50’s

RIGHT:

’50s

There’s no requirement for the apostrophe before the “S” in decade names like 50s and 60s, since there are no omitted letters, though it’s also acceptable to include one. The term may be written “’50s” since “19” is being omitted, but “50s” is fine too. Writers who wish to have their references to decades clearly understood in the twenty-first century would be well advised not to omit the first two digits.

Note that you may have to turn off “smart quotes” in your word processor to get a leading apostrophe like the one in “’50s” to curl correctly unless you know how to type the character directly. Or you can just type two and delete the first one.

List of errors


ABJECT

“Abject” is always negative, meaning “lowly” or “hopeless.” You can’t experience “abject joy” unless you’re being deliberately paradoxical.


ABLE TO

People are able to do things, but things are not able to be done: you should not say, “the budget shortfall was able to be solved by selling brownies.”


ABOUT

“This isn’t about you.” What a great rebuke! But conservatives sniff at this sort of abstract use of “about,” as in “I’m all about good taste” or “successful truffle-making is about temperature control” ; so it’s better to avoid it in very formal English.


ABSORBTION

RIGHT:

ABSORPTION

Although it’s “absorbed” and “absorbing,” the correct spelling of the noun is “absorption.”


ABSTRUSE/OBTUSE

Most people first encounter “obtuse” in geometry class, where it labels an angle of more than 90 degrees. Imagine what sort of blunt arrowhead that kind of angle would make and you will understand why it also has a figurative meaning of “dull, stupid.” But people often mix the word up with “abstruse,” which means “difficult to understand.”

When you mean to criticize something for being needlessly complex or baffling, the word you need is not “obtuse,” but “abstruse.”


ACCEDE/EXCEED

If you drive too fast, you exceed the speed limit. “Accede” is a much rarer word meaning “give in,” “agree.”


ACCENT MARKS

In what follows, “accent mark” will be used in a loose sense to include all diacritical marks that guide pronunciation. Operating systems and programs differ in how they produce accent marks, but it’s worth learning how yours works. Writing them in by hand afterwards looks amateurish.

Words adopted from foreign languages sometimes carry their accent marks with them, as in “fiancé, ” “protégé,” and “cliché.” As words become more at home in English, they tend to shed the marks: “Café” is often spelled “cafe.” Unfortunately, “résumé” seems to be losing its marks one at a time (see under “vita/vitae”).

Many computer users have not learned their systems well enough to understand how to produce the desired accent and often insert an apostrophe (curled) or foot mark (straight) after the accented letter instead: “cafe'.” This is both ugly and incorrect. The same error is commonly seen on storefront signs.

So far we’ve used examples containing acute (right-leaning) accent marks. French and Italian (but not Spanish) words often contain grave (left-leaning) accents; in Italian it’s a caffè. It is important not to substitute one kind of accent for the other.

The diaeresis over a letter signifies that it is to be pronounced as a separate syllable: “noël” and “naïve” are sometimes spelled with a diaeresis, for instance. The umlaut, which looks identical, modifies the sound of a vowel, as in German Fräulein (girl), where the accent mark changes the “frow” sound of Frau (woman) to “froy.” Rock groups like “Blue Öyster Cult” scattered umlauts about nonsensically to create an exotic look.

Spanish words not completely assimilated into English like piñata and niño retain the tilde, which tells you that an “N” is to be pronounced with a “Y” sound after it.

In English-language publications accent marks are often discarded, but the acute and grave accents are the ones most often retained.


ACCEPT/EXCEPT

If you offer me Godiva chocolates I will gladly accept them—except for the candied violet ones. Just remember that the “X” in “except” excludes things—they tend to stand out, be different. In contrast, just look at those two cozy “C’s” snuggling up together. Very accepting. And be careful; when typing “except” it often comes out “expect.”


ACCESS

RIGHT:

GET ACCESS TO

“Access” is one of many nouns that’s been turned into a verb in recent years. Conservatives object to phrases like “you can access your account online.” substitute “use,” “reach,” or “get access to” if you want to please them.


ACCESSORY

There’s an “ack” sound at the beginning of this word, though some mispronounce it as if the two “C’s” were to be sounded the same as the two “SS’s.”


accidently/accidentally

WRONG:

ACCIDENTLY

RIGHT:

ACCIDENTALLY

You can remember this one by remembering how to spell “accidental.” There are quite a few words with -ally suffixes (like “incidentally”) which are not to be confused with words that have “-ly” suffixes (like “independently”). “Incidental” is a word, but “independental” is not.


ACRONYMS AND APOSTROPHES

RIGHT:

One unusual modern use of the apostrophe is in plural acronyms, like “ICBM’s” “NGO’s” and “CD’s”. Since this pattern violates the rule that apostrophes are not used before an S indicating a plural, many people object to it. It is also perfectly legitimate to write “CDs,” etc. See also “50’s.” But the use of apostrophes with initialisms like “learn your ABC’s and “mind your P’s and Q’s” is now so universal as to be acceptable in almost any context.

Note that “acronym” was used originally only to label pronounceable abbreviations like “NATO,” but is now generally applied to all sorts of initialisms. Be aware that some people consider this extended definition of “acronym” to be an error.


acrossed/across

WRONG:

ACROSSED

RIGHT:

ACROSS

The chicken may have crossed the road, but did so by walking across it.


actual fact/actually

WRONG:

ACTUAL FACT

RIGHT:

ACTUALLY

“In actual fact” is an unnecessarily complicated way of saying “actually.”


A.D.

“A.D.” does not mean “after death,” as many people suppose. “B.C.” stands for the English phrase “before Christ,” but “A.D.” stands confusingly for a Latin phrase: anno domini (“in the year of the Lord”—the year Jesus was born). If the calendar actually changed with Jesus’ death, then what would we do with the years during which he lived? Since Jesus was probably actually born around 6 B.C. or so, the connection of the calendar with him can be misleading.

Many Biblical scholars and historians, and archeologists prefer the less sectarian designations “before the Common Era” (B.C.E.) and “the Common Era” (C.E.).

All of these abbreviations can also be spelled without their periods.


ADAPT/ADOPT

You can adopt a child or a custom or a law; in all of these cases you are making the object of the adoption your own, accepting it. If you adapt something, however, you are changing it.


add/ad

WRONG:

ADD

RIGHT:

AD

“Advertisement” is abbreviated “ad,” not “add.”


ADMINISTER/MINISTER

You can minister to someone by administering first aid. Note how the “ad” in “administer’resembles “aid” in order to remember the correct form of the latter phrase. “Minister” as a verb always requires “to” following it.


ADULTRY

RIGHT:

ADULTERY

“Adultery” is often misspelled “adultry,” as if it were something every adult should try. This spelling error is likely to get you snickered at. The term does not refer to all sorts of illicit sex: at least one of the partners involved has to be married for the relationship to be adulterous.


ADVANCE/ADVANCED

When you hear about something in advance, earlier than other people, you get advance notice or information. “Advanced” means “complex, sophisticated” and doesn’t necessarily have anything to do with the revealing of secrets.


ADVERSE/AVERSE

The word “adverse” turns up most frequently in the phrase “adverse circumstances,” meaning difficult circumstances, circumstances which act as an adversary; but people often confuse this word with “averse,” a much rarer word, meaning having a strong feeling against, or aversion toward.


ADVICE/ADVISE

“Advice” is the noun, “advise” the verb. When Ann Landers advises people, she gives them advice.


ADVISER/ADVISOR

“Adviser” and “advisor” are equally fine spellings. There is no distinction between them.


ADVOCATE FOR

RIGHT:

ADVOCATE

When they are acting as advocates for a cause, people often say they are “advocating for”—say, traffic safety. This is not as widely accepted as “campaigning for” or “working toward.” saying you are “advocating for the blind” leaves a lot of listeners wondering what it is you advocate for them. If you can substitute “advocate” for “advocate for,” you should do so: “I advocate for higher pay for teachers” becomes “I advocate higher pay for teachers.”


AESTHETIC/ASCETIC

People often encounter these two words first in college, and may confuse one with the other although they have almost opposite connotations. “Aesthetic” (also spelled “esthetic”) has to do with beauty, whereas “ascetic” has to do with avoiding pleasure, including presumably the pleasure of looking at beautiful things.

St. Francis had an ascetic attitude toward life, whereas Oscar Wilde had an esthetic attitude toward life.


AFFECT/EFFECT

There are four distinct words here. When “affect” is accented on the final syllable (a-FECT), it is a verb meaning “have an influence on”: “The million-dollar donation from the industrialist did not affect my vote against the Clean Air Act.” A much rarer meaning is indicated when the word is accented on the first syllable (AFF-ect), meaning “emotion.” In this case the word is used mostly by psychiatrists and social scientists— people who normally know how to spell it. The real problem arises when people confuse the first spelling with the second: “effect.” This too can be two different words. The more common one is a noun: “When I left the stove on, the effect was that the house filled with smoke.” When you affect a situation, you have an effect on it. The less common is a verb meaning “to create”: “I’m trying to effect a change in the way we purchase widgets.” No wonder people are confused. Note especially that the proper expression is not “take affect” but “take effect”—become effective. Hey, nobody ever said English was logical: just memorize it and get on with your life.

The stuff in your purse? Your personal effects.


AFFLUENCE/EFFLUENCE

Wealth brings affluence; sewage is effluence.


agnostic/atheists

WRONG:

AGNOSTIC/ATHEIST

Both agnostics and atheists are regularly criticized as illogical by people who don’t understand the meaning of these terms. An agnostic is a person who believes that the existence of a god or gods cannot be proven or known. Agnosticism is a statement about the limits of human knowledge. It is an error to suppose that agnostics perpetually hesitate between faith and doubt: they are confident they cannot know the ultimate truth. Similarly, atheists believe there are no gods. Atheists need not be able to disprove the existence of gods to be consistent just as believers do not need to be able prove that gods do exist in order to be regarded as religious. Both attitudes have to do with beliefs, not knowledge.

“Agnostic” is often used metaphorically of any refusal to make a judgment, usually on the basis of a lack of evidence; people can be agnostic about acupuncture, for instance, if they believe there is not enough evidence one way or another to decide its effectiveness.


agreeance/agreement

WRONG:

AGREEANCE

RIGHT:

AGREEMENT

When you agree with someone you are in agreement.


AHOLD

RIGHT:

HOLD

In standard English you just “get hold” of something or somebody.


AIN’T

RIGHT:

AM NOT, ISN’T, AREN’T

“Ain’t” has a long and vital history as a substitute for “isn’t,” “aren’t” and so on. It was originally formed from a contraction of “am not” and is still commonly used in that sense. Even though it has been universally condemned as the classic “mistake” in English, everyone uses it occasionally as part of a joking phrase or to convey a down-to-earth quality. But if you always use it instead of the more “proper” contractions you’re sure to be branded as uneducated.


AISLE/ISLE

An aisle is a narrow passageway, especially in a church or store; an isle is an island. Propose to the person you’re stranded on a desert isle with and maybe you’ll march down the aisle together after you’re rescued.


ALL

Put this word where it belongs in the sentence. In negative statements, don’t write “All the pictures didn’t show her dimples” when you mean “The pictures didn’t all show her dimples.”


alleged, allegedly

Seeking to avoid prejudging the facts in a crime and protect the rights of the accused, reporters sometimes over-use “alleged” and “allegedly.” If it is clear that someone has been robbed at gunpoint, it’s not necessary to describe it as an alleged robbery nor the victim as an alleged victim. This practice insultingly casts doubt on the honesty of the victim and protects no one. An accused perpetrator is one whose guilt is not yet established, so it is redundant to speak of an “alleged accused.” If the perpetrator has not yet been identified, it’s pointless to speak of the search for an “alleged perpetrator.”


ALL GOES WELL

RIGHT:

AUGURS WELL

Some folks who don’t understand the word “augur” (to foretell based on omens) try to make sense of the common phrase “augurs well” by mangling it into “all goes well.” “Augurs well” is synonymous with “bodes well.”


alliterate

WRONG:

ALLITERATE/ILLITERATE

Pairs of words with the same initial sound alliterate, like “wild and wooly.” Those who can’t read are illiterate.


ALLS

RIGHT:

ALL

“Alls I know is . . .” may result from anticipating the “S” in “is,” but the standard expression is “All I know is. . . .”


ALLUDE/REFER

To allude to something is to refer to it indirectly, by suggestion. If you are being direct and unambiguous, you refer to the subject rather than alluding to it.


ALLUDE/ELUDE

You can allude (refer) to your daughter’s membership in the honor society when boasting about her, but a criminal tries to elude (escape) captivity. There is no such word as “illude.”


ALLUSION/ILLUSION

An allusion is a reference, something you allude to: “Her allusion to flowers reminded me that Valentine’s Day was coming.” In that English paper, don’t write “literary illusions” when you mean "allusions.” A mirage, hallucination, or a magic trick is an illusion. (Doesn’t being fooled just make you ill?)


ALMOST

Like “only,” “almost” must come immediately before the word or phrase it modifies: “She almost gave a million dollars to the museum” means something quite different from “She gave almost a million dollars to the museum.” Right? So you shouldn’t write, “There was almost a riotous reaction when the will was read” when what you mean is “There was an almost riotous reaction.”


ALOT

RIGHT:

A LOT

Perhaps this common spelling error began because there does exist in English a word spelled “allot” which is a verb meaning to apportion or grant. The correct form, with “a” and “lot” separated by a space is perhaps not often encountered in print because formal writers usually use other expressions such as “a great deal,” “often,” etc. If you can’t remember the rule, just remind yourself that just as you wouldn’t write “alittle” you shouldn’t write “alot.”


ALL READY/ALREADY

“All ready” is a phrase meaning “completely prepared,” as in “As soon as I put my coat on, I’ll be all ready.” “Already,” however, is an adverb used to describe something that has happened before a certain time, as in “What do you mean you’d rather stay home? I’ve already got my coat on.”


ALRIGHT

RIGHT:

ALL RIGHT

The correct form of this phrase has become so rare in the popular press that many readers have probably never noticed that it is actually two words. But if you want to avoid irritating traditionalists you’d better tell them that you feel “all right” rather than “alright.”


ALTAR/ALTER

An altar is that platform at the front of a church or in a temple; to alter something is to change it.


ALTERIOR

RIGHT:

ULTERIOR

When you have a concealed reason for doing something, it’s an ulterior motive.


ALTERNATE/ALTERNATIVE

Although UK authorities disapprove, in U.S. usage, “alternate” is frequently an adjective, substituted for the older “alternative”: “an alternate route.” “Alternate” can also be a noun; a substitute delegate is, for instance, called an “alternate.” But when you’re speaking of “every other” as in “our club meets on alternate Tuesdays,” you can’t substitute “alternative.”


ALTOGETHER/ALL TOGETHER

“Altogether” is an adverb meaning “completely,” “entirely.” For example: “When he first saw the examination questions, he was altogether baffled.” “All together,” in contrast, is a phrase meaning “in a group.” For example: “The wedding guests were gathered all together in the garden.” Undressed people are said in informal speech to be “in the altogether” (perhaps a shortening of the phrase “altogether naked” ).


ALUMNUS/ALUMNI

We used to have “alumnus” (male singular), “alumni” (male plural), “alumna” (female singular) and “alumnae” (female plural); but the latter two are now popular only among older female graduates, with the first two terms becoming unisex. However, it is still important to distinguish between one alumnus and a stadium full of alumni. Never say, “I am an alumni” if you don’t want to cast discredit on your school. Many avoid the whole problem by resorting to the informal abbreviation “alum.”


AMATURE

RIGHT:

AMATEUR

Most of the words we’ve borrowed from the French that have retained their “-eur” endings are pretty sophisticated, like “restaurateur” (notice, no “N”) and “auteur” (in film criticism), but “amateur” attracts amateurish spelling.


AMBIGUOUS/AMBIVALENT

Even though the prefix “ambi-” means “both,” “ambiguous” has come to mean “unclear,” “undefined,” while “ambivalent” means “torn between two opposing feelings or views.” If your attitude cannot be defined into two polarized alternatives, then you’re ambiguous, not ambivalent.


ambivalent

WRONG:

AMBIVALENT/INDIFFERENT

If you feel pulled in two directions about some issue, you’re ambivalent about it; but if you have no particular feelings about it, you’re indifferent.


American Usage

The President’s English

A few residents of the United Kingdom and Canada have taken umbrage at my statement that “American English is quickly becoming an international standard.” “Piffle,” they assert; “everyone knows that the Queen’s English is the worldwide standard,” or words to that effect.

Let’s see if I can make this clear while being reasonably polite. First of all, note that I do not claim (though I could) that American English is the international standard, only that it is becoming a standard, alongside the older UK standard. Because so many people use it, it is important to understand its peculiarities.

When most English speakers were part of the Empire, or later, of the Commonwealth, British patterns of spelling, punctuation, and usage prevailed. Now we live in a different world. Chinese from Hong Kong and Singapore speak with a British accent for good historical reasons; but enormous numbers of them from Taiwan and The People’s Republic study mostly American patterns. Arabs from the Middle East, Japanese, Russians, Central Asians of all sorts, and hosts of other people study much more often in American colleges than in British ones. When treaties are being negotiated, international statements issued, meetings translated, and films dubbed, the lingua franca is far more likely to be American English than UK standard. American television and movies have alone spread American accents to the four corners of the globe.

This may be a deplorable fact, but it is a fact. Like many Americans, I warmly admire traditional English speech patterns and accents. This site in no way suggests that American ones are superior. They are simply more prevalent, in the world at large, and certainly on the Web. I am not an expert on UK usage.

It is also worth noting that in a surprising number of cases, American pronunciation and usage are more conservative than that of the British. Some instances are noted on these pages in which U.S speakers preserve older patterns abandoned by speakers in the British Isles.

My goal is to defend American standard usage from the bullying of non-American critics, and to warn Americans not to be parochial in assuming that everyone speaks like they do. For obvious reasons, careful writers have to pay attention to a relatively small number of differences; but we don’t have to let those differences whip us into a frenzy of mutual denunciation.

Back to Introduction


AMERICAN

Some Canadians and more Latin Americans are understandably irritated when U.S. citizens refer to themselves simply as “Americans.” Canadians (and only Canadians) use the term “North American” to include themselves in a two-member group with their neighbor to the south, though geographers usually include Mexico in North America. When addressing an international audience composed largely of people from the Americas, it is wise to consider their sensitivities.

However, it is pointless to try to ban this usage in all contexts. Outside of the Americas, “American” is universally understood to refer to things relating to the U.S. There is no good substitute. Brazilians, Argentineans, and Canadians all have unique terms to refer to themselves. None of them refer routinely to themselves as “Americans” outside of contexts like the “Organization of American States.” Frank Lloyd Wright promoted “Usonian,” but it never caught on. For better or worse, “American” is standard English for “citizen or resident of the United States of America.”


AMONGST/AMONG

Although “amongst” has not dated nearly as badly as “whilst,” it is still less common in standard speech than “among.”


AMORAL/IMMORAL

“Amoral” is a rather technical word meaning “unrelated to morality.” When you mean to denounce someone’s behavior, call it “immoral.”


AMOUNT/NUMBER

This is a vast subject. I will try to limit the number of words I expend on it so as not to use up too great an amount of space. The confusion between the two categories of words relating to amount and number is so pervasive that those of us who still distinguish between them constitute an endangered species; but if you want to avoid our ire, learn the difference. Amount words relate to quantities of things that are measured in bulk; number to things that can be counted.

In the second sentence above, it would have been improper to write “the amount of words” because words are discrete entities which can be counted, or numbered.

Here is a handy chart to distinguish the two categories of words:

amount | number
quantity | number
little | few
less | fewer
much | many

You can eat fewer cookies, but you drink less milk. If you eat too many cookies, people would probably think you’ve had too much dessert. If the thing being measured is being considered in countable units, then use number words. Even a substance which is considered in bulk can also be measured by number of units. For instance, you shouldn’t drink too much wine, but you should also avoid drinking too many glasses of wine. Note that here you are counting glasses. They can be numbered.

The most common mistake of this kind is to refer to an “amount” of people instead of a “number” of people.

Just to confuse things, “more” can be used either way: you can eat more cookies and drink more milk.

Exceptions to the less/fewer pattern are references to units of time and money, which are usually treated as amounts: less than an hour, less than five dollars. Only when you are referring to specific coins or bills would you use fewer: “I have fewer than five state quarters to go to make my collection complete.”


AMPITHEATER

RIGHT:

AMPHITHEATER

The classy way to pronounce the first syllable of this word is “amf-,” but if you choose the more popular “amp-” remember that you still have to including the H after the P when spelling it. U.K.-standard writers spell it “amphitheatre,” of course.


AM/PM

“AM” stands for the Latin phrase Ante Meridiem —which means “before noon”—and “PM” stands for Post Meridiem : “after noon.” Although digital clocks routinely label noon “12:00 PM” you should avoid this expression not only because it is incorrect, but because many people will imagine you are talking about midnight instead. The same goes for “12:00 AM.” Just say or write “noon” or “midnight” when you mean those precise times.

It is now rare to see periods placed after these abbreviations: “A.M.” , but in formal writing it is still preferable to capitalize them, though the lower-case “am” and “pm” are now so popular they are not likely to get you into trouble.

Occasionally computer programs encourage you to write “AM” and “PM” without a space before them, but others will misread your data if you omit the space. The nonstandard habit of omitting the space is spreading rapidly, and should be avoided in formal writing.


AND ALSO

RIGHT:

AND, ALSO

“And also” is redundant; say just “and” or “also.”


AND/OR

The legal phrase “and/or,” indicating that you can either choose between two alternatives or choose both of them, has proved irresistible in other contexts and is now widely acceptable though it irritates some readers as jargon. However, you can logically use it only when you are discussing choices which may or may not both be done: “Bring chips and/or beer.” It’s very much overused where simple “or” would do, and it would be wrong to say, “you can get to the campus for this morning’s meeting on a bike and/or in a car.” Choosing one eliminates the possibility of the other, so this isn’t an and/or situation.


ANECDOTE/ANTIDOTE

A humorist relates “anecdotes.” The doctor prescribes “antidotes” for children who have swallowed poison. Laughter may be the best medicine, but that’s no reason to confuse these two with each other.


ANGEL/ANGLE

People who want to write about winged beings from Heaven often miscall them “angles.” A triangle has three angles. The Heavenly Host is made of angels. Just remember the adjectival form: “angelic.” If you pronounce it aloud you’ll be reminded that the E comes before the L.


AN HISTORIC

RIGHT:

A HISTORIC

You should use “an” before a word beginning with an “H” only if the “H” is not pronounced: “an honest effort”; it’s properly “a historic event” though many sophisticated speakers somehow prefer the sound of “an historic,” so that version is not likely to get you into any real trouble.


ANXIOUS/EAGER

Most people use “anxious” interchangeably with “eager,” but its original meaning had to do with worrying, being full of anxiety. Perfectly correct phrases like, “anxious to please” obscure the nervous tension implicit in this word and lead people to say less correct things like “I’m anxious for Christmas morning to come so I can open my presents.” Traditionalists frown on anxiety-free anxiousness. Say instead you are eager for or looking forward to a happy event.


ANYMORE

RIGHT:

ANY MORE

In the first place, the traditional (though now uncommon) spelling is as two words: “any more” as in “We do not sell bananas any more.” In the second place, it should not be used at the beginning of a sentence as a synonym for “nowadays.” In certain dialects of English it is common to utter phrases like “anymore you have to grow your own if you want really ripe tomatoes,” but this is guaranteed to jolt listeners who aren’t used to it. Even if they can’t quite figure out what’s wrong, they’ll feel that your speech is vaguely clunky and awkward. “Any more” always needs to be used as part of an expression of negation except in questions like “Do you have any more bananas?” Now you won’t make that mistake any more, will you?


anytime/any time

WRONG:

ANYTIME

RIGHT:

ANY TIME

Though it is often compressed into a single word by analogy with “anywhere” and similar words, “any time” is traditionally a two-word phrase.


ANYWAYS

RIGHT:

ANYWAY

“Anyways” at the beginning of a sentence usually indicates that the speaker has resumed a narrative thread: “Anyways, I told Matilda that guy was a lazy bum before she ever married him.” It also occurs at the end of phrases and sentences, meaning “in any case“: “He wasn’t all that good-looking anyways.” A slightly less rustic quality can be imparted to these sentences by substituting the more formal anyway. Neither expression is a good idea in formal written English. The two-word phrase “any way” has many legitimate uses, however: “Is there any way to prevent the impending disaster?”


apart

WRONG:

APART/A PART

Paradoxically, the one-word form implies separation while the two-word form implies union. Feuding roommates decide to live apart. Their time together may be a part of their life they will remember with some bitterness.


APOSTROPHES

RIGHT:

First let’s all join in a hearty curse of the grammarians who inserted the wretched apostrophe into possessives in the first place. It was all a mistake. Our ancestors used to write “Johns hat” meaning “the hat of John” without the slightest ambiguity. However, some time in the Renaissance certain scholars decided that the simple “s” of possession must have been formed out of a contraction of the more “proper” “John his hat.” Since in English we mark contractions with an apostrophe, they did so, and we were stuck with the stupid “John’s hat.” Their error can be a handy reminder though: if you’re not sure whether a noun ending in “s” should be followed by an apostrophe, ask yourself whether you could plausibly substitute “his” or “her” for the “s.”

The exception to this pattern is personal pronouns indicating possession like “his,” “hers,” and “its.” For more on this point, see “its/it’s.”

Get this straight once and for all: when the “s” is added to a word simply to make it a plural, no apostrophe is used (except in expressions where letters or numerals are treated like words, like “mind your P’s and Q’s” and “learn your ABC’s”).

Apostrophes are also used to indicate omitted letters in real contractions: “do not” becomes “don’t.”

Why can’t we all agree to do away with the wretched apostrophe? Because its two uses—contraction and possession—have people so thoroughly confused that they are always putting in apostrophes where they don’t belong, in simple plurals (“cucumber’s for sale”) and family names when they are referred to collectively (“the Smith’s” ).

The practice of putting improper apostrophes in family names on signs in front yards is an endless source of confusion. “The Brown’s” is just plain wrong. (If you wanted to suggest “the residence of the Browns” you would have to write “Browns’,” with the apostrophe after the “S,” which is there to indicate a plural number, not as an indication of possession.) If you simply want to indicate that a family named Brown lives here, the sign out front should read simply “The Browns.” When a name ends in an “S” you need to add an “ES” to make it plural: “the Adamses.”

No apostrophes for simple plural names or names ending in “S,” OK? I get irritated when people address me as “Mr. Brian’s.” What about when plural names are used to indicate possession? “The Browns’ cat” is standard (the second “S” is “understood” ), though some prefer “the Browns’s cat.” The pattern is the same with names ending in “S”: “the Adamses’ cat” or—theoretically—“the Adamses’s cat,” though that would be mighty awkward.

Apostrophes are also misplaced in common plural nouns on signs: “Restrooms are for customer’s use only.” Who is this privileged customer to deserve a private bathroom? The sign should read “for customers’ use.”

It is not uncommon to see the “S” wrongly apostrophized even in verbs, as in the mistaken “He complain’s a lot.”

See also “acronyms and apostrophes.”


APPAULED

RIGHT:

APPALLED

Those of us named Paul are appalled at the misspelling of this word. No U, two L’s please. And it’s certainly not “uphauled”!


APPRAISE/APPRISE

When you estimate the value of something, you appraise it. When you inform people of a situation, you apprise them of it.


APROPOS/APPROPRIATE

“Apropos,” (anglicized from the French phrase “à propos” ) means relevant, connected with what has gone before; it should not be used as an all-purpose substitute for “appropriate.” It would be inappropriate, for example, to say “Your tuxedo was perfectly apropos for the opera gala.” Even though it’s not pronounced, be careful not to omit the final “S” in spelling “apropos.”


ARTHURITIS

RIGHT:

ARTHRITIS

If there were such a word as “arthuritis” it might mean the overwhelming desire to pull swords out of stones; but that ache in your joints is caused by “arthritis.”


ARTIC

RIGHT:

ARCTIC

Although some brand names have incorporated this popular error, remember that the Arctic Circle is an arc. By the way, Ralph Vaughan Williams called his suite drawn from the score of the film Scott of the Antarctic, the Sinfonia Antartica, but that’s Italian, not English.


ASCARED

RIGHT:

SCARED

The misspelling “ascared” is probably influenced by the spelling of the synonym “afraid, ” but the standard English word is “scared.”


AS FAR AS

RIGHT:

AS FAR AS *** IS CONCERNED

Originally people used to say things like “As far as music is concerned, I especially love Baroque opera.” Recently they have begun to drop the “is concerned” part of the phrase. Perhaps this shift was influenced by confusion with a similar phrase, “as for.” “As for money, I don’t have any,” is fine; “As far as money, I don’t have any,” is clumsy.


asfollow

WRONG:

AS FOLLOW

RIGHT:

AS FOLLOWS

“My birthday requests are as follows.” This standard phrase doesn’t change number when the items to follow grow from one to many. It’s never correct to say “as follow.”


AS OF YET

RIGHT:

YET

“As of yet” is a windy and pretentious substitute for plain old English “yet” or “as yet,” an unjustified extension of the pattern in sentences like “as of Friday the 27th of May.”


ASPECT/RESPECT

When used to refer to different elements of or perspectives on a thing or idea, these words are closely related, but not interchangeable. It’s “in all respects,” not “in all aspects.” Similarly, one can say “in some respects” but not “in some aspects.” One says “in this respect,” not “in this aspect.” One looks at all “aspects” of an issue, not at all “respects.”


AS PER

RIGHT:

IN ACCORDANCE WITH

“Enclosed is the shipment of #2 toggle bolts as per your order of June 14” writes the businessman, unaware that not only is the “as” redundant, he is sounding very old-fashioned and pretentious. The meaning is “in accordance with,” or “in response to the request made”; but it is better to avoid these cumbersome substitutes altogether: “Enclosed is the shipment of bolts you ordered June 14.”


AS SUCH

The expression “as such” has to refer to some status mentioned earlier. “The CEO was a former drill sergeant, and as such expected everyone to obey his orders instantly.” In this case “such” refers back to “former drill sergeant.” But often people only imply that which is referred to, as in “The CEO had a high opinion of himself and as such expected everyone to obey his orders instantly.” Here the “such” cannot logically refer back to “opinion.” Replace “as such” with “therefore.”


ASSURE/ENSURE/INSURE

To “assure” a person of something is to make him or her confident of it. According to Associated Press style, to “ensure” that something happens is to make certain that it does, and to “insure” is to issue an insurance policy. Other authorities, however, consider “ensure” and “insure” interchangeable. To please conservatives, make the distinction. However, it is worth noting that in older usage these spellings were not clearly distinguished.

European “life assurance” companies take the position that all policy-holders are mortal and someone will definitely collect, thus assuring heirs of some income. American companies tend to go with “insurance” for coverage of life as well as of fire, theft, etc.


ASTERICK

RIGHT:

ASTERISK

Some people not only spell this word without its second S, they say it that way too. It comes from Greek asteriskos: “little star.” Tisk, tisk, remember the “-isk”; “asterick” is icky.

In countries where the Asterix comics are popular, that spelling gets wrongly used for “asterisk” as well.


AT ALL

Some of us are irritated when a grocery checker asks “Do you want any help out with that at all?” “At all” is traditionally used in negative contexts: “Can’t you give me any help at all?” The current pattern of using the phrase in positive offers of help unintentionally suggests aid reluctantly given or minimal in extent. As a way of making yourself sound less polite than you intend, it ranks right up there with “no problem” instead of “you’re welcome.”


ATHIEST

RIGHT:

ATHEIST

An atheist is the opposite of a theist. Theos is Greek for “god.” Make sure the “TH” is followed immediately by an “E.”


ATHLETE

Tired of people stereotyping you as a dummy just because you’re a jock? One way to impress them is to pronounce “athlete” properly, with just two syllables, as “ATH-leet” instead of using the common mispronunciation “ATH-uh-leet.”


ATM machine

RIGHT:

ATM

“ATM” means “Automated Teller Machine,” so if you say “ATM machine” you are really saying, “Automated Teller Machine machine.”


ATTORNEY/LAWYER

Technically, not all lawyers are attorneys, and there are attorneys who are not lawyers. If you hold the “power of attorney” for someone, you are legally entitled to act on their behalf, whether you are a lawyer or not. A lawyer is somebody who has passed the bar exam, but such people don’t become attorneys-at-law until they defend or prosecute cases in a court of law. In ordinary contexts, you can use the two words as synonyms; but if you’re in a legal setting you may want to make the distinction.

In the U.K. lawyers are divided into barristers—who argue cases in court—and solicitors, who usually work behind the scenes in legal offices.


ATTRIBUTE/CONTRIBUTE

When trying to give credit to someone, say that you attribute your success to their help, not contribute. (Of course, a politician may attribute his success to those who contribute to his campaign fund, but probably only in private.)


AUGER/AUGUR

An augur was an ancient Roman prophet, and as a verb the word means “foretell”—“their love augurs well for a successful marriage.” Don’t mix this word up with “auger,” a tool for boring holes. Some people mishear the phrase “augurs well” as “all goes well” and mistakenly use that instead.


aural

WRONG:

AURAL/ORAL

“Aural” has to do with things you hear, “oral” with things you say, or relating to your mouth.


AVENGE/REVENGE

When you try to get vengeance for people who’ve been wronged, you want to avenge them. You can also avenge a wrong itself: “He avenged the murder by taking vengeance on the killer.” substituting “revenge” for “avenge” in such contexts is very common, but frowned on by some people. They feel that if you seek revenge in the pursuit of justice you want to avenge wrongs; not revenge them.


avocation

WRONG:

AVOCATION/VOCATION

Your avocation is just your hobby; don’t mix it up with your job: your vocation.


A WHILE/AWHILE

When “awhile” is spelled as a single word, it is an adverb meaning “for a time” (“stay awhile”); but when “while” is the object of a prepositional phrase, like “Lend me your monkey wrench for a while” the “while” must be separated from the “a.” (But if the preposition “for” were lacking in this sentence, “awhile” could be used in this way: “Lend me your monkey wrench awhile.”)


AX

RIGHT:

ASK

The dialectical pronunciation of “ask” as “ax” suggests to most people that the speaker has a substandard education. You should avoid it in formal speaking situations.


avocation

WRONG:

AXEL/AXLE

The center of a wheel is its axle. An axel is a tricky jump in figure skating named after Axel Paulsen.


backslash/slash

WRONG:

BACKSLASH

RIGHT:

SLASH

This is a slash: /. Because the top of it leans forward, it is sometimes called a “forward slash.”

This is a backslash: \. Notice the way it leans back, distinguishing it from the regular slash.

Slashes are often used to indicate directories and subdirectories in computer systems such as Unix and in World Wide Web addresses. Unfortunately, many people, assuming “backslash” is some sort of technical term for the regular slash, use the term incorrectly, which risks confusing those who know enough to distinguish between the two but not enough to realize that Web addresses rarely contain backslashes.


backward

WRONG:

BACKWARD/BACKWARDS

As an adverb, either word will do: “put the shirt on backward” or “put the shirt on backwards.” However, as an adjective, only “backward” will do: “a backward glance.” When in doubt, use “backward.”


BAIL/BALE

You bail the boat and bale the hay.


BALDFACED, BOLDFACED

RIGHT:

BAREFACED

The only one of these spellings recognized by the Oxford English Dictionary as meaning “shameless” is “barefaced.” Etymologies often refer to the prevalence of beards among Renaissance Englishmen, but beards were probably too common to be considered as deceptively concealing. It seems more likely that the term derived from the widespread custom at that time among the upper classes of wearing masks to social occasions where one would rather not be recognized.


barb wire

WRONG:

BARB WIRE, BOB WIRE

RIGHT:

BARBED WIRE

In some parts of the country this prickly stuff is commonly called “barb wire” or even “bob wire.” When writing for a general audience, stick with the standard “barbed wire.”


BARE/BEAR

There are actually three words here. The simple one is the big growly creature (unless you prefer the Winnie-the-Pooh type). Hardly anyone past the age of ten gets that one wrong. The problem is the other two. Stevedores bear burdens on their backs and mothers bear children. Both mean “carry” (in the case of mothers, the meaning has been extended from carrying the child during pregnancy to actually giving birth). But strippers bare their bodies—sometimes bare-naked. The confusion between this latter verb and “bear” creates many unintentionally amusing sentences; so if you want to entertain your readers while convincing them that you are a dolt, by all means mix them up. “Bear with me,” the standard expression, is a request for forbearance or patience. “Bare with me” would be an invitation to undress. “Bare” has an adjectival form: “The pioneers stripped the forest bare.”


BASICLY

RIGHT:

BASICALLY

There are “-ly” words and “-ally” words, and you basically just have to memorize which is which. But “basically” is very much overused and is often better avoided in favor of such expressions as “essentially,” “fundamentally,” or “at heart.”


BAZAAR/BIZARRE

A “bazaar” is a market where miscellaneous goods are sold. “Bizarre,” in contrast, is an adjective meaning “strange,” “weird.” Let all those As in “bazaar” remind you that this is a Persian word denoting traditional markets.


BEAUROCRACY

RIGHT:

BUREAUCRACY

The French bureaucrats from whom we get this word worked at their bureaus (desks, spelled bureaux in French) in what came to be known as bureaucracies.


BECKON CALL

RIGHT:

BECK AND CALL

This is a fine example of what linguists call “popular etymology.” People don’t understand the origins of a word or expression and make one up based on what seems logical to them. “Beck” is just an old shortened version of “beckon.” If you are at people’s beck and call it means they can summon you whenever they want: either by gesture (beck) or speech (call).


FROM THE BEGINNING OF TIME

RIGHT:

ANYTHING MORE SPECIFIC

Stephen Hawking writes about the beginning of time, but few other people do. People who write “from the beginning of time” or “since time began” are usually being lazy. Their grasp of history is vague, so they resort to these broad, sweeping phrases. Almost never is this usage literally accurate: people have not fallen in love since time began, for instance, because people arrived relatively late on the scene in the cosmic scheme of things. When I visited Ferrara several years ago I was interested to see that the whole population of the old city seemed to use bicycles for transportation, cars being banned from the central area. I asked how long this had been the custom and was told “We‘ve ridden bicycles for centuries.” since the bicycle was invented only in the 1890s, I strongly doubted this (no, Leonardo da Vinci did not invent the bicycle—he just drew a picture of what one might look like—and some people think that picture is a modern forgery). If you really don’t know the appropriate period from which your subject dates, you could substitute a less silly but still vague phrase such as “for many years,” or “for centuries”; but it’s better simply to avoid historical statements if you don’t know your history.

See “today’s modern society.”


BEGS THE QUESTION

An argument that improperly assumes as true the very point the speaker is trying to argue for is said in formal logic to “beg the question.” Here is an example of a question-begging argument: “This painting is trash because it is obviously worthless.” The speaker is simply asserting the worthlessness of the work, not presenting any evidence to demonstrate that this is in fact the case. Since we never use “begs” with this odd meaning (“to improperly take for granted”) in any other phrase, many people mistakenly suppose the phrase implies something quite different: that the argument demands that a question about it be asked—raises the question. If you’re not comfortable with formal terms of logic, it’s best to stay away from this phrase, or risk embarrassing yourself.


BEHAVIORS

“Behavior” has always referred to patterns of action, including multiple actions, and did not have a separate plural form until social scientists created it. Unless you are writing in psychology, sociology, anthropology, or a related field, it is better to avoid the use of “behaviors” in your writing.

See also peoples.


BEING THAT

RIGHT:

BECAUSE

Using “being that” to mean “because” is nonstandard, as in “Being that the bank robber was fairly experienced, it was surprising that he showed the teller his ID card when she asked for it.” “Being as how” is even worse. If “because” or “since” are too simple for your taste, you could use “given that” or “in that” instead.


bemuse

WRONG:

BEMUSE/AMUSE

When you bemuse someone, you confuse them, and not necessarily in an entertaining way. Don’t confuse this word with “amuse.”


BESIDE/BESIDES

“Besides” can mean “in addition to” as in “besides the puppy chow, Spot scarfed up the filet mignon I was going to serve for dinner.” “Beside,” in contrast, usually means “next to.” “I sat beside Cheryl all evening, but she kept talking to Jerry instead.” Using “beside” for “besides,” won’t usually get you in trouble; but using “besides” when you mean "next to” will.


BETTER

When Chuck says “I better get my research started; the paper’s due tomorrow,” he means “I had better,” abbreviated in speech to “I’d better.” The same pattern is followed for “he’d better,” “she’d better,&rdquo and “they’d better.&rdquo


BETWEEN

“Between 1939 to 1945” is obviously incorrect to most people—it should be “between 1939 and 1945”—but the error is not so obvious when it is written thus: “between 1939-1949.” In this case, the “between” should be dropped altogether. Also incorrect are expressions like “there were between 15 to 20 people at the party.” This should read “between 15 and 20 people.”


BETWEEN YOU AND I

RIGHT:

BETWEEN YOU AND ME

“Between you and me” is preferred in standard English.

See “I/me/myself.”


BIAS/BIASED

A person who is influenced by a bias is biased. The expression is not “they’re bias,” but “they’re biased.” Also, many people say someone is “biased toward” something or someone when they mean biased against. To have a bias toward something is to be biased in its favor.

See also “prejudice/prejudiced."


BIBLE

Whether you are referring to the Jewish Bible (the Torah plus the Prophets and the Writings) or the Protestant Bible (the Jewish Bible plus the New Testament), or the Catholic Bible (which contains everything in the Jewish and Protestant Bibles plus several other books and passages mostly written in Greek in its Old Testament), the word “Bible” must be capitalized. Remember that it is the title of a book, and book titles are normally capitalized. An oddity in English usage is, however, that “Bible” and the names of the various parts of the Bible are not italicized or placed between quotation marks.

Even when used metaphorically of other sacred books, as in “The Qur’an is the Bible of the Muslims,” the word is usually capitalized; although in secular contexts it is not: “Physicians’ Desk Reference is the pharmacists’ bible.” “Biblical” may be capitalized or not, as you choose (or as your editor chooses).

Those who wish to be sensitive to the Jewish authorship of the Jewish Bible may wish to use “Hebrew Bible” and “Christian Scriptures” instead of the traditionally Christian nomenclature: “Old Testament” and “New Testament.” Modern Jewish scholars sometimes use the Hebrew acronym “Tanakh” to refer to their Bible, but this term is not generally understood by others.


biweekly

WRONG:

BIWEEKLY/SEMIWEEKLY

Technically, a biweekly meeting occurs every two weeks and a semiweekly one occurs twice a week; but so few people get this straight that your club is liable to disintegrate unless you avoid these words in the newsletter and stick with “every other week” or “twice weekly.” The same is true of “bimonthly” and “semimonthly,” though “biennial” and “semi-annual” are less often confused with each other.


BLATANT

The classic meaning of “blatant” is “noisily conspicuous,” but it has long been extended to any objectionable obviousness. A person engaging in blatant behavior is usually behaving in a highly objectionable manner, being brazen. Unfortunately, many people nowadays think that “blatant” simply means “obvious” and use it in a positive sense, as in “Kim wrote a blatantly brilliant paper.” Use “blatant” or “blatantly” only when you think the people you are talking about should be ashamed of themselves.


BONAFIED

RIGHT:

BONA FIDE

Bona fide is a Latin phrase meaning “in good faith,” most often used to mean “genuine” today. It is often misspelled as if it were the past tense of an imaginary verb: “bonafy.”


Common Errors in English Usage: The Book

William, James Co. has published a book based on this site titled Common Errors in English Usage. It contains most of the contents of the Web version (as of the date of publication) plus more detailed discussion of many of the entries simply listed here under “More Errors.” since the site will remain online for free use, why should you buy a copy?
  • It’s more portable than the Web site.
  • It has a new introduction.
  • It contains amusing old engravings turned into illustrative cartoons.
  • It’s arranged in straightforward alphabetical order with plenty of cross-references to make it easy to look things up.
  • Supplementary category lists group together the titles of entries on various types of errors like commonly misheard words and expressions, foreign words, and redundancies.
  • Depending on your printer, it may be cheaper ($15) than printing off the text version of the site from the Web would be.
  • It makes an entertaining gift for somebody who could use a little unthreatening help, like a student setting off for college.

Read more about the book on the William, James site.

Or you can order the book now directly from Franklin, Beedle. If you order direct from them, there are no extra charges for shipping or sales tax.

Or phone 1-800-FBA-BOOK (1-800-322-2665 for those who dislike dialing letters).

If you are a fan, you might consider asking your local bookstore or library to order the book.

Check out the cool calendar based on the book. It makes a great gift.

Back to errors.


BORED OF

RIGHT:

BORED WITH

When you get tired of something you are bored with it (not of it).


BORN OUT OF

RIGHT:

BORN OF

Write “my love of dance was born of my viewing old Ginger Rogers-Fred Astaire movies,” not “born out of.” The latter expression is probably substituted because of confusion with the expression “borne out” as in “my concerns about having another office party were borne out when Mr. Peabody spilled his beer into the fax machine.” The only correct (if antiquated) use of “born out of” is in the phrase “born out of wedlock.”

See also born/borne.


BORN/BORNE

This distinction is a bit tricky. When birth is being discussed, the past tense of “bear” is usually “born”: “I was born in a trailer—but it was an Airstream.” Note that the form used here is passive: you are the one somebody else—your mother—bore. But if the form is active, you need an “E” on the end, as in “Midnight has borne another litter of kittens in Dad’s old fishing hat” (Midnight did the bearing).

But in other meanings not having to do with birth, “borne” is always the past tense of “bear”: “My brother’s constant teasing about my green hair was more than could be borne.”


BORROW/LOAN

In some dialects it is common to substitute “borrow” for “loan” or “lend,” as in “borrow me that hammer of yours, will you, Jeb?” In standard English the person providing an item can loan it; but the person receiving it borrows it.

For “loan” vs. “lend, see “Non-Errors.”


borrowed off

WRONG:

BORROW OFF

RIGHT:

BORROW FROM

In some dialects you can borrow five dollars off a friend; but in standard English you borrow the money from a friend.


BOTH/EACH

There are times when it is important to use “each” instead of “both.” Few people will be confused if you say “I gave both of the boys a baseball glove,” meaning “I gave both of the boys baseball gloves” because it is unlikely that two boys would be expected to share one glove; but you risk confusion if you say “I gave both of the boys $50.” It is possible to construe this sentence as meaning that the boys shared the same $50 gift. “I gave each of the boys $50” is clearer.


BOUGHTEN

RIGHT:

BOUGHT

“Bought” is the past tense of “buy,” not “boughten.” “Store-bought,” a colloquial expression for “not home-made,” is already not formal English; but it is not improved by being turned into “store-boughten.”


BOURGEOIS

In the original French, a bourgeois was originally merely a free inhabitant of a bourg, or town. Through a natural evolution it became the label for members of the property-owning class, then of the middle class. As an adjective it is used with contempt by bohemians and Marxists to label conservatives whose views are not sufficiently revolutionary. The class made up of bourgeois (which is both the singular and the plural form) is the bourgeoisie. Shaky spellers are prone to leave out the E from the middle because “eoi” is not a natural combination in English; but these words have remarkably enough retained their French pronunciation: boorzhwah and boorzhwazee. The feminine form, “bourgeoise,” is rarely encountered in English.


bouyant.html

WRONG:

BOUYANT

RIGHT:

BUOYANT

Buoys are buoyant. In the older pronunciation of “buoyant” as “bwoyant” this unusual spelling made more sense. Now that the pronunciation has shifted to “boyant” we have to keep reminding ourselves that the U comes before the O. The root noun, however, though often pronounced “boy” is more traditionally pronounced “BOO-ee.”


BRAKE/BREAK

You brake to slow down; if your brakes fail and you drive through a plate-glass window, you will break it.


BRAND NAMES

Popular usage frequently converts brand names into generic ones, with the generic name falling into disuse. Few people call gelatin dessert mix anything other than “Jell-O,” which helps to explain why it’s hard to find Nabisco’s Royal Gelatin on the grocery shelves. All facial tissues are “Kleenex” to the masses, all photocopies “Xeroxes.” Such commercial fame is, however, a two-edged sword: sales may be lost as well as gained from such over-familiarity. Few people care whether their “Frisbee” is the genuine Wham-O brand original or an imitation. Some of these terms lack staying power: “Hoover” used to be synonymous with “vacuum cleaner,” and the brand name was even transmuted into a verb: “to hoover” (these uses are still common in the UK). Most of the time this sort of thing is fairly harmless, but if you are a motel operator offering a different brand of whirlpool bath in your rooms, better not call it a “Jacuzzi.”


brang

WRONG:

BRANG, BRUNG

RIGHT:

BROUGHT

In some dialects the past tense of “bring” is “brang” and “brung” is the past participle; but in standard English both are “brought.”


BREACH/BREECH

Substitute a K for the CH in “breach” to remind you that the word has to do with breakage: you can breach (break through) a dam or breach (violate the terms of) a contract. As a noun, a breach is something broken off or open, as in a breach in a military line during combat.

“Breech” however, refers to rear ends, as in “breeches” (slang spelling “britches” ). Thus “breech cloth,” “breech birth,” or “breech-loading gun.”

“Once more unto the breach, dear friends,” means “let’s fill up the gap in the line of battle,” not “let’s reach into our pants again.”


BREATH/BREATHE

When you need to breathe, you take a breath. “Breathe” is the verb, “breath” the noun.


BRING/TAKE

When you are viewing the movement of something from the point of arrival, use “bring”: “When you come to the potluck, please bring a green salad.” Viewing things from the point of departure, you should use “take“: “When you go to the potluck, take a bottle of wine.”


ENGLISH/BRITISH

Americans tend to use the terms “British” and “English” interchangeably, but the United Kingdom of Great Britain is made up of England plus Scotland, Northern Ireland, and Wales. If you are referring to this larger entity, the word you want is “British.” Britons not from England resent being referred to as “English.”


BROACH/BROOCH

A decorative pin is a “brooch” even though it sounds like “broach”—a quite different word. Although some dictionaries now accept the latter spelling for jewelry, you risk looking ignorant to many readers if you use it.


BROKE

RIGHT:

BROKEN

When you break something, it’s broken, not “broke,” though a person or organization which has run out of money can be said in informal speech to be “broke.” Otherwise, use “broke” only as the simple past tense of “break,” without a helping verb: “Azfar broke the record,” but “The record was broken by Azfar.”


BRUSSEL SPROUT

RIGHT:

BRUSSELS SPROUT

These tiny cabbage-like vegetables are named after the Belgian city of Brussels, which has an “S” on the end. The correct spelling is “brussels sprout.”


ax

WRONG:

BUILD OFF OF

RIGHT:

BUILD ON

You build on your earlier achievements, you don’t build off of them.


BULLION/BOUILLON

Gold bricks are bullion. Boil down meat stock to get bouillon. It’s an expensive mistake to confuse bullion with bouillon in a recipe.


bumrush/bum’s rush

WRONG:

BUMRUSH

RIGHT:

BUM’ S RUSH

A 1987 recording by the rap group Public Enemy popularized the slang term “bumrush” as a verb meaning “to crash into a show hoping to see it for free,” evidently by analogy with an earlier usage in which it meant “a police raid.” In the hip-hop world to be “bumrushed” (also spelled as two words) has evolved a secondary meaning, “to get beaten up by a group of lowlifes, or “bums”. However, older people are likely to take all of these as mistakes for the traditional expression “bum’s rush,” as in “Give that guy the bum’s rush,” i.e. throw him out unceremoniously, treating him like an unwanted bum. It was traditionally the bum being rushed, whereas in the newer expressions the bums are doing the rushing. it’s good to be aware of your audience when you use slang expressions like this, to avoid baffling listeners.

Side note: Britons laughed themselves silly when they saw Americans wandering around in sportswear with “B.U.M.” plastered in huge letters across their chests. “Bum” means “rear end” in the U.K.


butt

WRONG:

BUTT NAKED

RIGHT:

BUCK NAKED

The standard expression is “buck naked,” and the contemporary “butt naked” is an error that will get you laughed at in some circles. However, it might be just as well if the new form were to triumph. Originally a “buck” was a dandy, a pretentious, overdressed show-off of a man. Condescendingly applied in the U.S. to Native Americans and black slaves, it quickly acquired negative connotations. To the historically aware speaker, “buck naked” conjures up stereotypical images of naked “savages” or—worse—slaves laboring naked on plantations. Consider using the alternative expression “stark naked.”


BY/’BYE/BUY

These are probably confused with each other more often through haste than through actual ignorance, but “by” is the common preposition in phrases like “you should know by now.” It can also serve a number of other functions, but the main point here is not to confuse “by” with the other two spellings: “’bye” is an abbreviated form of “goodbye” (preferably with an apostrophe before it to indicate the missing syllable), and “buy” is the verb meaning “purchase.” “Buy” can also be a noun, as in “that was a great buy.” The term for the position of a competitor who advances to the next level of a tournament without playing is a “bye.” All others are “by.”


CACHE/CACHET

“Cache” comes from the French verb cacher, meaning “to hide,” and in English is pronounced exactly like the word “cash.” But reporters speaking of a cache (hidden horde) of weapons or drugs often mispronounce it to sound like cachet—“ca-SHAY” —a word with a very different meaning: originally a seal affixed to a document, now a quality attributed to anything with authority or prestige. Rolex watches have cachet.


CALL THE QUESTION

This is more a matter of parliamentary procedure than of correct English, but people are generally confused about what “calling the question” means. They often suppose that it means simply “let’s vote!” and some even imagine that it is necessary to call for the question before a vote may be taken. You even see deferential meeting chairs pleading, “Would someone like to call for the question?”

But “calling the question” when done properly should be a rare occurrence. If debate has dragged on longer than you feel is really warranted, you can “call the question,” at which time the chair has to immediately ask those assembled to vote to determine whether or not debate should be cut off or continue. The motion to call the question is itself not debatable. If two-thirds of those voting agree that the discussion should have died some time ago, they will support the call. Then, and only then, will the vote be taken on the question itself.

Potentially this parliamentary maneuver would be a great way to shut down windy speakers who insist on prolonging a discussion when a clear consensus has already been arrived at; but since so few people understand what it means, it rarely works as intended.

Chairs: when someone “calls the question,” explain what the phrase means and ask if that is what’s intended. Other folks: you’ll get further most of the time just saying “Let’s vote!”


callous

WRONG:

CALLOUS/CALLUSED

Calling someone “callous” is a way of metaphorically suggesting a lack of feeling similar to that caused by calluses on the skin; but if you are speaking literally of the tough build-up on a person’s hand or feet, the word you need is “callused.”


WEATHER FORECAST CALLS FOR

RIGHT:

WEATHER FORECAST PREDICTS

Glendower:
I can call spirits from the vasty deep.

Hotspur:
Why, so can I, or so can any man;
But will they come when you do call for them?

Shakespeare: Henry IV, Part 1

Newspeople constantly joke that the weather service is to blame for the weather, so we shouldn’t be surprised when they tell us that the forecast “calls for” rain when what they mean is that it “predicts” rain. Remember, wherever you live, the weather is uncalled for.


Calvary/cavalry

“Calvary,” always capitalized, is the hill on which Jesus was crucified. It means “hill of skulls.” Soldiers mounted on horseback are cavalry.


CAN GOODS

RIGHT:

CANNED GOODS

Is there a sign at your grocery story that says “can goods”? It should say “canned goods.”


cannot

WRONG:

CANNOT/CAN NOT

These two spellings are largely interchangeable, but by far the most common is “cannot” and you should probably use it except when you want to be emphatic: “No, you can not wash the dog in the Maytag.”

See also “may/might.”


CANON/CANNON

“Canon” used to be such a rare word that there was no temptation to confuse it with “cannon”: a large piece of artillery. The debate over the literary canon (a list of officially-approved works) and the popularity of Pachelbel’s Canon (an imitative musical form related to the common “round”) have changed all that—confusion is rampant. Just remember that the big gun is a “cannon.” All the rest are “canons.” Note that there are metaphorical uses of “cannon” for objects shaped like large guns, such as a horse’s “cannon bone.”


CAPITAL/CAPITOL

A “capitol” is always a building. Cities and all other uses are spelled with an A in the last syllable. Would it help to remember that Congress with an O meets in the Capitol with another O?


CARAMEL/CARMEL

Take Highway 1 south from Monterey to reach the charming seaside town of Carmel, of which Clint Eastwood was formerly mayor. Dissolve sugar in a little water and cook it down until the sugar turns brown to create caramel. A nationwide chain uses the illiterate spelling “KarmelkornTM,” which helps to perpetuate the confusion between these two words.


CARAT/CARET/CARROT/KARAT

“Carrots” are those crunchy orange vegetables Bugs Bunny is so fond of, but this spelling gets misused for the less familiar words which are pronounced the same but have very different meanings. Precious stones like diamonds are weighed in carats. The same word is used to express the proportion of pure gold in an alloy, though in this usage it is sometimes spelled “karat” (hence the abbreviation “20K gold”). A caret is a proofreader’s mark showing where something needs to be inserted, shaped like a tiny pitched roof. It looks rather like a French circumflex, but is usually distinct from it on modern computer keyboards. Carets are extensively used in computer programming. Just remember, if you can’t eat it, it’s not a carrot.


COULD CARE LESS

RIGHT:

COULD NOT CARE LESS

Clichés are especially prone to scrambling because they become meaningless through overuse. In this case an expression which originally meant “it would be impossible for me to care less than I do because I do not care at all” is rendered senseless by being transformed into the now-common “I could care less.” Think about it: if you could care less, that means you care some. The original already drips sarcasm, so it’s pointless to argue that the newer version is “ironic.” People who misuse this phrase are just being careless.


CAREEN/CAREER

A truck careening down the road is swerving from side to side as it races along, whereas a truck careering down the road may be simply traveling very fast. But because it is not often clear which meaning a person intends, confusing these two words is not likely to get you into trouble.


CARING

Most people are comfortable referring to “caring parents,” but speaking of a “caring environment” is jargon, not acceptable in formal English. The environment may contain caring people, but it does not itself do the caring.

See also “may/might.”


Carrot or stick

“Carrot on a stick” vs. “the carrot or the stick.”

The Usenet Newsgroup alt.usage.english has debated this expression several times, most recently in spring 1998. No one there presented definitive evidence, but dictionaries agree that the proper expression is “the carrot or the stick”.

One person on the Web mentions an old “Little Rascals” short in which an animal was tempted to forward motion by a carrot dangling from a stick. I think the image is much older than that, going back to old magazine cartoons (certainly older than the animated cartoons referred to by correspondents on alt.usage.english); but I’ll bet that the cartoon idea stemmed from loose association with the original phrase “the carrot or the stick” rather than the other way around. An odd variant is the claim broadcast on National Public Radio March 21, 1999 that one Zebediah Smith originated this technique of motivating stubborn animals. This is almost certainly an urban legend.

Note that the people who argue for “carrot on a stick” never cite any documentable early use of the supposed “correct” expression. For the record, here’s what the Supplement to the Oxford English Dictionary has to say on the subject: “carrot, sb. Add: 1. a. fig. [With allusion to the proverbial method of tempting a donkey to move by dangling a carrot before it.] An enticement, a promised or expected reward; freq. contrasted with “stick” (=punishment) as the alternative.”

[Skipping references to uses as early as 1895 which refer only to the carrot so don’t clear up the issue.]

“1948 Economist 11 Dec. 957/2 The material shrinking of rewards and lightening of penalties, the whittling away of stick and carrot. [Too bad the Economist’s writer switched the order in the second part of this example, but the distinction is clear.]

“1954 J. A. C. Brown Social Psychol. of Industry i. 15 The tacit implication that . . .most men . . . are . . . solely motivated by fear or greed (a motive now described as “the carrot or the stick”).

“1963 Listener 21 Feb. 321/2 Once Gomulka had thrown away the stick of collectivization, he was compelled to rely on the carrot of a price system favourable to the peasant.”

The debate has been confused from time to time by imagining one stick from which the carrot is dangled and another kept in reserve as a whip; but I imagine that the original image in the minds of those who developed this expression was a donkey or mule laden with cargo rather than being ridden, with its master alternately holding a carrot in front of the animal’s nose (by hand, not on a stick) and threatening it with a switch. Two sticks are too many to make for a neat expression.

For me, the clincher is that no one actually cites the form of the “original expression.” In what imaginable context would it possibly be witty or memorable to say that someone or something had been motivated by a carrot on a stick? Why not an apple on a stick, or a bag of oats? Boring, right? Not something likely to pass into popular usage.

This saying belongs to the same general family as “you can draw more flies with honey than with vinegar.” It is never used except when such contrast is implied.

Back to Nonerrors

Back to list of errors


CATCH 22

People familiar with Joseph Heller’s novel are irritated when they see “Catch-22” used to label any simple hitch or problem rather than this sort of circular dilemma: you can’t get published until you have an agent, and you can’t get an agent until you’ve been published. “There’s a catch” will do fine for most other situations.


CD-ROM disk

RIGHT:

CD-ROM

“CD-ROM” stands for “compact disc, read-only memory,” so adding another “disc” or “disk” is redundant. The same goes for “DVD” (from “Digital Video Disc” or “Digital Versatile Disc"”—there are non-video versions). Don’t say “give me that DVD disk,” just “give me that DVD.”


CEASAR

RIGHT:

CAESAR

Did you know that German “Kaiser” is derived from the Latin “Caesar” and is pronounced a lot more like it than the English version? We’re stuck with our illogical pronunciation, so we have to memorize the correct spelling. (The Russians messed up the pronunciation as thoroughly as the English, with their “Czar.”) Thousands of menus are littered with “Ceasar salads” throughout America which should be “Caesar salads”—named after a restaurateur, not the emperor (but they both spelled their names the same way). Julius Caesar’s family name was “Julius”; he made the name “Caesar” famous all by himself.


CELIBATE/CHASTE

Believe it or not, you can be celibate without being chaste, and chaste without being celibate. A celibate person is merely unmarried, usually (but not always) because of a vow of celibacy. The traditional assumption is that such a person is not having sex with anyone, which leads many to confuse the word with “chaste,” denoting someone who does not have illicit sex. A woman could have wild sex twice a day with her lawful husband and technically still be chaste, though the word is more often used to imply a general abstemiousness from sex and sexuality. You can always amuse your readers by misspelling the latter word as “chased.”


CELTIC

Because the Boston Celtics basketball team pronounces its name as if it began with an S, Americans are prone to use this pronunciation of the word as it applies to the Bretons, Cornish, Welsh, Irish and Scots; but the dominant pronunciation among sophisticated US speakers is “keltik.” Just remember: “Celts in kilts.”

Interestingly, the Scots themselves often use the “S” pronunciation, notably in referring to the Glasgow soccer team, the “Celtic Football Club.”


CEMENT/CONCRETE

People in the building trades distinguish cement (the gray powder that comes in bags) from concrete (the combination of cement, water, sand, and gravel which becomes hard enough in your driveway to drive your car on). In contexts where technical precision matters, it’s probably better to speak of a “concrete sidewalk” rather than of a “cement sidewalk.”

See also “may/might.”


CENTER AROUND

RIGHT:

CENTER ON, REVOLVE AROUND

Two perfectly good expressions—“center on” and “revolve around”—get conflated in this nonsensical neologism. When a speaker says his address will “center around the topic of” whatever, my interest level plummets.


CENTS

On a sign displaying a cost of twenty-nine cents for something the price can be written as “.29,” as “$.29,” or as “29¢,” but don’t combine the two forms. “.29¢” makes no sense, and “$.29¢” is worse.


CHAI TEA

RIGHT:

CHAI

Chai is simply the word for “tea” in Hindi and several other Asian languages. The spicy, milky variety known in India as masala chai is called “chai” in the U.S. Since Americans likely to be attracted by the word “chai” already know it’s a tea-based drink, it’s both redundant and pointless to call the product “chai tea.”


CHAISE LONGUE

When English speakers want to be elegant they commonly resort to French, often mangling it in the process. The entrée, the dish served before the plat, usurped the latter’s position as main dish. And how in the world did French lingerie (originally meaning linen goods of all sorts, later narrowed to underwear only) pronounced—roughly—“lanzheree” come to be American “lawnzheray”? Quelle horreur! “Chaise longue” (literally “long chair”), pronounced—“roughly—“shezz lohng” with a hard G on the end became in English “shayz long.” Many speakers, however, confuse French chaise with English “chase” and French longue with English “lounge” (understandable since the article in question is a sort of couch or lounge), resulting in the mispronunciation “chase lounge.” We may imagine the French as chasing each other around their lounges, but a chaise is just a chair.


CHAUVINIST

RIGHT:

MALE CHAUVINIST, SEXIST

Nicolas Chauvin of Rochefort became a laughingstock in Napoleon’s army for his exaggerated nationalism, and his name gave rise to the term “chauvinism,” which characterizes people who wildly overestimate the excellence and importance of their own countries while denigrating others. The word was then broadened to cover an exaggerated belief in the superiority of one’s own kind in other respects. Following this pattern, feminists in the 1970s invented the term “male chauvinist” to label people who considered women inferior to men. Unfortunately, this was the context in which many people first encountered “chauvinism” and not understanding that it had a broader meaning, dropped the “male,” thinking that “chauvinist” was a synonym for “sexist.” This misunderstanding is so widespread that only occasionally will you encounter someone who knows better, but in formal writing it is wise to avoid the abbreviated form in this restricted meaning. However, if you do intend the older meaning of the word, it’s also a good idea to make that clear from your context, for a great many of your readers will assume you are talking about sexism.


CHECK

RIGHT:

CZECH

Pronounce the name of the country which broke away from the former Czechoslovakia to form the Czech Republic as “check,” but don’t spell it that way. Its citizens are Czechs.


CHEMICALS

Markets offering “organic” produce claim it has been raised “without chemicals.” News stories fret about “chemicals in our water supply.” This common error in usage indicates quite clearly the lamentable level of scientific literacy in our population. Everything on earth save a few stray subatomic particles and various kinds of energy (and—if you believe in it—pure spirit) is composed of chemicals. Pure water consists of the chemical dihydrogen oxide. Vitamins and minerals are chemicals. In the broadest sense, even simple elements like nitrogen can be called chemicals. Writers who use this term sloppily contribute to the obfuscation of public debate over such serious issues as pollution and malnutrition.


chicano

WRONG:

CHICANO/LATINO/HISPANIC

“Chicano” means “Mexican-American,” and not all the people denoted by this term like it. When speaking of people from various other Spanish-speaking countries, “Chicano” is an error for “Latino” or "Hispanic.” Only “Hispanic” can include people with a Spanish as well as with a Latin American heritage; and only “Latino” could logically include Portuguese-speaking Brazilians, though that is rarely done.


chuck/chunk

WRONG:

CHUNK

RIGHT:

CHUCK

In casual conversation, you may get by with saying “Chuck [throw] me that monkey wrench, will you?” But you will mark yourself as illiterate beyond mere casualness by saying instead “Chunk me that wrench.” This is a fairly common substitution in some dialects of American English.


CHURCH

Catholics routinely refer to their church as the Church, with a capital "C.” This irritates the members of other churches, but is standard usage. When “Church” stands by itself (that is, not as part of a name like “First Methodist Church”) you should normally capitalize it only to mean “Roman Catholic Church.” Note that protestant theologians and other specialists in religion do refer to the whole body of Christians as “the Church,” but this professional usage is not common in ordinary writing.


Churchill on Prepositions

The saying attributed to Winston Churchill rejecting the rule against ending a sentence with a preposition must be among the most frequently mutated witticisms ever. I have received many notes from correspondents claiming to know what the “original saying” was, but none of them cites an authoritative source.

The alt.english.usage FAQ states that the story originated with an anecdote in Sir Ernest Gowers’ Plain Words (1948). Supposedly an editor had clumsily rearranged one of Churchill’s sentences to avoid ending it in a preposition, and the Prime Minister, very proud of his style, scribbled this note in reply: “This is the sort of English up with which I will not put.” The American Heritage Book of English Usage agrees.

The FAQ goes on to say that the Oxford Companion to the English Language (no edition cited) states that the original was “This is the sort of bloody nonsense up with which I will not put.” To me this sounds more likely, and eagerness to avoid the offensive word “bloody” would help to explain the proliferation of variations.

A quick search of the Internet turned up an astonishing number. In this era of copy-and-paste it’s truly unusual to find such rich variety. The narrative context varies too: sometimes the person rebuked by Churchill is a correspondent, a speech editor, a bureaucrat, or an audience member at a speech and sometimes it is a man, sometimes a woman, and sometimes even a young student. Sometimes Churchill writes a note, sometimes he scribbles the note on the corrected manuscript, and often he is said to have spoken the rebuke aloud. The text concerned was variously a book manuscript, a speech, an article, or a government document.

Here is just a sample of the variations circulating on the Net:

  1. That is a rule up with which I will not put.
  2. This is the kind of arrant pedantry up with which I will not put.
  3. This is the type of arrant pedantry up with which I will not put.
  4. Not ending a sentence with a preposition is a bit of arrant pedantry up with which I will not put.
  5. That is the sort of nonsense up with which I will not put
  6. This is insubordination, up with which I will not put!
  7. This is the sort of nonsense up with which I will not put.
  8. This is the sort of thing up with which I will not put.
  9. Madame, that is a rule up with which I shall not put.
One poor soul, unfamiliar with the word “arrant,” came up with: “That is the sort of errant criticism up with which I will not put.”

Then there are those who get it so scrambled it comes out backward:

  1. Ending a sentence with a preposition is something up with which I will not put.
  2. Ending a sentence with a preposition is something up with which we will not put.
  3. From now on, ending a sentence with a preposition is something up with which I will not put.
  4. Please understand that ending a sentence with a preposition is something up with which I shall not put.
I checked the indexes of a dozen Churchill biographies, but none of them had an entry for “prepositions.”

Ben Zimmer has presented evidence on the alt.usage.english list that this story was not originally attributed to Churchill at all, but to an anonymous official in an article in The Strand magazine. Since Churchill often contributed to The Strand, Zimmer argues, it would certainly have identified him if he had been the official in question. It is not clear how the anecdote came to be attributed to Churchill by Gowers, but it seems to have circulated independently earlier.

Back to list of errors.


CITE/SITE/SIGHT

You cite the author in an endnote; you visit a Web site or the site of the crime, and you sight your beloved running toward you in slow motion on the beach (a sight for sore eyes!).


CLASSIC/CLASSICAL

RIGHT:

“Classical” usually describes things from ancient Greece or Rome, or things from analogous ancient periods like classical Sanskrit poetry. The exception is classical music, which in the narrow sense is late 18th and 19th-century music by the likes of Mozart, Haydn, and Beethoven, and in the broader sense formal concert music of any period in the West or traditional formal music from other cultures, like classical ragas.

“Classic” has a much looser meaning, describing things that are outstanding exampls of their kind, like a classic car or even a classic blunder.


cleanup

WRONG:

CLEANUP/CLEAN UP

“Cleanup” is usually a noun: “the cleanup of the toxic waste site will cost billions of dollars.” “Clean” is a verb in the phrase “clean up”: “You can go to the mall after you clean up your room.”


CLICHÉ/CLICHÉD

One often hears young people say “That movie was so cliché!” The standard expression is clichéd.


click/clique

WRONG:

CLICK

RIGHT:

CLIQUE

Students lamenting the division of their schools into snobbish factions often misspell “clique” as “click.” In the original French, “clique” was synonymous with “claque”—an organized group of supporters at a theatrical event who tried to prompt positive audience response by clapping enthusiastically.


close proxmity

WRONG:

CLOSE PROXIMITY

RIGHT:

CLOSE, IN PROXIMITY TO

A redundancy: “in proximity to” means “close to.”


CLOSE/CLOTHES

Because the TH in “clothes” is seldom pronounced distinctly, it is often misspelled “close.” Just remember the TH in “clothing,” where it is obvious. Clothes are made of cloth. Rags can also be cloths (without an E).


Commonly Made Suggestions

I am getting a tremendous amount of mail about this site. I enjoy the compliments, try to answer the queries, and ignore the occasional insult. (One wit wrote of my site: “I could care less!” Cute.) The volume of correspondence has exceeded my ability to respond to all of it; so please forgive me if you don’t hear back from me. I do read your letters.

And although I appreciate good prose (with real capital letters), don’t be afraid I’ll nitpick your letter for writing flaws. I don’t normally critique other people’s writing unless I’m hired to.

I also receive many suggestions for additions. These are usually welcome, and I adopt many of them; but at least half my mail involves points I have already covered in one way or another. If you would be so kind, please go through the following checklist before writing me.

  • If your first encounter with my site was through a link to the list of errors, please go to the introductory page and read that first. If you are creating a link to my site, please link to that page at http://www.wsu.edu/~brians/errors/; otherwise users will miss important introductory remarks. The “:8080”string found in some links is obsolete.
  • If you think a common error is missing from my list, check by searching with the “Find” command in your Web browser. A surprising number of people don’t know that they can search the text of any Web page with their browsers, but it’s a trick worth learning. What the eye misses, the browser may catch. The most efficient way to search the whole site is by using the text version of the site.
  • Other places to look: “More Errors,” “Commonly misspelled words,” and “Non-Errors."
  • This is not a general English grammar site, nor am I a grammarian. I am a literature professor interested in English usage, some of which involves grammar. You will find a list of comprehensive English grammar and writing sites at the bottom of my list of errors under “Other Good Resources.” These are the folks to ask for help with your writing.
  • This is not a site offering a tutorial service for people studying English. In my list of links on the main pages listing errors I include sites which do and which provide resources for the study of English as a second language. Try one of them instead. I am not an ESL specialist and have a full-time job which does not involve online interactive teaching. I hope you find what I have written useful and I do answer occasional questions, but this site does not provide a detailed question-and-answer service.
  • If you have checked thoroughly and still want to write me, please feel free; but be aware that I do not have time to deal with all my correspondence. “Common Errors” is not my main Web project, and I work on it only sporadically (sometimes not for many months at a stretch). To see what other sorts of things I spend my time on, check out my home page and the World Civilizations site I manage.
  • If you believe I have not sent you a response you deserve, consider these possibilities before deciding that I am deliberately not answering you: 1) I may be travelling and not doing e-mail, 2) your return address may be incorrect, causing my replies to you to “bounce” (if you rarely get replies to your e-mails, this is a good possibility), or 3) you are a new AOL user who has erred on the side of caution by blocking all incoming correspondence by people unknown to you.
  • Before writing me, check the following list of commonly made suggestions.

Add “would of”
Look under “C” for “could of/should of/would of.”

You shouldn’t end a sentence with a preposition.
Nonsense. See the second item under “Non-Errors.”

You should say “Write to me” rather than “Write me.”
Some people following the British tradition object to this usage; it’s standard in the U.S. The expression probably evolved in analogy to expressions like “call me,” “phone me” and “tell me.” In the U.S., “write me” will do just fine in informal writing such as I use on this site.

The word is “pernickety,” not “persnickety.”
The original Scottish dialect form was indeed “pernickety,” but Americans changed it to “persnickety” a century ago, and “pernickety” is generally unknown in the U.S. The Supplement to the Oxford English Dictionary calls “pernickety” obsolete, but judging from my correspondence, it’s still in wide use across the Atlantic.

Americans have it all wrong, the correct usage is English (Canadian, Australian, etc.).
Read my page called “The President’s English.”

A name which ends in an S needs an additional S after the apostrophe when it is made possessive, e.g., “Paul Brians’s Page.”
Some styles call for the extra S, some don’t. I was forced by the publisher of my second book to follow this rule and I swore I would never do it again. I think it’s ugly.

Please add [some particularly obscure word].
This site is concerned with common errors in English, not bizarre or esoteric ones, although I often enjoy reading about them. I admit to discussing some not-so-common errors if I find them amusing enough.

What is the correct spelling of _________?
Please try a dictionary first. The best on-line one is the WWWebster Dictionary (Merriam Webster)

I was always taught X but all the authorities I’ve looked in say Y. What’s happening to the English language?
It’s changing—always has changed, and always will. When you reach the point that nobody seems to agree with your standard of usage any more, you may have simply been left behind. There is no ultimate authority in language—certainly not I—nor any measure of absolute “correctness.” The best guide is the usage of literate and careful speakers and writers, and when they differ among themselves one has to make a choice as to which one prefers. My goal is to keep my readers’ writing and speech from being laughed at or groaned over by average literate people.

How can you possibly approve of ___________? Your effrontery in caving in to this ignorant nonsense is appalling [ranting, raving, foaming at the mouth . . .].
It’s odd how some people with high standards of correctness seem to have no notion of manners at all. You and I both know that I am not the most conservative of commentators on usage. If you want to make a logical case for a rule I don’t accept, please do so politely.

You should add more information about this word; it has other meanings than the ones you discuss.
My goal is to keep the entries as compact as possible, focusing only on those aspects of the words discussed which lend themselves to error. The sort of detailed discussion an unabridged dictionary provides is inappropriate here.

Your list of terms would be easier to read if it were arranged in a bulleted list.
Indeed it was when I had it arranged that way; but the list was extremely difficult to navigate because when users returned to it from an individual page they had to scroll up or down a long distance to find where they had left off or wanted to go next. I could arrange the terms in a table, but since I am constantly adding to the list it would create an impossible amount of work for me. I have resisted inserting breaks after each item to promote compactness. It’s a struggle to balance between legibility and navigational ease. I have made the list of terms alphabetical to make navigation a bit easier. Note that you can always download and print off the entire site as a single text document to peruse at your leisure. And remember that you can search any Web page, including my list of errors with the “Find” command of your browser.

It would be easier to read through your site if you put navigational links on each page back to where the reader left off in the list of errors.
This site is designed for purposeful searches (use the “search” command on your browser’s “File” menu or just look down the list for the appropriate place in the alphabet”) and casual browsing. Few people set out to read their way in order through all the entries. But if you want to do this, I have provided a separate version of the site all on one page which is much more suitable for this purpose and will keep you from having to click through over a thousand pages. Click on the link called “The whole site on one page” to go to http://www.wsu.edu/~brians/errors/errors.txt.

You should provide a searchable database to make it easier to find items.
There are three reasons I don't do this:
1) I can't. The free university account this project runs on does not provide database software at all, and the desktop software I use to run some other databases cannot support anything like the huge traffic this site gets.
2) It would take too much of my time. Although this is my most popular site on the Web, it plays a very small role in my work. I'm glad to offer it as a service so long as I don't have to spend a lot of time on it; but I'm unwilling to do the extra work it would take to maintain it as a database.
3) Even if I could, I wouldn't want it to be a database. Most of my users need to browse. They read through the errors and discover to their surprise that certain patterns they use are nonstandard. Concealing the contents of the site behind a search page would interfere with this browsing pattern.
If you really want to search for an error in the current design, it's pretty easy in any Web browser to go to the Edit menu and choose Find and enter the error you're looking for. You should zip right to it.

Your site shows ugly gibberish wherever it should display quotation marks and apostrophes.
This site uses special codes to create properly curled quotation marks and apostrophes, and real dashes. Some browsers ignore the code and render the curled marks as straight ones, but other, older ones display the code itself. There are two solutions: 1) upgrade to a more recent version of your favorite browser, or 2) use the all-text version of the site which lacks the problem characters.

Note that with thousands of instances to be changed I had to use automatic global search-and-replace routines to curl these marks, and sometimes they misfired. I’ve tried hard to find the errors that resulted (typically a right quotation mark and a space where an apostrophe should be), but whenever I think I’ve found the last one somebody points out another. Keep ’em coming: I do really want to get all of these fixed.

Why don't you say when you last updated your site?
You’ll find the latest revision date at the bottom of the all-text version of the site.

You should refer your readers to the on-line versions of Strunk and Fowler.
Well, I just did, didn’t I? But not with enthusiasm. Because of copyright restrictions these are both very early editions (1918 and 1908!). If you’re looking for confirmation of your views you may find solace, but the average reader has no way of knowing whether their advice still makes sense today. Would you use a 1908 dictionary to determine the meaning of a word now?

You left out one of my pet peeves!
I may simply not have gotten around to it yet, but remember to use “find” to search the index of errors.

Still want to write? My address is brians@wsu.edu. Please don’t call me “Brian.” My name is Paul Brians.

Back to list of errors


COARSE/COURSE

“Coarse” is always an adjective meaning “rough, crude.” Unfortunately, this spelling is often mistakenly used for a quite different word, “course,” which can be either a verb or a noun (with several different meanings).


COLD SLAW

RIGHT:

COLE SLAW

The popular salad made of shredded cabbage is originally “cole slaw,” from the Dutch for “cabbage salad.” Because it is served cold, Americans have long supposed the correct spelling to be “cold slaw”; but if you want to sound more sophisticated go with the original.


COLLABORATE/CORROBORATE

People who work together on a project collaborate (share their labor); people who support your testimony as a witness corroborate (strengthen by confirming) it.


COLLAGE/COLLEGE

You can paste together bits of paper to make a collage, but the institution of higher education is a college.


CALM, COOL, AND COLLECTIVE

RIGHT:

CALM, COOL, AND COLLECTED

Unless you’re living in an unusually tranquil commune, you wouldn’t be “calm, cool, and collective.” The last word in this traditional phrase is “collected,” in the sense of such phrases as “let me sit down a minute and collect my thoughts.” If you leave out “cool” the last word still has to be “collected.”


COLOMBIA/COLUMBIA

Although both are named after Columbus, the U.S. capital is the District of Columbia, whereas the South American country is Colombia.


COLONS/SEMICOLONS

Colons have a host of uses, but they mostly have in common that the colon acts to connect what precedes it with what follows. Think of the two dots of a colon as if they were stretched out to form an equal sign, so that you get cases like this: “he provided all the ingredients: sugar, flour, butter, and vanilla.” There are a few exceptions to this pattern, however. One unusual use of colons is in between the chapter and verses of a Biblical citation, for instance, “Matthew 6:5.” In bibliographic citation a colon separates the city from the publisher: “New York: New Directions, 1979.” It also separates minutes from hours in times of day when given in figures: “8:35.”

It is incorrect to substitute a semicolon in any of these cases. Think of the semicolon as erecting a little barrier with that dug-in comma under the dot; semicolons always imply separation rather than connection. A sentence made up of two distinct parts whose separation needs to be emphasized may do so with a semicolon: “Mary moved to Seattle; she was sick of getting sunburned in Los Angeles.” When a compound sentence contains commas within one or more of its clauses, you have to escalate to a semicolon to separate the clauses themselves: “It was a mild, deliciously warm spring day; and Mary decided to walk to the fair.” The other main use of semicolons is to separate one series of items from another—a series within a series, if you will: “The issues discussed by the board of directors were many: the loud, acrimonious complaints of the stockholders; the abrupt, devastating departure of the director; and the startling, humiliating discovery that he had absconded with half the company’s assets.” Any time the phrases which make up a series contain commas, for whatever reason, they need to be separated by semicolons.

Many people are so terrified of making the wrong choice that they try to avoid colons and semicolons altogether, but I’m afraid this just can’t be done. Formal writing requires their use, and it’s necessary to learn the correct patterns.


COME WITH

In some American dialects it is common to say use the phrase “come with” without specifying with whom, as in “We’re going to the bar. Want to come with?” This sounds distinctly odd to the majority of people, who would expect “come with us.”


COMMAS

What follows is not a comprehensive guide to the many uses of commas, but a quick tour of the most common errors involving them.

The first thing to note is that the comma often marks a brief pause in the flow of a sentence, and helpfully marks off one phrase from another. If you write “I plan to see Shirley and Fred will go shopping while we visit” your readers are naturally going to think the announced visit will be to both Shirley and Fred until the second half surprises them into realizing that Fred is not involved in this visit at all. A simple comma makes everything clear: “I plan to see Shirley, and Fred will go shopping while we visit.” People who read and write little have trouble with commas if they deal with English primarily as a spoken language, where emphasis and rhythm mark out phrases. It takes a conscious effort to translate the rhythm of a sentence into writing using punctuation.

Not many people other than creative writers have the occasion to write dialogue, but it is surprising how few understand that introductory words and phrases have to be separated from the main body of speech in direct address: “Well, what did you think of that?” “Good evening, Mr. Nightingale.”

Commas often help set off interrupting matter within sentences. The proper term for this sort of word or phrase is “parenthetical.” There are three ways to handle parenthetical matter. For asides sharply interrupting the flow of the sentence (think of your own examples) use parenthesis marks. For many other kinds of fairly strong interjections dashes—if you know how to type them properly—work best. Milder interruptions, like this, are nicely set off with commas. Many writers don’t realize that they are setting off a phrase, so they begin with the first comma but omit the second, which should conclude the parenthetical matter. Check for this sort of thing in your proofreading.

A standard use for commas is in separating the items in a series: “cats, dogs, and gerbils.” Authorities differ as to whether that final comma before the “and” is required. Follow the style recommended by your teacher, editor, or boss when you have to please them; but if you are on your own, I suggest you use the final comma. It often removes ambiguities.

A different kind of series has to do with a string of adjectives modifying a single noun: “He was a tall, strong, handsome, but stupid man.” But when the adjectives modify each other instead of the noun, then no comma is used: “He was wearing a garish bright green tie.” A simple test: if you could logically insert “and” between the adjectives in a series like this, you need commas.

English teachers refer to sentences where clauses requiring some stronger punctuation are instead lightly pasted together with a comma as “comma splices.” Here’s an example: “He brought her a dozen roses, he had forgotten she was allergic to them.” In this sentence the reader needs to be brought up sharply and reoriented mid-sentence with a semicolon; a comma is too weak to do the trick. Here’s a worse example of a comma splice: “It was a beautiful day outside, she remembered just in time to grab the coffee mug.” There is no obvious logical connection between the two parts of this sentence. They don’t belong in the same sentence at all. The comma should be a period, with the rest being turned into a separate sentence.

Some writers insert commas seemingly at random: “The unabridged dictionary, was used mainly to press flowers.” When you’re not certain a comma is required, read your sentence aloud. If it doesn’t seem natural to insert a slight pause or hesitation at the point marked by the comma, it should probably be omitted.

See also colons/semicolons and hyphens & dashes.


COMPARE AND CONTRAST

RIGHT:

COMPARE

Hey kids, here’s a chance to catch your English teacher in a redundancy! To compare two things is to note their similarities and their differences. There’s no need to add “and contrast.”


compare to

WRONG:

COMPARE TO/COMPARE WITH

These are sometimes interchangeable, but when you are stressing similarities between the items compared, the most common word is “to”: "She compared his home-made wine to toxic waste.” If you are examining both similarities and differences, use “with”: “The teacher compared Steve’s exam with Robert’s to see whether they had cheated.”


COMPLEMENT/COMPLIMENT

Originally these two spellings were used interchangeably, but they have come to be distinguished from each other in modern times. Most of the time the word people intend is “compliment": nice things said about someone ("She paid me the compliment of admiring the way I shined my shoes.”). “Complement,” much less common, has a number of meanings associated with matching or completing. Complements supplement each other, each adding something the others lack, so we can say that "Alice’s love for entertaining and Mike’s love for washing dishes complement each other.” Remember, if you’re not making nice to someone, the word is “complement.”

See also complementary/complimentary


complementary

WRONG:

COMPLEMENTARY/COMPLIMENTARY

When paying someone a compliment like “I love what you’ve done with the kitchen!” you’re being complimentary. A free bonus item is also a complimentary gift. But items or people that go well with each other are complementary.

In geometry, complementary angles add up to 90°, whereas supplementary ones add up to 180°.


COMPRISED OF

RIGHT:

COMPOSED OF

Although “comprise” is used primarily to mean “to include,” it is also often stretched to mean “is made up of”—a meaning that some critics object to. The most cautious route is to avoid using “of” after any form of “comprise” and substitute “is composed of” in sentences like this: “Jimmy’s paper on Marxism was composed entirely of sentences copied off the Marx Brothers Home Page.”


CONCENSUS

RIGHT:

CONSENSUS

You might suppose that this word had to do with taking a census of the participants in a discussion, but it doesn’t. It is a good old Latin word that has to do with arriving at a common sense of the meeting, and the fourth letter is an “S.”


CONCERNING

RIGHT:

WORRISOME, TROUBLING

People commonly say of things that are a cause for concern that they are “concerning”: “My boyfriend’s affection for his pet rattlesnake is concerning.” This is not standard English. There are many better words that mean the same thing including “worrisome,” “troubling,” and “alarming.”


CONCERTED EFFORT

One cannot make a “concerted effort” all by one’s self. To work “in concert” is to work together with others. One can, however, make a concentrated effort. The prefix “con-” means “with.”


CONFLICTED

RIGHT:

CONFLICTING FEELINGS

Phrases like “conflicted feelings” or “I feel conflicted” are considered jargon by many, and out of place in formal writing. Use “I have conflicting feelings” instead, or write “I feel ambivalent.”


CONFUSIONISM

RIGHT:

CONFUCIANISM

This spelling error isn’t exactly an English error, but it’s very common among my students. Confucius is the founder of Confucianism. His name is not spelled “Confucious,” and his philosophy is not called “Confusionism.” When you spot the confusion in the latter term, change it quickly to “Confucianism.”


CONGRADULATIONS

RIGHT:

CONGRATULATIONS

I fear that all too many people are being “congradulated” for graduating from high school who don’t know that this word should be spelled “congratulations.” Try a search for this misspelling on your favorite Web search engine and be prepared to be astonished.


CONSCIENCE, CONSCIOUS, CONSCIOUSNESS

Your conscience makes you feel guilty when you do bad things, but your consciousness is your awareness. If you are awake, you are conscious. Although it is possible to speak of your “conscious mind,” you can’t use “conscious” all by itself to mean “consciousness.”

See unconscience.


CONSERVATIVISM

RIGHT:

CONSERVATISM

The conservative spelling of this word is “conservatism.”


contaminates

WRONG:

CONTAMINATES/CONTAMINANTS

When run-off from a chemical plant enters the river it contaminates the water; but the goo itself consists of contaminants.


CONTINUAL/CONTINUOUS

“Continuous” refers to actions which are uninterrupted: “My upstairs neighbor played his stereo continuously from 6:00 PM to 3:30 AM.” Continual actions, however, need not be uninterrupted, only repeated: “My father continually urges me to get a job.”


CONTRASTS/CONTRASTS WITH

“With” must not be omitted in sentences like this: “Julia’s enthusiasm for rugby contrasts with Cheryl’s devotion to chess.”


CONVERSATE

RIGHT:

CONVERSE

“Conversate” is what is called a “back-formation” based on the noun "conversation.” But the verb for this sort of thing is “converse.”


COPYWRITE

RIGHT:

COPYRIGHT

You can copyright writing, but you can also copyright a photograph or song. The word has to do with securing rights. Thus, there is no such word as “copywritten”; it’s “copyrighted.”


CORE/CORPS/CORPSE

Apples have cores. A corps is an organization, like the Peace Corps. A corpse is a dead body, a carcass.


COMPANY NAMES WITH APOSTROPHES

Some company names which have a possessive form use an apostrophe before the S and some don’t: “Ralph’s” does and “Starbucks” doesn’t. Logo designers often feel omitting the apostrophe leads to a cleaner look, and there’s nothing you can do about it except to remember which is standard for a particular company. But people sometimes informally add an S to company names with which they are on familiar terms: “I work down at the Safeway’s now” (though in writing, the apostrophe is likely to be omitted). This is not standard usage.


COULD OF, SHOULD OF, WOULD OF

RIGHT:

COULD HAVE, SHOULD HAVE, WOULD HAVE

This is one of those errors typically made by a person more familiar with the spoken than the written form of English. A sentence like “I would have gone if anyone had given me free tickets” is normally spoken in a slurred way so that the two words “would have” are not distinctly separated, but blended together into what is properly rendered "would’ve.” seeing that “V” tips you off right away that “would’ve” is a contraction of “would have.” But many people hear “would of” and that’s how they write it. Wrong.

Note that “must of” is similarly an error for “must have.”


council.html

WRONG:

COUNCIL/COUNSEL/CONSUL

The first two words are pronounced the same but have distinct meanings. An official group that deliberates, like the Council on Foreign Relations, is a “council”; all the rest are “counsels”: your lawyer, advice, etc. A consul is a local representative of a foreign government.


COUPLE

RIGHT:

COUPLE OF

Instead of “she went with a couple sleazy guys before she met me,” write "a couple of guys” if you are trying to sound a bit more formal. Leaving the “of” out is a casual, slangy pattern.


COWTOW

RIGHT:

KOWTOW

You can tow a cow to water, but you can’t make it drink. But the word that means bowing worshipfully before someone comes from the Chinese words for knocking one’s head on the ground, and is spelled kowtow.


credible

WRONG:

CREDIBLE/CREDULOUS

"Credible” means “believable” or “trustworthy.” It is also used in a more abstract sense, meaning something like “worthy”: “She made a credible lyric soprano.” Don’t confuse “credible” with “credulous,” a much rarer word which means “gullible.” “He was incredulous” means “he didn’t believe it” whereas “he was incredible” means “he was wonderful” (but use the latter expression only in casual speech).

See also “incredible.”


crescendo

WRONG:

CRESCENDO/CLIMAX

When something is growing louder or more intense, it is going through a crescendo (from an Italian word meaning “growing”). Traditionalists object to its use when you mean “climax.” A crescendo of cheers by an enthusiastic audience grows until it reaches a climax, or peak. “Crescendo” as a verb is common, but also disapproved by many authorities. Instead of “the orchestra crescendos,” write “the orchestra plays a crescendo.”


CREVICE/CREVASSE

Crevices are by definition tiny, like that little crevice between your teeth where the popcorn hulls always get caught. A huge crack in a glacier is given the French spelling: crevasse.


CRITERIA/CRITERION

There are several words with Latin or Greek roots whose plural forms ending in A are constantly mistaken for singular ones. See, for instance, data and media. You can have one criterion or many criteria. Don’t confuse them.


CRITICISM

Beginning literature or art history students are often surprised to learn that in such contexts “criticism” can be a neutral term meaning simply “evaluating a work of literature or art.” A critical article about The Color Purple can be entirely positive about Alice Walker’s novel. Movie critics write about films they like as well as about films they dislike: writing of both kinds is called “criticism.”


critique

WRONG:

CRITIQUE/CRITICIZE

A critique is a detailed evaluation of something. The formal way to request one is “give me your critique,” though people often say informally “critique this"—meaning “evaluate it thoroughly.” But "critique” as a verb is not synonymous with “criticize” and should not be routinely substituted for it. “Josh critiqued my backhand” means Josh evaluated your tennis technique but not necessarily that he found it lacking. “Josh criticized my backhand” means that he had a low opinion of it.

You can write criticism on a subject, but you don’t criticize on something, you just criticize it.


CROISSANT

The fanciful legend which attributes to the creation of the croissant to Christian bakers celebrating a 17th-century victory over the Turks is widely recounted but almost certainly untrue, since there is no trace of the pastry until a century later. Although its form was probably not influenced by the Islamic crescent, the word croissant most definitely is French for “crescent.” Pastries formed from the same dough into different shapes should not be called “croissants.” If a customer in your bakery asks for a pain au chocolat (PAN oh-show-co-LA), reach for that rectangular pastry usually mislabled in the U.S. a “chocolate croissant.”


CRUCIFICTION

RIGHT:

CRUCIFIXION

One might suppose that this common misspelling was a product of skepticism were it not for the fact that it most often occurs in the writings of believers. The word should make clear that Jesus was affixed to the cross, not imply that his killing is regarded as a fiction.


CUE/QUEUE

“Cue” has a variety of meanings, but all uses of “queue” relate to its original French meaning of “tail,” which becomes a metaphor for a line (beware, however: in French queue is also rude slang for the male sex organ). Although a few dictionaries accept “cue” as an alternative spelling for the braided tail some people make of their hair or a waiting line, traditionally both are queues: “Sun Yat Sen ordered that all Chinese men should cut off their queues,” “I have over 300 movies in my Netflix queue.”


CURRANT/CURRENT

“Current” is an adjective having to do with the present time, and can also be a noun naming a thing that, like time, flows: electrical current, currents of public opinion. “Currant” refers only to little fruits.


cut and paste

WRONG:

CUT AND PASTE/COPY AND PASTE

Because “cut and paste” is a familiar phrase, many people say it when they mean “copy and paste” in a computer context. This can lead to disastrous results if followed literally by an inexpert person. If you mean to tell someone to duplicate something rather than move it, say "copy.” And when you are moving bits of computer information from one place to another the safest sequence is often to copy the original, paste the copy elsewhere, and only then delete (cut) the original.


CUT AND DRY

RIGHT:

CUT AND DRIED

Many people mishear the standard expression meaning “set,” “not open to change,” as “cut and dry.” Although this form is listed in the Oxford English Dictionary, it is definitely less common in sophisticated writing. The dominant modern usage is “cut and dried.” When used to modify a noun, it must be hyphenated: “cut-and-dried plan.”


DAMPED/DAMPENED

When the vibration of a wheel is reduced it is damped, but when you drive through a puddle your tire is dampened. “Dampened” always has to do with wetting, if only metaphorically: “The announcement that Bob’s parents were staying home after all dampened the spirits of the party-goers.” The parents are being a wet blanket.


DANGLING AND MISPLACED MODIFIERS

Dangling and misplaced modifiers are discussed at length in usage guides partly because they are very common and partly because there are many different kinds of them. But it is not necessary to understand the grammatical details involved to grasp the basic principle: words or phrases which modify some other word or phrase in a sentence should be clearly, firmly joined to them and not dangle off forlornly on their own.

Sometimes the dangling phrase is simply too far removed from the word it modifies, as in “Sizzling on the grill, Theo smelled the Copper River salmon.” This makes it sound like Theo is being barbecued, because his name is the nearest noun to “sizzling on the grill.” We need to move the dangling modifier closer to the word it really modifies: “salmon.” “Theo smelled the Copper River salmon sizzling on the grill.”

Sometimes it’s not clear which of two possible words a modifier modifies: “Felicia is allergic to raw apples and almonds.” Is she allergic only to raw almonds, or all almonds—even roasted ones? This could be matter of life and death. Here’s a much clearer version: “Felicia is allergic to almonds and raw apples.” “Raw” now clearly modifies only “apples.”

Dangling modifiers involving verbs are especially common and sometimes difficult to spot. For instance, consider this sentence: “Having bought the harpsichord, it now needed tuning.” There is no one mentioned in the sentence who did the buying. One way to fix this is to insert the name of someone and make the two halves of the sentence parallel in form: “Wei Chi, having bought the harpsichord, now needed to tune it.” If you have a person in mind, it is easy to forget the reader needs to be told about that person; but he or she can't be just “understood.”

Here’s another sentence with a dangling modifier, in this case at the end of a sentence: “The retirement party was a disaster, not having realized that Arthur had been jailed the previous week.” There is nobody here doing the realizing. One fix: “The retirement party was a disaster because we had not realized that Arthur had been jailed the previous week.”

Using passive verbs will often trip you up: “In reviewing Gareth’s computer records, hundreds of hours spent playing online games were identified.” This sort of thing looks fine to a lot of people and in fact is common in professional writing, but technically somebody specific needs to be mentioned in the sentence as doing the identifying. Inserting a doer and shifting to the active voice will fix the problem. While we’re at it, let’s make clear that Arthur was doing the playing: “The auditor, in checking his computer records, identified hundreds of hours that Gareth had spent playing online games.”

Adverbs like “almost,” “even,” “hardly,” “just,” “only,” and “nearly,” are especially likely to get stuck in the wrong spot in a sentence. “Romeo almost kissed Juliet as soon as he met her” means he didn’t kiss her—he only held her hand. True, but you might want to say something quite different: “Romeo kissed Juliet almost as soon as he met her.” The placement of the modifier is crucial.

See also only.


DARING-DO

RIGHT:

DERRING-DO

The expression logically should be “feats of daring-do” because that’s just what it means: deeds of extreme daring. But through a chain of misunderstandings explained in the Oxford English Dictionary, the standard form evolved with the unusual spelling “derring-do,” and “daring-do” is an error.


DATA/DATUM

There are several words with Latin or Greek roots whose plural forms ending in A are constantly mistaken for singular ones. See, for instance, criteria and media. “Datum” is so rare now in English that people may assume “data” has no singular form. Many American usage communities, however, use “data” as a singular and some have even gone so far as to invent “datums” as a new plural. This is a case where you need to know the patterns of your context. An engineer or scientist used to writing “the data is” may well find that the editors of a journal or publishing house insist on changing this phrase to “the data are.” Usage is so evenly split in this case that there is no automatic way of determining which is right; but writers addressing an international audience of nonspecialists would probably be safer treating “data” as plural.


DEBRIEF

“Debrief” has leaked out of the military and national security realms into the business world, where people seem pretty confused about it. When you send people out on missions, you brief them—give them information they’ll need. You give them a briefing. When they come back, you debrief them by asking them what they did and found out. Note that in both cases it’s not the person doing the actual work but the boss or audience that does the briefing and debriefing. But people commonly use “debrief” when they mean “report.”

The verb “brief” comes originally from law, where someone being given a legal brief (instructions on handling a case) can be said to have been briefed. Debriefing has nothing to do with underwear.


DECEPTIVELY

If you say of a soldier that he is “deceptively brave” you might be understood to mean that although he appears cowardly he is actually brave, or that although he appers brave he is actually cowardly. This ambiguity should cause you to be very careful about using “deceptive” and “deceptively” to make clear which meaning you intend.


DECIMATE

RIGHT:

ANNIHILATE, SLAUGHTER, ETC.

This comes under the heading of the truly picky. Despite the fact that most dictionaries have caved in, some of us still remember that when the Romans killed one out of every ten (decem) soldiers in a rebellious group as an example to the others, they decimated them. People sensitive to the roots of words are uncomfortably reminded of that ten percent figure when they see the word used instead to mean “annihilate,” “obliterate,” etc. You can usually get away with using “decimate” to mean “drastically reduce in numbers,” but you’re taking a bigger risk when you use it to mean “utterly wipe out.”


DEEP-SEEDED

RIGHT:

DEEP-SEATED

Those who pine for the oral cultures of Ye Olden Dayes can rejoice as we enter an era where many people are unfamiliar with common expressions in print and know them only by hearsay.* The result is mistakes like “deep seeded.” The expression has nothing to do with a feeling being planted deep within one, but instead refers to its being seated firmly within one’s breast: “My aversion to anchovies is deep-seated.” Compounding their error, most people who misuse this phrase leave the hyphen out. Tennis players may be seeded, but not feelings.

*The notion that English should be spelled as it is pronounced is widespread, but history is against the reformers in most cases. Pronunciation is often a poor guide to spelling. The veneration of certain political movements for the teaching of reading through phonics is nicely caricatured by a t-shirt slogan I’ve seen: “Hukt awn fonix.”


DEFENCE/DEFENSE

If you are writing for a British publication, use “defence,” but the American “defense” has the advantages of greater antiquity, similarity to the words from which it was derived, and consistency with words like “defensible.” The pronunciation used in sports which accents the first syllable (“DEE-fense”) should not be used when discussing military, legal, or other sorts of defense.

See also OFFENCE/OFFENSE.


DEFINATE

RIGHT:

DEFINITE

Any vowel in an unstressed position can sometimes have the sound linguists call a “schwa:” “uh.” The result is that many people tend to guess when they hear this sound, but “definite” is definitely the right spelling. Also common are various misspellings of “definitely,” including the bizarre “defiantly.”


deformation/defamation

WRONG:

DEFAMATION/DEFORMATION

Someone who defames you, seeking to destroy your reputation (making you ill-famed), is engaging in defamation of character. Only if someone succeeded in actually making you a worse person could you claim that they had deformed your character.


DEFUSE/DIFFUSE

You defuse a dangerous situation by treating it like a bomb and removing its fuse; to diffuse, in contrast, is to spread something out: “Bob’s cheap cologne diffused throughout the room, wrecking the wine-tasting."


DEGRADE/DENIGRATE/DOWNGRADE

Many people use “downgrade” instead of “denigrate” to mean “defame, slander.” “Downgrade” is entirely different in meaning. When something is downgraded, it is lowered in grade (usually made worse), not just considered worse. “When the president of the company fled to Rio with fifteen million dollars, its bonds were downgraded to junk bond status.” “Degrade” is much more flexible in meaning. It can mean to lower in status or rank (like “downgrade”) or to corrupt or make contemptible; but it always has to do with actual reduction in value rather than mere insult, like “denigrate.” Most of the time when people use “downgrade” they would be better off instead using “insult,” “belittle,” or “sneer at.”

While we’re at it, let’s distinguish between “deprecate,” meaning “disapprove,” and “depreciate,” which, like “downgrade” is not a mere matter of approval or opinion but signifies an actual lowering of value.


DEJA VU

In French déjà vu means literally “already seen” and usually refers to something excessively familiar. However the phrase, sans accent marks, was introduced into English mainly as a psychological term indicating the sensation one experiences when feeling that something has been experienced before when this is in fact not the case. If you feel strongly that you have been previously in a place where you know for a fact you have never before been, you are experiencing a sensation of deja vu. English usage is rapidly sliding back toward the French meaning, confusing listeners who expect the phrase to refer to a false sensation rather than a factual familiarity, as in “Congress is in session and talking about campaign finance reform, creating a sense of deja vu.” In this relatively new sense, the phrase has the same associations as the colloquial “same old, same old” (increasingly often misspelled “sameo, sameo” by illiterates).

“It seems like it’s deja vu all over again,” is a redundantly mangled saying usually attributed to baseball player Yogi Berra. Over the ensuing decades clever writers would allude to this blunder in their prose by repeating the phrase “deja vu all over again,” assuming that their readers would catch the allusion and share a chuckle with them. Unfortunately, recently the phrase has been worn to a frazzle and become all but substituted for the original, so that not only has it become a very tired joke indeed—a whole generation has grown up thinking that the mangled version is the correct form of the expression. Give it a rest, folks!


democrat/democratic

WRONG:

DEMOCRAT

RIGHT:

DEMOCRATIC

Certain Republican members of Congress have played the childish game in recent years of referring to the opposition as the “Democrat Party,” hoping to imply that Democrats are not truly democratic. They succeed only in making themselves sound ignorant, and so will you if you imitate them. The name is “Democratic Party.”


WRONG:

DENIED OF

RIGHT:

DENIED

If you are deprived of your rights you are denied them; but that’s no reason to confuse these two expressions with each other. You can’t be “denied of” anything.


DEPENDS

RIGHT:

DEPENDS ON

In casual speech, we say “it depends who plays the best defense”; but in writing follow “depends” with “on.”


DEPRECIATE/DEPRECATE

To depreciate something is to actually make it worse, whereas to deprecate something is simply to speak or think of it in a manner that demonstrates your low opinion of it.


DESERT/DESSERT

Perhaps these two words are confused partly because “dessert” is one of the few words in English with a double “S” pronounced like “Z" ("brassiere” is another). That impoverished stretch of sand called a desert can only afford one “S.” In contrast, that rich gooey extra thing at the end of the meal called a dessert indulges in two of them. The word in the phrase “he got his just deserts” is confusingly pronounced just like “desserts.”


DEVIANT/DEVIATE

The technical term used by professionals to label someone whose behavior deviates from the norm is “deviate,” but if you want to tease a perv friend you may as well call him a “deviant”—that’s what almost everybody else says. In your sociology class, however, you might want to stick with “deviate.”


DEVICE/DEVISE

“Device” is a noun. A can-opener is a device. “Devise” is a verb. You can devise a plan for opening a can with a sharp rock instead. Only in law is “devise” properly used as a noun, meaning something deeded in a will.


DIALOGUE

RIGHT:

DISCUSS

“Dialogue” as a verb in sentences like “the Math Department will dialogue with the Dean about funding” is commonly used jargon in business and education settings; but abhorred by traditionalists. Say “have a dialogue” or “discuss” instead.


DIETIES

RIGHT:

DEITIES

This one is always good for a laugh. The gods are deities, after the Latin deus, meaning “god.”


DIFFER/VARY

“Vary” can mean “differ,” but saying “our opinions vary” makes it sound as if they were changing all the time when what you really mean is “our opinions differ.” Pay attention to context when choosing one of these words.


different

WRONG:

DIFFERENT THAN

RIGHT:

DIFFERENT FROM/TO

Americans say “Scuba-diving is different from snorkeling,” the British sometimes say “different to” and those who don’t know any better say “different than.” However, though conservatives object, you can usually get away with “different than” if a full clause follows: “Your pashmina shawl looks different than it used to since the cat slept on it.”


DILEMMA

RIGHT:

DIFFICULTY

A dilemma is a difficult choice, not just any difficulty or problem. Whether to invite your son’s mother to his high school graduation when your current wife hates her is a dilemma. Cleaning up after a hurricane is just a problem, though a difficult one.


DIRE STRAIGHTS

RIGHT:

DIRE STRAITS

When you are threading your way through troubles as if you were traversing a dangerously narrow passage you are in “dire straits.” The expression and the band by that name are often transformed by those who don’t understand the word “strait” into “dire straights."

See also straightjacket/straitjacket.


DISBURSE/DISPERSE

You disburse money by taking it out of your purse (French “bourse”) and distributing it. If you refuse to hand out any money, the eager mob of beggars before you may disperse (scatter).


DISC/DISK

“Compact disc” is spelled with a “C” because that’s how its inventors decided it should be rendered; but a computer hard disk is spelled with a “K” (unless it's a CD-ROM, of course). In modern technological contexts, “disks” usually reproduce data magnetically, while “discs" reproduce it “optically,” with lasers.


DISCREET/DISCRETE

The more common word is “discreet,” meaning “prudent, circumspect”: “When arranging the party for Agnes, be sure to be discreet; we want her to be surprised.” “Discrete” means “separate, distinct”: “He arranged the guest list into two discrete groups: meat-eaters and vegetarians.” Note how the T separates the two Es in “discrete.”


DISCUSSED/DISGUST

“Discussed” is the past tense of the verb “discuss.” Don’t substitute for it the noun “disgust” in such sentences as “The couple“s wedding plans were thoroughly discussed.”


DISGRESSION

RIGHT:

DISCRETION

Discretion has to do with being discreet or with making choices. A lot of people hear it and get influenced by the quite different word “digression” which is used to label instances of people wandering off the point. The result is the nonword “disgression.” The expression is “you can do it at your own discretion.”


DISINTERESTED/UNINTERESTED

A bored person is uninterested. Do not confuse this word with the much rarer disinterested, which means “objective, neutral.”


DISRESPECT

The hip-hop subculture has revived the use of “disrespect” as a verb. In the meaning to have or show disrespect, this usage has been long established, if unusual. However, the new street meaning of the term, ordinarily abbreviated to “dis,” is slightly but significantly different: to act disrespectfully, or—more frequently—insultingly toward someone. In some neighborhoods “dissing” is defined as merely failing to show sufficient terror in the face of intimidation. In those neighborhoods, it is wise to know how the term is used; but an applicant for a job who complains about having been “disrespected” elsewhere is likely to incur further disrespect . . . and no job. Street slang has its uses, but this is one instance that has not become generally accepted.


DOCTORIAL

RIGHT:

DOCTORAL

“Doctoral” is occasionally misspelled—and often mispronounced—"doctorial.”


DOLLY/HANDCART

A dolly is a flat platform with wheels on it, often used to make heavy objects mobile, or by an auto mechanic lying on one under a car body. Many people mistakenly use this word to designate the vertically oriented two-wheeled device with upright handles and horizontal lip. This latter device is more properly called a “handcart” or “hand truck.”


DOMINATE/DOMINANT

The verb is “dominate” the adjective is “dominant.” The dominant chimpanzee tends to dominate the others.


DONE

RIGHT:

DID

The past participle of “do” is “done,” so it’s not “they have did what they promised not to do” but “they have done. . . .” But without a helping verb, the word is “did.” Nonstandard: “I done good on the test.” Standard: “I did well on the test.”


DO RESPECT

RIGHT:

DUE RESPECT

When you preface your critical comments by telling people “with all due respect” you are claiming to give them the respect they are due—that which is owed them. Many folks misunderstand this phrase and misspell it “all do respect” or even “all-do respect.” You shouldn’t use this expression unless you really do intend to be as polite as possible; all too often it’s used merely to preface a deliberate insult.


DOUBLE NEGATIVES

It is not true, as some assert, that double negatives are always wrong; but the pattern in formal speech and writing is that two negatives equal a mild positive: “he is a not untalented guitarist” means he has some talent. In informal speech, however, double negatives are intended as negatives: “he ain’t got no talent” means he is a lousy musician. People are rarely confused about the meaning of either pattern, but you do need to take your audience into account when deciding which pattern to follow.

One of the funniest uses of the literary double negative is Douglas Adams’ description of a machine dispensing “a substance almost, but not quite, entirely unlike tea.”


doubt

WRONG:

DOUBT THAT/DOUBT WHETHER/DOUBT IF

If you really doubt that something is true (suspect that it’s false), use “doubt that”: “I doubt that Fred has really lost 25 pounds.” If you want to express uncertainty, use “whether”: “I doubt whether we’ll see the comet if the clouds don’t clear soon.” “Doubt if” can be substituted for “doubt whether,” though it’s considered somewhat more casual, but don’t use it when you mean “doubt that.”


DOUBTLESSLY

RIGHT:

DOUBTLESS

Leave off the unnecessary “-ly” in “doubtless.”


DOVE

RIGHT:

DIVED

Although “dove” is a common form of the past tense of “dive,” a few authorities consider “dived” preferable in formal writing.


DOWNFALL/DRAWBACK

A downfall is something that causes a person’s destruction, either literal or figurative: “expensive cars were Fred’s downfall: he spent his entire inheritance on them and went bankrupt.” A drawback is not nearly so drastic, just a flaw or problem of some kind, and is normally applied to plans and activities, not to people: “Gloria’s plan to camp on Mosquito Island had just one drawback: she had forgotten to bring her insect repellent.” Also, “downfall” should not be used when the more moderate “decline” is meant; reserve it for ruin, not to designate simple deterioration.


DRANK/DRUNK

Many common verbs in English change form when their past tense is preceded by an auxiliary (“helping”) verb: “I ran, I have run.” The same is true of “drink.” Don’t say “I’ve drank the beer” unless you want people to think you are drunk. An even more common error is “I drunk all the milk.” It’s “I’ve drunk the beer” and “I drank all the milk.”


drastic

WRONG:

DRASTIC/DRAMATIC

"Drastic” means “severe” and is always negative. Drastic measures are not just extreme, they are likely to have harmful side-effects. Don’t use this word or “drastically” in a positive or neutral sense. A drastic rise in temperature should be seen as downright dangerous, not just surprisingly large. Often people mean “dramatic” instead.


DRIBBLE

RIGHT:

DRIVEL

“Dribble” and “drivel” originally meant the same thing: drool. But the two words have become differentiated. When you mean to criticize someone else’s speech as stupid or pointless, the word you want is “drivel.”


drier

WRONG:

DRIER/DRYER

A clothes dryer makes the clothes drier.


DRIPS AND DRABS

RIGHT:

DRIBS AND DRABS

Something doled out in miserly amounts is provided in “dribs and drabs.” A drib is a smaller relative of a dribble. Nobody seems to be sure what a drab is in this sense, except that it's a tiny bit larger than a drib.

Since the origin of the phrase is obscure, people try to substitute a more familiar word for the unusual word “drib” by writing “drips and drabs.” But that's not the traditional formula.


DRIVE/DISK

A hard drive and a hard disk are much the same thing; but when it comes to removable computer media, the drive is the machinery that turns and reads the disk. Be sure not to ask for a drive when all you need is a disk.


DRUG

RIGHT:

DRAGGED

“Well, look what the cat drug in!” Unless you are trying to render dialectical speech to convey a sense of down-home rusticity, use “dragged” as the past tense of “drag.”


DUAL/DUEL

“Dual” is an adjective describing the two-ness of something—dual carburetors, for instance. A “duel” is a formal battle intended to settle a dispute.


DUCK TAPE

RIGHT:

DUCT TAPE

A commercial firm has named its product “Duck Tape,” harkening back to the original name for this adhesive tape (which was green), developed by Johnson & Johnson during World War II to waterproof ammunition cases. It is now usually called “duct tape,” for its supposed use in connecting ventilation and other ducts (which match its current silver color). Note that modern building codes consider duct tape unsafe for sealing ducts, particularly those that convey hot air.


DUE TO THE FACT THAT

RIGHT:

BECAUSE

Although “due to” is now a generally acceptable synonym for “because," "due to the fact that” is a clumsy and wordy substitute that should be avoided in formal writing. “Due to” is often misspelled “do to.”


dyeing

WRONG:

DYEING/DYING

If you are using dye to change your favorite t-shirt from white to blue you are dyeing it; but if you don’t breathe for so long that your face turns blue, you may be dying.


e.g./i.e.

When you mean “for example,” use e.g. It is an abbreviation for the Latin phrase exempli gratia. When you mean “that is,” use “i.e.” It is an abbreviation for the Latin phrase id est. Either can be used to clarify a preceding statement, the first by example, the second by restating the idea more clearly or expanding upon it. Because these uses are so similar, the two abbreviations are easily confused. If you just stick with good old English “for example” and “that is” you won’t give anyone a chance to sneer at you. If you insist on using the abbreviation, perhaps “example given” will remind you to use “e.g.,” while “in effect” suggests “I.E.”

Since e.g. indicates a partial list, it is redundant to add “etc.” at the end of a list introduced by this abbreviation.


each are

WRONG:

EACH

“Each” as a subject is always singular: think of it as equivalent to “every one.” The verb whose subject it is must also be singular. Some uses, like “to keep them from fighting, each dog has been given its own bowl,” cause no problem. No one is tempted to say “have been given.” But when a prepositional phrase with a plural object intervenes between subject and verb, we are likely to be misled into saying things like “Each of the children have to memorize their own locker combinations.” The subject is “each,” not “children.” The tendency to avoid specifying gender by using “their” adds to pressure toward plurality; but the correct version of this sentence is “Each of the children has to memorize his or her own locker combination.” One can avoid the entire problem by pluralizing throughout: “All the children have to memorize their own locker combinations” (but see the entry on singular “they” for more on this point). In many uses, however, “each” is not the subject, as in “We each have our own favorite flavor of ice cream” which is correct because “we” and not “each” is the subject of the verb “have.”

“Each other” cannot be a subject, so the question of verb number does not arise; but the number of the possessive creates a problem for some writers. “They gazed into each other’s eyes” is correct and “each others’” is incorrect because “each other” is singular. Reword to “each gazed into the other’s eyes” to see the logic behind this rule. “Each other” is always two distinct words separated by a space although it functions grammatically as a sort of compound word.


EARTH, MOON

Soil is lower-case “earth.” And in most uses even the planet itself remains humbly in lower-case letters: “peace on earth.” But in astronomical contexts, the Earth comes into its own with a proud initial capital, and in science fiction it drops the introductory article and becomes “Earth,” just like Mars and Venus. A similar pattern applies to Earth’s satellite: “shine on, harvest moon,” but “from the Earth to the Moon.” Because other planets also have moons, it never loses its article.


YOU CAN’T HAVE YOUR CAKE AND EAT IT TOO

RIGHT:

YOU CAN’T EAT YOUR CAKE AND HAVE IT TOO

The original and only sensible version of this saying is “You can’t eat your cake and have it too,” meaning that if you eat your cake you won’t have it any more. People get confused because we use the expression “have some cake” to mean ”eat some cake,” and they therefore misunderstand what “have” means in this expression.


ECOLOGY/ENVIRONMENT

“Ecology” is the study of living things in relationship to their environment. The word can also be used to describe the totality of such relationships; but it should not be substituted for “environment” in statements like “improperly discarded lead batteries harm the ecology.” It’s not the relationships that are being harmed, but nature itself: the batteries are harming the environment.


ECONOMIC/ECONOMICAL

Something is economical if it saves you money; but if you’re talking about the effect of some measure on the world’s economy, it’s an economic effect.


ECSTATIC

Pronounced “eck-sta-tic,” not “ess-ta-tic.”


ECT.

RIGHT:

ETC.

“Etc.” is an abbreviation for the Latin phrase et cetera, meaning “and the rest.” (Et means “and” in French too.) Just say “et cetera” out loud to yourself to remind yourself of the correct order of the “T” and “C.” Also to be avoided is the common mispronunciation “excetera.” “And etc.” is a redundancy.


NEEDS -ED/-ING

In some dialects it is common to say “my shoes need shined” instead of the standard “my shoes need shining” or “my shoes need to be shined.”


-ED/-T

You have learnt your lessons only in U.K.-influenced countries, you’ve learned them in the U.S. There are several common verbs which often have “T” endings in Britain which seem a little quaint and poetic in American English, where we prefer “-ED.” Other examples: “dreamt/dreamed,” “dwelt/dwelled,” “leant/leaned,” “leapt/leaped,” and “spelt/spelled.” However, the following alternatives are both common in the U.S.: "burned/burnt” and “kneeled/knelt.”


EI/IE

The familiar rule is that English words are spelled with the “I” before the “E” unless they follow a “C,” as in “receive.” But it is important to add that words in which the vowel sound is an “A” like “neighbor” and “weigh” are also spelled with the “E” first. And there are a few exceptions like “counterfeit,” “seize,” and “weird.”


EITHER

“Either” often gets misplaced in a sentence: “He either wanted to build a gambling casino or a convent” should be “He wanted to build either a gambling casino or a convent.” Put “either” just before the first of the two things being compared.


EITHER ARE/EITHER IS

As a subject, “either” is singular. it’s the opposite of “both,” and refers to one at a time: “Either ketchup or mustard is good on a hot dog.” But if “either” is modifying a subject in an “either . . . or” phrase, then the number of the verb is determined by the number of the second noun: “Either the puppy or the twins seem to need my attention every other minute.”


ELECTROCUTE/SHOCK

To electrocute is to kill using electricity. If you live to tell the tale, you’ve been shocked, but not electrocuted. For the same reason, the phrase “electrocuted to death” is a redundancy.


ELICIT/ILLICIT

The lawyer tries to elicit a description of the attacker from the witness. “Elicit” is always a verb. “Illicit,” in contrast, is always an adjective describing something illegal or naughty.


ELLIPSES

Those dots that come in the middle of a quotation to indicate something omitted are called an “ellipsis” (plural “ellipses”): “Tex told Sam to get the . . . cow out of the bunk house.” Here Tex’s language has been censored, but you are more likely to have a use for ellipses when quoting some source in a paper: “Ishmael remarks at the beginning of Moby Dick, ‘some years ago . . . I thought I would sail about a little’ —a very understated way to begin a novel of high adventure.” The three dots stand for a considerable stretch of prose that has been omitted. If the ellipsis ends your sentence, some editorial styles require four dots, the first of which is a period: From the same paragraph in Moby Dick: “almost all men . . . cherish very nearly the same feelings. . . .” Note that the period in the second ellipsis has to be snug up against the last word quoted, with spaces between the other dots.

Some modern styles do not call for ellipses at the beginning and ending of quoted matter unless not doing so would be genuinely misleading, so check with your teacher or editor if you’re uncertain whether to use one in those positions. It is never correct to surround a quoted single word or short phrase with ellipses: “Romeo tells Juliet that by kissing her again his ’sin is purged’” (note, by the way, that I began the quotation after the first word in the phrase “my sin is purged” in order to make it work grammatically in the context of the sentence).

When text is typeset, the spaces are often but not always omitted between the dots in an ellipsis. Since modern computer printer output looks much more like typeset writing than old-fashioned typewriting, you may be tempted to omit the spaces; but it is better to include them and let the publisher decide whether they should be eliminated.

An ellipsis that works perfectly well on your computer may “break” when your text is transferred to another if it comes at the end of a line, with one or more of the dots wrapping around to the next line. To avoid this, learn how to type “non-breaking spaces” between the dots of ellipses: in Word for Windows it’s Control-Shift-Spacebar; on a Mac, it’s Option-Spacebar.

When writing HTML code to create a Web page, make a nonbreaking space with this code:
&nbsp;


EMAIL

RIGHT:

E-MAIL

Although the spelling “email” is extremely popular, many people prefer “e-mail,” which follows the same pattern as “e-commerce.” The “E” stands for “electronic.”


EMBARESS

RIGHT:

EMBARRASS

You can pronounce the last two syllables as two distinct words as a jog to memory, except that then the word may be misspelled “embareass,” which isn’t right either. You also have to remember the double R.


EMERGENT/EMERGENCY

The error of considering “emergent” to be the adjectival form of “emergency” is common only in medical writing, but it is becoming widespread. “Emergent” properly means “emerging” and normally refers to events that are just beginning—barely noticeable rather than catastrophic. “Emergency” is an adjective as well as a noun, so rather than writing “emergent care,” use the homely “emergency care.”


EMIGRATE/IMMIGRATE

To “emigrate” is to leave a country. The E at the beginning of the word is related to the E in other words having to do with going out, such as “exit.” “Immigrate,” in contrast, looks as if it might have something to do with going in, and indeed it does: it means to move into a new country. The same distinction applies to “emigration” and “immigration.” Note the double M in the second form. A migrant is someone who continually moves about.


EMINENT/IMMINENT/IMMANENT

By far the most common of these words is “eminent,” meaning “prominent, famous.” “Imminent,” in phrases like “facing imminent disaster,” means "threatening.” It comes from Latin minere, meaning “to project or overhang.” Think of a mine threatening to cave in. Positive events can also be imminent: they just need to be coming soon. The rarest of the three is “immanent,” used by philosophers to mean “inherent” and by theologians to mean “present throughout the universe” when referring to God. It comes from Latin manere, “remain.” Think of God creating man in his own image.

When a government exercises its power over private property it is drawing on its eminent status in society, so the proper legal phrase is “eminent domain.”


EMPATHY/SYMPATHY

If you think you feel just like another person, you are feeling empathy. If you just feel sorry for another person, you’re feeling sympathy.


EMPHASIZE ON

RIGHT:

EMPHASIZE

You can place emphasis on something, or you can emphasize it; but you can’t emphasize on it or stress on it, though you can place stress on it.


EMULATE/IMITATE

People generally know what “imitate” means, but they sometimes don't understand that “emulate” is a more specialized word with a purely positive function, meaning to try to equal or match. Thus if you try to climb the same mountain your big brother did, you're emulating him; but if you copy his habit of sticking peas up his nose, you're just imitating him.


END RESULT

Usually a redundancy. Most of the time plain “result” will do fine.


ENGINE/MOTOR

People who work on them distinguish between the electrically powered unit called the “motor” which helps an engine run; but even in auto-parts stores the stuff which by that logic should be called “engine oil” is marketed as “motor oil.” similarly, the English go motoring on motorways. In everyday American discourse, the terms are often interchangeable (you can buy a powerful engine for your motorboat), but you’ll embarrass yourself if you don’t make the distinction when talking to your mechanic.


ENORMITY/ENORMOUSNESS

Originally these two words were synonymous, but “enormity” got whittled down to meaning something monstrous or outrageous. Don’t wonder at the “enormity” of the Palace of Versailles unless you wish to express horror at this embodiment of Louis XIV’s ego.


ENQUIRE/INQUIRE

These are alternative spellings of the same word. “Enquire” is perhaps slightly more common in the U.K., but either is acceptable in the U.S.


ENTHUSE

RIGHT:

STATE ENTHUSIASTICALLY

“Enthuse” is a handy word and “state enthusiastically” is not nearly so striking; but unfortunately “enthuse” is not acceptable in the most formal contexts.


ENTOMOLOGY/ETYMOLOGY

Entomology is the study of insects, like ants (“ant” looks like “ent-”) but etymology is the study of the history of words (from Greek, originally meaning “the true meaning of words”).


ENVELOP/ENVELOPE

To wrap something up in a covering is to envelop it (pronounced “enVELLup” ). The specific wrapping you put around a letter is an envelope (pronounced variously, but with the accent on the first syllable).


ENVIOUS/JEALOUS

Although these are often treated as synonyms, there is a difference. You are envious of what others have that you lack. Jealousy, on the other hand, involves wanting to hold on to what you do have. You can be jealous of your boyfriend’s attraction to other women, but you’re envious of your boyfriend’s CD collection.


ENVIROMENT

RIGHT:

ENVIRONMENT

The second N in “environment” is seldom pronounced distinctly, so it’s not surprising that is often omitted in writing. If you know the related word “environs” it may help remind you.


EPIC/EPOCH

An “epoch” is a long period of time, like the Jurassic Epoch. It often gets mixed up with “epic” in the sense of “large-scale.” something really big has “epic proportions,” not “epoch proportions.”


EPICENTER

The precise location where the earth slips beneath the surface in an earthquake is its hypocenter (or focus) and the spot up on the surface where people feel the quake is its epicenter. Geologists get upset when people use the latter word, designating a point rather removed from the main action, as if it were a synonym of “epitome” and meant something like “most important center.” The British spell it “epicentre.”


epigram/epigraph/epitaph/epithet

WRONG:

EPIGRAM/EPIGRAPH/
EPITAPH/EPITHET

An epigram is a pithy saying, usually humorous. Mark Twain was responsible for many striking, mostly cynical epigrams, such as “Always do right. That will gratify some of the people, and astonish the rest.” Unfortunately, he was also responsible for an even more famous one that has been confusing people ever since: “Everyone is a moon, and has a dark side which he never shows to anybody.” It’s true that the moon keeps one side away from the earth, but—if you don’t count the faint glow reflected from the earth—it is not any darker than the side that faces us. In fact, over time, the side facing us is darkened slightly more often because it is occasionally eclipsed by the shadow of the earth.

An epigraph is a brief quotation used to introduce a piece of writing (see this example from Shakespeare) or the inscription on a statue or building.

An epitaph is the inscription on a tombstone or some other tribute to a dead person. A collection of epitaphs.

In literature, an epithet is a term that replaces or is added to the name of a person, like “clear-eyed Athena,” in which “clear-eyed” is the epithet. You are more likely to encounter the term in its negative sense, as a term of insult or abuse: “the shoplifter hurled epithets at the guard who had arrested her.”


EPITOMY

RIGHT:

EPITOME

Nothing makes you look quite so foolish as spelling a sophisticated word incorrectly. Taken directly from Latin, where it means “abridgement,” “epitome” is now most often used to designate an extremely representative example of the general class: “Snow White is the epitome of a Disney cartoon feature.” Those who don’t misspell this word often mispronounce it, misled by its spelling, as “EP-i-tohm,” but the proper pronunciation is “ee-PIT-o-mee.” The word means “essence,” not “climax,” so instead of writing “the market had reached the epitome of frenzied selling at noon,” use “peak” or a similar word.


ERROR/ERR

When you commit an error you err. The expression is “to err is human.”


Common Errors in English

book cover
Read about the book version of this site.

Coming soon: the 2006 Common Errors in English Usage page-a-day calendar

Listen to Paul Brians' interview on the Voice of America Wordmaster program.

Preparing to review or recommend this site? Please read this first.

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z

* AM/PM * abject * able to * about * absorbtion * abstruse/obtuse * accede/exceed * accent marks * access * accessory * accept/except * accidently * acronyms and apostrophes * acrossed * actual fact/actually * A.D. * ad/add * adapt/adopt * administer/minister * adultry * advance/advanced * adverse/averse * advice/advise * adviser/advisor * advocate for * aesthetic/ascetic * affect/effect * affluence/effluence * agnostic/atheist * agreeance/agreement * ahold/hold * ain’t * aisle/isle * all * all of the sudden * all goes well/augurs well * alleged, allegedly * alliterate/illiterate * alls * allude/elude * allude/refer * allusion/illusion * almost * alot * already/all ready * alright * altar/alter * alterior * alternate/alternative * altogether/ all together * alumnus/alumni * amature * ambiguous/ambivalent * ambivalent/indifferent * American * amongst/among * amoral/immoral * amount/number * ampitheater * and also * and/or * anecdote/antidote * angel/angle * anxious/eager * any more * anytime * anyways * apart/a part * apostrophes * appauled * appraise/apprise * apropos/appropriate * arthuritis * artic * as far as * as follow * as of yet * as per * as such * as time progressed * ascared * aspect/respect * assure/ensure/insure * asterick * at all * ATM machine * athlete * athiest * attorney/lawyer * attribute/contribute * aural/oral * auger/augur * avenge/revenge * avocation/vocation * awhile/a while * ax * axel/axle *

backslash/slash * backward/backwards * bail/bale * barb wire, bob wire * bare/bear * baldfaced, boldfaced * basicly * bazaar/bizarre * beaurocracy * beckon call * begs the question * behaviors * being that * bemuse * beside/besides * better * between * between you and I * beyond the pail * bias/biased * bible * biweekly/semiweekly * blatant * bonafied * bored of * born/borne * born out of * borrow/loan * borrow off * both/each * boughten * bourgeois * bouyant * brake/break * brand names * brang, brung * breach/breech * breath/breathe * bring/take * broach/brooch * broke/broken * brussel sprout * build off of * bullion/buillon * bumrush * butt naked * by/’bye/buy *

cache/cachet * call the question * callous/callused * calm, cool, and collective * Calvary/cavalry * can goods * cannot/can not * canon/cannon * capital/capitol * caramel/carmel * carat/caret/carrot/karat * careen/career * caring * Catch 22 * CD-ROM disk * ceasar * celibate/chaste * celtic * cement/concrete * center around * cents * chai tea * chaise longue * chauvinist * Check * chemicals * Chicano/Latino/Hispanic * chuck/chunk * Church * cite/site/sight * classic/classical * cleanup/clean up * cliché/clichéd * click/clique * close/clothes * close proximity * coarse/course * cold slaw * collaborate/corroborate * collage/college * Colombia/Columbia * colons/semicolons * come with * commas * company names with apostrophes * compare and contrast * compare to/compare with * complement/compliment * complementary/complimentary * comprised of * concensus * concerning * concerted effort * conflicted/conflicting feelings * confusionism * congradulations * conscience, conscious, consciousness * conservativism * contaminates/contaminants * continual/continuous * contrasts/contrasts with * conversate * copywrite/copyright * core/corps/corpse * could care less * could of/should of/would of * council/counsel/consul * couple/couple of * cowtow * credible/credulous * crescendo/climax * crevice/crevasse * criteria/criterion * criticism * critique/criticize * croissant * crucifiction * cue/queue * currant/current * cut and dry * cut and paste/copy and paste *

damped/dampened * damp squid * dangling and misplaced modifiers * daring-do * data * debrief * deceptively * decimate * deep-seeded * definate * deformation/defamation * defuse/diffuse * degrade/denigrate/downgrade * deja vu * democrat/democratic * denied of * depends * depreciate/deprecate * desert/dessert * deviant/deviate * device/devise * dialogue/discuss * dieties * differ/vary * different than * dilemma/difficulty * dire straights * disburse/disperse * disc/disk * discreet/discrete * discussed/disgust * disgression * disinterested/uninterested * disrespect * do respect * doctorial/doctoral * dolly/handcart * dominate/dominant * done/did * double negatives * doubt that/doubt whether/doubt if * doubtlessly/doubtless * dove/dived * downfall/drawback * drank/drunk * drastic/dramatic * drier/dryer * dribble/drivel * drips and drabs * drive/disk * drug/dragged * dual/duel * duck tape * due to the fact that * dyeing/dying *

e.g./i.e. * each * earth, moon * ecology/environment * economic/economical * ecstatic * ect. * -ed/-t * needs -ed/-ing * ei/ie * either * either are/either is * eighteen hundreds/nineteenth century * electrocute * elicit/illicit * ellipses * email * embaress * emergent/emergency * emigrate/immigrate * eminent/imminent/immanent * empathy/sympathy * emphasize on * emulate/imitate * in route * end result * engine/motor * English/British * enormity/enormousness * enquire/inquire * ensure/insure * enthuse * entomology/etymology * envelop/envelope * envious/jealous * enviroment * epic/epoch * epicenter * epigram/epigraph/epitaph/epithet * epitomy * error/err * et al. * ethics/morals/morale * ethnic * ever so often * every * every since * everyday * everytime * evidence to * exact same * exalt/exult * excape/escape * exceptional/exceptionable * excrable * exhileration * exorcise/exercise * exponential * expresso * expresses that/says that * extract revenge *

factoid * fair/fare * farther/further * fastly * fatal/fateful * faze/phase * fearful/fearsome * Febuary * 50’s * fiance/fiancee * finalize * firey * first annual * fiscal/physical * fit the bill * fittest * flaunt/flout * flesh out/flush out * flier/flyer * floppy disk/hard disk * flounder/founder * fluke * followup * font/typeface * foot/feet * footnotes/endnotes * for/fore/four * for all intensive purposes * for free * for one/for one thing * for sale/on sale * forbidding/foreboding/formidable * forceful/forcible/forced * forego/forgo * foresee/forsee * formally/formerly * forward/forwards * fortuitous/fortunate * foul/fowl * fourty * Frankenstein * frankly * French dip with au jus * freshman/freshmen * from . . . to * from the beginning of time * fully well * fulsome * -fuls/-ful * functionality * furl/furrow * fushia *

gaff/gaffe * gamut/gauntlet * gander/dander * gaurd * gender * get me * Ghandi * gibe/jibe/jive * gig/jig * gild/guild * god * goes * gone/went * good/well * got/gotten * government * graduate * grammer * gratis/gratuitous * greatful * grevious * grill cheese * grisly/grizzly * group (singular vs. plural) * ground zero * grow * gyp *

had ought * hairbrained * hangar/hanger * hanged/hung * hanging indents * Hanukkah, Chanukah * hardly * hardly never * hardy/hearty * HIV virus * he don’t * heading/bound * hear/here * hearing-impaired * heighth * help the problem * herbs/spices * hero/protagonist * heroin/heroine * highly looked upon/highly regarded * him, her/he, she * Hindi/Hindu * hippie/hippy * hisself * historic/historical * an historic * hoi polloi * hold your peace/say your piece * hole/whole * holocaust * homophobic * home page * hone in * hors d’oeuvres * how to * hyphenation * hyphens & dashes * hypocritical * hysterical/hilarious *

I me myself * -ic * idea/ideal * if/whether * if I was/if I were * ignorant * immaculate conception/virgin birth * impact * impactful * impertinent/irrelevant * imply/infer * in regards to * in spite of/despite * in the fact that * in the mist * incent, incentivize * incredible * incidences/incidents/instances * indepth * Indian/Native American * individual * infact * infamous/notorious * infinite * inflammable * influencial * input * in route * in spite of/despite * install/instill * instances/instants * intense/intensive * intensifiers * intercession * interment/internment * Internet/intranet * interface * intergrate * intermural/intramural * interpretate * into/in to * intrigue * ironically * irregardless * is, is * islams * Isreal * issues * itch/scratch * it’s/its *

jack/plug * jerry-built/jury-rigged * Jew/Jewish * jewelry * John Henry * John Hopkins * judgement * just assume *

kick-start * koala bear *

LCD Display * laissez-faire * large * last name/family name * late/former * later/latter * laundry mat * lay/lie * leach/leech * lead/led * leave/let * legend/myth * lense * less/fewer * liable, libel * liaise * libary * light-year * lighted/lit * like * like/as if * like for * likker * listserv * “lite” spelling * literally * little own * little to none * lived * loath/loathe * login * loose/lose * lustful/lusty * luxuriant/luxurious *

majority are/majority is * majorly * make due * mantle/mantel * marital/martial * marshall * marshmellow * mash potatoes * mass * masseuse/masseur * mauve * may/might * maybe/may be * mean/median * medal/metal/meddle/mettle * media * Medieval Ages * mediocre * medium/median * methodology/method * memorium * mic * midrift * might could * militate/mitigate * minority * minus * minus well * mischievious * misnomer * misplaced stress * mono e mono * moral/morale * morays * more importantly * moreso * most always * motion/move * Mount Fujiyama * much differently * muchly * music/singing * mute point * myriad of * myself *

nauseated/nauseous * naval/navel * near * needs -ed/-ing * neice * Nevada * next, this * next store * nieve * niggard * ninty * nip it in the butt * no sooner when * none * nonplussed * noone * not * not all that * not hardly * notate/note * notorious * nuclear * number of verb * numbers * nuptual *

of * of ___’s * offense * often * OK * old fashion * old-timer’s disease * old wise tale * on accident * on the lamb * on tomorrow * once and a while * one of the (singular) * one-dimensional * one in the same * one of the only * ongoingly * online/on line * only * onto/on to * op-ed * oppress/repress * oral/verbal * orders of magnitude * ordinance/ordnance * Oregon * organic * oriental * orientate * ostensively * over-exaggerated * oversee/overlook *

pair (number) * palate/palette/pallet * par excellance * parallel * parallelled/paralleled * parallelism in a series * paralyzation * parameters/perimeters * paranoid * parentheses * parliment * passed/past * past time * pastorial * passive voice * patience/patients * pause for concern * pawn off/palm off * payed/paid * peace/piece * peak/peek/pique * peasant/pheasant * pedal/peddle * pedal to the medal * pen/pin * penultimate/next to last * peoples * per * percent decrease * percipitation * pernickety/persnickety * perogative/prerogative * perse * persecute/prosecute * personal/personnel * personality * perspective/prospective * peruse * perverse/perverted * phenomena/phenomenon * Philippines/Filipinos * physical * picaresque/picturesque * pickup/pick up * picture * PIN number * playwrite * plus/add * plead innocent * please RSVP * plug-in * podium/lectern * poinsetta * poisonous/venemous * pole/poll * point being is that * point in time * pompom/pompon * populace/populous * pore/pour * possessed of, by, with * practice/practise * practicle * pray/prey * precede/proceed * precedence/precedents * precipitate/precipitous * predominant/predominate * predominately * preemptory * preferably * prejudice/prejudiced * premier/premiere * premise/premises * prepone * prepositions (repeated) * prepositions (wrong) * prescribe/proscribe * presently * pretty * primer * principal/principle * prioritize * priority * proactive * probably * prodigy, progeny, protégé * prone * pronounciation * prophecy/prophesy * prostate/prostrate * protray * proved/proven * purposely/purposefully *

Q/G * quantum leap * question/ask * queue * the quick and the dead * quiet/quite * quote * quotation marks *

RPMs * racism * rack/wrack * ran/run * rapport * ratio * rationale/rationalization * ravaging/ravishing/ravenous * recreate * reactionary/reactive * real/really * realtor * reap what you sew * reason because * rebelling/revolting * rebut/refute * recent/resent * rediculous * redundancies * reeking havoc * regard/regards * regretfully/regrettably * reign/rein * religion * religion believes * s reluctant/reticent * remuneration/renumeration * reoccurring * repel/repulse * report into * resister/resistor * restive * retch/wretch * reticent/hesitant * return back * revelant * revolve/rotate * revue/review * riffle/rifle * right of passage * ring its neck * Rio Grande River * risky/risqué * road to hoe * rob/steal * role/roll * romantic * rondezvous * root/rout/route * rouge/rogue * rye/wry *

sacred/scared * sacreligious * safety deposit box * sail/sale/sell * salsa sauce * same difference * sarcastic/ironic * satellite * say/tell * schizophrenic * sci-fi * scrapegoat * sea change * seam/seem * second of all * seen/saw * segway * select/selected * self-worth * sense/since * sensual/sensuous * sentence fragments * service/serve * set/sit * setup/set up * shall/will * shear/sheer * sheath/sheaf * sherbert * shimmy/shinny * shoe-in * shook/shaken * shrunk/shrank * shutter to think * Sierra Nevada Mountains * silicon/silicone * simplistic * single quotes * skiddish * slight of hand * slow gin * sluff off * snuck * so/very * so fun * social/societal * sojourn/journey * sole/soul * sometime/some time * somewhat of a * song/work or composition * sooner * sort after * soup du jour of the day * sour grapes * sowcow * spaces after a period * spaded/spayed * span * specially/especially * spicket * stalactites/stalagmites * states/countries * stationary/stationery * statue of limitations * stereo * stint/stent * stock and trade * stomp * straightjacket * straight-laced * stress on * stricken/struck * strong suite * substance-free * substitute with * suffer with * suit/suite * summary/summery * suped up * supercede * supposably, supposingly, supposively * suppose to * supremist * surfing the Internet *

table * take a different tact * taken back/taken aback * tattle-tail * taught/taut * taunt/taut/tout * tenant/tenet * tender hooks * tentative * than/then * thankyou * that/which * that kind * theirselves * them * they’re/their/there * therefor/therefore * there’s * these are them * these kind * these ones * they/their (singular) * think on * though/thought/through * throne/thrown * throws of passion * thusly * timber/timbre * time period * times smaller * to/too/two * toe-headed * to home * today’s modern society * tolled/told * tounge * tongue and cheek * touch bases * toward/towards * track home * tradegy * trite and true * troop/troupe * try and * tussled/tousled *

UFO * ugly American * unconscience * under weigh * underestimated * underlining * undoubtably * very unique * University of Indiana * unrest * unthaw * untracked * upmost * use to * used to could *

vague reference * vain/vane/vein * various * vary/very * veil of tears * verbage * verb tense * verses/versus * vicious/viscous circle/cycle * video * vinegarette * vintage point * virii * vitae * viola/voila * volumptuous *

wait on * wander/wonder * warrantee/warranty * wary/weary/leery * was/were * wash * way * ways * weather/wether/whether * weather forecast calls for * weiner * Wensday * went/gone * were/where * wet your appetite * what * wheat * whereabouts are * where it’s at * wherefore * whether/whether or not * whilst/while * whim and a prayer * whimp * whip cream * whisky/whiskey * who/whom * who’s/whose * a whole ’nother * whose-ever * -wise * woman/women * World Wide Web * worse comes to worse * would have * wrapped/rapt * wreckless * writting *

Xmas/Christmas *

ya’ll * ye * yea/yeah/yay * ying and yang * yoke/yolk * you can’t have your cake and eat it too * your/you * yourself * your/you’re * youse * you’ve got another thing coming *

A | B | C | D | E | F | G | H | I | J | K | L | M | N | O | P | Q | R | S | T | U | V | W | X | Y | Z

Supplementary Pages

  • The home page for this site. If you missed it, please start here.
  • Non-Errors Those usages people keep telling you are wrong but which are actually standard in English.

    split infinitives * ending a sentence with a preposition * beginning a sentence with a conjunction * between vs. among * over vs. more than gender vs. sex * who vs. that * since vs. because * hopefully * momentarily * lend vs. loan * near miss * “none’singular vs. plural * scan vs. skim * regime vs. regimen * off of * gotten vs. got * till’ vs. ’til * teenage vs. teenaged * reference vs. cite * endquote vs. unquote * feeling bad * persuade vs. convince * normalcy vs. normality * preventive vs. preventative * entitled vs. titled * People are healthy; vegetables are healthful. * Dinner is done; people are finished. * Crops are raised; children are reared. * “You’ve got mail” should be “you have mail.” * it’s “cut the muster,” not “cut the mustard.” * it’s “carrot on a stick,” not “carrot or stick.” * spitting image * “Lion’s share” means all of something, not the larger part of something. connoisseur

  • More errors Other strange and amusing word confusions
  • Commonly misspelled words.
  • The whole site on one page (ASCII text; the easiest option if you’re reading through all the entries in order)
  • List of commonly made suggestions. Check this before writing.
  • Sean Igo’s “Garbage In, Garbage Out: Errors Caused by Over-Reliance on Spelling Checkers”

Other Good Resources

  • American Heritage Book of English Usage
  • Worldwide Words: Investigating International English from a British Viewpoint
  • Daniel Kies’ Modern English Grammar
  • Jack Lynch’s Grammar and Style Notes
  • Charles Darling’s Guide to Grammar and Writing
  • Dr. NAD’s Prig Page
  • Ronald B. Standler’s Technical Writing Guide
  • World Wide Words: Michael Quinion’s Language Pages
  • Garbl’s Writing Resources On-Line
  • English Questions.com Get personal answers to your questions
  • English as a Second Language Help Desk at Washington State University
  • Non-Sexist Language
  • WWWebster Dictionary (Merriam Webster)
  • Heteronyms
  • Antagonyms
  • Hazel Tank’s Word Lists - The Way Doctors Talk
  • Mindy McAdams’s Spelling Test
  • William Safire’s self-violating “Rules for Writers”
  • The Eggcorn Database Great collection of misheard words and phrases.

Paul Brians’ home page


Common Errors in English by Paul Brians

brians@wsu.edu

http://www.wsu.edu/~brians/errors/

(Brownie points to anyone who catches inconsistencies between the main
site and this version.)

Note that italics are deliberately omitted on this page.

What is an error in English?

The concept of language errors is a fuzzy one. I'll leave to linguists
the technical definitions. Here we're concerned only with deviations
from the standard use of English as judged by sophisticated users such
as professional writers, editors, teachers, and literate executives and
personnel officers. The aim of this site is to help you avoid low
grades, lost employment opportunities, lost business, and titters of
amusement at the way you write or speak.

But isn't one person's mistake another's standard usage?

Often enough, but if your standard usage causes other people to consider
you stupid or ignorant, you may want to consider changing it. You have
the right to express yourself in any manner you please, but if you wish
to communicate effectively you should use nonstandard English only when
you intend to, rather than fall into it because you don't know any
better.

I'm learning English as a second language. Will this site help me
improve my English?

Very likely, though it's really aimed at the most common errors of
native speakers. The errors others make in English differ according to
the characteristics of their first languages. Speakers of other
languages tend to make some specific errors that are uncommon among
native speakers, so you may also want to consult sites dealing
specifically with English as a second language (see
http://www.cln.org/subjects/esl_cur.html and
http://esl.about.com/education/adulted/esl/). There is also a Help Desk
for ESL students at Washington State University at
http://www.wsu.edu/~gordonl/ESL/. An outstanding book you may want to
order is Ann Raimes'  Keys for Writers. This is not a
question-and-answer site for ESL.

Aren't some of these points awfully picky?

This is a relative matter. One person's gaffe is another's peccadillo.
Some common complaints about usage strike me as too persnickety, but I'm
just covering mistakes in English that happen to bother me. Feel free to
create your own page listing your own pet peeves, but I welcome
suggestions for additions to these pages.

What gives you the right to say what an error in English is?

I could take the easy way out and say I'm a professor of English and do
this sort of thing for a living. True, but my Ph.D. is in comparative
literature, not composition or linguistics, and I teach courses in the
history of ideas rather than language as such. But I admire good writing
and try to encourage it in my students.

Why do you discuss mainly American usage?

Because I'm an American, my students are mostly American, most
English-speaking Web users are Americans, and American English is
quickly becoming an international standard. I am slowly reworking the
site to take note of American deviations from standard British practice.
However, the job is complicated by the fact that Canadians, Australians,
and many others often follow patterns somewhere between the two. If the
standard usage where you are differs from what is described here, tell
me about it; and if I think it's important to do so, I'll note that
fact. Meanwhile, just assume that this site is primarily about American
English.

Isn't it oppressive of immigrants and subjugated minorities to insist on
the use of standard English?

Language standards can certainly be used for oppressive purposes, but
most speakers and writers of all races and classes want to use language
in a way that will impress others.The fact is that the world is full of
teachers, employers, and other authorities who may penalize you for your
non-standard use of the English language. Feel free to denounce these
people if you wish; but if you need their good opinion to get ahead,
you'd be wise to learn standard English. Note that I often suggest
differing usages as appropriate depending on the setting: spoken vs.
written, informal vs. formal; slang is often highly appropriate. In
fact, most of the errors discussed on this site are common in the
writing of privileged middle-class Americans, and some are
characteristic of people with advanced degrees and considerable
intellectual attainments. However you come down on this issue, note that
the great advantage of an open Web-based educational site like this is
that it's voluntary: take what you want and leave the rest. It&rsquo;s
interesting that I have received hundreds of messages from
non-native speakers thanking me for these pages
and none from such people complaining that my page discriminate against
them.

But you made a mistake yourself!

We all do, from time to time. Drop me a line if you think you've found
an error in my own writing. If I think you're right, I'll correct it;
but be prepared to be disagreed with. If you write me, please don't call
me "Brian." My given name is Paul.

For instructions on how to write me, see the bottom of this page.

This resource is copyrighted by Paul Brians. Permission is granted to
reprint or photocopy it in its entirety or in part for all nonprofit,
educational purposes provided that the author is cited and the URL of
this page is included. As a courtesy, please notify the author if you
copy or link to this material. Because the content changes frequently,
and I need to maintain control over the site, requests to create Web
mirrors of the site are usually declined.

Recommended in "Yahoo Internet Life Magazine," July, 1997, pp. 82-83 and
cited as a Yahoo "Site of the Week." It has also been recommended in the
pages of "The Weekend Australian," The Bangkok Post," the "Los Angeles
Times," the "Seattle Times," the "Indianapolis Star-Tribune,", the
Halifax Chronicle-Herald," Ziff-Davis"  "Inside the Internet,"
newsletter, "Netsurfer Digest," and "The Web" magazine.

A.D.

"A.D." does not mean "after death," as many people suppose. "B.C."
stands for the English phrase "before Christ," but "A.D." stands
confusingly for a Latin phrase: anno domini ("in the year of the
Lord"--the year Jesus was born). If the calendar actually changed with
Jesus' death, then what would we do with the years during which he
lived? Since Jesus was probably actually born around 6 B.C. or so, the
connection of the calendar with him can be misleading.

Many Biblical scholars and historians, and archeologists prefer the less
sectarian designations "before the Common Era" (B.C.E.) and "the Common
Era" (C.E.).

All of these abbreviations can also be spelled without their periods.

AM/PM

"AM" stands for the Latin phrase "Ante Meridiem"--which means "before
noon"--and "PM" stands for "Post Meridiem": "after noon." Although
digital clocks routinely label noon "12:00 PM" you should avoid this
expression not only because it is incorrect, but because many people
will imagine you are talking about midnight instead. The same goes for
"12:00 AM." Just say or write "noon" or "midnight" when you mean those
precise times.

It is now rare to see periods placed after these abbreviations: "A.M.",
but in formal writing it is still preferable to capitalize them, though
the lower-case "am" and "pm" are now so popular they are not likely to
get you into trouble.

Occasionally computer programs encourage you to write "AM" and "PM"
without a space before them, but others will misread your data if you
omit the space. The nonstandard pattern of omitting the space is
spreading rapidly, and should be avoided in formal writing.

ABJECT

"Abject" is always negative, meaning "lowly" or "hopeless." You can't
experience "abject joy" unless you're being deliberately paradoxical.

ABLE TO

People are able to do things, but things are not able to be done: you
should not say, "the budget shortfall was able to be solved by selling
brownies."

ABOUT

"This isn't about you." What a great rebuke! But conservatives sniff at
this sort of abstract use of "about," as in "I'm all about good taste"
or "successful truffle-making is about temperature control"; so it's
better to avoid it in very formal English.

ABSORBTION/ABSORPTION

Although it's "absorbed" and "absorbing" the correct spelling of the
noun is "absorption."

ABSTRUSE/OBTUSE

Most people first encounter "obtuse" in geometry class, where it
labels an angle of more than 90 degrees. Imagine what sort of blunt
arrowhead that kind of angle would make and you will understand why it
also has a figurative meaning of "dull, stupid." But people often mix
the word up with "abstruse," which means "difficult to understand."

When you mean to criticize something for being needlessly complex or
baffling, the word you need is not "obtuse," but "abstruse."

ACCEDE/EXCEED

If you drive too fast, you exceed the speed limit. "Accede" is a much
rarer word meaning "give in," "agree."

ACCENT MARKS

In what follows, "accent mark" will be used in a loose sense to include
all diacritical marks that guide pronunciation. Operating systems and
programs differ in how they produce accent marks, but it's worth
learning how yours works. Writing them in by hand afterwards looks
amateurish.

Words adopted from foreign languages sometimes carry their accent marks
with them, as in "fiance" "protege," and "cliche." As words become more
at home in English, they tend to shed the marks: "Cafe" is often spelled
"cafe." Unfortunately, "resume" seems to be losing its marks one at a
time (see under "vita/vitae").

Many computer users have not learned their systems well enough to
understand how to produce the desired accent and often insert an
apostrophe (curled) or foot mark (straight) after the accented letter
instead: "cafe'." This is both ugly and incorrect. The same error is
commonly seen on storefront signs.

So far we've used examples containing acute (right-leaning) accent
marks. French and Italian (but not Spanish) words often contain grave
(left-leaning) accents; in Italian it's a caffe. It is important not to
substitute one kind of accent for the other.

The diaeresis over a letter signifies that it is to be pronounced as a
separate syllable: "noel" and "naive" are sometimes spelled with a
diaeresis, for instance. The umlaut, which looks identical, modifies the
sound of a vowel, as in German Fraulein (girl), where the accent mark
changes the "frow" sound of Frau (woman) to "froy." Rock groups like
"Blue Oyster Cult" scattered umlauts about nonsensically to create an
exotic look.

Spanish words not completely assimilated into English like pinata and
nino retain the tilde, which tells you that an "N" is to be pronounced
with a "Y" sound after it. In English-language publications accent marks
are often discarded, but the acute and grave accents are the ones most
often retained.

[Note: the accent marks in this entry may not display properly on all
operating systems. Consult the page on accent marks to see them
properly.]

ACCEPT/EXCEPT

If you offer me Godiva chocolates I will gladly accept them--except for
the candied violet ones. Just remember that the "X" in "except" excludes
things--they tend to stand out, be different. In contrast, just look at
those two cozy "Cs" snuggling up together. Very accepting. And be
careful; when typing "except" it often comes out "expect."

ACCESS/GET ACCESS TO

"Access" is one of many nouns that's been turned into a verb in recent
years. Conservatives object to phrases like "you can access your account
online." Substitute "use," "reach," or "get access to" if you want to
please them.

ACCESSORY

There's an "ack" sound at the beginning of this word, though some
mispronounce it as if the two "C's" were to be sounded the same as the
two "SS's."

ACCIDENTLY/ACCIDENTALLY

You can remember this one by remembering how to spell "accidental."
There are quite a few words with -ally suffixes (like "incidentally")
which are not to be confused with words that have "-ly" suffixes (like
"independently"). "Incidental" is a word, but "independental" is not.

ACRONYMS AND APOSTROPHES

One unusual modern use of the apostrophe is in plural acronyms, like
"ICBM's" "NGO's" and "CD's". Since this pattern violates the rule
that apostrophes are not used before an S indicating a plural, many
people object to it. It is also perfectly legitimate to write "CDs,"
etc.  See also "50's." But the use of apostrophes with initialisms like
"learn your ABC's and "mind your P's and Q's" is now so universal as to
be acceptable in almost any context.

Note that "acronym" was used originally only to label pronounceable
abbreviations like "NATO," but is now generally applied to all sorts of
initialisms. Be aware that some people consider this extended definition
of "acronym" to be an error.

ACROSSED/ACROSS

The chicken may have crossed the road, but did so by walking across it.

ACTUAL FACT/ACTUALLY

"In actual fact" is an unnecessarily complicated way of saying
"actually."

ADD/AD

"Advertisement" is abbreviated "ad," not "add."

ADAPT/ADOPT

You can adopt a child or a custom or a law; in all of these cases you
are making the object of the adoption your own, accepting it. If you
adapt something, however, you are changing it.

ADMINISTER/MINISTER

You can minister to someone by administering first aid.  Note how the
"ad" in "administer'resembles "aid" in order to remember the correct
form of the latter phrase. "Minister" as a verb always requires "to"
following it.

ADULTRY/ADULTERY

"Adultery" is often misspelled "adultry," as if it were something every
adult should try. This spelling error is likely to get you snickered at.
The term does not refer to all sorts of illicit sex: at least one of the
partners involved has to be married for the relationship to be
adulterous.

ADVANCE/ADVANCED

When you hear about something in advance, earlier than other people, you
get advance notice or information. "Advanced" means "complex,
sophisticated" and doesn't necessarily have anything to do with the
revealing of secrets.

ADVERSE/AVERSE

The word "adverse" turns up most frequently in the phrase "adverse
circumstances," meaning difficult circumstances, circumstances which act
as an adversary; but people often confuse this word with "averse," a
much rarer word, meaning having a strong feeling against, or aversion
toward.

ADVICE/ADVISE

"Advice" is the noun, "advise" the verb. When Ann Landers advises
people, she gives them advice.

ADVISER/ADVISOR

"Adviser" and "advisor" are equally fine spellings. There is no
distinction between them.

ADVOCATE FOR/ADVOCATE

When they are acting as advocates for a cause, people often say they are
"advocating for"--say, traffic safety. This is not as widely accepted as
"campaigning for" or "working toward." Saying you are "advocating for
the blind" leaves a lot of listeners wondering what it is you advocate
for them. If you can substitute "advocate" for "advocate for," you
should do so: "I advocate for higher pay for teachers" becomes "I
advocate higher pay for teachers."

AESTHETIC/ASCETIC

People often encounter these two words first in college, and may
confuse one with the other although they have almost opposite
connotations. "Aesthetic" (also spelled "esthetic") has to do with
beauty, whereas "ascetic" has to do with avoiding pleasure, including
presumably the pleasure of looking at beautiful things.

St. Francis had an ascetic attitude toward life, whereas Oscar Wilde
had an esthetic attitude toward life.

AFFECT/EFFECT

There are four distinct words here. When "affect" is accented on the
final syllable (a-FECT), it is a verb meaning "have an influence on":
"The million-dollar donation from the industrialist did not affect my
vote against the Clean Air Act." A much rarer meaning is indicated when
the word is accented on the first syllable (AFF-ect), meaning "emotion."
In this case the word is used mostly by psychiatrists and social
scientists--people who normally know how to spell it. The real problem
arises when people confuse the first spelling with the second: "effect."
This too can be two different words. The more common one is a noun:
"When I left the stove on, the effect was that the house filled with
smoke."  When you affect a situation, you have an effect on it. The less
common is a verb meaning "to create": "I'm trying to effect a change in
the way we purchase widgets." No wonder people are confused.  Note
especially that the proper expression is not "take affect" but "take
effect"--become effective. Hey, nobody ever said English was logical;
just memorize it and get on with your life.

The stuff in your purse? Your personal effects.

AFFLUENCE/EFFLUENCE

Wealth brings affluence; sewage is effluence.

AGNOSTIC/ATHEIST

Both agnostics and atheists are regularly criticized as illogical by
people who don't understand the meaning of these terms. An agnostic is a
person who believes that the existence of a god or gods cannot be proven
or known. Agnosticism is a statement about the limits of human
knowledge. It is an error to suppose that agnostics perpetually hesitate
between faith and doubt: they are confident they cannot know the
ultimate truth. Similarly, atheists believe there are no gods. Atheists
need not be able to disprove the existence of gods to be consistent just
as believers do not need to be able prove that gods do exist in order to
be regarded as religious. Both attitudes have to do with beliefs, not
knowledge.

"Agnostic" is often used metaphorically of any refusal to make a
judgment, usually on the basis of a lack of evidence; people can be
agnostic about acupuncture, for instance, if they believe there is not
enough evidence one way or another to decide its effectiveness.

AGREEANCE/AGREEMENT

When you agree with someone you are in agreement.

AHOLD/HOLD

In standard English you just "get hold" of something or somebody.

AIN'T

"Ain't" has a long and vital history as a substitute for "isn't,"
"aren't" and so on. It was originally formed from a contraction of "am
not" and is still commonly used in that sense. Even though it has been
universally condemned as the classic "mistake" in English, everyone uses
it occasionally as part of a joking phrase or to convey a down-to-earth
quality. But if you always use it instead of the more "proper"
contractions you're sure to be branded as uneducated.

AISLE/ISLE

An aisle is a narrow passageway, especially in a church or store; an
isle is an island. Propose to the person you're stranded on a desert
isle with and maybe you'll march down the aisle together after you're
rescued.

ALL

Put this word where it belongs in the sentence. In negative statements,
don't write "All the pictures didn't show her dimples" when you mean
"The pictures didn't all show her dimples."

ALL FOR NOT/ALL FOR NAUGHT

"Naught" means "nothing," and the phrase "all for naught" means "all for
nothing." This is often misspelled "all for not" and occasionally "all
for knot."

ALL GOES WELL/AUGURS WELL

Some folks who don't understand the word "augur" (to foretell based on
omens) try to make sense of the common phrase "augurs well" by mangling
it into "all goes well." "Augurs well" is synonymous with "bodes well."

ALL OF THE SUDDEN/ALL OF A SUDDEN

An unexpected event happens not "all of the sudden" but "all of a
sudden."

ALL READY/ALREADY

"All ready" is a phrase meaning "completely prepared," as in "As soon as
I put my coat on, I'll be all ready." "Already," however, is an adverb
used to describe something that has happened before a certain time, as
in "What do you mean you'd rather stay home? I've already got my coat
on."

ALLEGED, ALLEGEDLY

Seeking to avoid prejudging the facts in a crime and protect the rights
of the accused, reporters sometimes over-use "alleged" and "allegedly."
If it is clear that someone has been robbed at gunpoint, it's not
necessary to describe it as an alleged robbery nor the victim as an
alleged victim. This practice insultingly casts doubt on the honesty of
the victim and protects no one. An accused perpetrator is one whose
guilt is not yet established, so it is redundant to speak of an "alleged
accused." If the perpetrator has not yet been identified, it's pointless
to speak of the search for an "alleged perpetrator."

ALLITERATE/ILLITERATE

Pairs of words with the same initial sound alliterate, like "wild and
wooly." Those who can't read are illiterate.

ALLS/ALL

"Alls I know is . . ." may result from anticipating the "S" in "is," but
the standard expression is "All I know is. . . ."

ALLUDE/ELUDE

You can allude (refer) to your daughter's membership in the honor
society when boasting about her, but a criminal tries to elude (escape)
captivity. There is no such word as "illude."

ALLUDE/REFER

To allude to something is to refer to it indirectly, by suggestion. If
you are being direct and unambiguous, you refer to the subject rather
than alluding to it.

ALLUSION/ILLUSION

An allusion is a reference, something you allude to: "Her allusion to
flowers reminded me that Valentine's Day was coming." In that English
paper, don't write "literary illusions" when you mean "allusions." A
mirage, hallucination, or a magic trick is an illusion. (Doesn't being
fooled just make you ill?)

ALMOST

Like "only," "almost" must come immediately before the word or phrase it
modifies: "She almost gave a million dollars to the museum" means
something quite different from "She gave almost a million dollars to the
museum." Right? So you shouldn't write, "There was almost a riotous
reaction when the will was read" when what you mean is "There was an
almost riotous reaction."

ALOT/A LOT

Perhaps this common spelling error began because there does exist in
English a word spelled "allot" which is a verb meaning to apportion or
grant. The correct form, with "a" and "lot" separated by a space is
perhaps not often encountered in print because formal writers usually
use other expressions such as "a great deal," "often," etc. If you can't
remember the rule, just remind yourself that just as you wouldn't write
"alittle" you shouldn't write "alot."

ALRIGHT/ALL RIGHT

The correct form of this phrase has become so rare in the popular press
that many readers have probably never noticed that it is actually two
words. But if you want to avoid irritating traditionalists you'd better
tell them that you feel "all right" rather than "alright."

ALTAR/ALTER

An altar is that platform at the front of a church or in a temple; to
alter something is to change it.

ALTERIOR/ULTERIOR

When you have a concealed reason for doing something, it's an ulterior
motive.

ALTERNATE/ALTERNATIVE

Although UK authorities disapprove, in U.S. usage, "alternate" is
frequently an adjective, substituted for the older "alternative": "an
alternate route." "Alternate" can also be a noun; a substitute delegate
is, for instance, called an "alternate." But when you're speaking of
"every other" as in "our club meets on alternate Tuesdays," you can't
substitute "alternative."

ALTOGETHER/ALL TOGETHER

"Altogether" is an adverb meaning "completely," "entirely." For example:
"When he first saw the examination questions, he was altogether
baffled." "All together," in contrast, is a phrase meaning "in a group."
For example: "The wedding guests were gathered all together in the
garden." Undressed people are said in informal speech to be "in the
altogether" (perhaps a shortening of the phrase "altogether naked").

ALUMNUS/ALUMNI

We used to have "alumnus" (male singular), "alumni" (male plural),
"alumna" (female singular) and "alumnae" (female plural); but the latter
two are now popular only among older female graduates, with the first
two terms becoming unisex. However, it is still important to distinguish
between one alumnus and a stadium full of alumni. Never say, "I am an
alumni" if you don't want to cast discredit on your school. Many avoid
the whole problem by resorting to the informal abbreviation "alum."

AMATURE/AMATEUR

Most of the words we've borrowed from the French that have retained
their "-eur" endings are pretty sophisticated, like "restaurateur"
(notice, no "N") and "auteur" (in film criticism), but "amateur"
attracts amateurish spelling.

AMBIGUOUS/AMBIVALENT

Even though the prefix "ambi-" means "both,"  "ambiguous" has come to
mean "unclear," "undefined," while "ambivalent" means "torn between two
opposing feelings or views." If your attitude cannot be defined into two
polarized alternatives, then you're ambiguous, not ambivalent.

AMBIVALENT/INDIFFERENT

If you feel pulled in two directions about some issue, you're ambivalent
about it; but if you have no particular feelings about it, you're
indifferent.

AMERICAN

Some Canadians and many Latin Americans are understandably irritated
when U.S. citizens refer to themselves simply as "Americans." Canadians
(and only Canadians) use the term "North American'to include themselves
in a two-member group with their neighbor to the south, though
geographers usually include Mexico in North America. When addressing an
international audience composed largely of people from the Americas, it
is wise to consider their sensitivities.

However, it is pointless to try to ban this usage in all contexts.
Outside of the Americas, "American" is universally understood to refer
to things relating to the U.S. There is no good substitute. Brazilians,
Argentineans, and Canadians all have unique terms to refer to
themselves. None of them refer  routinely to themselves as "Americans"
outside of contexts like the "Organization of American States." Frank
Lloyd Wright promoted "Usonian," but it never caught on. For better or
worse, "American" is standard English for "citizen or resident of the
United States of America."

AMONGST/AMONG

Although in America "amongst" has not dated nearly as badly as "whilst,"
it is still less common in standard speech than "among." The -st forms
are still widely used in the UK.

AMORAL/IMMORAL

"Amoral" is a rather technical word meaning "unrelated to morality."
When you mean to denounce someone's behavior, call it "immoral."

AMOUNT/NUMBER

This is a vast subject. I will try to limit the number of words I expend
on it so as not to use up too great an amount of space. The confusion
between the two categories of words relating to amount and number is so
pervasive that those of us who still distinguish between them constitute
an endangered species; but if you want to avoid our ire, learn the
difference. Amount words relate to quantities of things that are
measured in bulk; number words to things that can be counted.

In the second sentence above, it would have been improper to write "the
amount of words" because words are discrete entities which can be
counted, or numbered.

Here is a handy chart to distinguish the two categories of words:

amount vs. number
quantity vs. number
little vs. few
less vs. fewer
much vs. many

You can eat fewer cookies, but you drink less milk. If you eat too many
cookies, people will probably think you've had too much dessert. If the
thing being measured is being considered in countable units, then use
number words. Even a substance which is considered in bulk can also be
measured by number of units. For instance, you shouldn't drink too much
wine, but you should also avoid drinking too many glasses of wine. Note
that here you are counting glasses. They can be numbered.

The most common mistake of this kind is to refer to an "amount" of
people instead of a "number" of people.

Just to confuse things, "more" can be used either way: you can eat more
cookies and drink more milk.

Exceptions to the less/fewer pattern are references to units of time and
money, which are usually treated as amounts: less than an hour, less
than five dollars. Only when you are referring to specific coins or
bills would you use fewer: "I have fewer than five state quarters to go
to make my collection complete."

AMPITHEATER/AMPHITHEATER

The classy way to pronounce the first syllable of this word is "amf-,"
but if you choose the more popular "amp-" remember that you still have
to include the H after the P when spelling it. U.K.-standard writers
spell it "amphitheatre," of course.

AN HISTORIC/A HISTORIC

You should use "an" before a word beginning with an "H" only if the "H"
is not pronounced: "An honest effort"; it's properly "a historic event"
though many sophisticated speakers somehow prefer the sound of "an
historic," so that version is not likely to get you into any real
trouble.

ANECDOTE/ANTIDOTE

A humorist relates "anecdotes." The doctor prescribes "antidotes" for
children who have swallowed poison. Laughter may be the best medicine,
but that's no reason to confuse these two with each other.

AND ALSO/AND, ALSO

"And also" is redundant; say just "and" or "also."

AND/OR

The legal phrase "and/or," indicating that you can either choose between
two alternatives or choose both of them, has proved irresistible in
other contexts and is now widely acceptable though it irritates some
readers as jargon. However, you can logically use it only when you are
discussing choices which may or may not both be done: "Bring chips
and/or beer." It's very much overused where simple "or" would do, and it
would be wrong to say, "you can get to the campus for this morning's
meeting on a bike and/or in a car." Choosing one eliminates the
possibility of the other, so this isn't an and/or situation.

ANGEL/ANGLE

People who want to write about winged beings from Heaven often miscall
them "angles." A triangle has three angles. The Heavenly Host is made of
angels. Just remember the adjectival form: "angelic." If you pronounce
it aloud you'll be reminded that the E comes before the L.

ANXIOUS/EAGER

Most people use "anxious" interchangeably with "eager," but its original
meaning had to do with worrying, being full of anxiety. Perfectly
correct phrases like, "anxious to please" obscure the nervous tension
implicit in this word and lead people to say less correct things like
"I'm anxious for Christmas morning to come so I can open my presents."
Traditionalists frown on anxiety-free anxiousness. Say instead you are
eager for or looking forward to a happy event.

ANY

Instead of saying "he was the worst of any of the dancers," say "he was
the worst of the dancers."

ANYMORE/ANY MORE

In the first place, the traditional (though now uncommon) spelling is as
two words: "any more" as in "We do not sell bananas any more." In the
second place, it should not be used at the beginning of a sentence as a
synonym for "nowadays." In certain dialects of English it is common to
utter phrases like "anymore you have to grow your own if you want really
ripe tomatoes," but this is guaranteed to jolt listeners who aren't used
to it. Even if they can't quite figure out what's wrong, they'll feel
that your speech is vaguely clunky and awkward. "Any more" always needs
to be used as part of an expression of negation except in questions like
"Do you have any more bananas?" Now you won't make that mistake any
more, will you?

ANYTIME/ANY TIME

Though it is often compressed into a single word by analogy with
"anywhere" and similar words, "any time" is traditionally a two-word
phrase.

ANYWAYS/ANYWAY

"Anyways" at the beginning of a sentence usually indicates that the
speaker has resumed a narrative thread: "Anyways, I told Matilda that
guy was a lazy bum before she ever married him." It also occurs at the
end of phrases and sentences, meaning "in any case": "He wasn't all that
good-looking anyways." A slightly less rustic quality can be imparted to
these sentences by substituting the more formal "anyway." Neither
expression is a good idea in formal written English. The two-word phrase
"any way" has many legitimate uses, however: "Is there any way to
prevent the impending disaster?"

APART/A PART

Paradoxically, the one-word form implies separation while the two-word
form implies union. Feuding roommates decide to live apart. Their time
together may be a part of their life they will remember with some
bitterness.

APPAULED/APPALLED

Those of us named Paul are appalled at the misspelling of this word. No
U, two L's please. And it's certainly not "uphauled"!

APOSTROPHES

First let's all join in a hearty curse of the grammarians who inserted
the wretched apostrophe into possessives in the first place. It was all
a mistake. Our ancestors used to write "Johns hat" meaning "the hat of
John" without the slightest ambiguity. However, some time in the
Renaissance certain scholars decided that the simple "s" of possession
must have been formed out of a contraction of the more "proper" "John
his hat." Since in English we mark contractions with an apostrophe, they
did so, and we were stuck with the stupid "John's hat." Their error can
be a handy reminder though: if you're not sure whether a noun ending in
"s" should be followed by an apostrophe, ask yourself whether you could
plausibly substitute "his" or "her" for the "s."

The exception to this pattern is personal pronouns indicating possession
like "his," "hers," and "its." For more on this point, see "its/it's."

Get this straight once and for all: when the "s" is added to a word
simply to make it a plural, no apostrophe is used (except in expressions
where letters or numerals are treated like words, like "mind your P" s
and Q's" and "learn your ABC.'s").

Apostrophes are also used to indicate omitted letters in real
contractions: "do not" becomes "don't."

Why can't we all agree to do away with the wretched apostrophe? Because
its two uses--contraction and possession--have people so thoroughly
confused that they are always putting in apostrophes where they don't
belong, in simple plurals ("cucumber's for sale") and family names when
they are referred to collectively ("the Smith's").

The practice of putting improper apostrophes in family names on signs in
front yards is an endless source of confusion. "The Brown's" is just
plain wrong. (If you wanted to suggest "the residence of the Browns" you
would have to write "Browns'," with the apostrophe after the "S," which
is there to indicate a plural number, not as an indication of
possession.) If you simply want to indicate that a family named Brown
lives here, the sign out front should read simply "The Browns." When a
name ends in an "S" you need to add an "ES" to make it plural: "the
Adamses."

No apostrophes for simple plural names or names ending in "S," OK? I get
irritated when people address me as "Mr. Brian's." What about when
plural names are used to indicate possession? "The Browns' cat" is
standard (the second "S" is "understood"), though some prefer "the
Browns's cat." The pattern is the same with names ending in "S": "the
Adamses' cat" or--theoretically--"the Adamses's cat," though that would
be mighty awkward.

Apostrophes are also misplaced in common plural nouns on signs:
"Restrooms are for customer's use only." Who is this privileged customer
to deserve a private bathroom? The sign should read "for customers'
use."

It is not uncommon to see the "S" wrongly apostrophized even in verbs,
as in the mistaken "He complain's a lot."

See also "acronyms and apostrophes."

APPRAISE/APPRISE

When you estimate the value of something, you appraise it. When you
inform people of a situation, you apprise them of it.

APROPOS/APPROPRIATE

"Apropos," (anglicized from the French phrase "a propos") means
relevant, connected with what has gone before; it should not be used as
an all-purpose substitute for "appropriate." It would be inappropriate,
for example, to say "Your tuxedo was perfectly apropos for the opera
gala." Even though it's not pronounced, be careful not to omit the final
"S" in spelling "apropos."

ARTHURITIS/ARTHRITIS

If there were such a word as "arthuritis" it might mean the overwhelming
desire to pull swords out of stones; but that ache in your joints is
caused by "arthritis."

ARTIC/ARCTIC

Although some brand names have incorporated this popular error, remember
that the Arctic Circle is an arc.  By the way, Ralph Vaughan Williams
called his suite drawn from the score of the film "Scott of the
Antarctic," the "Sinfonia Antartica," but that's Italian, not English.

AS FAR AS

Originally people used to say things like "As far as music is concerned,
I especially love Baroque opera." Recently they have begun to drop the
"is concerned" part of the phrase. Perhaps this shift was influenced by
confusion with a similar phrase, "as for." "As for money, I don't have
any," is fine; "As far as money, I don't have any," is clumsy.

AS FOLLOW/AS FOLLOWS

"My birthday requests are as follows." This standard phrase doesn't
change number when the items to follow grow from one to many. it's never
correct to say "as follow."

AS OF YET/YET

"As of yet" is a windy and pretentious substitute for plain old English
"yet" or "as yet," an unjustified extension of the pattern in sentences
like "as of Friday the 27th of May."

AS PER/IN ACCORDANCE WITH

"Enclosed is the shipment of #2 toggle bolts as per your order of June
14" writes the businessman, unaware that not only is the "as" redundant,
he is sounding very old-fashioned and pretentious. The meaning is "in
accordance with," or "in response to the request made;" but it is better
to avoid these cumbersome substitutes altogether: "Enclosed is the
shipment of bolts you ordered June 14."

AS SUCH

The expression "as such" has to refer to some status mentioned earlier.
"The CEO was a former drill sergeant, and as such expected everyone to
obey his orders instantly." In this case "such" refers back to "former
drill sergeant." But often people only imply that which is referred to,
as in "The CEO had a high opinion of himself and as such expected
everyone to obey his orders instantly." Here the "such" cannot logically
refer back to "opinion." Replace "as such" with "therefore."

ASCARED/SCARED

The misspelling "ascared" is probably influenced by the spelling of the
synonym "afraid, " but the standard English word is "scared."

ASOCIAL/ANTISOCIAL

Someone who doesn't enjoy socializing at parties might be described as
either "asocial" or "antisocial"; but "asocial" is too mild a term to
describe someone who commits an antisocial act like planting a bomb.
"Asocial" suggests indifference to or separation from society, whereas
"anti-social" more often suggests active hostility toward society.

ASPECT/RESPECT

When used to refer to different elements of or perspectives on a thing
or idea, these words are closely related, but not interchangeable. it's
"in all respects," not "in all aspects." Similarly, one can say "in some
respects" but not "in some aspects." One says "in this respect," not "in
this aspect. " One looks at all "aspects" of an issue, not at all
"respects."

ASSURE/ENSURE/INSURE

To "assure" a person of something is to make him or her confident of it.
According to Associated Press style, to "ensure" that something happens
is to make certain that it does, and to "insure" is to issue an
insurance policy. Other authorities, however, consider "ensure" and
"insure" interchangeable. To please conservatives, make the distinction.
However, it is worth noting that in older usage these spellings were not
clearly distinguished.

European "life assurance" companies take the position that all
policy-holders are mortal and someone will definitely collect, thus
assuring heirs of some income. American companies tend to go with
"insurance" for coverage of life as well as of fire, theft, etc.

ASTERICK/ASTERISK

Some people not only spell this word without the second S, they say it
that way too. It comes from Greek asteriskos: "little star." Tisk, tisk,
remember the "-isk"; "asterick" is icky.

In countries where the Asterix comics are popular, that spelling gets
wrongly used for "asterisk" as well.

AT ALL

Some of us are irritated when a grocery checker asks "Do you want any
help out with that at all?" "At all" is traditionally used in negative
contexts: "Can't you give me any help at all?" The current pattern of
using the phrase in positive offers of help unintentionally suggests aid
reluctantly given or minimal in extent. As a way of making yourself
sound less polite than you intend, it ranks right up there with "no
problem" instead of "you're welcome."

ATM machine/ATM

"ATM" means "Automated Teller Machine," so if you say "ATM machine" you
are really saying "Automated Teller Machine machine."

ATHIEST/ATHEIST

An atheist is the opposite of a theist. "Theos" is Greek for "god." Make
sure the "TH" is followed immediately by an "E."

ATHLETE

Tired of people stereotyping you as a dummy just because you're a jock?
One way to impress them is to pronounce "athlete" properly, with just
two syllables, as "ATH-leet" instead of using the common
mispronunciation "ATH-uh-leet."

ATTORNEY/LAWYER

Technically, not all lawyers are attorneys, and there are attorneys who
are not lawyers. If you hold the "power of attorney" for someone, you
are legally entitled to act on their behalf, whether you are a lawyer or
not. A lawyer is somebody who has passed the bar exam, but such people
don't become attorneys-at-law until they defend or prosecute cases in a
court of law. In ordinary contexts, you can use the two words as
synonyms; but if you're in a legal setting you may want to make the
distinction.

In the U.K. lawyers are divided into barristers--who argue cases in
court--and solicitors, who usually work behind the scenes in legal
offices.

ATTRIBUTE/CONTRIBUTE

When trying to give credit to someone, say that you attribute your
success to their help, not contribute. (Of course, a politician may
attribute his success to those who contribute to his campaign fund,
but probably only in private.)

AUGUR/AUGER

An augur was an ancient Roman prophet, and as a verb the word means
"foretell"--"their love augurs well for a successful marriage." Don't
mix this word up with "auger," a tool for boring holes. Some people
mishear the phrase "augurs well" as "all goes well" and mistakenly use
that instead.

AURAL/ORAL

"Aural" has to do with things you hear, "oral" with things you say, or
relating to your mouth.

AVENGE/REVENGE

When you try to get vengeance for people who've been wronged, you want
to avenge them. You can also avenge a wrong itself: "He avenged the
murder by taking vengeance on the killer." Substituting "revenge" for
"avenge" in such contexts is very common, but frowned on by some people.
They feel that if you seek revenge in the pursuit of justice you want to
avenge wrongs; not revenge them.

AVOCATION/VOCATION

Your avocation is just your hobby; don't mix it up with your job: your
vocation.

AWHILE/A WHILE

When "awhile" is spelled as a single word, it is an adverb meaning "for
a time" ("stay awhile"); but when "while" is the object of a
prepositional phrase, like "Lend me your monkey wrench for a while" the
"while" must be separated from the "a." (But if the preposition "for"
were lacking in this sentence, "awhile" could be used in this way: "Lend
me your monkey wrench awhile.")

AX/ASK

The dialectical pronunciation of "ask" as "ax" is a sure marker of a
substandard education. You should avoid it in formal speaking situations.

AXEL/AXLE

The center of a wheel is its axle. An axel is a tricky jump in figure
skating named after Axel Paulsen.

BACKSLASH/SLASH

This is a slash: /. Because the top of it leans forward, it is sometimes
called a "forward slash."

This is a backslash: \. Notice the way it leans back, distinguishing it
from the regular slash.

Slashes are often used to indicate directories and subdirectories in
computer systems such as Unix and in World Wide Web addresses.
Unfortunately, many people, assuming "backslash" is some sort of
technical term for the regular slash, use the term incorrectly, which
risks confusing those who know enough to distinguish between the two but
not enough to realize that Web addresses rarely contain backslashes.

BACKWARD/BACKWARDS

As an adverb, either word will do: "put the shirt on backward" or "put
the shirt on backwards." However, as an adjective, only "backward" will
do: "a backward glance." When in doubt, use "backward."

BAIL/BALE

You bail the boat and bale the hay.

BALDFACED, BOLDFACED/BAREFACED

The only one of these spellings recognized by the Oxford English
Dictionary as meaning "shameless" is "barefaced." Etymologies often
refer to the prevalence of beards among Renaissance Englishmen, but
beards were probably too common to be considered as deceptively
concealing. It seems more likely that the term derived from the
widespread custom at that time among the upper classes of wearing masks
to social occasions where one would rather not be recognized.

BARB WIRE, BOB WIRE/BARBED WIRE

In some parts of the country this prickly stuff is commonly called "barb
wire" or even "bob wire." When writing for a general audience, stick
with the standard "barbed wire."

BARE/BEAR

There are actually three words here. The simple one is the big growly
creature (unless you prefer the Winnie-the-Pooh type). Hardly anyone
past the age of ten gets that one wrong. The problem is the other two.
Stevedores bear burdens on their backs and mothers bear children. Both
mean "carry" (in the case of mothers, the meaning has been extended from
carrying the child during pregnancy to actually giving birth). But
strippers bare their bodies--sometimes bare-naked. The confusion between
this latter verb and "bear" creates many unintentionally amusing
sentences; so if you want to entertain your readers while convincing
them that you are a dolt, by all means mix them up. "Bear with me," the
standard expression, is a request for forbearance or patience. "Bare
with me" would be an invitation to undress. "Bare" has an adjectival
form: "The pioneers stripped the forest bare."

BASICLY/BASICALLY

There are "-ly" words and "-ally" words, and you basically just have to
memorize which is which. But "basically" is very much overused and is
often better avoided in favor of such expressions as  "essentially,"
"fundamentally," or "at heart."

BAITED BREATH/BATED BREATH

Although the odor of the chocolate truffle you just ate may be
irresistable bait to your beloved, the proper expression is "bated
breath." "Bated" here means "held, abated." You do something with bated
breath when you're so tense you're holding your breath.

BAZAAR/BIZARRE

A "bazaar" is a market where miscellaneous goods are sold. "Bizarre," in
contrast, is an adjective meaning "strange," "weird." Let all those As
in "bazaar remind you that this is a Persian word denoting traditional
markets.

BEAUROCRACY/BUREAUCRACY

The French bureaucrats from whom we get this word worked at their
bureaus (desks, spelled "bureaux" in French) in what came to be known as
bureaucracies.

BECKON CALL/BECK AND CALL

This is a fine example of what linguists call "popular etymology."
People don't understand the origins of a word or expression and make one
up based on what seems logical to them. "Beck" is just an old shortened
version of "beckon." If you are at people's beck and call it means they
can summon you whenever they want: either by gesture (beck) or speech
(call).

FROM THE BEGINNING OF TIME

Stephen Hawking writes about the beginning of time, but few other people
do. People who write "from the beginning of time" or "since time began"
are usually being lazy. Their grasp of history is vague, so they resort
to these broad, sweeping phrases. Almost never is this usage literally
accurate: people have not fallen in love since time began, for instance,
because people arrived relatively late on the scene in the cosmic scheme
of things. When I visited Ferrara several years ago I was interested to
see that the whole population of the old city seemed to use bicycles for
transportation, cars being banned from the central area. I asked how
long this had been the custom and was told "We've ridden bicycles for
centuries." Since the bicycle was  invented only in the 1890s, I
strongly doubted this (no, Leonardo da Vinci did not invent the
bicycle--he just drew a picture of what one might look like--and some
people think that picture is a modern forgery). If you really don't know
the appropriate period from which your subject dates, you could
substitute a less silly but still vague phrase such as "for many years,"
or "for centuries"; but it's better simply to avoid historical
statements if you don't know your history.

See "today's modern society."

BEGS THE QUESTION

An argument that improperly assumes as true the very point the speaker
is trying to argue for is said in formal logic to "beg the question."
Here is an example of a question-begging argument: "This painting is
trash because it is obviously worthless." The speaker is simply
asserting the worthlessness of the work, not presenting any evidence to
demonstrate that this is in fact the case. Since we never use "begs"
with this odd meaning ("to improperly take for granted") in any other
phrase, many people mistakenly suppose the phrase implies something
quite different: that the argument demands that a question about it be
asked. If you're not comfortable with formal terms of logic, it's best
to stay away from this phrase, or risk embarrassing yourself.

BEHAVIORS

"Behavior" has always referred to patterns of action, including multiple
actions, and did not have a separate plural form until social scientists
created it. Unless you are writing in psychology, sociology,
anthropology, or a related field, it is better to avoid the use of
"behaviors" in your writing.

See also "peoples."

BEING THAT/BECAUSE

Using "being that" to mean "because" is nonstandard, as in "Being that
the bank robber was fairly experienced, it was surprising that he showed
the teller his ID card when she asked for it." "Being as how" is even
worse. If "because" or "since" are too simple for your taste, you could
use "given that" or "in that" instead.

BELIEF/BELIEVE

People can't have religious "believes"; they have religious beliefs. If
you have it, it's a belief; if you do it, you believe.

BEMUSE/AMUSE

When you bemuse someone, you confuse them, and not necessarily in an
entertaining way. Don't confuse this word with "amuse."

BENEFACTOR/BENEFICIARY

Benefactors give benefits; beneficiaries receive them. We expect to hear
of generous benefactors and grateful beneficiaries.

BESIDE/BESIDES

"Besides" can mean "in addition to" as in "besides the puppy chow, Spot
scarfed up the filet mignon I was going to serve for dinner." "Beside,"
in contrast, usually means "next to." "I sat beside Cheryl all evening,
but she kept talking to Jerry instead." Using "beside" for "besides,"
won't usually get you in trouble; but using "besides" when you mean
"next to" will.

BETTER

When Chuck says "I better get my research started; the paper's due
tomorrow," he means "I had better," abbreviated in speech to "I'd
better." The same pattern is followed for "he'd better," "she'd
better," and "they'd better."

BETWEEN

"Between 1939 to 1945" is obviously incorrect to most people--it should
be "between 1939 and 1945"--but the error is not so obvious when it is
written thus: "between 1939-1949." In this case, the "between" should be
dropped altogether. Also incorrect are expressions like "there were
between 15 to 20 people at the party." This should read "between 15 and
20 people."

BETWEEN YOU AND I/BETWEEN YOU AND ME

"Between you and me" is preferred in standard English.

See "I/me/myself."

BEYOND THE PAIL/BEYOND THE PALE

In Medieval Ireland, the area around Dublin was within the limit of
English law, everything outside being considered as wild, dangerous
territory. The boundary was marked by a fence called "the Pale" (compare
with "palisade"). The expression "beyond the pale" came to mean
"bizarre, beyond proper limits"; but people who don't understand the
phrase often alter the last word to "pail."

BIAS/BIASED

A person who is influenced by a bias is biased. The expression is not
"they're bias," but "they're biased." Also, many people say someone is
"biased toward" something or someone when they mean biased against. To
have a bias toward something is to be biased in its favor.

See also "prejudice/prejudiced."

BIBLE

Whether you are referring to the Jewish Bible (the Torah plus the
Prophets and the Writings) or the Protestant Bible (the Jewish Bible
plus the New Testament), or the Catholic Bible (which contains
everything in the Jewish and Protestant Bibles plus several other books
and passages mostly written in Greek in its Old Testament), the word
"Bible" must be capitalized. Remember that it is the title of a book,
and book titles are normally capitalized. An oddity in English usage is,
however, that "Bible" and the names of the various parts of the Bible
are not italicized or placed between quotation marks.

Even when used metaphorically of other sacred books, as in "The Qur'an
is the Bible of the Muslims," the word is usually capitalized; although
in secular contexts it is not: "Physicians' Desk Reference is the
pharmacists' bible." "Biblical" may be capitalized or not, as you choose
(or as your editor chooses).

Those who wish to be sensitive to the Jewish authorship of the Jewish
Bible may wish to use "Hebrew Bible" and "Christian Scriptures" instead
of the traditionally Christian nomenclature: "Old Testament" and "New
Testament." Modern Jewish scholars sometimes use the Hebrew acronym
"Tanakh" to refer to their Bible, but this term is not generally
understood by others.

BIT THE BULLET/BIT THE DUST

Someone of whom it is said "he bit the bullet" has made a tough decision
and decided to act on it. The expression is derived from the old
practice of having a wounded soldier bite down on a bullet to brace
himself against the pain of undergoing an amputation or other painful
operation. Some people confuse this with "bit the dust," which means
simply "died" (or more often, "was killed").

BIWEEKLY/SEMIWEEKLY

Technically, a biweekly meeting occurs every two weeks and a semiweekly
one occurs twice a week; but so few people get this straight that your
club is liable to disintegrate unless you avoid these words in the
newsletter and stick with "every other week" or "twice weekly." The same
is true of "bimonthly" and" semimonthly," though "biennial" and
"semi-annual" are less often confused with each other.

BLATANT

The classic meaning of "blatant" is "noisily conspicuous," but it has
long been extended to any objectionable obviousness. A person engaging
in blatant behavior is usually behaving in a highly objectionable
manner, being brazen. Unfortunately, many people nowadays think that
"blatant" simply means "obvious" and use it in a positive sense, as in
"Kim wrote a blatantly brilliant paper." Use "blatant" or "blatantly"
only when you think the people you are talking about should be ashamed
of themselves.

BONAFIED/BONA FIDE

"Bona fide" is a Latin phrase meaning "in good faith," most often used
to mean "genuine" today. It is often misspelled as if it were the past
tense of an imaginary verb: "bonafy."

BORED OF/BORED WITH

When you get tired of something you are bored with it (not of it).

BORN/BORNE

This distinction is a bit tricky. When birth is being discussed, the
past tense of "bear" is usually "born": "I was born in a trailer--but it
was an Airstream." Note that the form used here is passive: you are the
one somebody else--your mother--bore. But if the form is active, you
need an "E" on the end, as in "Midnight has borne another litter of
kittens in Dad's old fishing hat" (Midnight did the bearing).

But in other meanings not having to do with birth, "borne" is always the
past tense of "bear": "My brother's constant teasing about my green hair
was more than could be borne."

BORN OUT OF/BORN OF

Write "my love of dance was born of my viewing old Ginger Rogers-Fred
Astaire movies," not "born out of." The latter expression is probably
substituted because of confusion with the expression "borne out" as in
"my concerns about having another office party were borne out when Mr.
Peabody spilled his beer into the fax machine." The only correct (if
antiquated) use of "born out of" is in the phrase "born out of wedlock."

BORROW/LOAN

In some dialects it is common to substitute "borrow" for "loan" or
"lend," as in "borrow me that hammer of yours, will you, Jeb?" In
standard English the person providing an item can loan it; but the
person receiving it borrows it.

For "loan" vs. "lend, see "Non-Errors."

BORROW OFF/BORROW FROM

In some dialects you can borrow five dollars off a friend; but in
standard English you borrow the money from a friend.

BOTH/EACH

There are times when it is important to use "each" instead of "both."
Few people will be confused if you say "I gave both of the boys a
baseball glove," meaning "I gave both of the boys baseball gloves"
because it is unlikely that two boys would be expected to share one
glove; but you risk confusion if you say "I gave both of the boys $50."
It is possible to construe this sentence as meaning that the boys shared
the same $50 gift. "I gave each of the boys $50" is clearer.

BOUGHTEN/BOUGHT

"Bought" is the past tense of "buy," not "boughten." "Store-bought," a
colloquial expression for "not home-made," is already not formal
English; but it is not improved by being turned into "store-boughten."

BOURGEOIS

In the original French, a bourgeois was originally merely a free
inhabitant of a "bourg," or town. Through a natural evolution it became
the label for members of the property-owning class, then of the middle
class. As an adjective it is used with contempt by bohemians and
Marxists to label conservatives whose views are not sufficiently
revolutionary. The class made up of bourgeois (which is both the
singular and the plural form) is the bourgeoisie. Shaky spellers are
prone to leave out the "E" from the middle because "eoi" is not a
natural combination in English; but these words have remarkably enough
retained their French pronunciation: boorzhwah and boorzhwazee. The
feminine form, "bourgeoise," is rarely encountered in English.

BOUYANT/BUOYANT

Buoys are buoyant. In the older pronunciation of "buoyant" as "bwoyant"
this unusual spelling made more sense. Now that the pronunciation has
shifted to "boyant" we have to keep reminding ourselves that the U comes
before the O. The root noun, however, though often pronounced "boy" is
more traditionally pronounced "BOO-ee."

BRAND NAMES

Popular usage frequently converts brand names into generic ones, with
the generic name falling into disuse. Few people call gelatin dessert
mix anything other than "Jell-O," which helps to explain why it's hard
to find Nabisco's Royal Gelatin on the grocery shelves. All facial
tissues are "Kleenex" to the masses, all photocopies "Xeroxes." Such
commercial fame is, however, a two-edged sword: sales may be lost as
well as gained from such over-familiarity. Few people care whether their
"Frisbee" is the genuine Wham-O brand original or an imitation. Some of
these terms lack staying power: "Hoover" used to be synonymous with
"vacuum cleaner," and the brand name was even transmuted into a verb:
"to hoover" (these uses are still common in the UK). Most of the time
this sort of thing is fairly harmless, but if you are a motel operator
offering a different brand of whirlpool bath in your rooms, better not
call it a "Jacuzzi."

BRANG, BRUNG/BROUGHT

In some dialects the past tense of "bring" is "brang" and "brung" is the
past participle; but in standard English both are "brought."

BREACH/BREECH

Substitute a K for the CH in "breach" to remind you that the word has to
do with breakage: you can breach (break through) a dam or breach
(violate the terms of) a contract. As a noun, a breach is something
broken off or open, as in a breach in a military line during combat.

"Breech" however, refers to rear ends, as in "breeches" (slang spelling
"britches"). Thus "breech cloth," "breech birth," or "breech-loading
gun."

"Once more unto the breach, dear friends," means "let's fill up the gap
in the line of battle," not "let's reach into our pants again."

BRAKE/BREAK

You brake to slow down; if your brakes fail and you drive through a
plate-glass window, you will break it.

BREATH/BREATHE

When you need to breathe, you take a breath. "Breathe" is the verb,
"breath" the noun.

BRING/TAKE

When you are viewing the movement of something from the point of
arrival, use "bring": "When you come to the potluck, please bring a
green salad." Viewing things from the point of departure, you should use
"take": "When you go to the potluck, take a bottle of wine."

BRITISH/ENGLISH

Americans tend to use the terms "British" and "English" interchangeably,
but the United Kingdom of Great Britain is made up of England plus
Scotland, Northern Ireland, and Wales. If you are referring to this
larger entity, the word you want is "British." Britons not from England
resent being referred to as "English."

BROACH/BROOCH

A decorative pin is a "brooch" even though it sounds like "broach"--a
quite different word. Although some dictionaries now accept the latter
spelling for jewelry, you risk looking ignorant to many readers if you
use it.

BROKE/BROKEN

When you break something, it's broken, not "broke," though a person or
organization which has run out of money can be said in informal speech
to be "broke." Otherwise, use "broke" only as the simple past tense of
"break," without a helping verb: "Azfar broke the record," but "The
record was broken by Azfar."

BRUSSEL SPROUT/BRUSSELS SPROUT

These tiny cabbage-like vegetables are named after the Belgian city of
Brussels, which has an "S" on the end. The correct spelling is "brussels
sprout."

BUILD OFF OF/BUILD ON

You build "on" your earlier achievements, you don't build "off of" them.

BULLION/BOUILLON

Gold bricks are bullion. Boil down meat stock to get bouillon. It's an
expensive mistake to confuse bullion with bouillon in a recipe.

BUMRUSH/BUM'S RUSH

A 1987 recording by the rap group Public Enemy popularized the slang
term "bumrush" as a verb meaning "to crash into a show hoping to see it
for free," evidently by analogy with an earlier usage in which it meant
"a police raid."  In the hip-hop world to be "bumrushed" (also spelled
as two words) has evolved a secondary meaning, "to get beaten up by a
group of lowlifes, or "bums." However, older people are likely to
take all of these as mistakes for the traditional expression "bum's
rush," as in "Give that guy the bum's rush," i.e. throw him out
unceremoniously, treating him like an unwanted bum. It was traditionally
the bum being rushed, whereas in the newer expressions the bums are
doing the rushing. it's good to be aware of your audience when you use
slang expressions like this, to avoid baffling listeners.

Side note: Britons laughed themselves silly when they saw Americans
wandering around in sportswear with "B.U.M." plastered in huge letters
across their chests. "Bum" means "rear end" in the U.K.

BUTT NAKED/BUCK NAKED

The standard expression is "buck naked," and the contemporary "butt
naked" is an error that will get you laughed at in some circles.
However, it might be just as well if the new form were to triumph.
Originally a "buck" was a dandy, a pretentious, overdressed show-off of
a man. Condescendingly applied in the U.S. to Native Americans and black
slaves, it quickly acquired negative connotations. To the historically
aware speaker, "buck naked" conjures up stereotypical images of naked
"savages" or--worse--slaves laboring naked on plantations. Consider
using the alternative expression "stark naked."

BY/'BYE/BUY

These are probably confused with each other more often through haste
than through actual ignorance, but "by" is the common preposition in
phrases like "you should know by now." It can also serve a number of
other functions, but the main point here is not to confuse "by" with the
other two spellings: "'bye" is an abbreviated form of "goodbye"
(preferably with an apostrophe before it to indicate the missing
syllable), and "buy" is the verb meaning "purchase." "Buy" can also be a
noun, as in "that was a great buy." The term for the position of a
competitor who advances to the next level of a tournament without
playing is a "bye." All others are "by."

CACHE/CACHET

"Cache" comes from the French verb "cacher," meaning "to hide," and in
English is pronounced exactly like the word "cash." But reporters
speaking of a cache (hidden horde) of weapons or drugs often
mispronounce it to sound like cachet--"ca-SHAY"--a word with a very
different meaning: originally a seal affixed to a document, now a
quality attributed to anything with authority or prestige. Rolex watches
have cachet.

CALL THE QUESTION

This is more a matter of parliamentary procedure than of correct
English, but people are generally confused about what "calling the
question" means. They often suppose that it means simply "let's vote!"
and some even imagine that it is necessary to call for the question
before a vote may be taken. You even see deferential meeting chairs
pleading, "Would someone like to call for the question?"

But "calling the question" when done properly should be a rare
occurrence. If debate has dragged on longer than you feel is really
warranted, you can "call the question," at which time the chair has to
immediately ask those assembled to vote to determine whether or not
debate should be cut off or continue. The motion to call the question is
itself not debatable. If two-thirds of those voting agree that the
discussion should have died some time ago, they will support the call.
Then, and only then, will the vote be taken on the question itself.

Potentially this parliamentary maneuver would be a great way to shut
down windy speakers who insist on prolonging a discussion when a clear
consensus has already been arrived at; but since so few people
understand what it means, it rarely works as intended.

Chairs: when someone "calls the question," explain what the phrase means
and ask if that is what's intended. Other folks: you'll get further most
of the time just saying "Let's vote!"

CALLOUS/CALLUSED

Calling someone callous is a way of metaphorically suggesting a lack of
feeling similar to that caused by calluses on the skin; but if you are
speaking literally of the tough build-up on a person's hand or feet, the
word you need is "callused."

CALLS FOR/PREDICTS

Glendower: I can call spirits from the vasty deep.

Hotspur: Why, so can I, or so can any man; But will they come when you
do call for them?

Shakespeare: Henry IV, Part 1

Newspeople constantly joke that the weather service is to blame for the
weather, so we shouldn't be surprised when they tell us that the
forecast "calls for rain" when what they mean is that it "predicts"
rain.  Remember, wherever you live, the weather is uncalled for.

CALM, COOL, AND COLLECTIVE/CALM, COOL, AND COLLECTED

Unless you're living in an unusually tranquil commune, you wouldn't be
"calm, cool, and collective." The last word in this traditional phrase
is "collected," in the sense of such phrases as "let me sit down a
minute and collect my thoughts." If you leave out "cool" the last word
still has to be "collected."

CALVARY/CAVALRY

"Calvary," always capitalized, is the hill on which Jesus was crucified.
It means "hill of skulls." Soldiers mounted on horseback are cavalry.

CAN GOODS/CANNED GOODS

Is there a sign at your grocery story that says "can goods"? It should
say "canned goods."

CANON/CANNON

"Canon" used to be such a rare word that there was no temptation to
confuse it with "cannon": a large piece of artillery. The debate over
the literary canon (a list of officially-approved works) and the
popularity of Pachelbel's Canon (an imitative musical form related to
the common "round") have changed all that--confusion is rampant. Just
remember that the big gun is a "cannon." All the rest are "canons." Note
that there are metaphorical uses of "cannon" for objects shaped like
large guns, such as a horse's "cannon bone."

CANNOT/CAN NOT

These two spellings are largely interchangeable, but by far the most
common is "cannot"; and you should probably use it except when you want
to be emphatic: "No, you can not wash the dog in the Maytag."

See also "may/might."

CAPITAL/CAPITOL

A "capitol" is always a building. Cities and all other uses are spelled
with an A in the last syllable. Would it help to remember that Congress
with an O meets in the Capitol Building with another O?

CARAMEL/CARMEL

Take Highway 1 south from Monterey to reach the charming seaside town of
Carmel, of which Clint Eastwood was formerly mayor. Dissolve sugar in a
little water and cook it down until the sugar turns brown to create
caramel. A nationwide chain uses the illiterate spelling
"Karmelkorn(TM)," which helps to perpetuate the confusion between these
two words.

CARAT/CARET/CARROT/KARAT

"Carrots" are those crunchy orange vegetables Bugs Bunny is so fond of,
but this spelling gets misused for the less familiar words which are
pronounced the same but have very different meanings. Precious stones
like diamonds are weighed in carats. The same word is used to express
the proportion of pure gold in an alloy, though in this usage it is
sometimes spelled "karat" (hence the abbreviation "20K gold"). A caret
is a proofreader's mark showing where something needs to be inserted,
shaped like a tiny pitched roof. It looks rather like a French
circumflex, but is usually distinct from it on modern computer
keyboards. Carets are extensively used in computer programming. Just
remember, if you can't eat it, it's not a carrot.

CAREER/CAREEN

A truck careening down the road is swerving from side to side as it
races along, whereas a truck careering down the road may be simply
traveling very fast. But because it is not often clear which meaning a
person intends, confusing these two words is not likely to get you into
trouble.

CARING

Most people are comfortable referring to "caring parents," but speaking
of a "caring environment" is jargon, not acceptable in formal English.
The environment may contain caring people, but it does not itself do the
caring.

CATCH-22/CATCH

People familiar with Joseph Heller's novel are irritated when they see
"Catch-22" used to label any simple hitch or problem rather than this
sort of circular dilemma: you can't get published until you have an
agent, and you can't get an agent until you've been published. "There's
a catch" will do fine for most other situations.

CD-ROM disk/CD-ROM

"CD-ROM" stands for "compact disc, read-only memory," so adding another
"disc" or "disk" is redundant. The same goes for "DVD" (from Digital
Video Disc" or "Digital Versatile Disc"--there are non-video versions).
Don't say "give me that DVD disk," just "give me that DVD."

CEASAR/CAESAR

Did you know that German "Kaiser" is derived from the Latin "Caesar" and
is pronounced a lot more like it than the English version? We're stuck
with our illogical pronunciation, so we have to memorize the correct
spelling. (The Russians messed up the pronunciation as thoroughly as the
English, with their "Czar.") Thousands of menus are littered with
"Ceasar salads" throughout America which should be "Caesar salads"--named
after a restaurateur, not the emperor (but they both spelled their names
the same way). Julius Caesar's family name was "Julius"; he made the
name "Caesar" famous all by himself.

CELIBATE/CHASTE

Believe it or not, you can be celibate without being chaste, and chaste
without being celibate. A celibate person is merely unmarried, usually
(but not always) because of a vow of celibacy. The traditional
assumption is that such a person is not having sex with anyone, which
leads many to confuse the word with "chaste," denoting someone who does
not have illicit sex. A woman could have wild sex twice a day with her
lawful husband and technically still be chaste, though the word is more
often used to imply a general abstemiousness from sex and sexuality. You
can always amuse your readers by misspelling the latter word as
"chased."

CELTIC

Because the Boston Celtics basketball team pronounces its name as if it
began with an S, Americans are prone to use this pronunciation of the
word as it applies to the Bretons, Cornish, Welsh, Irish and Scots; but
the dominant pronunciation among sophisticated US speakers is "keltik."
Just remember: "Celts in kilts."

Interestingly, the Scots themselves often use the "S" pronunciation,
notably in referring to the Glasgow soccer team, the "Celtic Football
Club."

CEMENT/CONCRETE

People in the building trades distinguish cement (the gray powder that
comes in bags) from concrete (the combination of cement, water, sand,
and gravel which becomes hard enough in your driveway to drive your car
on). In contexts where technical precision matters, it's probably better
to speak of a "concrete sidewalk" rather than of a "cement sidewalk."

CENTER AROUND/CENTER ON, REVOLVE AROUND

Two perfectly good expressions--"center on" and "revolve around"--get
conflated in this nonsensical neologism. When a speaker says his address
will "center around the topic of" whatever, my interest level plummets.

CENTER OF ATTRACTION/CENTER OF ATTENTION

"Center of attraction" makes perfect sense, but the standard saying is
"center of attention."

CENTS

On a sign displaying a cost of twenty-nine cents for something the price
can be written as ".29," as "$.29," or as "29c," but don't combine the
two forms. ".29c" makes no sense, and "$.29c" is worse.

CHAI TEA/CHAI

"Chai" is simply the word for "tea" in Hindi and several other Asian
languages. The spicy, milky variety known in India as "masala chai" is
called "chai" in the U.S. Since Americans likely to be attracted by the
word "chai" already know it's a tea-based drink, it's both redundant and
pointless to call the product "chai tea."

CHAISE LONGUE

When English speakers want to be elegant they commonly resort to French,
often mangling it in the process. The entree [acute accent over the
second E], the dish served before the plat, usurped the latter's
position as main dish. And how in the world did French "lingerie"
(originally meaning linen goods of all sorts, later narrowed to
underwear only) pronounced--roughly--"lanzheree" come to be American
"lawnzheray"? Quelle horreur! "Chaise longue" (literally "long chair"),
pronounced--roughly--"shezz lohng" with a hard G on the end became in
English "shayz long." Many speakers, however, confuse French "chaise" with
English "chase" and French longue with English "lounge" (understandable
since the article in question is a sort of couch or lounge), resulting
in the mispronunciation "chase lounge." We may imagine the French as
chasing each other around their lounges, but a chaise is just a chair.

CHAUVINIST/MALE CHAUVINIST, SEXIST

Nicolas Chauvin of Rochefort became a laughingstock in Napoleon's army
for his exaggerated nationalism, and his name gave rise to the term
"chauvinism," which characterizes people who wildly overestimate the
excellence and importance of their own countries while denigrating
others. The word was then broadened to cover an exaggerated belief in
the superiority of one's own kind in other respects. Following this
pattern, feminists in the 1970s invented the term "male chauvinist" to
label people who considered women inferior to men. Unfortunately, this
was the context in which many people first encountered "chauvinism" and
not understanding that it had a broader meaning, dropped the "male,"
thinking that "chauvinist" was a synonym for "sexist." This
misunderstanding is so widespread that only occasionally will you
encounter someone who knows better, but in formal writing it is wise to
avoid the abbreviated form in this restricted meaning. However, if you
do intend the older meaning of the word, it's also a good idea to make that
clear from your context, for a great many of your readers will assume
you are talking about sexism.

CHECK/CZECH

Pronounce the name of the country which broke away from the former
Czechoslovakia to form the Czech Republic as "check," but don't spell it
that way. Its citizens are Czechs.

CHEMICALS

Markets offering "organic" produce claim it has been raised "without
chemicals." News stories fret about "chemicals in our water supply."
This common error in usage indicates quite clearly the lamentable level
of scientific literacy in our population. Everything on earth save a few
stray subatomic particles and various kinds of energy (and--if you
believe in it--pure spirit) is composed of chemicals. Pure water
consists of the chemical dihydrogen oxide. Vitamins and minerals are
chemicals. In the broadest sense, even simple elements like nitrogen can
be called chemicals. Writers who use this term sloppily contribute to
the obfuscation of public debate over such serious issues as pollution
and malnutrition.

CHICANO/LATINO/HISPANIC

"Chicano" means "Mexican-American," and not all the people denoted by
this term like it. When speaking of people from various other
Spanish-speaking countries, "Chicano" is an error for "Latino" or
"Hispanic." Only "Hispanic" can include people with a Spanish as well as
with a Latin American heritage; and only "Latino" could logically
include Portuguese-speaking Brazilians, though that is rarely done.

CHUNK/CHUCK

In casual conversation, you may get by with saying "Chuck [throw] me
that monkey wrench, will you?" But you will mark yourself as illiterate
beyond mere casualness by saying instead "Chunk me that wrench." This is
a fairly common substitution in some dialects of American English.

CHURCH

Catholics routinely refer to their church as the Church, with a capital
"C." This irritates the members of other churches, but is standard
usage. When "Church" stands by itself (that is, not as part of a name
like "First Methodist Church") you should normally capitalize it only to
mean "Roman Catholic Church." Note that protestant theologians and other
specialists in religion do refer to the whole body of Christians as "the
Church," but this professional usage is not common in ordinary writing.

CITE/SITE/SIGHT

You cite the author in an endnote; you visit a Web site or the site of
the crime, and you sight your beloved running toward you in slow motion
on the beach (a sight for sore eyes!).

CLASSIC/CLASSICAL

"Classical" usually describes things from ancient Greece or Rome, or
things from analogous ancient periods like classical Sanskrit poetry.
The exception is classical music, which in the narrow sense is late 18th
and 19th-century music by the likes of Mozart, Haydn, and Beethoven, and
in the broader sense formal concert music of any period in the West or
traditional formal music from other cultures, like classical ragas.

"Classic" has a much looser meaning, describing things that are
outstanding exampls of their kind, like a classic car or even a classic
blunder.

CLEANUP/CLEAN UP

"Cleanup" is usually a noun: "the cleanup of the toxic waste site will
cost billions of dollars." "Clean" is a verb in the phrase "clean up":
"You can go to the mall after you clean up your room."

CLICHE/CLICHED

One often hears young people say "That movie was so cliche!" "Cliche" is
a noun, meaning an overfamiliar phrase or image. A work containing
cliches is cliched.

CLICK/CLIQUE

Students lamenting the division of their schools into snobbish factions
often misspell "clique" as "click." In the original French, "clique" was
synonymous with "claque"--an organized group of supporters at a
theatrical event who tried to prompt positive audience response by
clapping enthusiastically.

CLOSE/CLOTHES

Because the TH in "clothes" is seldom pronounced distinctly, it is often
misspelled "close." Just remember the TH in "clothing," where it is
obvious. Clothes are made of cloth. Rags can also be cloths (without an
E).

COARSE/COURSE

"Coarse" is always an adjective meaning "rough, crude." Unfortunately,
this spelling is often mistakenly used for a quite different word,
"course," which can be either a verb or a noun (with several different
meanings).

COLD SLAW/COLE SLAW

The popular salad made of shredded cabbage is originally "cole slaw,"
from the Dutch for "cabbage salad." Because it is served cold, Americans
have long supposed the correct spelling to be "cold slaw"; but if you
want to sound more sophisticated go with the original.

COLLAGE/COLLEGE

You can paste together bits of paper to make a collage, but the
institution of higher education is a college.

COLOMBIA/COLUMBIA

Although both are named after Columbus, the U.S. capital is the District
of Columbia, whereas the South American country is Colombia.

COMMAS

What follows is not a comprehensive guide to the many uses of commas,
but a quick tour of the most common errors involving them.

The first thing to note is that the comma often marks a brief pause in
the flow of a sentence, and it helpfully marks off one phrase from
another. If you write "I plan to see Shirley and Fred will go shopping
while we visit" your readers are naturally going to think the announced
visit will be to both Shirley and Fred until the second half surprises
them into realizing that Fred is not involved in this visit at all. A
simple comma makes everything clear: "I plan to see Shirley, and Fred
will go shopping while we visit." People who read and write little have
trouble with commas if they deal with English primarily as a spoken
language, where emphasis and rhythm mark out phrases. It takes a
conscious effort to translate the rhythm of a sentence into writing
using punctuation.

Not many people other than creative writers have the occasion to write
dialogue, but it is surprising how few understand that introductory
words and phrases have to be separated from the main body of speech in
direct address: "Well, what did you think of that?" "Good evening, Mr.
Nightingale."

Commas often help set off interrupting matter within sentences. The
proper term for this sort of word or phrase is "parenthetical." There
are three ways to handle parenthetical matter. For asides sharply
interrupting the flow of the sentence (think of your own examples) use
parenthesis marks. For many other kinds of fairly strong interjections
dashes--if you know how to type them properly--work best. Milder
interruptions, like this, are nicely set off with commas. Many writers
don't realize that they are setting off a phrase, so they begin with the
first comma but omit the second, which should conclude the parenthetical
matter. Check for this sort of thing in your proofreading.

A standard use for commas is in separating the items in a series: "cats,
dogs, and gerbils." Authorities differ as to whether that final comma
before the "and" is required. Follow the style recommended by your
teacher, editor, or boss when you have to please them; but if you are on
your own, I suggest you use the final comma. It often removes
ambiguities.

A different kind of series has to do with a string of adjectives
modifying a single noun: "He was a tall, strong, handsome, but stupid
man." But when the adjectives modify each other instead of the noun,
then no comma is used: "He was wearing a garish bright green tie." A
simple test: if you could logically insert "and" between the adjectives
in a series like this, you need commas.

English teachers refer to sentences where clauses requiring some
stronger punctuation are instead lightly pasted together with a comma as
"comma splices." Here's an example: "He brought her a dozen roses, he
had forgotten she was allergic to them." In this sentence the reader
needs to be brought up sharply and reoriented mid-sentence with a
semicolon; a comma is too weak to do the trick. Here's a worse example
of a comma splice: "It was a beautiful day outside, she remembered just
in time to grab the coffee mug." There is no obvious logical connection
between the two parts of this sentence. They don't belong in the same
sentence at all. The comma should be a period, with the rest being
turned into a separate sentence.

Some writers insert commas seemingly at random: "The unabridged
dictionary, was used mainly to press flowers." When you're not certain a
comma is required, read your sentence aloud. If it doesn't seem natural
to insert a slight pause or hesitation at the point marked by the comma,
it should probably be omitted.

See also "colons/semicolons" and "hyphens & dashes."

COMPARE AND CONTRAST

Hey kids, here's a chance to catch your English teacher in a redundancy!
To compare two things is to note their similarities and their
differences. There's no need to add "and contrast."

COMPARE TO/COMPARE WITH

These are sometimes interchangeable, but when you are stressing
similarities between the items compared, the most common word is "to":
"She compared his home-made wine to toxic waste." If  you are examining
both similarities and differences, use "with": "The teacher compared
Steve's exam with Robert's to see whether they had cheated."

COMPLEMENT/COMPLIMENT

Originally these two spellings were used interchangeably, but they have
come to be distinguished from each other in modern times. Most of the
time the word people intend is "compliment": nice things said about
someone ("She paid me the compliment of admiring the way I shined my
shoes."). "Complement," much less common, has a number of meanings
associated with matching or completing. Complements supplement each
other, each adding something the others lack, so we can say that
"Alice's love for entertaining and Mike's love for washing dishes
complement each other." Remember, if you're not making nice to someone,
the word is "complement."

COMPLEMENTARY/COMPLIMENTARY

When paying someone a compliment like "I love what you've done with the
kitchen!" you're being complimentary. A free bonus item is also a
complimentary gift. But items or people that go well with each other are
complementary.

In geometry, complementary angles add up to 90 degrees, whereas
supplementary ones add up to 180 degrees.

COMPRISED OF/COMPOSED OF

Although "comprise" is used primarily to mean "to include," it is also
often stretched to mean "is made up of"--a meaning that some critics
object to. The most cautious route is to avoid using "of" after any form
of "comprise" and substitute "is composed of" in sentences like this:
"Jimmy's paper on Marxism was composed entirely of sentences copied off
the Marx Brothers Home Page."

COMPTROLLER

Although it is less and less often heard, the traditional pronunciation
of "comptroller" is identical with "controller." The Oxford English
Dictionary, indeed, considers "comptroller" to have begun as a
misspelling of "controller"--back in the 16th century.

CONCENSUS/CONSENSUS

You might suppose that this word had to do with taking a census of the
participants in a discussion, but it doesn't. It is a good old Latin
word that has to do with arriving at a common sense of the meeting, and
the fourth letter is an "S."

CONCERTED EFFORT

One cannot make a "concerted effort" all by one's self. To work "in
concert" is to work together with others. The prefix "con-" means
"with."

CONFLICTED/CONFLICTING FEELINGS

Phrases like "conflicted feelings" or "I feel conflicted" are considered
jargon by many, and out of place in formal writing. Use "I have
conflicting feelings" instead, or write "I feel ambivalent."

CONFUSIONISM/CONFUCIANISM

Confucius is the founder of Confucianism. His name is not spelled
"Confucious," and his philosophy is not called "Confusionism." When you
spot the confusion in the latter term, change it quickly to
"Confucianism."

CONGRADULATIONS/CONGRATULATIONS

I fear that all too many people are being "congradulated" for graduating
from high school who don't know that this word should be spelled
"congratulations." Try a search for this misspelling on your favorite
Web search engine and be prepared to be astonished.

CONSERVATIVISM/CONSERVATISM

The conservative spelling of this word is "conservatism."

CONTACT

Although some still object to "contact" as a verb, sentences like
"contact me when the budget is ready" are now standard English.

CONTAMINATES/CONTAMINANTS

When run-off from a chemical plant enters the river it contaminates the
water; but the goo itself consists of "contaminants."

CONTINUAL/CONTINUOUS

"Continuous'refers to actions which are uninterrupted: "My upstairs
neighbor played his stereo continuously from 6:00 PM to 3:30 AM."
Continual actions, however, need not be uninterrupted, only repeated:
"My father continually urges me to get a job."

CONVERSATE/CONVERSE

"Conversate" is what is called a "back-formation" based on the noun
"conversation." But the verb for this sort of thing is "converse."

CORE/CORPS/CORPSE

Apples have cores. A corps is an organization, like the Peace Corps. A
corpse is a dead body, a carcass.

COLLABORATE/CORROBORATE

People who work together on a project "collaborate" (share their labor);
people who support your testimony as a witness "corroborate" (strengthen
by confirming) it.

COLONS/SEMICOLONS

Colons have a host of uses, but they mostly have in common that the
colon acts to connect what precedes it with what follows. Think of the
two dots of a colon as if they were stretched out to form an equal sign,
so that you get cases like this: "he provided all the ingredients:
sugar, flour, butter, and vanilla."

There are a few exceptions to this pattern, however. One unusual use of
colons is in between the chapter and verses of a Biblical citation, for
instance, "Matthew 6:5." In bibliographic citation a colon separates the
city from the publisher: "New York: New Directions, 1979." It also
separates minutes from hours in times of day when given in figures:
"8:35." It is incorrect to substitute a semicolon in any of these cases.

Think of the semicolon as erecting a little barrier with that dug-in
comma under the dot; semicolons always imply separation rather than
connection. A sentence made up of two distinct parts whose separation
needs to be emphasized may do so with a semicolon: "Mary moved to
Seattle; she was sick of getting sunburned in Los Angeles." When a
compound sentence contains commas within one or more of its clauses, you
have to escalate to a semicolon to separate the clauses themselves: "It
was a mild, deliciously warm spring day; and Mary decided to walk to the
fair." The other main use of semicolons is to separate one series of
items from another--a series within a series, if you will: "The issues
discussed by the board of directors were many: the loud, acrimonious
complaints of the stockholders; the abrupt, devastating departure of the
director; and the startling, humiliating discovery that he had absconded
with half the company's assets." Any time the phrases which make up a
series contain commas, for whatever reason, they need to be separated by
semicolons.

Many people are so terrified of making the wrong choice that they try to
avoid colons and semicolons altogether, but I'm afraid this just can't
be done. Formal writing requires their use, and it's necessary to learn
the correct patterns.

COME WITH

In some American dialects it is common to say use the phrase "come with"
without specifying with whom, as in "We're going to the bar. Want to
come with?" This sounds distinctly odd to the majority of people, who
would expect "come with us."

COMPANY NAMES WITH APOSTROPHES

Some company names which have a possessive form use an apostrophe before
the S and some don't: "Ralph's" does and "Starbucks" doesn't. Logo
designers often feel omitting the apostrophe leads to a cleaner look,
and there's nothing you can do about it except to remember which is
standard for a particular company. But people sometimes informally add
an S to company names with which they are on familiar terms: "I work
down at the Safeway's now" (though in writing, the apostrophe is likely
to be omitted). This is not standard usage.

CONCERNING/WORRISOME, TROUBLING

People commonly say of things that are a cause for concern that they are
"concerning": "My boyfriend's affection for his pet rattlesnake is
concerning." This is not standard English. There are many better words
that mean the same thing including "worrisome," "troubling," and
"alarming."

CONSCIENCE, CONSCIOUS, CONSCIOUSNESS

Your conscience makes you feel guilty when you do bad things, but your
consciousness is your awareness. If you are awake, you are conscious.
Although it is possible to speak of your "conscious mind," you can't use
"conscious" all by itself to mean "consciousness."

See unconscience.

CONTRASTS/CONTRASTS WITH

"With" must not be omitted in sentences like this: "Julia's enthusiasm
for rugby contrasts with Cheryl's devotion to chess."

COPYWRITE/COPYRIGHT

You can copyright writing, but you can also copyright a photograph or
song. The word has to do with securing rights. Thus, there is no such
word as "copywritten"; it's "copyrighted."

COULD CARE LESS/COULDN'T CARE LESS

Cliches are especially prone to scrambling because they become
meaningless through overuse. In this case an expression which originally
meant "it would be impossible for me to care less than I do because I do
not care at all" is rendered senseless by being transformed into the
now-common "I could care less." Think about it: if you could care less,
that means you care some. The original already drips sarcasm, so it's
pointless to argue that the newer version is "ironic." People who misuse
this phrase are just being careless.

COULD OF, SHOULD OF, WOULD OF/COULD HAVE, SHOULD HAVE, WOULD HAVE

This is one of those errors typically made by a person more familiar
with the spoken than the written form of English. A sentence like "I
would have gone if anyone had given me free tickets" is normally spoken
in a slurred way so that the two words "would have" are not distinctly
separated, but blended together into what is properly rendered "would"
ve." Seeing that "V" tips you off right away that "would" ve" is a
contraction of "would have." But many people hear "would of" and that's
how they write it. Wrong.

Note that "must of" is similarly an error for "must have."

COUNCIL/COUNSEL/CONSUL

The first two words are pronounced the same but have distinct meanings.
An official group that deliberates, like the Council on Foreign
Relations, is a "council"; all the rest are "counsels": your lawyer,
advice, etc. A consul is a local representative of a foreign government.

COUPLE/COUPLE OF

Instead of "she went with a couple sleazy guys before she met me," write
"a couple of guys" if you are trying to sound a bit more formal. Leaving
the "of" out is a casual, slangy pattern.

COWTOW/KOWTOW

You can tow a cow to water, but you can't make it drink. But the word
that means bowing worshipfully before someone comes from the Chinese
words for knocking one's head on the ground, and is spelled "kowtow."

CREDIBLE/CREDULOUS

"Credible" means "believable" or "trustworthy." It is also used in a
more abstract sense, meaning something like "worthy": "She made a
credible lyric soprano." Don't confuse "credible" with "credulous," a
much rarer word which means "gullible." "He was incredulous" means "he
didn't believe it" whereas "he was incredible" means "he was wonderful"
(but use the latter expression only in casual speech).

See also "incredible."

CRESCENDO/CLIMAX

When something is growing louder or more intense, it is going through a
crescendo (from an Italian word meaning "growing"). Traditionalists
object to its use when you mean "climax." A crescendo of cheers by an
enthusiastic audience grows until it reaches a climax, or peak.
"Crescendo" as a verb is common, but also disapproved by many
authorities. Instead of "the orchestra crescendos," write "the orchestra
plays a crescendo."

CREVICE/CREVASSE

Crevices are by definition tiny, like that little crevice between your
teeth where the popcorn hulls always get caught. A huge crack in a
glacier is given the French spelling: crevasse.

CRITERIA/CRITERION

There are several words with Latin or Greek roots whose plural forms
ending in A are constantly mistaken for singular ones. See, for
instance, data and media. You can have one criterion or many criteria.
Don't confuse them.

CRITICISM

Beginning literature or art history students are often surprised to
learn that in such contexts "criticism" can be a neutral term meaning
simply "evaluating a work of literature or art." A critical article
about The Color Purple can be entirely positive about Alice Walker's
novel. Movie critics write about films they like as well as about films
they dislike: writing of both kinds is called "criticism."

CRITIQUE/CRITICIZE

A critique is a detailed evaluation of something. The formal way to
request one is "give me your critique," though people often say
informally "critique this"--meaning "evaluate it thoroughly." But
"critique" as a verb is not synonymous with "criticize" and should not
be routinely substituted for it. "Josh critiqued my backhand" means Josh
evaluated your tennis technique but not necessarily that he found it
lacking. "Josh criticized my backhand" means that he had a low opinion
of it.

You can write criticism on a subject, but you don't criticize on
something, you just criticize it.

CROISSANT

The fanciful legend which attributes to the creation of the croissant to
Christian bakers celebrating a 17th-century victory over the Turks is
widely recounted but almost certainly untrue, since there is no trace of
the pastry until a century later. Although its form was probably not
influenced by the Islamic crescent, the word croissant most definitely
is French for "crescent." Pastries formed from the same dough into
different shapes should not be called "croissants." If a customer in
your bakery asks for a pain au chocolat (PAN oh-show-co-LA), reach for
that rectangular pastry usually mislabled in the U.S. a "chocolate
croissant."

CRUCIFICTION/CRUCIFIXION

One might suppose that this common misspelling was a product of
skepticism were it not for the fact that it most often occurs in the
writings of believers. The word should make clear that Jesus was affixed
to the cross, not imply that his killing is regarded as a fiction.

CUE/QUEUE

"Cue" has a variety of meanings, but all uses of "queue" relate to its
original French meaning of "tail," which becomes a metaphor for a line
(beware, however: in French "queue" is also rude slang for the male sex
organ). Although a few dictionaries accept "cue" as an alternative
spelling for the braided tail some people make of their hair or a
waiting line, traditionally both are queues: "Sun Yat Sen ordered that
all Chinese men should cut off their queues," "I have over 300 movies in
my Netflix queue."

CURRANT/CURRENT

"Current" is an adjective having to do with the present time, and can
also be a noun naming a thing that, like time, flows: electrical
current, currents of public opinion. "Currant" refers only to little
fruits.

CUT AND DRY/CUT AND DRIED

Many people mishear the standard expression meaning "set," "not open to
change," as "cut and dry."  Although this form is listed in the Oxford
English Dictionary, it is definitely less common in sophisticated
writing. The dominant modern usage is "cut and dried." When used to
modify a noun, it must be hyphenated: "cut-and-dried plan."

CUT AND PASTE/COPY AND PASTE

Because "cut and paste" is a familiar phrase, many people say it when
they mean "copy and paste" in a computer context. This can lead to
disastrous results if followed literally by an inexpert person. If you
mean to tell someone to duplicate something rather than move it, say
"copy." And when you are moving bits of computer information from one
place to another the safest sequence is often to copy the original,
paste the copy elsewhere, and only then delete (cut) the original.

DAMP SQUID/DAMP SQUIB

Squid are indeed usually damp in their natural environment; but the
popular British expression describing a less than spectacular explosion
is a "damp squib" (soggy firecracker).

DAMPED/DAMPENED

When the vibration of a wheel is reduced it is damped, but when you
drive through a puddle your tire is dampened. "Dampened" always has to
do with wetting, if only metaphorically: "The announcement that Bob's
parents were staying home after all dampened the spirits of the
party-goers." The parents are being a wet blanket.

DANGLING AND MISPLACED MODIFIERS

Dangling and misplaced modifiers are discussed at length in usage
guides partly because they are very common and partly because there
are many different kinds of them. But it is not necessary to
understand the grammatical details involved to grasp the basic
principle: words or phrases which modify some other word or phrase in
a sentence should be clearly, firmly joined to them and not dangle off
forlornly on their own.

Sometimes the dangling phrase is simply too far removed from the word
it modifies, as in "Sizzling on the grill, Theo smelled the Copper
River salmon." This makes it sound like Theo is being barbecued,
because his name is the nearest noun to "sizzling on the grill." We
need to move the dangling modifier closer to the word it really
modifies: "salmon." "Theo smelled the Copper River salmon sizzling on
the grill."

Sometimes it's not clear which of two possible words a modifier
modifies: "Felicia is allergic to raw apples and almonds." Is she
allergic only to raw almonds, or all almonds--even roasted ones? This
could be matter of life and death. Here's a much clearer version:
"Felicia is allergic to almonds and raw apples." "Raw" now clearly
modifies only "apples."

Dangling modifiers involving verbs are especially common and sometimes
difficult to spot. For instance, consider this sentence: "Having
bought the harpsichord, it now needed tuning." There is no one
mentioned in the sentence who did the buying. One way to fix this is
to insert the name of someone and make the two halves of the sentence
parallel in form: "Wei Chi, having bought the harpsichord, now needed
to tune it." If you have a person in mind, it is easy to forget the
reader needs to be told about that person; but he or she can't be just
"understood."

Here's another sentence with a dangling modifier, in this case at the
end of a sentence: "The retirement party was a disaster, not having
realized that Arthur had been jailed the previous week." There is
nobody here doing the realizing. One fix: "The retirement party was a
disaster because we had not realized that Arthur had been jailed the
previous week."

Using passive verbs will often trip you up: "In reviewing Gareth's
computer records, hundreds of hours spent playing online games were
identified." This sort of thing looks fine to a lot of people and in
fact is common in professional writing, but technically somebody
specific needs to be mentioned in the sentence as doing the
identifying. Inserting a doer and shifting to the active voice will
fix the problem. While we're at it, let's make clear that Arthur was
doing the playing: "The auditor, in checking his computer records,
identified hundreds of hours that Gareth had spent playing online
games."

Adverbs like "almost," "even," "hardly," "just," "only," and "nearly,"
are especially likely to get stuck in the wrong spot in a sentence.
"Romeo almost kissed Juliet as soon as he met her" means he didn't
kiss her--he only held her hand. True, but you might want to say
something quite different: "Romeo kissed Juliet almost as soon as he
met her." The placement of the modifier is crucial.

DARING-DO/DERRING-DO

The expression logically should be "feats of daring-do" because that's
just what it means: deeds of extreme daring. But through a chain of
misunderstandings explained in the Oxford English Dictionary, the
standard form evolved with the unusual spelling "derring-do," and
"daring-do" is an error.

DATA/DATUM

There are several words with Latin or Greek roots whose plural forms
ending in A are constantly mistaken for singular ones. See, for
instance, "criteria" and "media." "Datum" is so rare now in English that
people may assume "data" has no singular form. Many American usage
communities, however, use "data" as a singular and some have even gone
so far as to invent "datums" as a new plural. This is a case where you
need to know the patterns of your context. An engineer or scientist used
to writing "the data is" may well find that the editors of a journal or
publishing house insist on changing this phrase to "the data are." Usage
is so evenly split in this case that there is no automatic way of
determining which is right; but writers addressing an international
audience of nonspecialists would probably be safer treating "data" as
plural.

DAY IN AGE/DAY AND AGE

The expression is "in this day and age; but it's a worn-out expression,
so you'd be better off writing "these days."

DEBRIEF

"Debrief" has leaked out of the military and national security realms
into the business world, where people seem pretty confused about it.
When you send people out on missions, you brief them--give them
information they'll need. You give them a briefing. When they come back,
you debrief them by asking them what they did and found out. Note that
in both cases it's not the person doing the actual work but the boss or
audience that does the briefing and debriefing. But people commonly use
"debrief" when they mean "report."

The verb "brief" comes originally from law, where someone being given a
legal brief (instructions on handling a case) can be said to have been
briefed. Debriefing has nothing to do with underwear.

DECEPTIVELY

If you say of a soldier that he is "deceptively brave" you might be
understood to mean that although he appears cowardly he is actually
brave, or that although he appers brave he is actually cowardly. This
ambiguity should cause you to be very careful about using "deceptive"
and "deceptively" to make clear which meaning you intend.

DECIMATE/ANNIHILATE, SLAUGHTER, ETC.

This comes under the heading of the truly picky. Despite the fact that
most dictionaries have caved in, some of us still remember that when the
Romans killed one out of every ten (decem) soldiers in a rebellious
group as an example to the others, they decimated them. People sensitive
to the roots of words are uncomfortably reminded of that ten percent
figure when they see the word used instead to mean "annihilate,"
"obliterate," etc. You can usually get away with using "decimate" to
mean "drastically reduce in numbers," but you're taking a bigger risk
when you use it to mean "utterly wipe out."

DEEP-SEEDED/DEEP-SEATED

Those who pine for the oral cultures of Ye Olden Dayes can rejoice as we
enter an era where many people are unfamiliar with common expressions in
print and know them only by hearsay.* The result is mistakes like "deep
seeded." The expression has nothing to do with a feeling being planted
deep within one, but instead refers to its being seated firmly within
one's breast: "My aversion to anchovies is deep-seated." Compounding
their error, most people who misuse this phrase leave the hyphen out.
Tennis players may be seeded, but not feelings.

*The notion that English should be spelled as it is pronounced is
widespread, but history is against the reformers in most cases.
Pronunciation is often a poor guide to spelling. The veneration of
certain political movements for the teaching of reading through phonics
is nicely caricatured by a t-shirt slogan I've seen: "Hukt awn fonix."

DEFENCE/DEFENSE

If you are writing for a British publication, use "defence," but the
American "defense" has the advantages of greater antiquity, similarity
to the words from which it was derived, and consistency with words like
"defensible."

DEFINATE/DEFINITE

Any vowel in an unstressed position can sometimes have the sound
linguists call a "schwa:" "uh." The result is that many people tend to
guess when they hear this sound, but "definite" is definitely the right
spelling. Also common are various misspellings of "definitely,"
including the bizarre "defiantly."

DEFAMATION/DEFORMATION

Someone who defames you, seeking to destroy your reputation (making you
ill-famed), is engaging in defamation of character. Only if someone
succeeded in actually making you a worse person could you claim that
they had deformed your character.

DEFUSE/DIFFUSE

You defuse a dangerous situation by treating it like a bomb and removing
its fuse; to diffuse, in contrast, is to spread something out: "Bob's
cheap cologne diffused throughout the room, wrecking the wine-tasting."

DEGRADE/DENIGRATE/DOWNGRADE

Many people use "downgrade" instead of "denigrate" to mean "defame,
slander." "Downgrade" is entirely different in meaning. When something
is downgraded, it is lowered in grade (usually made worse), not just
considered worse. "When the president of the company fled to Rio with
fifteen million dollars, its bonds were downgraded to junk bond status."
"Degrade" is much more flexible in meaning. It can mean to lower in
status or rank (like "downgrade") or to corrupt or make contemptible;
but it always has to do with actual reduction in value rather than mere
insult, like "denigrate." Most of the time when people use "downgrade"
they would be better off instead using "insult," "belittle," or "sneer
at."

DEJA VU

In French "deja vu" means literally "already seen" and usually refers to
something excessively familiar. However the phrase, sans accent marks,
was introduced into English mainly as a psychological term indicating
the sensation one experiences when feeling that something has been
experienced before when this is in fact not the case. If you feel
strongly that you have been previously in a place where you know for a
fact you have never before been, you are experiencing a sensation of
deja vu. English usage is rapidly sliding back toward the French
meaning, confusing listeners who expect the phrase to refer to a false
sensation rather than a factual familiarity, as in "Congress is in
session and talking about campaign finance reform, creating a sense of
deja vu." In this relatively new sense, the phrase has the same
associations as the colloquial "same old, same old" (increasingly often
misspelled "sameo, sameo" by illiterates).

"It seems like it's deja vu all over again," is a redundantly mangled
saying usually attributed to baseball player Yogi Berra. Over the
ensuing decades clever writers would allude to this blunder in their
prose by repeating the phrase "deja vu all over again," assuming that
their readers would catch the allusion and share a chuckle with them.
Unfortunately, recently the phrase has been worn to a frazzle and become
all but substituted for the original, so that not only has it become a
very tired joke indeed--a whole generation has grown up thinking that
Berra's malapropism is the correct form of the expression. Give it a
rest, folks!

DEMOCRAT PARTY/DEMOCRATIC PARTY

Certain Republican members of Congress have played the childish game in
recent years of referring to the opposition as the "Democrat Party,"
hoping to imply that Democrats are not truly democratic. They succeed
only in making themselves sound ignorant, and so will you if you imitate
them. The name is "Democratic Party."

DENIED OF/DENIED

If you are deprived of your rights you are denied them; but that's no
reason to confuse these two expressions with each other. You can't be
"denied of" anything.

DEPENDS/DEPENDS ON

In casual speech, we say "it depends who plays the best defense"; but in
writing follow "depends" with "on."

DEPRECIATE/DEPRECATE

To depreciate something is to actually make it worse, whereas to
deprecate something is simply to speak or think of it in a manner that
demonstrates your low opinion of it.

DESERT/DESSERT

Perhaps these two words are confused partly because "dessert" is one of
the few words in English with a double "S" pronounced like "Z"
("brassiere" is another). That impoverished stretch of sand called a
desert can only afford one "S." In contrast, that rich gooey extra thing
at the end of the meal called a dessert indulges in two of them. The
word in the phrase "he got his just deserts" is confusingly pronounced
just like "desserts."

DEVIANT/DEVIATE

The technical term used by professionals to label someone whose behavior
deviates from the norm is "deviate," but if you want to tease a perv
friend you may as well call him a "deviant"--that's what almost everybody
else says. In your sociology class, however, you might want to stick
with "deviate."

DEVICE/DEVISE

"Device" is a noun. A can-opener is a device. "Devise" is a verb. You
can devise a plan for opening a can with a sharp rock instead. Only in
law is "devise" properly used as a noun, meaning something deeded in a
will.

DIALOGUE/DISCUSS

"Dialogue" as a verb in sentences like "the Math Department will
dialogue with the Dean about funding" is commonly used jargon in
business and education settings; but abhorred by traditionalists. Say
"have a dialogue" or "discuss" instead.

DIETIES/DEITIES

This one is always good for a laugh.  The gods are deities, after the
Latin "deus," meaning "god."

DIFFERENT THAN/ DIFFERENT FROM/TO

Americans say "Scuba-diving is different from snorkeling," the British
sometimes say "different to" and those who don't know any better say
"different than." However, though conservatives object, you can usually
get away with "different than" if a full clause follows: "Your pashmina
shawl looks different than it used to since the cat slept on it."

DIFFER/VARY

"Vary" can mean "differ," but saying "our opinions vary" makes it sound
as if they were changing all the time when what you really mean is "our
opinions differ." Pay attention to context when choosing one of these
words.

DILEMMA/DIFFICULTY

A dilemma is a difficult choice, not just any difficulty or problem.
Whether to invite your son's mother to his high school graduation when
your current wife hates her is a dilemma. Cleaning up after a hurricane
is just a problem, though a difficult one.

DIRE STRAIGHTS/DIRE STRAITS

When you are threading your way through troubles as if you were
traversing a dangerously narrow passage you are in "dire straits." The
expression and the band by that name are often transformed by those who
don't understand the word "strait" into "dire straights."

See also "straightjacket/straitjacket."

DISBURSE/DISPERSE

You disburse money by taking it out of your purse (French "bourse") and
distributing it. If you refuse to hand out any money, the eager mob of
beggars before you may disperse (scatter).

DISC/DISK

"Compact disc" is spelled with a "C" because that's how its inventors
decided it should be rendered; but a computer hard disk is spelled with
a "K" (unless it's a CD-ROM, of course). In modern technological
contexts, "disks" usually reproduce data magnetically, while "discs"
reproduce it "optically," with lasers.

DISCREET/DISCRETE

The more common word is "discreet," meaning "prudent, circumspect":
"When arranging the party for Agnes, be sure to be discreet; we want her
to be surprised." "Discrete" means "separate, distinct": "He arranged
the guest list into two discrete groups: meat-eaters and vegetarians."
Note how the T separates the two Es in "discrete."

DISCUSSED/DISGUST

"Discussed" is the past tense of the verb "discuss." Don't substitute
for it the noun "disgust" in such sentences as "The couple's wedding
plans were thoroughly discussed."

DISGRESSION/DISCRETION

Discretion has to do with being discreet or with making choices. A lot
of people hear it and get influenced by the quite different word
"digression" which is used to label instances of people wandering off
the point. The result is the nonword "disgression." The expression is
"you can do it at your own discretion."

DISINTERESTED/UNINTERESTED

A bored person is uninterested. Do not confuse this word with the much
rarer "disinterested," which means "objective, neutral".

DISRESPECT

The hip-hop subculture has revived the use of "disrespect" as a verb. In
the meaning to have or show disrespect, this usage has been long
established, if unusual. However, the new street meaning of the term,
ordinarily abbreviated to "dis," is slightly but significantly
different: to act disrespectfully, or--more frequently--insultingly
toward someone. In some neighborhoods "dissing" is defined as merely
failing to show sufficient terror in the face of intimidation. In those
neighborhoods, it is wise to know how the term is used; but an applicant
for a job who complains about having been "disrespected" elsewhere is
likely to incur further disrespect . . . and no job. Street slang has
its uses, but this is one instance that has not become generally
accepted.

DO RESPECT/DUE RESPECT

When you preface your critical comments by telling people "with all due
respect" you are claiming to give them the respect they are due--that
which is owed them. Many folks misunderstand this phrase and misspell it
"all do respect" or even "all-do respect." You shouldn't use this
expression unless you really do intend to be as polite as possible; all
too often it's used merely to preface a deliberate insult.

DOCTORIAL/DOCTORAL

"Doctoral" is occasionally misspelled--and often mispronounced--"doctorial."

DOLLY/HANDCART

A dolly is a flat platform with wheels on it, often used to make heavy
objects mobile, or by an auto mechanic lying on one under a car body.
Many people mistakenly use this word to designate the vertically
oriented two-wheeled device with upright handles and horizontal lip.
This latter device is more properly called a "handcart" or "hand truck."

DOMINATE/DOMINANT

The verb is "dominate"; the adjective is "dominant." The dominant
chimpanzee tends to dominate the others.

DONE/DID

The past participle of "do" is "done," so it's not "they have did what
they promised not to do" but "they have done. . . ." But without a
helping verb, the word is "did." Nonstandard: "I done good on the test."
Standard: "I did well on the test."

DOUBLE NEGATIVES

It is not true, as some assert, that double negatives are always wrong;
but the pattern in formal speech and writing is that two negatives equal
a mild positive: "he is a not untalented guitarist" means he has some
talent. In informal speech, however, double negatives are intended as
negatives: "he ain't got no talent" means he is a lousy musician. People
are rarely confused about the meaning of either pattern, but you do need
to take your audience into account when deciding which pattern to
follow.

One of the funniest uses of the literary double negative is Douglas
Adams' description of a machine dispensing "a substance almost, but not
quite, entirely unlike tea."

DOUBT THAT/DOUBT WHETHER/DOUBT IF

If you really doubt that something is true (suspect that it's false),
use "doubt that": "I doubt that Fred has really lost 25 pounds." If you
want to express genuine uncertainty, use "whether": "I doubt whether
we'll see the comet if the clouds don't clear soon." "Doubt if" can be
substituted for "doubt whether," though it's considered somewhat more
casual, but don't use it when you mean "doubt that."

DOUBTLESSLY/DOUBTLESS

Leave off the unnecessary "-ly" in "doubtless."

DOVE/DIVED

Although "dove" is a common form of the past tense of "dive," a few
authorities consider "dived" preferable in formal writing.

DOWNFALL/DRAWBACK

A downfall is something that causes a person's destruction, either
literal or figurative: "expensive cars were Fred's downfall: he spent
his entire inheritance on them and went bankrupt." A drawback is not
nearly so drastic, just a flaw or problem of some kind, and is normally
applied to plans and activities, not to people: "Gloria's plan to camp
on Mosquito Island had just one drawback: she had forgotten to bring her
insect repellent." Also, "downfall" should not be used when the more
moderate "decline" is meant; reserve it for ruin, not to designate
simple deterioration.

DRANK/DRUNK

Many common verbs in English change form when their past tense is
preceded by an auxiliary ("helping") verb: "I ran, I have run." The same
is true of "drink." Don't say "I've drank the beer" unless you want
people to think you are drunk. An even more common error is "I drunk all
the milk." it's "I've drunk the beer" and "I drank all the milk."

DRASTIC

"Drastic" means "severe" and is always negative. Drastic measures are
not just extreme, they are likely to have harmful side-effects. Don't
use this word or "drastically" in a positive or neutral sense. A drastic
rise in temperature should be seen as downright dangerous, not just
surprisingly large. Often people mean "dramatic" instead.

DRIER/DRYER

A clothes dryer makes the clothes drier.

DRIBBLE/DRIVEL

"Dribble" and "drivel" originally meant the same thing: drool. But the
two words have become differentiated. When you mean to criticize someone
else's speech as stupid or pointless, the word you want is "drivel."

DRIPS AND DRABS/DRIBS AND DRABS

Something doled out in miserly amounts is provided in "dribs and drabs."
A drib is a smaller relative of a dribble. Nobody seems to be sure what
a drab is in this sense, except that it's a tiny bit larger than a drib.

Since the origin of the phrase is obscure, people try to substitute a
more familiar word for the unusual word "drib" by writing "drips and
drabs." But that's not the traditional formula.

DRIVE/DISK

A hard drive and a hard disk are much the same thing; but when it comes
to removable computer media, the drive is the machinery that turns and
reads the disk. Be sure not to ask for a drive when all you need is a
disk.

DRUG/DRAGGED

"Well, look what the cat drug in!" Unless you are trying to render
dialectical speech to convey a sense of down-home rusticity, use
"dragged" as the past tense of "drag."

DUAL/DUEL

"Dual" is an adjective describing the two-ness of something--dual
carburetors, for instance. A "duel" is a formal battle intended to
settle a dispute.

DUCK TAPE/DUCT TAPE

A commercial firm has named its product "Duck Tape," harkening back to
the original name for this adhesive tape (which was green), developed by
Johnson & Johnson during World War II to waterproof ammunition cases. It
is now usually called "duct tape," for its common use in connecting
ventilation and other ducts (which match its current silver color).
Note that modern building codes consider duct tape unsafe for sealing
ducts, particularly those that convey hot air.

DUE TO THE FACT THAT/BECAUSE

Although "due to" is now a generally acceptable synonym for "because,"
"due to the fact that" is a clumsy and wordy substitute that should be
avoided in formal writing. "Due to" is often misspelled "do to."

DYEING /DYING

If you are using dye to change your favorite t-shirt from white to blue
you are dyeing it; but if you don't breathe for so long that your face
turns blue, you may be dying.

E.G./I.E.

When you mean "for example," use e.g. It is an abbreviation for the
Latin phrase exempli gratia. When you mean "that is," use "i.e." It is
an abbreviation for the Latin phrase "id est." Either can be used to
clarify a preceding statement, the first by example, the second by
restating the idea more clearly or expanding upon it. Because these uses
are so similar, the two abbreviations are easily confused. If you just
stick with good old English "for example" and "that is" you won't give
anyone a chance to sneer at you.  If you insist on using the
abbreviation, perhaps "example given" will remind you to use "e.g.,"
while "in effect" suggests "I.E."

Since e.g. indicates a partial list, it is redundant to add "etc." at
the end of a list introduced by this abbreviation.

EACH

"Each" as a subject is always singular: think of it as equivalent to
"every one." The verb whose subject it is must also be singular. Some
uses, like "to keep them from fighting, each dog has been given its own
bowl," cause no problem. No one is tempted to say "have been given." But
when a prepositional phrase with a plural object intervenes between
subject and verb, we are likely to be misled into saying things like
"Each of the children have to memorize their own locker combinations."
The subject is "each," not "children." The tendency to avoid specifying
gender by using "their" adds to pressure toward plurality; but the
correct version of this sentence is "Each of the children has to
memorize his or her own locker combination." One can avoid the entire
problem by pluralizing throughout: "All the children have to memorize
their own locker combinations" (but see the entry on singular "they").
In many uses, however, "each" is not the subject, as in "We each have
our own favorite flavor of ice cream" which is correct because "we" and
not "each" is the subject of the verb "have".

"Each other" cannot be a subject, so the question of verb number does
not arise; but the number of the possessive creates a problem for some
writers. "They gazed into each other's eyes" is correct and "each
others'" is incorrect because "each other" is singular. Reword to "each
gazed into the other's eyes" to see the logic behind this rule. "Each
other" is always two distinct words separated by a space although it
functions grammatically as a sort of compound word.

EARTH, MOON

Soil is lower-case "earth." And in most uses even the planet itself
remains humbly in lower-case letters: "peace on earth." But in
astronomical contexts, the Earth comes into its own with a proud initial
capital, and in science fiction it drops the introductory article and
becomes "Earth," just like Mars and Venus. A similar pattern applies to
Earth's satellite: "shine on, harvest moon," but "from the Earth to the
Moon." Because other planets also have moons, it never loses its article.

ECOLOGY/ENVIRONMENT

"Ecology" is the study of living things in relationship to their
environment. The word can also be used to describe the totality of such
relationships; but it should not be substituted for "environment" in
statements like "improperly discarded lead batteries harm the ecology."
it's not the relationships that are being harmed, but nature itself: the
batteries are harming the environment.

ECONOMIC/ECONOMICAL

Something is economical if it saves you money; but if you're talking
about the effect of some measure on the world's economy, it's an
economic effect.

ECSTATIC

Pronounced "eck-sta-tic," not "ess-ta-tic."

ECT./ETC.

"Etc." is an abbreviation for the Latin phrase et cetera, meaning "and
the rest." ("Et" means "and" in French too.) Just say "et cetera" out loud
to yourself to remind yourself of the correct order of the "T" and "C."
Also to be avoided is the common mispronunciation "excetera." "And etc."
is a redundancy.

NEEDS -ED/-ING

In some dialects it is common to say "my shoes need shined" instead of
the standard "my shoes need shining" or "my shoes need to be shined."

-ED/-T

You have learnt your lessons only in U.K.-influenced countries, you've
learned them in the U.S. There are several common verbs which often have
"T" endings in Britain which seem a little quaint and poetic in American
English, where we prefer "-ED." Other examples: "dreamt/dreamed,"
"dwelt/dwelled," "leant/leaned," "leapt/leaped," and "spelt/spelled."
However, the following alternatives are both common in the U.S.:
"burned/burnt" and "kneeled/knelt."

EI/IE

The familiar rule is that English words are spelled with the "I" before
the "E" unless they follow a "C," as in "receive." But it is important
to add that words in which the vowel sound is an "A" like "neighbor" and
"weigh" are also spelled with the "E" first. And there are a few
exceptions like "counterfeit," "seize, and "weird."

See also "neice/niece."

EIGHTEEN HUNDREDS/NINETEENTH CENTURY

"Eighteen hundreds," "sixteen hundreds" and so forth are not exactly
errors; the problem is that they are used almost exclusively by people
who are nervous about saying "nineteenth century" when, after all, the
years in that century begin with the number eighteen. This should be
simple: few people are unclear about the fact that this is the
twenty-first century even though our dates begin with twenty. Just be
consistent about adding one to the second digit in a year and you've got
the number of its century. It took a hundred years to get to the year
100, so the next hundred years, which are named "101," "102," etc. were
in the second century. This also works BC. The four hundreds BC are the
fifth century BC. Using phrases like "eighteen hundreds" is a signal to
your readers that you are weak in math and history alike.

EITHER

"Either" often gets misplaced in a sentence: "He either wanted to build
a gambling casino or a convent" should be "He wanted to build either a
gambling casino or a convent." Put "either" just before the first of the
two things being compared.

EITHER ARE/EITHER IS

As a subject, "either" is singular. It's the opposite of "both," and
refers to one at a time: "Either ketchup or mustard is good on a hot
dog." But if "either" is modifying a subject in an "either . . . or"
phrase, then the number of the verb is determined by the number of the
second noun: "Either the puppy or the twins seem to need my attention
every other minute."

ELAPSE/LAPSE

Both these words come from a Latin root meaning "to slip." "Elapse"
almost always refers to the passage of time. "Lapse" usually refers to a
change of state, as in lapsing from consciousness into unconsciousness.
Here are examples of the correct uses of these words you might get in
the mail: "Six months have elapsed since your last dental appointment"
and "You have allowed your subscription to Bride Magazine to lapse."
Occasionally "lapse" can be used as a synonym of "elapse" in the sense
"to slip away." Substituting one for the other is dangerous, however, if
you are a lawyer. Insurance policies and collective bargaining
agreements do not elapse when they expire, they lapse.

ELECTROCUTE/SHOCK

To electrocute is to kill using electricity. If you live to tell the
tale, you've been shocked, but not electrocuted. For the same reason,
the phrase "electrocuted to death" is a redundancy.

ELICIT/ILLICIT

The lawyer tries to elicit a description of the attacker from the
witness. "Elicit" is always a verb. "Illicit," in contrast, is always an
adjective describing something illegal or naughty.

ELLIPSES

Those dots that come in the middle of a quotation to indicate something
omitted are called an "ellipsis" (plural "ellipses"): "Tex told Sam to
get the .  .  . cow out of the bunk house." Here Tex's language has been
censored, but you are more likely to have a use for ellipses when
quoting some source in a paper: "Ishmael remarks at the beginning of
Moby Dick, 'some years ago . . . I thought I would sail about a little'
--a very understated way to begin a novel of high adventure." The three
dots stand for a considerable stretch of prose that has been omitted. If
the ellipsis ends your sentence, some editorial styles require four
dots, the first of which is a period: From the same paragraph in Moby
Dick: "almost all men . . . cherish very nearly the same
feelings. . . ." Note that the period in the second ellipsis has to be snug up
against the last word quoted, with spaces between the other dots.

Some modern styles do not call for ellipses at the beginning and ending
of quoted matter unless not doing so would be genuinely misleading, so
check with your teacher or editor if you're uncertain whether to use one
in those positions. It is never correct to surround a quoted single word
or short phrase with ellipses: "Romeo tells Juliet that by kissing her
again his 'sin is purged'" (note, by the way, that I began the
quotation after the first word in the phrase "my sin is purged" in order
to make it work grammatically in the context of the sentence).

When text is typeset, the spaces are often but not always omitted
between the dots in an ellipsis. Since modern computer printer output
looks much more like typeset writing than old-fashioned typewriting, you
may be tempted to omit the spaces; but it is better to include them and
let the publisher decide whether they should be eliminated.

An ellipsis that works perfectly well on your computer may "break" when
your text is transferred to another if it comes at the end of a line,
with one or more of the dots wrapping around to the next line. To avoid
this, learn how to type "non-breaking spaces" between the dots of
ellipses: in Word for Windows it's Control-Shift-Spacebar; on a Mac,
it's Option-Spacebar. When writing HTML code to create a Web page, make
a nonbreaking space with this code:
&nbsp;

EMAIL/E-MAIL

Although the spelling "email" is extremely popular, many people prefer
"e-mail," which follows the same pattern as "e-commerce." The "E" stands
for "electronic."

EMBARESS/EMBARRASS

You can pronounce the last two syllables as two distinct words as a jog
to memory, except that then the word may be misspelled "embareass,"
which isn't right either. You also have to remember the double R:
"embarrass."

EMERGENT/EMERGENCY

The error of considering "emergent" to be the adjectival form of
"emergency" is common only in medical writing, but it is becoming
widespread. "Emergent" properly means "emerging" and normally refers to
events that are just beginning--barely noticeable rather than
catastrophic. "Emergency" is an adjective as well as a noun, so rather
than writing "emergent care," use the homely "emergency care."

EMIGRATE/IMMIGRATE

To "emigrate" is to leave a country. The E at the beginning of the word
is related to the E in other words having to do with going out, such as
"exit." "Immigrate," in contrast, looks as if it might have something to
do with going in, and indeed it does: it means to move into a new
country. The same distinction applies to "emigration" and "immigration."
Note the double M in the second form. A migrant is someone who
continually moves about.

EMINENT/IMMINENT/IMMANENT

By far the most common of these words is "eminent," meaning "prominent,
famous." "Imminent," in phrases like "facing imminent disaster," means
"threatening." It comes from Latin minere, meaning "to project or
overhang." Think of a mine threatening to cave in. Positive events can
also be imminent: they just need to be coming soon. The rarest of the
three is "immanent," used by philosophers to mean "inherent" and by
theologians to mean "present throughout the universe" when referring to
God. It comes from Latin "manere," "remain." Think of God creating "man"
in his own image.

When a government exercises its power over private property it is
drawing on its eminent status in society, so the proper legal phrase is
"eminent domain."

EMPATHY/SYMPATHY

If you think you feel just like another person, you are feeling empathy.
If you just feel sorry for another person, you're feeling sympathy.

EMPHASIZE ON/EMPHASIZE

You can place emphasis on something, or you can emphasize it, but you
can't emphasize on it or stress on it, though you can place stress on
it.

EMULATE/IMITATE

People generally know what "imitate" means, but they sometimes don't
understand that "emulate" is a more specialized word with a purely
positive function, meaning to try to equal or match. Thus if you try
to climb the same mountain your big brother did, you're emulating
him; but if you copy his habit of sticking peas up his nose, you're
just imitating him.

ENGINE/MOTOR

People who work on them distinguish between the electrically powered
unit called the "motor" which helps an engine run; but even in
auto-parts stores the stuff which by that logic should be called "engine
oil" is marketed as "motor oil." Similarly, the English go motoring on
motorways. In everyday American discourse, the terms are often
interchangeable (you can buy a powerful engine for your motorboat), but
you'll embarrass yourself if you don't make the distinction when talking
to your mechanic.

ENORMITY/ENORMOUSNESS

Originally these two words were synonymous, but "enormity"  got whittled
down to meaning something monstrous or outrageous.  Don't wonder at the
"enormity" of the Palace of Versailles unless you wish to express horror
at this embodiment of Louis XIV's ego. "Enormity" can also be used as a
noun meaning "monstrosity."

END RESULT/END

Usually a redundancy. Most of the time plain "result" will do fine.

ENQUIRE/INQUIRE

These are alternative spellings of the same word. "Enquire" is perhaps
slightly more common in the U.K., but either is acceptable in the U.S.

IN ROUTE/EN ROUTE

"En route" is a French phrase meaning "on the way," as in "En route to the
gallows, Lucky was struck by lightning." Don't anglicize this expression
as "in route."

ENTHUSE

"Enthuse" is a handy word and "state enthusiastically" is not nearly so
striking; but unfortunately "enthuse" is not acceptable in the most
formal contexts.

ENTOMOLOGY/ETYMOLOGY

Entomology is the study of insects, like ants ("ant" looks like "ent-")
but etymology is the study of the history of words (from Greek,
originally meaning "the true meaning of words").

ENVELOP/ENVELOPE

To wrap something up in a covering is to envelop it (pronounced
"enVELLup"). The specific wrapping you put around a letter is an
envelope (pronounced variously, but with the accent on the first
syllable).

ENVIOUS/JEALOUS

Although these are often treated as synonyms, there is a difference. You
are envious of what others have that you lack. Jealousy, on the other
hand, involves wanting to hold on to what you do have. You can be
jealous of your boyfriend's attraction to other women, but you're envious
of your boyfriend's CD collection.

ENVIROMENT/ENVIRONMENT

The second N in "environment" is seldom pronounced distinctly, so it's
not surprising that is often omitted in writing. If you know the related
word "environs" it may help remind you.

EPIC/EPOCH

An "epoch" is a long period of time, like the Jurassic Epoch. It often
gets mixed up with "epic" in the sense of "large-scale." Something
really big has "epic proportions," not "epoch proportions."

EPICENTER

The precise location where the earth slips beneath the surface in an
earthquake is its hypocenter (or focus) and the spot up on the surface
where people feel the quake is its epicenter. Geologists get upset when
people use the latter word, designating a point rather removed from the
main action, as if it were a synonym of "epitome" and meant something
like "most important center." The British spell it "epicentre."

EPIGRAM/EPIGRAPH/EPITAPH/EPITHET

An epigram is a pithy saying, usually humorous. Mark Twain was
responsible for many striking, mostly cynical epigrams, such as "Always
do right. That will gratify some of the people, and astonish the rest."
Unfortunately, he was also responsible for an even more famous one that
has been confusing people ever since: "Everyone is a moon, and has a
dark side which he never shows to anybody." it's true that the moon
keeps one side away from the earth, but--if you don't count the faint
glow reflected from the earth--it is not any darker than the side that
faces us.  In fact, over time, the side facing us is darkened slightly
more often because it is occasionally eclipsed by the shadow of the
earth.

An epigraph is a brief quotation used to introduce a piece of writing or
the inscription on a statue or building.

An epitaph is the inscription on a tombstone or some other tribute to a
dead person.

In literature, an epithet is a term that replaces or is added to the
name of a person, like "clear-eyed Athena," in which "clear-eyed" is the
epithet. You are more likely to encounter the term in its negative
sense, as a term of insult or abuse: "the shoplifter hurled epithets at
the guard who had arrested her."

EPITOMY/EPITOME

Nothing makes you look quite so foolish as spelling a sophisticated word
incorrectly. Taken directly from Latin, where it means "abridgement,"
"epitome" is now most often used to designate an extremely
representative example of the general class: "Snow White is the epitome
of a Disney cartoon feature." Those who don't misspell this word often
mispronounce it, misled by its spelling, as "EP-i-tohm," but the proper
pronunciation is "ee-PIT-o-mee." The word means "essence," not "climax,"
so instead of writing "the market had reached the epitome of frenzied
selling at noon," use "peak" or a similar word.

ERROR/ERR

When you commit an error you err. The expression is "to err is human."

ET AL.

"Et al.' is a scholarly abbreviation of the Latin phrase "et alia," which
means "and others." It is commonly used when you don't want to name all
the people or things in a list, and works in roughly the same way as
"etc." "The reorganization plan was designed by Alfred E. Newman,
General Halftrack, Zippy the Pinhead, et al.; and it was pretty
useless." The "al." in this phrase needs a period after it to indicate
it is an abbreviation of "alia"; but it is incorrect to put a period after
"et."

ETHICS/MORALS/MORALE

Strictly speaking, ethics are beliefs: if you have poor ethics, you have
lax standards; but your morals are your behavior: if you have poor
morals, you behave badly. You can have high standards but still fail to
follow them: strong ethics and weak morals. "Morale" formerly had both
these meanings and you will find them attached to the word in some
dictionaries, but you would be wise to avoid it in either of these
senses in modern writing. By far the most common current use of "morale"
is to label your state of mind, particularly how contented you are with
life. A person with low morals is bad; but a person with low morale may
be merely depressed.

ETHNIC

it's misleading to refer to minority groups as "ethnics" since everyone
has ethnicity, even a dominant majority.

EVERY

"Every," "everybody" and "everyone" and related expressions are normally
treated as singular in American English: "Every woman I ask out tells me
she already has plans for Saturday night." However, constructions like
"everyone brought their own lunch" are widely accepted now because of a
desire to avoid specifying "his" or "her." See "they/their (singular)."

EVER SO OFTEN/EVERY SO OFTEN

When something happens once in a while, it happens every so often.

EVERY SINCE/EVER SINCE

The expression is not "every since" but "ever since."

EVERYDAY

"Everyday" is a perfectly good adjective, as in "I'm most comfortable in
my everyday clothes." The problem comes when people turn the adverbial
phrase "every day" into a single word. It is incorrect to write "I take
a shower everyday." It should be "I take a shower every day."

EVERYTIME/EVERY TIME

"Every time" is always two separate words.

EVIDENCE TO/EVIDENCE OF

You can provide evidence to a court, even enough evidence to convict
someone; but the standard expression "is evidence of" requires "of"
rather than "to" in sentences like this: "Driving through the front
entrance of the Burger King is evidence of Todd's inexperience in
driving." If you could substitute "evidences" or "evidenced" in your
sentence, you need "of."

EXACT SAME/EXACTLY THE SAME

In casual speech we often say things like, "The fruitcake he gave me was
the exact same one I'd given him last Christmas," but in formal English
the phrase is "exactly the same."

EXALT/EXULT

When you celebrate joyfully, you exult. When you raise something high
(even if only in your opinion), you exalt it. Neither word has an "H" in
it.

EXCAPE/ESCAPE

The proper spelling is "escape." Say it that way too.

PAR EXCELLANCE/PAR EXCELLENCE

Photoshop is the picture-editing software par excellence. We often
italicize this phrase--meaning roughly "finest or most characteristic of
its type," "exemplary"--to indicate it is French. The French pronounce
the final syllable "-ahnss" (with a nasalised N which is hard for
English-speakers to master), but that is no justification for
misspelling the word as "excellance." Although they pronounce it
differently, they spell "excellence" the same way we do.

EXCRABLE/EXECRABLE

When you execrate (detest) something, you find it execrable. The second
syllable is not often clearly pronounced, but that's no excuse for
leaving it out when you spell the word.

EXCEPTIONAL/EXCEPTIONABLE

If you take exception (object) to something, you find it
"exceptionable." The more common word is "exceptional," applied to
things that are out of the ordinary, usually in a positive way: "these
are exceptional Buffalo wings."

EXORCISE/EXERCISE

You can try to exorcise evil spirits using an exorcist; but when you
give your body a workout, it's exercise.

EXHILERATION/EXHILARATION

"Exhilaration" is closely related to "hilarious," whose strongly
accented A should help remind you of the correct spelling.

EXPATRIOT/EXPATRIATE

An expatriot would be somebody who used to be a patriot; but that's not
how people use the term. Instead, it is a common misspelling of
"expatriate," meaning someone who chooses to live abroad.

EXPONENTIAL

Something grows exponentially when it repeatedly grows by multiples of
some factor in a rapidly accelerating fashion. Don't use the word
loosely to refer to ordinary rapid, but steady, growth.

See also "orders of magnitude."

EXPRESSES THAT/SAYS THAT

"In her letter Jane expresses that she is getting irritated with me for
not writing" should be corrected to "In her letter Jane says that. . . "
You can express an idea or a thought, but you can't ever express that.
In technical terms, "express" is a transitive verb and requires an
object.

EXPRESSO/ESPRESSO

I've read several explanations of the origin of this word: the coffee is
made expressly for you upon your order, or the steam is expressed
through the grounds, or (as most people suppose--and certainly wrongly)
the coffee is made at express speed. One thing is certain: the word is
"espresso," not "expresso."

While you're at an American espresso stand, you might muse on the fact
that both "biscotti" and "panini" are plural forms, but you're likely to
baffle the barista if you ask in correct Italian for a biscotto or a
panino.

EXTRACT REVENGE/EXACT REVENGE

The use of a rare sense of "exact" confuses people, but the traditional phrase is "exact revenge", not the seemingly more logical "extract revenge" or "enact revenge."

IN THE FACT THAT/BY THE FACT THAT

The correct phrase is "by the fact that," not "in the fact that." While
we're at it, "infact" is not a word; "in fact" is always a two-word
phrase.

FACTOID

The "-oid" ending in English is normally added to a word to indicate
that an item is not the real thing. A humanoid is not quite human.
Originally "factoid" was an ironic term indicating that the "fact" being
offered was not actually factual. However, CNN and other sources have
taken to treating the "-oid" as if it were a mere diminutive, and using
the term to mean "trivial but true fact." As a result, the definition of
"factoid" is hopelessly confused and it's probably better to avoid using
the term altogether.

FAIR/FARE

When you send your daughter off to camp, you hope she'll fare well.
That's why you bid her a fond farewell. "Fair" as a verb is a rare word
meaning "to smooth a surface to prepare it for being joined to another."

FARTHER/FURTHER

Some authorities (like the Associated Press) insist on "farther" to
refer to physical distance and on "further" to refer to an extent of
time or degree, but others treat the two words as interchangeable except
for insisting on "further" for "in addition," and "moreover." You" ll
always be safe in making the distinction; some people get really testy
about this.

FASTLY/FAST

"Fastly" is an old form that has died out in English. Interest in soccer
is growing fast, not "fastly."

FATAL/FATEFUL

A "fatal" event is a deadly one; a "fateful" one is determined by fate.
If there are no casualties left lying at the scene--whether mangled
corpses or failed negotiations--the word you are seeking is "fateful."
The latter word also has many positive uses, such as "George fondly
remembered that fateful night in which he first met the woman he was to
love to his dying day."

FAZE/PHASE

"Faze" means to embarrass or disturb, but is almost always used in the
negative sense, as in "the fact that the overhead projector bulb was
burned out didn't faze her." "Phase" is a noun or verb having to do with
an aspect of something. "He's just going through a temperamental phase."
"They're going to phase in the new accounting procedures gradually."
Unfortunately, Star Trek has confused matters by calling its ray pistols
phasers. Too bad they aren't fazers instead.

FEARFUL/FEARSOME

To be "fearful" is to be afraid.  To be "fearsome" is to cause fear in
others. Remember that someone who is fierce is fearsome rather than
fearful.

FEBUARY/FEBRUARY

Few people pronounce the first R in "February" distinctly, so it is not
surprising that it is often omitted in spelling. This poor month is
short on days; don't further impoverish it by robbing it of one of its
letters.

FIANCE/FIANCEE

Your fiance is the man you plan to marry; your fiancee is the woman you
plan to marry.

FIREY/FIERY

it's "fire," so why isn't it "firey"? If you listen closely, you hear
that "fire" has two distinct vowel sounds in it: "fi-er." Spelling the
adjective "fiery" helps to preserve that double sound.

50s

There's no requirement for the apostrophe before the "S" in decade names
like 50s and 60s, since there are no omitted letters, though it's also
acceptable to include one. The term may be written '50s since "19" is
being omitted, but 50s is fine too. Writers who wish to have their
references to decades clearly understood in the twenty-first century
would be well advised not to omit the first two digits.

Note that you may have to turn off "smart quotes" in your word processor
to get a leading apostrophe like the one in "'50s" to curl correctly
unless you know how to type the character directly.  Or you can just
type two and delete the first one.

FINALIZE/FINISH, PUT INTO FINAL FORM

"Finalize" is very popular among bureaucrats, but many people hate it.
Avoid it unless you know that everyone in your environment uses it too.

FIRST ANNUAL

Some people get upset when the "first annual" occurrence of some event
is announced, arguing that it doesn't become annual until it's been
repeated. But "first annual" simply means "the first of what is planned
to be an annual series of events"--it's a fine expression.

FIRST PERSON

Some teachers frown on the first-person voice in student writing,
striking out "I," "me," and "myself" whenever they encounter them; but
although there are times when it is inappropriate to call attention to
yourself, writing something like "public displays of affection are
disgusting" is not more modest than "public displays of affection
disgust me." The impersonal form arrogantly implies that you are the
final authority and that all right-minded people must agree with you.
The phrase "the author" substituted for "I" is no longer generally used
even in the most formal writing. When you are arguing for a theory or
opinion, it is often best to stand squarely behind it by using the
first-person voice.

FISCAL/PHYSICAL

The middle syllable of "physical" is often omitted in pronunciation,
making it sound like the unrelated word "fiscal." Sound that unaccented
"I" distinctly.

FIT THE BILL/FILL THE BILL

Originally a "bill" was any piece of writing, especially a legal
document (we still speak of bills being introduced into Congress in this
sense). More narrowly, it also came to mean a list such as a restaurant
"bill of fare" (menu) or an advertisement listing attractions in a
theatrical variety show such as might be posted on a "billboard." In
nineteenth-century America, when producers found short acts to
supplement the main attractions, nicely filling out an evening's
entertainment, they were said in a rhyming phrase to "fill the bill."
People who associate bills principally with shipping invoices frequently
transform this expression, meaning "to meet requirements or desires,"
into "fit the bill." They are thinking of bills as if they were orders,
lists of requirements. It is both more logical and more traditional to
say "fill the bill."

FITTEST

In evolutionary terms, "the survival of the fittest" refers not to
physical fitness in the sense of vigor and strength, but to the ability
to reproduce successfully. Rabbits and ants are fitter to survive in
most environments than lions: that's why there are so many more of them.
If you use the phrase "survival of the fittest" as if it referred to a
contest of brute strength, you will annoy biologists and some editors,
who will judge your usage as unfit to survive.

FLAIR/FLARE

"Flair" is conspicuous talent: "She has a flair for organization."
"Flare" is either a noun meaning "flame" or a verb meaning to blaze with
light or to burst into anger.

FLAMMABLE/INFLAMMABLE

The prefix "in-" does not indicate negation here; it comes from the word
"inflame." "Flammable" and "inflammable" both mean "easy to catch on
fire"; but so many people misunderstand the latter term that it's better
to stick with "flammable" in safety warnings.

FLAUNT/FLOUT

To flaunt is to show off: you flaunt your new necklace by wearing it to
work. "Flout" has a more negative connotation; it means to treat with
contempt some rule or standard. The cliche is "to flout convention."
Flaunting may be in bad taste because it's ostentatious, but it is not a
violation of standards.

FLESH OUT/FLUSH OUT

To "flesh out" an idea is to give it substance, as a sculptor adds clay
flesh to a skeletal armature. To "flush out" a criminal is to drive him
or her out into the open. The latter term is derived from bird-hunting,
in which one flushes out a covey of quail. If you are trying to develop
something further, use "flesh"; but if you are trying to reveal
something hitherto concealed, use "flush."

FLIER/FLYER

An airplane pilot is a flier, but the usual spelling for the word
meaning "brochure" is flyer.

FLOPPY DISK/HARD DISK

Floppy disks are fast disappearing from the computer world, but it's
been many years since they were literally floppy. The fact that a 3 1/2"
diskette is enclosed in a hard plastic case should not lead you to call
it a "hard disk." That's a high-capacity storage medium like the main
disk inside your computer on which your programs, operating system, and
data are stored.

FLOUNDER/FOUNDER

As a verb, "founder" means "to fill with water and sink." It is also
used metaphorically of various kinds of equally catastrophic failures.
In contrast, to flounder is to thrash about in the water (like a
flounder), struggling to stay alive. "Flounder" is also often used
metaphorically to indicate various sorts of desperate struggle. If
you're sunk, you've foundered. If you're still struggling, you're
floundering.

FLUKE

A fluke was originally a lucky stroke in billiards, and it still means a
fortunate chance event. It is nonstandard to use the word to label an
unfortunate chance event. There are lucky flukes, but no unlucky ones.

FOLLOWUP/FOLLOW UP, FOLLOW-UP

A doctor can follow up with a patient during a follow-up visit (note
that the adjectival form requires a hyphen). Neither phrase should be
turned into a single hyphenless word.

FONT/TYPEFACE

Although "font" has largely replaced "typeface" in common usage,
professionals who deal with type prefer to distinguish between the two.
"Typeface" refers to letter design; Times, Helvetica, and Garamond are
all typefaces. Typefaces are usually made up of a number of fonts:
complete sets of characters in that style, like Times Roman, Times
Italic, and Times Bold. The distinction is important only when dealing
with such professionals.

FOOT/FEET

You can use eight-foot boards to side a house, but "foot" is correct
only in this sort of adjectival phrase combined with a number (and
usually hyphenated). The boards are eight feet (not foot) long. it's
always X feet per second and X feet away.

FOOTNOTES/ENDNOTES

About the time that computers began to make the creation and printing of
footnotes extremely simple and cheap, style manuals began to urge a
shift away from them to endnotes printed at the ends of chapters or at
the end of a book or paper rather than at the foot of the page. I happen
to think this was a big mistake; but in any case, if you are using
endnotes, don't call them "footnotes."

FOR/FORE/FOUR

The most common member of this trio is the preposition "for," which is
not a problem for most people. "Fore" always has to do with the front of
something (it's what you shout to warn someone when you've sent a golf
ball their way). "Four" is just the number "4."

FOR ALL INTENSIVE PURPOSES/FOR ALL INTENTS AND PURPOSES

Another example of the oral transformation of language by people who
don't read much. "For all intents and purposes" is an old cliche which
won't thrill anyone, but using the mistaken alternative is likely to
elicit guffaws.

FOR FREE/FREE

Some people object to "for free" because any sentence containing the
phrase will read just as well without the "for," but it is standard
English.

FOR ONE/FOR ONE THING

People often say "for one" when they mean "for one thing": "I really
want to go to the movie. For one, Kevin Spacey is my favorite actor."
(One what?) The only time you should use "for one" by itself to give an
example of something is when you have earlier mentioned a class to which
the example belongs: "There are a lot of reasons I don't want your old
car. For one, there are squirrels living in the upholstery." (One
reason.)

FOR SALE/ON SALE

If you're selling something, it's for sale; but if you lower the price,
it goes on sale.

FORBIDDING/FOREBODING/FORMIDABLE

"Foreboding" means "ominous," as in "The sky was a foreboding shade of
gray" (i.e. predictive of a storm). The prefix "fore-" with an E, often
indicates futurity, e. g. "forecast," "foreshadowing" and "foreword" (a
prefatory bit of writing at the beginning of a book, often misspelled
"forword"). A forbidding person or task is hostile or dangerous: "The
trek across the desert to the nearest latte stand was forbidding." The
two are easily confused because some things, like storms, can be both
foreboding and forbidding.

"Formidable," which originally meant "fear-inducing" ("Mike Tyson is a
formidable opponent") has come to be used primarily as a compliment
meaning "awe-inducing" ("Gary Kasparov's formidable skills as a chess
player were of no avail against Deep Blue").

See also "fearful/fearsome."

FORCEFUL, FORCIBLE, FORCED

These words sometimes overlap, but generally "forceful" means "powerful"
("He imposed his forceful personality on the lions.") while "forcible"
must be used instead to describe the use of force ("The burglar made a
forcible entry into the apartment.). "Forced" is often used for the
latter purpose, but some prefer to reserve this word to describe
something that is done or decided upon as a result of outside causes
without necessarily being violent: "a forced landing," "a forced smile,"
"forced labor."

FOREGO/FORGO

The E in "forego" tells you it has to do with going before. It occurs
mainly in the expression "foregone conclusion," a conclusion arrived at
in advance. "Forgo" means to abstain from or do without. "After
finishing his steak, he decided to forgo the blueberry cheesecake."

FORMALLY/FORMERLY

These two are often mixed up in speech. If you are doing something in a
formal manner, you are behaving formally; but if you previously behaved
differently, you did so formerly.

FORESEE/FORSEE

"Foresee" means "to see into the future." There are lots of words with
the prefix "fore-" which are future-oriented, including "foresight,"
"foretell," "forethought," and "foreword," all of which are often
misspelled by people who omit the E. Just remember: what golfers shout
when they are warning people ahead of them about the shot they are about
to make is "fore!"

FORTUITOUS/FORTUNATE

"Fortuitous" events happen by chance; they need not be fortunate events,
only random ones: "It was purely fortuitous that the meter reader came
along five minutes before I returned to my car." Although fortunate
events may be fortuitous, when you mean "lucky," use "fortunate."

FORWARD/FORWARDS/FOREWORD

Although some style books prefer "forward" and "toward" to "forwards"
and "towards," none of these forms is really incorrect, though the forms
without the final S are perhaps a smidgen more formal. The same
generally applies to "backward" and "backwards." There are a few
expressions in which only one of the two forms works: step forward,
forward motion, a backward child. The spelling "foreword" applies
exclusively to the introductory matter in a book.

FOUL/FOWL

A chicken is a fowl. A poke in the eye is a foul.

FOURTY/FORTY

"Four" loses its U when it changes to "forty."

FRANKENSTEIN

"Frankenstein" is the name of the scientist who creates the monster in
Mary Shelley's novel. The monster itself has no name, but is referred to
popularly as "Frankenstein's monster."

FRANKLY

Sentences beginning with this word are properly admissions of something
shocking or unflattering to the speaker; but when a public spokesperson
for a business or government is speaking, it almost always precedes a
self-serving statement. "Frankly, my dear, I don't give a damn" is
correct; but "Frankly, I think the American people can make their own
decisions about health care" is an abuse of language. The same
contortion of meaning is common in related phrases. When you hear a
public figure say, "to be completely honest with you," expect a lie.

FRENCH DIP WITH AU JUS

This diner classic consists of sliced roast beef on a more or less firm
bun, with a side dish of broth in which to dip it. "Au jus" means "with
broth"; so adding "with" to "au jus" is redundant. In fancier
restaurants, items are listed entirely in French with the English
translation underneath:

Tete de cochon avec ses tripes farcies
Pig's head stuffed with tripe

Mixing the languages is hazardous if you don't know what the original
means. "With au jus broth" is also seen from time to time. People
generally know what a French dip sandwich is, and they'll see the broth
when it comes. Why not just call it a "French dip?"

FRESHMAN/FRESHMEN

"Freshman" is the singular noun: "Birgitta is a freshman at Yale."
"Freshmen" is the plural: "Patricia and Patrick are freshmen at
Stanford." But the adjective is always singular: "Megan had an
interesting freshman seminar on Romanesque architecture at Sarah
Lawrence."

FROM . . . TO

"From soup to nuts" makes sense because soup was the traditional first
course in a formal meal, nuts the last. Similarly "from A to Z" makes
sense because these are the first and last letters of the alphabet. But
this construction, which identifies the extremes of a spectrum or range
is often improperly used when no such extremes are being identified, as
in "She tried everything from "penicillin to sulfa drugs." These are not
extremes, just examples of different sorts of drugs. Even worse is "He
gave his daughter everything from a bicycle to lawn darts to a teddy
bear." A range can't have more than two extremes. "He gave his daughter
everything from paper dolls to a Cadillac" conveys the notion of a
spectrum from very cheap to very expensive, and is fine. Often when
people are tempted to use "from . . . to" they would be better off using
a different expression, as, for example, in this sentence: "She tried
all sorts of medicines, including penicillin and sulfa drugs."

MOUNT FUJIYAMA/FUJIYAMA

"Yama" means "mountain" in Japanese, so when you say "Mount Fujiyama"
you are saying "Mount Fuji Mountain." The Japanese usually say
"Fuji-san"; but "Fujiyama," or "Mount Fuji" is standard in English--just
be aware that both sound "foreign" to Japanese native speakers.

-FUL/-FULS

it's one cupful, but two cupfuls, not "two cupsful." The same goes for
"spoonfuls" and "glassfuls."

FULLY WELL/FULL WELL

Back in the Middle Ages and Renaissance it was common for "full" to
modify adverbs. The only instance in which this continues today is the
traditional phrase "full well," mostly in "knowing full well." People
who "correct" this to "knowing fully well" may have modern grammar on
their side, but they sound as if they aren't acquainted with the
standard idiom.

FULSOME

Because its most common use is in the phrase "fulsome praise," many
people suppose that this word means something like "generous" or
"whole-hearted." Actually, it means "disgusting," and "fulsome praise"
is disgustingly exaggerated praise.

FUNCTIONALITY

You'll find "functionality" in dictionaries, but it's almost always used
as a pretentious and inaccurate substitute for "function" or
"usefulness."

FURL/FURROW

When you concentrate really hard so that furrows appear in your
forehead, you furrow your brow--an expression that means "worry, puzzle
over." When you lower a sail and wrap it tightly around the mast to
secure it you furl it. If you can furl your brow you belong in a
sideshow.

FUSHIA/FUCHSIA

The flowers known as "fuchsias" are named after German Renaissance
botanist Leonhard Fuchs. Although the word is pronounced "FYOO-sha" in
English, it should not be misspelled "fushia."

G/Q

Lower-case "q" is the mirror image of lower-case "g" in many typefaces,
and the two are often confused with each other and the resulting
misspelling missed in proofreading, for instance "quilt" when "guilt" is
intended.

GAFF/GAFFE

"Gaffe" is a French word meaning "embarrassing mistake," and should not
be mixed up with "gaff": a large hook.

GAMUT/GAUNTLET

To "run a gamut" is to go through the whole scale or spectrum of
something. To "run the gauntlet" (also gantlet) is to run between two
lines of people who are trying to beat you. And don't confuse "gamut"
with "gambit," a play in chess, and by extension, a tricky maneuver of
any kind.

GANDER/DANDER

When you get really angry you "get your dander up." The derivation of
"dander" in this expression is uncertain, but you can't replace it with
"dandruff" or "gander." The only way to get a gander up is to awaken a
male goose.

GAURD/GUARD

Too bad the Elizabethan "guard" won out over the earlier, French-derived
spelling "garde"; but the word was never spelled "gaurd." The standard
spelling is related to Italian and Spanish "guarda," pronounced
"gwarda."

GET ME/GET MYSELF

"I gotta get me a new carbourator," says Joe-Bob. Translated into
standard English, this would be "I have to get myself a new
carbourator." Even better: leave out the "myself."

GHANDI/GANDHI

Mohandas K. Gandhi's name has an H after the D, not after the G. Note
that "Mahatma" ("great soul") is an honorific title, not actually part
of his birth name. The proper pronunciation of the first syllable should
rhyme more with "gone" than "can." Among Indians, his name is usually
given a respectful suffix and rendered as Gandhiji, but adding Mahatma
to that form would be honorific overkill.

GIBE/JIBE/JIVE

"Gibe" is a now rare term meaning "to tease." "Jibe" means "to agree,"
but is usually used negatively, as in "the alibis of the two crooks
didn't jibe." The latter word is often confused with "jive," which
derives from slang which originally meant to treat in a jazzy manner
("Jivin"  the Blues Away") but also came to be associated with deception
("Don't give me any of that jive").

GIG/JIG

"The jig is up" is an old slang expression meaning "the game is
over--we're caught." A musician's job is a gig.

GILD/GUILD

You gild an object by covering it with gold; you can join an
organization like the Theatre Guild.

GOD

When "God" is the name of a god, as in Judaism, Christianity and Islam
("Allah" is just Arabic for "God," and many modern Muslims translate the
name when writing in English), it needs to be capitalized like any other
name. When it is used as a generic term, as in "He looks like a Greek
god," it is not capitalized.

If you see the word rendered "G*d" or "G-d" it's not an error, but a
Jewish writer reverently following the Orthodox prohibition against
spelling out the name of the deity in full.

GOES

"So he goes" I thought your birthday was tomorrow,"  and I'm--like--"
well, duh!" Perhaps this bizarre pattern developed in analogy to
childish phrases such as "the cow goes "moo" and "the piggy goes
"oink, oink." Is there any young person unaware that the use of "go" to
mean "say" drives most adults crazy? Granted, it's deliberate slang
rather than an involuntary error; but if you get into the habit of using
it all the time, you may embarrass yourself in front of a class by
saying something witless like "So then Juliet goes "A rose by any other
name would smell as sweet."

GONE/WENT

This is one of those cases in which a common word has a past participle
which is not formed by the simple addition of -ED and which often trip
people up. "I should have went to the business meeting, but the game was
tied in the ninth" should be "I should have gone. . . ." The same
problem crops up with the two forms of the verb "to do." Say "I should
have done my taxes before the IRS called" rather than "I should have
did. . . ."

See "drank/drunk."

GOOD/WELL

"Good" is the adjective; "well" is the adverb. You do something well,
but you give someone something good. The exception is verbs of sensation
in phrases such as "the pie smells good," or "I feel good." Despite the
arguments of nigglers, this is standard usage. Saying "the pie smells
well" would imply that the pastry in question had a nose. Similarly, "I
feel well" is also acceptable, especially when discussing health; but it
is not the only correct usage.

GOT/GOTTEN

In England, the old word "gotten" dropped out of use except in such
stock phrases as "ill-gotten" and "gotten up," but in the U.S. it is
frequently used as the past participle of "get." Sometimes the two are
interchangeable, However, "got" implies current possession, as in "I've
got just five dollars to buy my dinner with." "Gotten," in contrast,
often implies the process of getting hold of something: "I've gotten
five dollars for cleaning out Mrs. Quimby's shed" emphasizing the
earning of the money rather than its possession. Phrases that involve
some sort of process usually involve "gotten": "My grades have gotten
better since I moved out of the fraternity." When you have to leave,
you've got to go. If you say you've "gotten to go" you're implying
someone gave you permission to go.

GOVERNMENT

Be careful to pronounce the first "N" in "government."

GRADUATE/GRADUATE FROM

In certain dialects (notably that of New York City) it is common to say
"he is going to graduate school in June" rather than the more standard
"graduate from." When writing for a national or international audience,
use the "from."

GRAMMER/GRAMMAR

it's amazing how many people write to thank me for helping them with
their "grammer." it's "grammar." The word is often incorrectly used to
label patterns of spelling and usage that have nothing to do with the
structure of language, the proper subject of grammar in the most
conservative sense. Not all bad writing is due to bad grammar.

GRATIS/GRATUITOUS

If you do something nice without being paid, you do it "gratis."
Technically, such a deed can also be "gratuitous"; but if you do or say
something obnoxious and uncalled for, it's always "gratuitous," not
"gratis."

GREATFUL/GRATEFUL

Your appreciation may be great, but you express gratitude by being
grateful.

GRIEVIOUS/GRIEVOUS

There are just two syllables in "grievous," and it's pronounced
"grieve-us."

GRILL CHEESE/GRILLED CHEESE

The popular fried sandwich is properly called "grilled cheese."

GRISLY/GRIZZLY

"Grisly" means "horrible"; a "grizzly" is a bear. "The grizzly left
behind the grisly remains of his victim." "Grizzled," means "having gray
hairs," not to be confused with "gristly," full of gristle.

GROUND ZERO

"Ground zero'refers to the point at the center of the impact of a
nuclear bomb, so it is improper to talk about "building from ground
zero" as if it were a place of new beginnings.  You can start from
scratch, or begin at zero, but if you're at ground zero, you're at the
end. The metaphorical extension of this term to the site of the
destruction of the World Trade Center towers is, however, perfectly
legitimate.

GROUP (PLURAL VS. SINGULAR)

When the group is being considered as a whole, it can be treated as a
single entity: "the group was ready to go on stage." But when the
individuality of its members is being emphasized, "group" is plural:
"the group were in disagreement about where to go for dinner."

GROW

We used to grow our hair long or grow tomatoes in the yard, but now we
are being urged to "grow the economy" or "grow your investments."
Business and government speakers have extended this usage widely, but it
irritates traditionalists. Use "build," "increase," "expand," "develop,"
or "cause to grow" instead in formal writing.

GUT-RENDING, HEART-WRENCHING/GUT-WRENCHING, HEART-RENDING

Upsetting events can be gut-wrenching (make you sick to the stomach) or
heart-breaking (make you feel terribly sad); but many people confuse the
two and come up with "heart-wrenching." "Gut-rending" is also
occasionally seen.

GYP/CHEAT

Gypsies complain that "gyp" ("cheat") reflects bias; but the word is so
well entrenched and its origin so obscure to most users that there is
little hope of eliminating it from standard use any time soon.

HAIRBRAINED/HAREBRAINED

Although "hairbrained" is common, the original word "harebrained," means
"silly as a hare" (rabbit) and is preferred in writing.

HANGED/HUNG

Originally these words were pretty much interchangeable, but "hanged"
eventually came to be used pretty exclusively to mean "executed by
hanging." Does nervousness about the existence of an indelicate
adjectival form of the word prompt people to avoid the correct word in
such sentences as "Lady Wrothley saw to it that her ancestors"
portraits were properly hung"? Nevertheless, "hung" is correct except
when capital punishment is being imposed or someone commits suicide.

HANGING INDENTS

Bibliographies are normally written using hanging indents, where the
first line extends out to the left-hand margin, but the rest of the
entry is indented.

Twain, Mark. Mark Twain at the Buffalo Express: Articles and Sketches by
     America's Favorite Humorist, edited by Joseph B. McCullough and Janice
     McIntire-Strasburg (DeKalb: Northern Illinois University Press, 2000).

These are extremely easy to create on a word processor, but many people
have never mastered the technique. Normally the left-hand margin marker
at the top of the page consists of two small arrows. Drag the top one to
the right to make a normal indent, the bottom one to create a hanging
indent. In most programs, you have to hold down the Shift key while
dragging the bottom marker to leave the top part behind. Don't get into
the habit of substituting a carriage return and a tab or spaces to
create hanging indents because when your work is transferred to a
different computer the result may look quite different--and wrong.

HANUKKAH, CHANUKAH

This Jewish holiday is misspelled in a host of ways, but the two
standard spellings are "Hanukkah" (most common) and "Chanukah" (for
those who want to remind people that the word begins with a guttural
throat-clearing sound).

HARD/HARDLY

Everybody knows "hard" as an adjective: "Starfleet requires a hard
entrance exam." The problem arises when people needing an adverb try
to use the familiar pattern of adding -ly to create one, writing
things like "we worked hardly at completing the test." The adverbial
form of this word is in fact the same as the adjectival form: "hard."
So it should be "we worked hard at completing the test."

In American English "hardly" always means something like "scarcely,"
as in "we hardly worked on the test." In British English the word
"hardly" is sometimes used to mean "severely, harshly," as in "Trevor
felt himself to have been used hardly [badly treated] by the executive
committee"; but this pattern is unfamiliar to most American readers.

HARDLY

When Bill says "I can't hardly bend over with this backache," he means
he can hardly bend over, and that's what he should say. Similarly, when
Jane says "you can feed the cat without hardly bending over" she means
"almost without bending over."

HARDLY NEVER/HARDLY EVER

The expression is "hardly ever" or "almost never."

HARDY/HEARTY

These two words overlap somewhat, but usually the word you want is
"hearty." The standard expressions are "a hearty appetite," "a hearty
meal," a "hearty handshake," "a hearty welcome," and "hearty applause."
Something difficult to kill is described as a "hardy perennial," but
should not be substituted for "hearty" in the other expressions. "Party
hearty" and "party hardy" are both common renderings of a common youth
saying, but the first makes more sense.

HEADING/BOUND

If you're reporting on traffic conditions, it's redundant to say
"heading northbound on I-5." it's either "heading north" or
"northbound."

HEARING-IMPAIRED/DEAF

"Hearing-impaired" is not an all-purpose substitute for "deaf" since it
strongly implies some residual ability to hear.

HIV VIRUS

"HIV" stands for "human immunodeficiency virus," so adding the word
"virus" to the acronym creates a redundancy. "HIV" is the name of the
organism that is the cause of AIDS, not a name for the disease itself. A
person may be HIV-positive (a test shows the person to be infected with
the virus) without having yet developed AIDS (acquired immunodeficiency
syndrome). HIV is the cause, AIDS the result.

HEAR/HERE

If you find yourself writing sentences like "I know I left my wallet
hear!" you should note that "hear" has the word "ear" buried in it and
let that remind you that it refers only to hearing and is always a verb
(except when you are giving the British cheer "Hear! Hear!"). "I left my
wallet here" is the correct expression.

HE DON'T/ HE DOESN'T

In formal English, "don't" is not used in the third person singular. "I
don't like avocado ice cream" is correct, and so is "they don't have
their passports yet " and "they don't have the sense to come in out of
the rain"; but "he don't have no money," though common in certain
dialects, is nonstandard on two counts: it should be "he doesn't" and
"any money." The same is true of other forms: "she don't" and "it don't"
should be "she doesn't" and "it doesn't."

HEIGHTH/HEIGHT

"Width" has a "TH" at the end, so why doesn't "height"? In fact it used
to, but the standard pronunciation today ends in a plain "T" sound.
People who use the obsolete form  misspell it as well, so pronunciation
is no guide. By the way, this is one of those pesky exceptions to the
rule, "I before E except after C," but the vowels are seldom switched,
perhaps because we see it printed on so many forms along with "age" and
"weight."

HELP THE PROBLEM

People say they want to help the problem of poverty when what they
really mean is that they want to help solve the problem of poverty.
Poverty flourishes without any extra help, thank you. I guess I know
what a "suicide help line" is, but I'd rather it were a "suicide
prevention help line." I suppose it's too late to ask people to rename
alcoholism support groups as sobriety support groups, but it's a shoddy
use of language.

HERBS/SPICES

People not seriously into cooking often mix up herbs and spices.
Generally, flavorings made up of stems, leaves, and flowers are herbs; and
those made of bark, roots, and seeds and dried buds are spices. However
saffron, made of flower stamens, is a spice. The British pronounce the H
in "herb" but Americans follow the French in dropping it.

HERO/PROTAGONIST

In ordinary usage "hero" has two meanings: "leading character in a
story" and "brave, admirable person." In simple tales the two meanings
may work together, but in modern literature and film the leading
character or "protagonist" (a technical term common in literary
criticism) may behave in a very unheroic fashion. Students who express
shock that the "hero" of a play or novel behaves despicably reveal their
inexperience. In literature classes avoid the word unless you mean to
stress a character's heroic qualities. However, if you are discussing
the main character in a traditional opera, where values are often
simple, you may get by with referring to the male lead as the
"hero"--but is Don Giovanni really a hero?

See also "heroin/heroine."

HEROIN/HEROINE

Heroin is a highly addictive opium derivative; the main female character
in a narrative is a heroine.

HIGHLY LOOKED UPON/HIGHLY REGARDED

Many people, struggling to remember the phrase "highly regarded,"
come up with the awkward "highly looked upon" instead; which suggests
that the looker is placed in a high position, looking down, when what is
meant is that the looker is looking up to someone or something
admirable.

HIM, HER/HE, SHE

There is a group of personal pronouns to be used as subjects in a
sentence, including "he," "she," "I," and "we." Then there is a separate
group of object pronouns, including "him," "her," "me," and "us." The
problem is that the folks who tend to mix up the two sets often don't
find the subject/object distinction clear or helpful, and say things
like "Her and me went to the movies."

A simple test is to substitute "us" for "her and me." Would you say "us
went to the movies?" Obviously not. You'd normally say "we went to the
movies," so when "we" is broken into the two persons involved it becomes
"she and I went to the movies."

But you would say "the murder scene scared us," so it's correct to say
"the murder scene scared her and me."

If you aren't involved, use "they" and "them" as test words instead of
"us" and "we." "They won the lottery" becomes "he and she won the
lottery," and "the check was mailed to them" becomes "the check was
mailed to him and her."

See also "I/me/myself"

HINDI/HINDU

Hindi is a language. Hinduism is a religion, and its believers are
called "Hindus." Not all Hindus speak Hindi, and many Hindi-speakers are
not Hindus.

HIPPIE/HIPPY

A long-haired 60s flower child was a "hippie." "Hippy" is an adjective
describing someone with wide hips. The IE is not caused by a Y changing
to IE in the plural as in "puppy" and "puppies." It is rather a
dismissive diminutive, invented by older, more sophisticated hipsters
looking down on the new kids as mere "hippies." Confusing these two is
definitely unhip.

HISSELF/HIMSELF

In some dialects people say "hisself" for "himself," but this is
nonstandard.

AN HISTORIC/A HISTORIC

You should use "an" before a word beginning with an "H" only if the "H"
is not pronounced: "an honest effort"; it's properly "a historic event"
though many sophisticated speakers somehow prefer the sound of "an
historic," so that version is not likely to get you into any real
trouble.

HOARD/HORDE

A greedily hoarded treasure is a hoard. A herd of wildebeests or a mob
of people is a horde.

HOI POLLOI

Hoi polloi is Greek for "the common people," but it is often misused to
mean "the upper class" (does "hoi" make speakers think of "high" or
"hoity-toity"?). Some urge that since "hoi" is the article "the hoi
polloi" is redundant; but the general rule is that articles such as
"the" and "a" in foreign language phrases cease to function as such in
place names, brands, and catch phrases except for some of the most
familiar ones in French and Spanish, where everyone recognizes "la"--for
instance--as meaning "the." "The El Nino" is redundant, but "the hoi
polloi" is standard English.

HOLD YOUR PEACE/SAY YOUR PIECE

Some folks imagine that since these expressions are opposites, the last
word in each should be the same; but in fact they are unrelated
expressions. The first means "maintain your silence," and the other
means literally "speak aloud a piece of writing" but is used to express
the idea of making a statement.

HOLE/WHOLE

"Hole" and "whole" have almost opposite meanings. A hole is a lack of
something, like the hole in a doughnut (despite the confusing fact that
the little nubbins of fried dough are called "doughnut holes"). "Whole"
means things like entire, complete, and healthy and is used in
expressions like "the whole thing," "whole milk," "whole wheat," and
"with a whole heart."

HOLOCAUST

"Holocaust" is a Greek-derived translation of the Hebrew term "olah,"
which denotes a sort of ritual sacrifice in which the food offered is
completely burnt up rather than being merely dedicated to God and then
eaten. It was applied with bitter irony by Jews to the destruction of
millions of their number in the Nazi death camps. Although phrases like
"nuclear holocaust" and "Cambodian holocaust" have become common, you
risk giving serious offense by using the word in less severe
circumstances, such as calling a precipitous decline in stock prices a
"sell-off holocaust."

HOME PAGE

On the World Wide Web, a "home page" is normally the first page a person
entering a site encounters, often functioning as a sort of table of
contents for the other pages. People sometimes create special pages
within their sites introducing a particular topic, and these are also
informally called "home pages" (as in "The Emily Dickinson Home Page");
but it is a sure sign of a Web novice to refer to all Web pages as home
pages.

HOMOPHOBIC

Some object to this word--arguing that it literally means "man-fearing,"
but the "homo" in "homosexual" and in this word does not refer to the
Latin word for "man," but is derived from a Greek root meaning "same"
while the "-phobic" means literally "having a fear of," but in English
has come to mean "hating." "Homophobic" is now an established term for
"prejudiced against homosexuals."

HONE IN/HOME IN

You home in on a target (the center of the target is "home"). "Honing"
has to do with sharpening knives, not aim.

HORS D'OEUVRES

If you knew only a little French, you might interpret this phrase as
meaning "out of work," but in fact it means little snack foods served
before or outside of ("hors") the main dishes of a meal (the "oeuvres").
English speakers have trouble mastering the sounds in this phrase, but
it is normally rendered "or-DERVES," in a rough approximation of the
original. Mangled spellings like "hors' dourves" are not uncommon.
Actually, many modern food writers have decided we needn't try to wrap
our tongues around this peculiar foreign phrase and now prefer
"starters."

HOW COME/WHY

"How come?" is a common question in casual speech, but in formal
contexts use "why?"

HOW TO/HOW CAN I

You can ask someone how to publish a novel; but when you do, don't write
"How to publish a novel?" Instead ask "How can I publish a novel?" or
"How does someone publish a novel?" If you're in luck, the person you've
asked will tell you how to do it. "How to" belongs in statements, not
questions.

HYPHENATION

The Chicago Manual of Style contains a huge chart listing various sorts
of phrases that are or are not to be hyphenated. Consult such a
reference source for a thorough-going account of this matter, but you
may be able to get by with a few basic rules. An adverb/adjective
combination in which the adverb ends in "-LY" is never hyphenated: "His
necktie reflected his generally grotesque taste." Other sorts of adverbs
are followed by a hyphen when combined with an adjective: "His
long-suffering wife finally snapped and fed it through the office
shredder." The point here is that "long" modifies "suffering," not
"wife." When both words modify the same noun, they are not hyphenated. A
"light-green suitcase" is pale in color, but a "light green suitcase" is
not heavy. In the latter example "light" and "green" both modify
"suitcase," so no hyphen is used.

Adjectives combined with nouns having an "-ED" suffix are hyphenated:
"Frank was a hot-headed cop."

Hyphenate ages when they are adjective phrases involving a unit of
measurement: "Her ten-year-old  car is beginning to give her trouble." A
girl can be a "ten-year-old" ("child" is implied). But there are no
hyphens in such an adjectival phrase as "Her car is ten years old." In
fact, hyphens are generally omitted when such phrases follow the noun
they modify except in phrases involving "all" or "self" such as
"all-knowing" or "self-confident." Fractions are almost always
hyphenated when they are adjectives: "He is one-quarter Irish and
three-quarters Nigerian." But when the numerator is already hyphenated,
the fraction itself is not, as in "ninety-nine and forty-four one
hundredths." Fractions treated as nouns are not hyphenated: "He ate one
quarter of the turkey."

A phrase composed of a noun and a present participle ("-ing" word) must
be hyphenated: "The antenna had been climbed by thrill-seeking teenagers
who didn't realize the top of it was electrified."

These are the main cases in which people are prone to misuse hyphens. If
you can master them, you will have eliminated the vast majority of such
mistakes in your writing. Some styles call for space around dashes (a
practice of which I strongly disapprove), but it is never proper to
surround hyphens with spaces, though in the following sort of pattern
you may need to follow a hyphen with a space: "Follow standard pre- and
post-operative procedures."

HYPHENS & DASHES

Dashes are longer than hyphens, but since some browsers do not reliably
interpret the code for dashes, they are usually rendered on the Web as
they were on old-fashioned typewriters, as double hyphens--like that.
Dashes tend to separate elements and hyphens to link them. Few people
would substitute a dash for a hyphen in an expression like "a
quick-witted scoundrel," but the opposite is common. In a sentence like
"Astrud--unlike Inger--enjoyed vacations in Spain rather than England,"
one often sees hyphens incorrectly substituted for dashes.

When you are typing for photocopying or direct printing, it is a good
idea to learn how to type a true dash instead of the double hyphen
(computers differ). In old-fashioned styles, dashes (but never hyphens)
are surrounded by spaces -- like this. With modern computer output which
emulates professional printing, this makes little sense. Skip the spaces
unless your editor or teacher insists on them.

There are actually two kinds of dashes. The most common is the "em-dash"
(theoretically the width of a letter "M"--but this is often not the
case). To connect numbers, it is traditional to use an "en-dash" which
is somewhat shorter, but not as short as a hyphen: "cocktails 5-7 pm."
All modern computers can produce en-dashes, but few people know how to
type them. For most purposes you don't have to worry about them, but if
you are preparing material for print, you should learn how to use them.

HYPOCRITICAL

"Hypocritical" has a narrow, very specific meaning. It describes
behavior or speech that is intended to make one look better or more
pious than one really is. It is often wrongly used to label people who
are merely narrow-minded or genuinely pious. Do not confuse this word
with "hypercritical," which describes people who are picky.

HYSTERICAL/HILARIOUS

People say of a bit of humor or a comical situation that it was
"hysterical"--shorthand for "hysterically funny"--meaning "hilarious."
But when you speak of a man being "hysterical" it means he  is having a
fit of hysteria, and that may not be funny at all.

I/ME/MYSELF

In the old days when people studied traditional grammar, we could simply
say, "The first person singular pronoun is " I"  when it's a subject and
"me"  when it's an object," but now few people know what that means.
Let's see if we can apply some common sense here. The misuse of "I" and
"myself" for "me" is caused by nervousness about "me." Educated people
know that "Jim and me is goin"  down to slop the hogs," is not elegant
speech, not "correct." It should be "Jim and I" because if I were
slopping the hogs alone I would never say "Me is going . . ." So far so
good. But the notion that there is something wrong with "me" leads
people to overcorrect and avoid it where it is perfectly appropriate.
People will say "The document had to be signed by both Susan and I" when
the correct statement would be, "The document had to be signed by both
Susan and me." Trying even harder to avoid the lowly "me," many people
will substitute "myself," as in "The suspect uttered epithets at Officer
O" Leary and myself." "Myself" is no better than "I" as an object.
"Myself" is not a sort of all-purpose intensive form of "me" or "I." Use
"myself" only when you have used "I" earlier in the same sentence: "I am
not particularly fond of goat cheese myself." "I kept half the loot for
myself." All this confusion can easily be avoided if you just remove the
second party from the sentences where you feel tempted to use "myself"
as an object or feel nervous about "me." You wouldn't say, "The IRS sent
the refund check to I," so you shouldn't say "The IRS sent the refund
check to my wife and I" either. And you shouldn't say "to my wife and
myself." The only correct way to say this is, "The IRS sent the refund
check to my wife and me." Still sounds too casual? Get over it.

On a related point, those who continue to announce "It is I" have
traditional grammatical correctness on their side, but they are vastly
outnumbered by those who proudly boast "it's me!" There's not much that
can be done about this now. Similarly, if a caller asks for Susan and
Susan answers "This is she," her somewhat antiquated correctness is
likely to startle the questioner into confusion.

-IC

In the Cold War era, anti-socialists often accused their enemies of
being "socialistic" by which they meant that although they were not
actually socialists, some of their beliefs were like those of
socialists. But the "-ic" suffix is recklessly used in all kinds of
settings, often without understanding its implications. Karl Marx was
not "socialistic," he was actually socialist.

IDEA/IDEAL

Any thought can be an idea, but only the best ideas worth pursuing are
ideals.

IF I WAS/IF I WERE

The subjunctive mood, always weak in English, has been dwindling away
for centuries until it has almost vanished. According to traditional
thought, statements about the conditional future such as "If I were a
carpenter . . . require the subjunctive "were"; but "was" is certainly
much more common. Still, if you want to impress those in the know with
your usage, use "were." The same goes for other pronouns: "you," "she,"
"he," and "it." In the case of the plural pronouns "we" and "they" the
form "was" is definitely nonstandard, of course, because it is a
singular form.

IGNORANT/STUPID

A person can be ignorant (not knowing some fact or idea) without being
stupid (incapable of learning because of a basic mental deficiency). And
those who say, "That's an ignorant idea" when they mean "stupid idea"
are expressing their own ignorance.

ILLINOIS

The final "S" in "Illinois" is silent.

ILLUDE/ELUDE

"Illude" is a very rare word, most of whose former meanings are
obsolete, but which can mean "to deceive, lead astray." But in modern
usage this word is almost always used as an error for "elude," meaning
"escape, evade." Similarly, you would be better off avoiding the word
"illusive" and using the much more common word "illusory" to mean
"deceptive." "Illusive" is almost always an error for "elusive."

IMMACULATE CONCEPTION/VIRGIN BIRTH

The doctrine of "immaculate conception" (the belief that Mary was
conceived without inheriting original sin) is often confused with the
doctrine of the "virgin birth" (the belief that Mary gave birth to Jesus
while remaining a virgin).

IMPACT

One (very large) group of people thinks that using "impact" as a verb is
just nifty: "The announcement of yet another bug in the software will
strongly impact the price of the company's stock." Another (very
passionate) group of people thinks that "impact" should  be used only as
a noun and considers the first group to be barbarians. Although the
first group may well be winning the usage struggle, you risk offending
more people by using "impact" as a verb than you will by substituting
more traditional words like "affect" or "influence."

IMPACTFUL/INFLUENTIAL

Many people in business and education like to speak of things that have
an impact as being "impactful," but this term does not appear in most
dictionaries and is not well thought of by traditionalists. Use
"influential" or "effective" instead.

IMPERTINENT/IRRELEVANT

"Impertinent" looks as if it ought to mean the opposite of "pertinent,"
and indeed it once did; but for centuries now its meaning in ordinary
speech has been narrowed to "impudent," specifically in regard to
actions or speech toward someone regarded as socially superior. Only
snobs and very old-fashioned people use "impertinent" correctly; most
people would be well advised to forget it and use "irrelevant" instead
to mean the opposite of "pertinent."

IMPLY/INFER

These two words, which originally had quite distinct meanings, have
become so blended together that most people no longer distinguish
between them. If you want to avoid irritating the rest of us, use
"imply" when something is being suggested without being explicitly
stated and "infer" when someone is trying to arrive at a conclusion
based on evidence. "Imply" is more assertive, active: I imply that you
need to revise your paper; and, based on my hints, you infer that I
didn't think highly of your first draft.

IN REGARDS TO/WITH REGARD TO

Business English is deadly enough without scrambling it. "As regards
your downsizing plan . . ." is acceptable, if stiff. "In regard
to . . ." is also correct. But don't confuse the two by writing "In
regards to."

IN SPITE OF/ DESPITE

Although "in spite of" is perfectly standard English, some people prefer
"despite" because it is shorter. Be careful not to mix the two together
by saying "despite of" except as part of the phrase "in despite of"
meaning "in defiance of."

IN THE FACT THAT/IN THAT

Many people mistakenly write "in the fact that" when they mean simply
"in that" in sentences like "It seemed wiser not to go to work in the
fact that the boss had discovered the company picnic money was missing."
Omit "the fact." While we're at it, "infact" is not a word; "in fact" is
always a two-word phrase.

IN THE MIST/IN THE MIDST

When you are surrounded by something, you're in the midst of it--its
middle. If you're in a mist, you're just in a fog.

INCENT, INCENTIVIZE

Business folks sometimes use "incent" to mean "create an incentive," but
it's not standard English. "Incentivize" is even more widely used, but
strikes many people as an ugly substitute for "encourage."

INCIDENCE/INCIDENTS/INSTANCES

These three overlap in meaning just enough to confuse a lot of people.
Few of us have a need for "incidence," which most often refers to degree
or extent of the occurrence of something: "The incidence of measles in
Whitman County has dropped markedly since the vaccine has been provided
free." "Incidents," which is pronounced identically, is merely the
plural of "incident," meaning "occurrences": "Police reported damage to
three different outhouses in separate incidents last Halloween".
Instances (not "incidences") are examples: "Semicolons are not required
in the first three instances given in your query." Incidents can be used
as instances only if someone is using them as examples.

INCREDIBLE

The other day I heard a film reviewer praise a director because he
created "incredible characters," which would literally mean unbelievable
characters. What the reviewer meant to say, of course, was precisely the
opposite: characters so lifelike as to seem like real people.
Intensifiers and superlatives tend to get worn down quickly through
overuse and become almost meaningless, but it is wise to be aware of
their root meanings so that you don't unintentionally utter absurdities.
"Fantastic" means "as in a fantasy" just as "fabulous" means "as in a
fable." A "wonderful" sight should make you pause in wonder (awe). Some
of these words are worn down beyond redemption, however. For instance,
who now expects a "terrific" sight to terrify?

INDEPTH/IN DEPTH

You can make an "in-depth" study of a subject by studying it "in depth,"
but never "indepth." Like "a lot" this is two words often mistaken for
one. The first, adjectival, use of the phrase given above is commonly
hyphenated, which may lead some people to splice the words even more
closely together. "Indepth" is usually used as an adverb by people of
limited vocabulary who would be better off saying "profoundly" or
"thoroughly." Some of them go so far as to say that they have studied a
subject "indepthly." Avoid this one if you don't want to be snickered
at.

INDIAN/NATIVE AMERICAN

Although academics have long promoted "Native American" as a more
accurate label than "Indian," most of the people so labeled continue to
refer to themselves as "Indians" and prefer that term. In Canada, there
is a move to refer to descendants of the original inhabitants as "First
Peoples," but so far that has not spread to the U.S.

UNIVERSITY OF INDIANA

There is no such place as "the University of Indiana"; it's "Indiana
University."

I should know; I went there.

INDIVIDUAL/PERSON

Law-enforcement officers often use "individual" as a simple synonym for
"person" when they don't particularly mean to stress individuality: "I
pursued the individual who had fired the weapon at me for three blocks."
This sort of use of "individual" lends an oddly formal air to your
writing. When "person" works as well, use it.

INFAMOUS/NOTORIOUS

"Infamous" means famous in a bad way. It is related to the word
"infamy." Humorists have for a couple of centuries jokingly used the
word in a positive sense, but the effectiveness of the joke depends on
the listener knowing that this is a misuse of the term. Because this is
a very old joke indeed you should stick to using "infamous" only of
people like Hitler and Billy the Kid.

"Notorious" means the same thing as "infamous" and should also only be
used in a negative sense.

INFACT/IN FACT

"In fact" is always two words.

INFINITE

When Shakespeare's Enobarbus said of Cleopatra that "age cannot wither
her, nor custom stale her infinite variety," he was obviously
exaggerating. So few are the literal uses of "infinite" that almost
every use of it is metaphorical. There are not an infinite number of
possible positions on a chessboard, nor number of stars in the known
universe. To say of snowflakes that the possible variety of their shape
is infinite is incorrect: surely one could theoretically calculate the
maximum possible size of something one could justly call a "snowflake,"
calculate the number of molecules possible in that volume, and the
number of possible arrangements of those molecules. The result would be
a very large number, but not an infinity. Things can be innumerable (in
one sense of the word) without being infinite; in other words, things
which are beyond the human capacity to count them can still be limited
in number. "Infinite" has its uses as a loose synonym for "a very great
many," but it is all too often lazily used when one doesn't want to do
the work to discover the order of magnitude involved. When you are
making quasi-scientific statements you do a disservice to your reader by
implying infinity when mere billions are involved.

INFLAMMABLE

"Inflammable" means the same thing as "flammable": burnable, capable of
being ignited or inflamed. So many people mistake the "in-" prefix as a
negative, however, that it has been largely abandoned as a warning
label.

INFLUENCIAL/INFLUENTIAL

If you have influence, you are "influential," not "influencial."

INPUT

Some people object to "input" as computer jargon that's proliferated
unjustifiably in the business world. Be aware that it's not welcome in
all settings; but whatever you do, don't misspell it "imput."

INSTALL/INSTILL

People conjure up visions of themselves as upgradable robots when they
write things like "My Aunt Tillie tried to install the spirit of giving
in my heart." The word they are searching for is "instill." You install
equipment, you instill feelings or attitudes.

INSTANCES/INSTANTS

Brief moments are "instants," and examples of anything are "instances."

INTENSE/INTENSIVE

If you are putting forth an intense effort, your work is "intense": "My
intense study of Plato convinced me that I would make a good leader."
But when the intensity stems not so much from your effort as it does
from outside forces, the usual word is "intensive": "the village endured
intensive bombing."

INTENSIFIERS

People are always looking for ways to emphasize how really, really
special the subject under discussion is. (The use of "really" is one of
the weakest and least effective of these.) A host of words have been
worn down in this service to near-meaninglessness. It is good to
remember the etymological roots of such words to avoid such absurdities
as "fantastically realistic," "absolutely relative," and "incredibly
convincing." When you are tempted to use one of these vague intensifiers
consider rewriting your prose to explain more precisely and vividly what
you mean: "Fred's cooking was incredibly bad" could be changed to "When
I tasted Fred's cooking I almost thought I was back in the middle-school
cafeteria."

See also "Incredible."

INTERCESSION/INTERSESSION

In theology, "intercession" is a prayer on behalf of someone else; but
an alarming number of colleges use the word to label the period between
regular academic sesssions. Such a period is properly an "intersession."

INTERGRATE/INTEGRATE

There are lots of words that begin with "inter-" but this is not one of
them. The word is "integrate" with just one R.

INTERESTING

The second syllable is normally silent in "interesting." it's
nonstandard to go out of your way to pronounce the "ter," and definitely
substandard to say "innaresting."

INTERFACE/INTERACT

The use of the computer term "interface" as a verb, substituting for
"interact," is widely objected to.

INTERMENT/INTERNMENT

Interment is burial; internment is merely imprisonment.

INTERMURAL/INTRAMURAL

"Intramural" means literally "within the walls" and refers to
activities that take place entirely within an institution. When at
Macbeth State University the Glamis Hall soccer team plays against the
one from Dunsinane Hall, that's an intramural game. When MSU's Fighting
Scots travel to go up against Cawdor U. in the Porter's Bowl, the game
is "intermural" (though the perfectly correct "intercollegiate" is more
often used instead). "Intermural" is constantly both said and written
when "intramural" is meant.

INTERNET/INTRANET

"Internet" is the proper name of the network most people connect to, and
the word needs to be capitalized. However "intranet," a network confined
to a smaller group, is a generic term which does not deserve
capitalization. In advertising, we often read things like "unlimited
Internet, $19." It would be more accurate to refer in this sort of
context to "Internet access."

INTERPRETATE/INTERPRET

"Interpretate" is mistakenly formed from "interpretation," but the verb
form is simply "interpret." See also "orientate."

INTO/IN TO

"Into" is a preposition which often answers the question, "where?" For
example, "Tom and Becky had gone far into the cave before they realized
they were lost." Sometimes the "where" is metaphorical, as in, "He went
into the army" or "She went into business." It can also refer by analogy
to time: "The snow lingered on the ground well into April." In
old-fashioned math talk, it could be used to refer to division: "two
into six is three." In other instances where the words "in" and "to"
just happen to find themselves neighbors, they must remain separate
words. For instance, "Rachel dived back in to rescue the struggling
boy." Here "to" belongs with "rescue" and means "in order to," not
"where." (If the phrase had been "dived back into the water," "into"
would be required.)

Try speaking the sentence concerned aloud, pausing distinctly between
"in" and "to." If the result sounds wrong, you probably need "into."

Then there is the 60s colloquialism which lingers on in which "into"
means "deeply interested or involved in": "Kevin is into baseball
cards." This is derived from usages like "the committee is looking into
the fund-raising scandal." The abbreviated form is not acceptable formal
English, but is quite common in informal communications.

INTRIGUE

Something mysterious or alluring can be called "intriguing," but
"intrigue" as a noun means something rather different: scheming and
plotting. Don't say people or situations are full of intrigue when you
mean they are intriguing. The Oldsmobile car model called the Intrigue
is probably based on this common confusion.

IRONICALLY/COINCIDENTALLY

An event that is strikingly different from or the opposite of what one
would have expected, usually producing a sense of incongruity, is
ironic: "The sheriff proclaimed a zero-tolerance policy on drugs, but
ironically flunked his own test." Other striking comings-together of
events lacking these qualities are merely coincidental: "the lovers
leapt off the tower just as a hay wagon coincidentally happened to be
passing below."

IRREGARDLESS/REGARDLESS

Regardless of what you have heard, "irregardless" is a redundancy. The
suffix "-less" on the end of the word already makes the word negative.
It doesn't need the negative prefix "ir-" added to make it even more
negative.

IS, IS

In speech, people often lose track in the middle of a sentence and
repeat "is" instead of saying "that": "The problem with the conflict in
the Balkans is, is the ethnic tensions seem exacerbated by everything we
do." This is just a nervous tic, worth being alert against when you're
speaking publicly.

Of course, I suppose it all depends on what you think the meaning of
"is" is.

ISLAMS/MUSLIMS

Followers of Islam are called "Muslims," not "Islams." "Muslim" is now
widely preferred over the older and less phonetically accurate "Moslem."

The S in "Islam" and "Muslim" is sibilant like the S in "saint." It
should not be pronounced with a Z sound.

ISREAL/ISRAEL

To remember how to spell "Israel" properly, try pronouncing it the way
Israelis do when they're speaking English: "ISS-rah-el."

ISSUES/PROBLEMS

In many circles people speak of "having issues" when they mean they have
problems with some issue or objections of some kind.

ITCH/SCRATCH

Strictly speaking, you scratch an itch. If you're trying to get rid of a
tingly feeling on your back scratch it, don't itch it.

ITS/IT'S

The exception to the general rule that one should use an apostrophe to
indicate possession is in possessive pronouns. Some of them are not a
problem. "Mine" has no misleading "s" at the end to invite an
apostrophe. And few people are tempted to write "hi's," though the
equally erroneous "her's" is fairly common, as are "our's" and "their's"
--all wrong, wrong, wrong. The problem with avoiding "it's" as a
possessive is that this spelling is perfectly correct as a contraction
meaning "it is." Just remember two points and you'll never make this
mistake again. (1) "it's" always means "it is" or "it has" and nothing
else. (2) Try changing the "its" in your sentence to "his" and if it
doesn't make sense, then go with "it's."

JACK/PLUG

In electronics, a jack is a female part into which one inserts a plug,
the male part. People get confused because "Jack" is a male name. The
cyberpunk term (from William Gibson's "Neuromancer") "jack in" should
logically be "plug in," but we're stuck with this form in the science
fiction realm.

JERRY-BUILT/JURY-RIGGED

Although their etymologies are obscure and their meanings overlap, these
are two distinct expressions. Something poorly built is "jerry-built."
Something rigged up temporarily in a makeshift manner with materials at
hand, often in an ingenious manner, is "jury-rigged." "Jerry-built"
always has a negative connotation, whereas one can be impressed by the
cleverness of a jury-rigged solution. Many people cross-pollinate these
two expressions and mistakenly say "jerry-rigged" or "jury-built."

JEW/JEWISH

"Jew" as an adjective ("Jew lawyer") is an ethnic insult; the word is
"Jewish." But people who object to "Jew" as a noun are being
oversensitive. Most Jews are proud to be called Jews. The expression "to
Jew someone down"--an expression meaning "to bargain for a lower
price"--reflects a grossly insulting stereotype and should be avoided in
all contexts.

JEWELRY

Often mispronounced "joolereee." To remember the standard pronunciation,
just say "jewel" and add "-ree" on the end. The British spelling is much
fancier: "jewellery."

JOHN HENRY/JOHN HANCOCK

John Hancock signed the Declaration of Independence so flamboyantly that
his name became a synonym for "signature." Don't mix him up with John
Henry, who was a steel-drivin' man.

JOHN HOPKINS/JOHNS HOPKINS

The famous university and hospital named Johns Hopkins derives its
peculiar name from its founder. "Johns" was his great-grandmother's
maiden name. It is an error to call these institutions "John Hopkins."

JUDGEMENT/JUDGMENT

In Great Britain and many of its former colonies, "judgement" is still
the correct spelling; but ever since Noah Webster decreed the first E
superfluous, Americans have omitted it. Many of Webster's crotchets have
faded away (each year fewer people use the spelling "theater," for
instance); but even the producers of Terminator 2: Judgment Day, chose
the traditional American spelling. If you write "judgement" you should
also write "colour" and "tyre."

JUST ASSUME/JUST AS SOON

People sometimes write, "I'd just assume stay home at watch TV." The
expression is "just as soon."

KICK-START/JUMP-START

You revive a dead battery by jolting it to life with a jumper cable: an
extraordinary measure used in an emergency. So if you hope to stimulate
a foundering economy, you want to jump-start it. Kick-starting is just
the normal way of getting a motorcycle going.

KOALA BEAR/KOALA

A koala is not a bear. People who know their marsupials refer to them
simply as "koalas."  Recent research, however, indicates that pandas are
related to other bears.

LCD DISPLAY/LCD

"LCD" stands for "liquid crystal display," so it is redundant to write
"LCD display." Use just "LCD" or "LCD screen" instead.

LAISSEZ-FAIRE

The mispronunciation "lazy-fare" is almost irresistible in English, but
this is a French expression meaning "let it be" or, more precisely, "the
economic doctrine of avoiding state regulation of the economy," and it
has retained its French pronunciation (though with an English R):
"lessay fare." It is most properly used as an adjective, as in
"laissez-faire capitalism," but is also commonly used as if it were a
noun phrase: "the Republican party advocates laissez-faire."

LARGE/IMPORTANT

In colloquial speech it's perfectly normal to refer to something as a
"big problem," but when people create analogous expressions in writing,
the result is awkward. Don't write "this is a large issue for our firm"
when what you mean is "this is an important issue for our firm." Size
and intensity are not synonymous.

LAST NAME/FAMILY NAME

Now that few people know what a "surname" is, we usually use the term
"last name" to designate a family name; but in a host of languages the
family name comes first. "Julius" was the family name of Julius Caesar,
and "Kawabata" was the family name of author Kawabata Yasunari. For
Asians, this situation is complicated because publishers and immigrants
often switch names to conform to Western practice, so you'll find most
of Kawabata's books in an American bookstore by looking under "Yasunari
Kawabata." It's safer with international names to write "given name" and
"family name" rather than "first name" and "last name."

Note that in a multicultural society the old-fashioned term "Christian
name" (for "given name") is both inaccurate and offensive.

See FIRST NAME/GIVEN NAME

LATE/FORMER

If you want to refer to your former husband, don't call him your "late
husband" unless he's dead.

LATER/LATTER

Except in the expression "latter-day" (modern), the word "latter"
usually refers back to the last-mentioned of a set of alternatives. "We
gave the kids a choice of a vacation in Paris, Rome, or Disney World. Of
course the latter was their choice." In other contexts not referring
back to such a list, the word you want is "later."

Conservatives prefer to reserve "latter" for the last-named of no more
than two items.

LAUNDRY MAT/LAUNDROMAT

"Laundromat" was coined in the 1950s by analogy with "automat"--an
automated self-service restaurant-- to label an automated self-service
laundry. People unaware of this history often mistakenly deconstruct the
word into "laundry mat" or "laundrymat."

LAY/LIE

You lay down the book you've been reading, but you lie down when you go
to bed. In the present tense, if the subject is acting on some other
object, it's "lay." If the subject is lying down, then it's "lie." This
distinction is often not made in informal speech, partly because in the
past tense the words sound much more alike: "He lay down for a nap," but
"He laid down the law." If the subject is already at rest, you might
"let it lie." If a helping verb is involved, you need the past
participle forms. "Lie" becomes "lain" and "lay" becomes "laid.": "He
had just lain down for a nap," and "His daughter had laid the gerbil on
his nose."

LEACH/LEECH

Water leaches chemicals out of soil or color out of cloth, your
brother-in-law leeches off the family by constantly borrowing money to
pay his gambling debts (he behaves like a bloodsucking leech).

LEAD/LED

When you're hit over the head, the instrument could be a "lead" pipe.
But when it's a verb, "lead" is the present and "led" is the past tense.
The problem is that the past tense is pronounced exactly like the
above-mentioned plumbing material ("plumb" comes from a word meaning
"lead"), so people confuse the two. In a sentence like "She led us to
the scene of the crime," always use the three-letter spelling.

LEAVE/LET

The colloquial use of "leave" to mean "let" in phrases like "leave me
be" is not standard. "Leave me alone" is fine, though.

LEGEND/MYTH

Myths are generally considered to be traditional stories whose
importance lies in their significance, like the myth of the Fall in
Eden; whereas legends can be merely famous deeds, like the legend of
Davy Crockett. In common usage "myth" usually implies fantasy. Enrico
Caruso was a legendary tenor, but Hogwarts is a mythical school. Legends
may or may not be true. But be cautious about using "myth" to mean
"untrue story" in a mythology, theology,  or literature class, where
teachers can be quite touchy about insisting that the true significance
of a myth lies not in its factuality but in its meaning for the culture
which produces or adopts it.

LENSE/LENS

Although the variant spelling "lense" is listed in some dictionaries,
the standard spelling for those little disks that focus light is "lens."

LIABLE/LIBEL

If you are likely to do something you are liable to do it; and if a debt
can legitimately be charged to you, you are liable for it. A person who
defames you with a false accusation libels you. There is no such word as
"lible."

LIAISE

The verb "liaise," meaning to act as a liaison (intermediary between one
group and another), has been around in military contexts since early in
the 20th century; but recently it has broken out into more general use,
especially in business, where it bothers a lot of people. Although
dictionaries generally consider it standard English, you may want to
avoid it around people sensitive to business jargon.

LIBARY/LIBRARY

The first R in "library" is often slurred or omitted in speech, and it
sometimes drops out in writing as well; and "librarian" is often turned
into "libarian."

LIGHT-YEAR

"Light-year" is always a measure of distance rather than of time; in
fact it is the distance that light travels in a year. "Parsec" is also a
measure of distance, equaling 3.26 light-years, though the term was used
incorrectly as a measure of time by Han Solo in "Star Wars."

Please, "Star Wars" fans, don't bother sending me elaborate explanations
of why Solo's speech makes sense; I personally heard George Lucas admit
in a TV interview that it was just a mistake.

LIGHTED/LIT

Don't fret over the difference between these two words; they're
interchangeable.

LIKE

Since the 1950s, when it was especially associated with hipsters, "like"
as a sort of meaningless verbal hiccup has been common in speech. The
earliest uses had a sort of sense to them in which "like" introduced
feelings or perceptions which were then specified: "When I learned my
poem had been rejected I was, like, devastated." However, "like" quickly
migrated elsewhere in sentences: "I was like, just going down the road,
when, like, I saw this cop, like, hiding behind the billboard." This
habit has spread throughout American society, affecting people of all
ages. Those who have the irritating "like" habit are usually unaware of
it, even if they use it once or twice in every sentence: but if your job
involves much speaking with others, it's a habit worth breaking.

Recently young people have extended its uses by using "like" to
introduce thoughts and speeches: "When he tells me his car broke down on
the way to my party I'm like, " I know you were with Cheryl because she
told me so." " To be reacted to as a grown-up, avoid this pattern.

(See also "goes.")

LIKE/AS IF

"As if" is generally preferred in formal writing over "like" in
sentences such as "the conductor looks as if he's ready to begin the
symphony." But in colloquial speech, "like" prevails, and when recording
expressions such as "he spends money like it's going out of style" it
would be artificial to substitute "as if." And in expressions where the
verb is implied rather than expressed, "like" is standard rather than
"as": "she took to gymnastics like a duck to water."

LIKE FOR/LIKE

I would like you to remember that saying "I'd like for you to take out
the garbage" is not formal English. The "for" is unnecessary.

LIQUOR

Although it may be pronounced "likker," you shouldn't spell it that way,
and it's important to remember to include the "U" when writing the word.

LISTSERV

"LISTSERV" is the brand name of one kind of electronic mail-handling
software for distributing messages to a list of subscribers. Other
common brand names are "Majordomo" and "Listproc". You can subscribe to
the poodle-fluffing list, but not the LISTSERV. People at my university,
where only Listproc is used, often (and erroneously) refer to themselves
as managers of "listservs." English teachers are frequently tripped up
when typing "listserv" as part of a computer command; they naturally
want to append an E on the end of the word. According to L-Soft, the
manufacturer of LISTSERV, the name of their software should always be
capitalized. See their Web site for the details:
http://www.lsoft.com/manuals/1.8d/user/user.html#1.1

"LITE" SPELLING

Attempts to "reform" English spelling to render it more phonetic have
mostly been doomed to failure--luckily for us. These proposed changes,
if widely adopted, would make old books difficult to read and obscure
etymological roots which are often a useful guide to meaning. A few,
like "lite" for "light," "nite" for "night," and "thru" for "through"
have attained a degree of popular acceptance, but none of these should
be used in formal writing. "Catalog" has become an accepted substitute
for "catalogue," but I don't like it and refuse to use it. "Analog" has
triumphed in technical contexts, but humanists are still more likely to
write "analogue."

LITERALLY

Like "incredible," "literally" has been so overused as a sort of vague
intensifier that it is in danger of losing its literal meaning. It
should be used to distinguish between a figurative and a literal meaning
of a phrase. It should not be used as a synonym for "actually" or
"really." Don't say of someone that he "literally blew up" unless he
swallowed a stick of dynamite.

LITTLE OWN/LET ALONE

When Tom writes "I don't even understand what you're saying, little own
agree with it" he is misunderstanding the standard phrase "let alone."
In the same context many people would say "never mind."

LITTLE TO NONE/LITTLE OR NONE

The expression "little or none" is meant to describe a very narrow
distinction, between hardly any and none at all: "The store's tomatoes
had little or none of the flavor I get from eating what I grow in my
garden." The mistaken variation "little to none" blunts this
expression's force by implying a range of amounts between two extremes.

LIVED

In expressions like "long-lived" pronouncing the last part to rhyme with
"dived" is more traditional, but rhyming it with "sieved" is so common
that it's now widely acceptable.

LOATH/LOATHE

"Loath" is a rather formal adjective meaning reluctant and rhymes with
"both," whereas "loathe" is a common verb meaning to dislike
intensely, and rhymes with "clothe." Kenji is loath to go to the
conference at Kilauea because he loathes volcanos.

LOGIN, LOG-IN, LOG IN

There is a strong tendency in American English to smoosh the halves of
hyphenated word and phrases together and drop the hyphen, so we commonly
see phrases such as "enter your login and password." This is a misuse of
"login" since logging in involves entering both your ID and password,
and "login" is not a proper synonym for "ID" alone, or "user name"
--commonly abbreviated to the ugly "username". Such mash-ups are
influenced by the world of computer programming, where hyphens and
spaces are avoided.

If you would prefer to use more standard English, it would be
appropriate to use "log-in" as the adjectival phrase: "Follow the
correct log-in procedure." But the verb-plus-adverb combination should
not be hyphenated: "Before viewing the picture of Britney you'll need to
log in."

"Log on" and "log-on" mean the same thing as "log in" and "log-in" but
are less common now.

LOSE/LOOSE

This confusion can easily be avoided if you pronounce the word intended
aloud. If it has a voiced Z sound, then it's "lose." If it has a hissy S
sound, then it's "loose."  Here are examples of correct usage: "He tends
to lose his keys." "She lets her dog run loose." Note that when "lose"
turns into "losing" it loses its "E."

LUSTFUL/LUSTY

"Lusty" means "brimming with vigor and good health" or "enthusiastic."
Don't confuse it with "lustful," which means "filled with sexual
desire."

MAJORITY ARE/MAJORITY IS

"Majority" is one of those words that can be either singular or plural.
Common sense works pretty well in deciding which. If you mean the word
to describe a collection of individuals, then the word should be treated
as plural: "The majority of e-mail users are upset about the increase in
spam." If the word is used to describe a collective group, then consider
it singular: "A 90% majority is opposed to scheduling the next meeting
at 6:00 A.M." If you are uncertain which you mean, then choose whatever
form sounds best to you; it's not likely to bother many people.

MAJORLY/EXTREMELY

"Majorly," meaning "extremely" is slang and should not be used in formal
writing, or even speech if you want to impress someone. "Brad was
extremely [not 'majorly'] worried about the course final until he got
around to reading the syllabus and found out there wasn't one."

MANTLE/MANTEL

Though they stem from the same word, a "mantle" today is usually a
cloak, while the shelf over a fireplace is most often spelled "mantel."

MARITAL/MARTIAL

"Marital" refers to marriage, "martial" to war, whose ancient god was
Mars. These two are often swapped, with comical results.

MARSHALL/MARSHAL

You may write "the Field Marshal marshalled his troops," but you cannot
spell his title with a double "L." A marshal is always a marshal, never
a marshall.

MARSHMELLOW/MARSHMALLOW

Your s'mores may taste mellow, but that gooey confection you use in them
is not "marshmellow," but "marshmallow." It was originally made from the
root of a mallow plant which grew in marshes.

MASH POTATOES/MASHED POTATOES

You mash the potatoes until they become mashed potatoes.

MASS/MASSIVE

When the dumb Coneheads on Saturday Night Live talked about consuming
"mass quantities" of beer they didn't know any better, but native Earth
humans should stick with "massive" unless they are trying to allude to
SNL. "Mass" is often used by young people in expressions where "many" or
even the informal "a lot of" would be more appropriate.

MASSEUSE/MASSEUR

"Masseuse" is a strictly female term; Monsieur Philippe, who gives back
rubs down at the men's gym, is a masseur. Because of the unsavory
associations that have gathered around the term "masseuse," serious
practitioners generally prefer to be called "massage therapists."

MAUVE

"Mauve" (a kind of purple) is pronounced to rhyme with "grove," not
"mawv."

MAY/MIGHT

Most of the time "might" and "may" are almost interchangeable, with
"might" suggesting a somewhat lower probability. You're more likely to
get wet if the forecaster says it may rain than if she says it might
rain; but substituting one for the other is unlikely to get you into
trouble--so long as you stay in the present tense.

But "might" is also the past tense of the auxiliary verb "may," and is
required in sentences like "Chuck might have avoided arrest for the
robbery if he hadn't given the teller his business card before asking
for the money." When speculating that events might have been other than
they were, don't substitute "may" for "might."

As an aside: if you are an old-fashioned child, you will ask, "May I go
out to play?" rather than "Can I go out to play?" Despite the prevalence
of the latter pattern, some adults still feel strongly that "may" has to
do with permission whereas "can" implies only physical ability. But then
if you have a parent like this you've had this pattern drilled into your
head long before you encountered this page.

MEAN/MEDIAN

The mean of a series of numbers is the average of its total. Take 1, 2,
3, 4, 5, & 6 and add them all together for a total of 21; then divide by
the number of numbers (6) and the mean is 3.5.

In contrast, when half the data of a set are above a point and half
below, that point is the median. The difference between mean and median
can be quite significant, but one often sees the terms used wrongly even
in technical contexts.

MEDAL/METAL/MEDDLE/METTLE

A person who proves his or her mettle displays courage or stamina. The
word "mettle" is seldom used outside of this expression, so people
constantly confuse it with other similar-sounding words.

MEDIA/MEDIUM

There are several words with Latin or Greek roots whose plural forms
ending in A are constantly mistaken for singular ones. See, for
instance, "criteria" and "data." Radio is a broadcast medium. Television
is another broadcast medium. Newspapers are a print medium. Together
they are media. Following the tendency of Americans to abbreviate
phrases, with "transistor radio" becoming "transistor," (now fortunately
obsolete) and "videotape" becoming "video," "news media" and
"communications media" have been abbreviated to "media." Remember that
watercolor on paper and oil on black velvet are also media, though they
have nothing to do with the news. When you want to get a message from
your late Uncle Fred, you may consult a medium. The word means a vehicle
between some source of information and the recipient of it. The "media"
are the transmitters of the news; they are not the news itself.

MEDIEVAL AGES/MIDDLE AGES

The "eval" of "Medieval" means "age" so by saying "Medieval Ages" you
are saying "Middle Ages Ages." Medievalists also greatly resent the
common misspelling "Midevil."

MEDIOCRE

Although some dictionaries accept the meaning of this word as "medium"
or "average," in fact its connotations are almost always more negative.
When something is distinctly not as good as it could be, it is mediocre.
If you want to say that you are an average student, don't proclaim
yourself mediocre, or you'll convey a worse impression of yourself than
you intend.

MEDIUM/MEDIAN

That strip of grass separating the lanes going opposite directions in
the middle of a freeway is a median.

MEMORIUM/MEMORIAM

The correct spelling of the Latin phrase is "in memoriam."

METHODOLOGY/METHOD

A fondness for big words isn't always accompanied by the knowledge of
their proper use. Methodology is about the methods of doing something;
it is not the methods themselves. It is both pretentious and erroneous
to write "The architect is trying to determine a methodology for
reinforcing the foundation now that the hotel on top of it has begun to
sink."

MIC/MIKE

Until very recently the casual term for a microphone was "mike," not
"mic." Young people now mostly imitate the technicians who prefer the
shorter "mic" label on their soundboards, but it looks distinctly odd to
those used to the traditional term. There are no other words in English
in which "-ic" is pronounced to rhyme with "bike"--that's the reason for
the traditional "mike" spelling in the first place.  Although the new
spelling has largely triumphed in casual usage, editors may ask you to
use the older spelling in publication.

MIDRIFT/MIDRIFF

"Midriff" derives from "mid-" and a very old word for the belly.
Fashions which bare the belly expose the midriff. People think of the
gap being created by scanty tops and bottoms as a rift, and mistakenly
call it a "midrift" instead. In earlier centuries, before belly-baring
was in, the midriff was also the piece of cloth which covered the area.

MIGHT COULD/MIGHT, COULD

In some American dialects it is common to say things like "I might could
pick up some pizza on the way to the party." In standard English,
"might" or "could" are used by themselves, not together.

MILITATE/MITIGATE

These are not very common words, but people who use them--especially
lawyers--tend to mix them up. "Militate" is usually followed by "against"
in a phrase that means "works against": "His enthusiasm for spectacular
collisions militates against his becoming a really effective air traffic
controller."

"Mitigate" means almost the opposite: to make easier, to moderate: "His
pain at leaving was mitigated by her passionate kiss." It should not be
followed by "against."

MINORITY

In the U.S. the term "minority" frequently refers to racial minorities,
and is used not only of groups, but of individuals. But many authorities
object to calling a single person a minority, as in "We hired a minority
for the job." Even phrases like "women and minorities" bother some
people. They think it should be "members of minorities."

MINUS/HYPHEN

When baffled computers user phone Support they may say they have a Model
AB "minus" 231. In the model name "AB-231" the linking character is a
hyphen, though "dash" will do. "Minus" makes no sense in such contexts,
but is so common that support personnel have begun to adopt it too.

MINUS WELL/MIGHT AS WELL

When you see the way some people misspell common phrases you sometimes
feel you might as well give up. It's simply amazing how many people
think the standard phrase "might as well" is "minus well."

MISCHIEVIOUS/MISCHIEVOUS

The correct pronunciation of this word is "MISS-chuh-vuss," not
"miss-CHEE-vee-uss." Don't let that mischievous extra "I" sneak into the
word.

MISNOMER

A misnomer is mistake in naming a thing; calling a debit card a "credit
card" is a misnomer. Do not use the term more generally to designate
other sorts of confusion, misunderstood concepts, or fallacies, and
above all do not render this word as "misnamer."

MISPLACED STRESS

"We WILL be descending shortly INTO Denver," says the flight attendent,
sounding very weird. People who have to repeat announcements by
rote--including radio station-break announcers and others--often try to
avoid sounding like monotonous robots by raising and lowering the pitch
of their voices at random and stressing words not normally stressed:
mostly prepositions and auxiliary verbs. One has to sympathize; imagine
having to repeatedly lecture a planefull of people on seat-belt use when
you know for a fact the only adults on board likely to not already know
how to fasten a buckle are too demented to understand what you're
saying. But the absurd sing-song into which many of these folks fall is
both distracting and irritating, making them sound like malfunctioning
robots. Those who speak in natural voices, stressing main nouns, verbs,
and adjectives where it makes sense, are much easier to listen to.

MONO E MONO/MANO A MANO

"Mono e mono" is an error caused by mishearing the Spanish expression
"mano a mano" which means not "man-to-man" but "hand-to-hand," as in
hand-to-hand combat: one on one.

MORAL/MORALE

If you are trying to make people behave properly, you are policing their
morals; if you are just trying to keep their spirits up, you are trying
to maintain their morale. "Moral" is accented on the first syllable,
"morale" on the second.

MORAYS/MORES

The customs of a people are its mores. These may include its morals
(ethics), but the word "mores" is not synonymous with "morals." Some
eels are morays, but they aren't known particularly for their social
customs, though both words are pronounced the same.

MORE IMPORTANTLY/MORE IMPORTANT

When speakers are trying to impress audiences with their rhetoric, they
often seem to feel that the extra syllable in "importantly" lends weight
to their remarks: "and more importantly, I have an abiding love for the
American people." However, these pompous speakers are wrong. It is
rarely correct to use this form of the phrase because it is seldom
adverbial in intention. Say "more important" instead. The same applies
to "most importantly"; it should be "most important."

MORESO/MORE SO

"More so" should always be spelled as two distinct words.

MOST ALWAYS/ALMOST ALWAYS

"Most always" is a casual, slangy way of saying "almost always." The
latter expression is better in writing.

MOTION/MOVE

When you make a motion in a meeting, say simply "I move," as in "I move
to adjourn"; and if you're taking the minutes, write "Barbara moved,"
not "Barbara motioned" (unless Barbara was making wild arm-waving
gestures to summon the servers to bring in the lunch). Instead of "I
want to make a motion . . ." it's simpler and more direct to say "I want
to move. . . ."

MUCH DIFFERENTLY/VERY DIFFERENTLY

Say "We consistently vote very differently," not "much differently." But
you can say "My opinion doesn't much differ from yours."

MUSIC/SINGING

After my wife--an accomplished soprano--reported indignantly that a
friend of hers had stated that her church had "no music, only singing,"
I began to notice the same tendency among my students to equate music
strictly with instrumental music. I was told by one that "the singing
interfered with the music" (i.e., the accompaniment). In the classical
realm most listeners seem to prefer instrumental to vocal performances,
which is odd given the distinct unpopularity of strictly instrumental
popular music. People rejoice at the sound of choral works at Christmas
but seldom seek them out at other times of the year. Serious music
lovers rightly object to the linguistic sloppiness that denies the label
"music" to works by such composers as Palestrina, Schubert, and Verdi.
From the Middle Ages to the late eighteenth century, vocal music reigned
supreme, and instrumentalists strove to achieve the prized compliment of
"sounding like the human voice." The dominance of orchestral works is a
comparatively recent phenomenon.

In contrast, my students often call instrumental works "songs," being
unfamiliar with the terms "composition" and "piece." All singing is
music, but not all music is singing.

MUTE POINT/MOOT POINT

"Moot" is a very old word related to "meeting," specifically a meeting
where serious matters are discussed. Oddly enough, a moot point can be a
point worth discussing at a meeting (or in court)--an unresolved
question--or it can be the opposite: a point already settled and not
worth discussing further. At any rate, "mute point" is simply wrong, as
is the less common "mood point."

MYRIAD OF/MYRIAD

Some traditionalists object to the word "of" after "myriad" or an "a"
before, though both are fairly common in formal writing. The word is
originally Greek, meaning 10,000, but now usually means "a great many."
Its main function is as a noun, and the adjective derived from it shows
its origins by being reluctant to behave like other nouns expressing
amount, like "ton" as in "I've got a ton of work to do." In contrast: "I
have myriad tasks to complete at work."

NAUSEATED/NAUSEOUS

Many people say, when sick to their stomachs, that they feel "nauseous"
(pronounced "NOSH-uss" or "NOZH-uss") but traditionalists insist that
this word should be used to describe something that makes you want to
throw up: something nauseating. They hear you as saying that you make
people want to vomit, and it tempers their sympathy for your plight.
Better to say you are "nauseated," or simply that you feel like throwing
up.

NAVAL/NAVEL

Your bellybutton is your navel, and navel oranges look like they have
one; all terms having to do with ships and sailing require "naval."

NEAR/NEARLY

Some dialects substitute "near" for standard "nearly" in statements like
"There weren't nearly enough screws in the kit to finish assembling the
cabinet."

NEICE/NIECE

Many people have trouble believing that words with the "ee" sound in
them should be spelled with an "IE." The problem is that in English (and
only in English), the letter I sounds like "aye" rather than "ee," as it
does in the several European languages from which we have borrowed a
host of words. If you had studied French in high school you would have
learned that this word is pronounced "knee-YES" in that language, and it
would be easier to remember. Americans in particular misspell a host of
German-Jewish names because they have trouble remembering that in that
language IE is pronounced "ee" and EI is pronounced "aye." The
possessors of such names are inconsistent about this matter in English.
"Wein" changes from "vine" to "ween," but "Klein" remains "kline."

NEVADA

"Nuh-VAH-duh" is a little closer to the original Spanish pronunciation
than the way Nevadans pronounce the name of their home state, but the
correct middle syllable is the same "A" sound as in "sad." When East
Coast broadcasters use the first pronunciation, they mark themselves as
outsiders.

NEXT, THIS

If I tell you that the company picnic is next Saturday it would be wise
to ask whether I mean this coming Saturday or the Saturday after that.
People differ in how they use "next" in this sort of context, and
there's no standard pattern; so it's worth making an extra effort to be
clear.

In the U.K. the distinction is made clear by saying "Saturday next" or
"Saturday week."

NEXT STORE/NEXT DOOR

You can adore the boy next door, but not "next store."

NIEVE/NAIVE

People who spell this French-derived word "nieve" make themselves look
naive. In French there is also a masculine form: "naif"; and both words
can be nouns meaning "naive person" as well as adjectives. "Nieve" is
actually the Spanish word for "snow." "Naivete" is the French spelling
of the related noun in English.

If you prefer more nativized spelling, "naivety" is also acceptable.

NIGGARD

"Niggard" is a very old word in English meaning "miser" or "stingy
person." Americans often mistakenly assume it is a variant on the most
common insulting term for "African-American." You may embarrass yourself
by attacking a writer for racism when you see it in print; but since so
many people are confused about this it might be better to use "miser"
and "stingy" instead of "niggard" and "niggardly."

NINTY/NINETY

"Nine" keeps its E when it changes to "ninety."

NIP IT IN THE BUTT/NIP IT IN THE BUD

To nip a process in the bud is to stop it from flowering completely. The
hilariously mistaken "nip it in the butt" suggests stimulation to action
rather stopping it.

NONE

There's a lot of disagreement about this one. "None" can be either
singular or plural, depending on the meaning you intend and its
context in the sentence. "None of the pie is left" is clearly
singular. But "None of the chocolates is left" is widely accepted, as
is "None of the chocolates are left." If it's not obvious to you which
it should be, don't worry; few of your readers will be certain either.

NONPLUSSED

"Nonplussed" means to be stuck, often in a puzzling or embarrassing way,
unable to go further ("non"="no" + "plus"="further"). It does not mean,
as many people seem to think, "calm, in control."

NOONE/NO ONE

Shall we meet at Ye Olde Sandwyche Shoppe at Noone? "No one" is always
two separate words, unlike "anyone" and "someone."

NO SOONER WHEN/NO SOONER THAN

The phrase, "No sooner had Paula stopped petting the cat when it began
to yowl" should be instead, "No sooner had Paula stopped petting the cat
than it began to yowl."

NOT

You need to put "not" in the right spot in a sentence to make it say
what you intend. "Not all fraternity members are drunks" means some
are, but "All fraternity members are not drunks" means none of them
is.

NOT ALL THAT/NOT VERY

The slangy phrase "not all that" as in "the dessert was not all that
tasty" doesn't belong in formal writing. "Not very" would work, but
something more specific would be even better: "the pudding tasted like
library paste."

NOT HARDLY/NOT AT ALL

"Not hardly" is slang, fine when you want to be casual--but in a formal
document? Not hardly!

NOTATE/NOTE

To notate a text is to write annotations about it. This technical term
should not be used as a synonym for the simple verb "note." It is both
pretentious and incorrect to write "notate the time you arrived in your
log."

NOTORIOUS

"Notorious" means famous in a bad way, as in "Nero was notorious for
giving long recitals of his tedious poetry." Occasionally writers
deliberately use it in a positive sense to suggest irony or wit, but
this is a very feeble and tired device. Nothing admirable should be
called "notorious."

NUCLEAR

This isn't a writing problem, but a pronunciation error. President
Eisenhower used to consistently insert a "U" sound between the first and
second syllables, leading many journalists to imitate him and say
"nuk-yuh-lar" instead of the correct "nuk-lee-ar." The confusion extends
also to "nucleus." Many people can't even hear the mistake when they
make it, and only scientists and a few others will catch the
mispronunciation; but you lose credibility if you are an anti-nuclear
protester who doesn't know how to pronounce "nuclear." Here's one way to
remember: we need a new, clear understanding of the issues; let's stop
saying "Nuke you!"

NUMBER OF VERB

In long, complicated sentences, people often lose track of whether the
subject is singular or plural and use the wrong sort of verb. "The
ultimate effect of all of these phone calls to the detectives were to
make them suspicious of the callers" is an error because "effect," which
is singular, is the subject. If you are uncertain about whether to go
with singular or plural condense the sentence down to its skeleton: "The
effect . . . was to make them suspicious."

Another situation that creates confusion is the use of interjections
like "along with," "as well as," and "together with," where they are
often treated improperly as if they meant simply "and." "Aunt Hilda, as
well as her pet dachshund, is coming to the party" (not "are coming").

NUMBERS

If your writing contains numbers, the general rule is to spell out in
letters all the numbers from zero to nine and use numerals for larger
numbers; but there are exceptions. If what you're writing is full of
numbers and you're doing math with them, stick with numerals.
Approximations like "about thirty days ago" and catch-phrases like "his
first thousand days" are spelled out. Large round numbers are often
rendered thus: "50 billion sold." With measurements, use numerals: "4
inches long." Never start a sentence with a numeral. Either spell out
the number involved or rearrange the sentence to move the number to a
later position.

See also "50's."

NUPTUAL/NUPTIAL

"Nuptial" is usually a pretentious substitute for "wedding," but if
you're going to use it, be sure to spell it properly. For the noun, the
plural form "nuptials" is more traditional.

OF

"Of" is often shoved in where it doesn't belong in phrases like "not
that big of a deal," and "not that great of a writer." Just leave it
out.

OF ___'S

Phrases combining "of" with a noun followed by "'S" may seem redundant,
since both indicate possession; nevertheless, "a friend of Karen's" is
standard English, just as "a friend of Karen" and "Karen's friend" are.

OFFENSE/OFFENCE

In the US "offense" is standard; in the U.K. use "offence." The sports
pronunciation accenting the first syllable should not be used when
discussing military, legal, or other sorts of offense.

See also DEFENSE/DEFENCE

OFTEN

People striving for sophistication often pronounce the "T" in this word,
but true sophisticates know that the masses are correct in saying
"offen."

OK/OKAY

This may be the most universal word in existence; it seems to have
spread to most of the world's languages. Etymologists now generally
agree that it began as a humorous misspelling of "all correct": "oll
korrect." "OK" without periods is the most common form in written
American English now, though "okay" is not incorrect.

OLD FASHION/OLD-FASHIONED

Although "old fashion" appears in advertising a good deal, the
traditional spelling is "old-fashioned."

OLD-TIMER'S DISEASE/ALZHEIMER'S DISEASE

I've always thought that "old-timer's disease" was a clever if tasteless
pun on "Alzheimer's Disease"; but many people have assured me that this
is a common and quite unintentional error.

OLD WISE TALE/OLD WIVES' TALE

An absurd superstition is "old wives' tale": according to sexist
tradition a story popular among credulous old ladies. It's not an "old
wise tale" or--even worse--an "old wives' tail."

ON ACCIDENT/BY ACCIDENT

Although you can do things on purpose, you do them by accident.

ON THE LAMB/ON THE LAM

When a criminal hides out, he's on the lam. He wouldn't get far on a
lamb.

ON TOMORROW/TOMORROW

You can meet on Monday or on the 21st of March, but it's an error to say
"on tomorrow," "on yesterday" or "on today" Just leave "on" out (except,
of course, in phrases like "let's meet later on today" using the phrase
"later on").

ONCE AND A WHILE/ONCE IN A WHILE

The expression is "once in a while."

ONE OF THE (SINGULAR)

In phrases like "pistachio is one of the few flavors that appeals to
me," I think you should use the singular form for the verb "appeals"
because its subject is "one," not "flavors." However, note that usage
experts are all over the place on this subject and you're not likely to
get into much trouble by using the plural, and some authorities
absolutely prefer it.

ONE-DIMENSIONAL/TWO-DIMENSIONAL

Once upon a time most folks knew that "three-dimensional" characters or
ideas were rounded, fleshed out, and complex and "two-dimensional" ones
were flat and uninteresting. It seems that the knowledge of basic
geometry has declined in recent years, because today we hear
uninteresting characters and ideas described as "one-dimensional."
According to Euclid, no physical object can be one-dimensional (of course,
according to modern physics, even two-dimensionality is only an abstract
concept). If you are still bothered by the notion that two dimensions
are one too many, just use "flat."

ONE IN THE SAME/ONE AND THE SAME

The old expression "they are one and the same" is now often mangled into
the roughly phonetic equivalent "one in the same." The use of "one" here
to mean "identical with each other" is familiar from phrases like "Jane
and John act as one." They are one; they are the same.

ONE OF THE ONLY/ONE OF THE FEW

"Only" has its root in "one," as should be obvious from looking at it.
But we lose sight of this because of phrases like "only a few" and "only
some," which lead in turn to the mistaken "one of the only." "The only"
always refers to just one item, so the correct expression is "one of the
few." Compare this with the similarly mistaken "very unique."

ONGOINGLY/CURRENTLY, CONTINUOUSLY

"Ongoingly" is not standard English. When something is occurring in an
ongoing manner, you can speak of it as happening "currently" or
"continuously."

ONLINE/ON LINE

The common adjective used to label Internet activities is usually
written as one word: "online": "The online site selling banana cream
pies was a failure." But it makes more sense when using it as an
adverbial phrase to write two separate words: "When the teacher took
her class to the library, most of them used it to go on line." The
hyphenated form "on-line" is not widely used; but would be proper only
for the adjectival function. However, you are unlikely to get into
trouble for using "online" for all purposes.

ONLY

Writers often inadvertently create confusion by placing "only"
incorrectly in a sentence. It should go immediately before the word or
phrase it modifies. "I lost my only shirt" means that I had but one to
begin with. "I lost only my shirt" means I didn't lose anything else.
"Only I lost my shirt" means that I was the only person in my group to
lose a shirt. Strictly speaking, "I only lost my shirt" should mean I
didn't destroy it or have it stolen--I just lost it; but in common
speech this is usually understood as being identical with "I lost only
my shirt." Scrutinize your uses of "only" to make sure you are not
creating unwanted ambiguities.

ONTO/ON TO

"Onto" and "on to" are often interchangeable, but not always. Consider
the effect created by wrongly using "onto" in the following sentence
when "on to" is meant: "We're having hors d'oeuvres in the garden, and
for dinner moving onto the house." If the "on" is part of an expression
like "moving on" it can't be shoved together with a "to" that just
happens to follow it.

OP-ED

Although it looks like it might mean "opinion of the editor" the "op-ed"
page is actually a page written by columnists or outside contributors to
a newspaper, printed opposite the editorial page.

OPPRESS/REPRESS

Dictators commonly oppress their citizens and repress dissent, but these
words don't mean exactly the same thing. "Repress" just means "keep
under control." Sometimes repression is a good thing: "During the job
interview, repress the temptation to tell Mr. Brown that he has toilet
paper stuck to his shoe." Oppression is always bad, and implies serious
persecution.

ORAL/VERBAL

Some people insist that "verbal" refers to anything expressed in words,
whether written or spoken, while "oral" refers exclusively to speech;
but in common usage "verbal" has become widely accepted for the latter
meaning. However, in legal contexts, an unwritten agreement is still an
"oral contract," not a "verbal contract."

ORDERS OF MAGNITUDE

Many pretentious writers have begun to use the expression "orders of
magnitude" without understanding what it means. The concept derives from
the scientific notation of very large numbers in which each order of
magnitude is ten times the previous one. When the bacteria in a flask
have multiplied from some hundreds to some thousands, it is very handy
to say that their numbers have increased by an order of magnitude, and
when they have increased to some millions, that their numbers have
increased by four orders of magnitude.

Number language generally confuses people. Many seem to suppose that a
100% increase must be pretty much the same as an increase by an order of
magnitude, but in fact such an increase represents merely a doubling of
quantity. A "hundredfold increase" is even bigger: one hundred times as
much. If you don't have a firm grasp on such concepts, it's best to
avoid the expression altogether. After all, "Our audience is ten times
as big now as when the show opened" makes the same point more clearly
than "Our audience has increased by an order of magnitude."

Compare with "quantum leap."

ORDINANCE/ORDNANCE

A law is an ordinance, but a gun is a piece of ordnance.

OREGON

Oregon natives and other Westerners pronounce the state name's last
syllable to sound like "gun," not "gone."

ORGANIC

The word "organic" is used in all sorts of contexts, often in a highly
metaphorical manner; the subject here is its use in the phrase "organic
foods" in claims of superior healthfulness. Various jurisdictions have
various standards for "organic" food, but generally the label is applied
to foods that have been grown without artificial chemicals or
pesticides. Literally, of course, the term is a redundancy: all food is
composed of organic chemicals (complex chemicals containing carbon).
There is no such thing as an inorganic food (unless you count water as a
food). Natural fertilizers and pesticides may or may not be superior to
artificial ones, but the proper distinction is not between organic and
inorganic. Many nitrogen-fixing plants like peas do a great job of
fertilizing the soil with plain old inorganic atmospheric nitrogen.

When it comes to nutrition, people tend to generalize rashly from a
narrow scientific basis. After a few preservatives were revealed to have
harmful effects in some consumers, many products were proudly labeled
"No Preservatives!" I don't want harmful preservatives in my food, but
that label suggests to me a warning: "Deteriorates quickly! May contain
mold and other kinds of rot!" Salt is a preservative.

ORIENTAL/ASIAN

"Oriental" is generally considered old-fashioned now, and many find it
offensive. "Asian" is preferred, but not "Asiatic." it's better to write
the nationality involved,  for example "Chinese" or "Indian," if you
know it. "Asian" is often taken to mean exclusively "East Asian," which
irritates South Asian and Central Asian people.

ORIENTATE/ORIENT

Although it is standard in British English "orientate" is widely
considered an error in the U.S., with simple "orient" being preferred.

OSTENSIVELY/OSTENSIBLY

This word, meaning "apparently," is spelled "ostensibly."

OVER-EXAGGERATED/EXAGGERATED

"Over-exaggerated" is a redundancy. If something is exaggerated, it's
already overstressed.

OVERDO/OVERDUE

If you overdo the cocktails after work you may be overdue for your
daughter's soccer game at 6:00.

OVERSEE/OVERLOOK

When you oversee the preparation of dinner, you take control and manage
the operation closely. But if you overlook the preparation of dinner you
forget to prepare the meal entirely--better order pizza.

PAIR (NUMBER)

"This is a left-handed pair of scissors." "There is a pair of glasses on
the mantelpiece." "Pair" is singular in this sort of expression. Note
that we say "that is a nice pair of pants" even though we also say
"those are nice pants."

PALATE/PALETTE/PALLET

Your "palate" is the roof of your mouth, and by extension, your sense of
taste. A "palette" is the flat board an artist mixes paint on (or by
extension, a range of colors). A "pallet" is either a bed (now rare) or
a flat platform onto which goods are loaded.

PARALLEL/SYMBOL

Beginning literature students often write sentences like this: "He uses
the rose as a parallel for her beauty" when they mean "a symbol of her
beauty." If you are taking a literature class, it's good to master the
distinctions between several related terms relating to symbolism. An
eagle clutching a bundle of arrows and an olive branch is a symbol of
the U.S. government in war and peace.

Students often misuse the word "analogy" in the same way. An analogy has
to be specifically spelled out by the writer, not simply referred to:
"My mother's attempts to find her keys in the morning were like early
expeditions to the South Pole: prolonged and mostly futile."

A metaphor is a kind of symbolism common in literature. When Shakespeare
writes "That time of year thou mayst in me behold/When yellow leaves, or
none, or few, do hang/Upon those boughs which shake against the cold" he
is comparing his aging self to a tree in late autumn, perhaps even
specifically suggesting that he is going bald by referring to the tree
shedding its leaves. This autumnal tree is a metaphor for the human
aging process.

A simile resembles a metaphor except that "like" or "as" or something
similar is used to make the comparison explicitly. Byron admires a
dark-haired woman by saying of her "She walks in beauty, like the
night/Of cloudless climes and starry skies." Her darkness is said to be
like that of the night.

An allegory is a symbolic narrative in which characters may stand for
abstract ideas, and the story convey a philosophy. Allegories are no
longer popular, but the most commonly read one in school is Dante's
"Divine Comedy" in which the poet Virgil is a symbol for human wisdom,
Dante's beloved Beatrice is a symbol of divine grace, and the whole poem
tries to teach the reader how to avoid damnation. Aslan in C. S. Lewis'
Narnia tales is an allegorical figure meant to symbolize Christ: dying
to save others and rising again ("aslan" is Turkish for "lion").

PARALLELLED/PARALLELED

The spelling of the past tense of "parallel" is "paralleled."

PARALLELISM IN A SERIES

Phrases in a series separated by commas or conjunctions must all have
the same grammatical form.  "They loved mountain-climbing, to gather
wild mushrooms, and first aid practice" should be corrected to something
like this: "They loved to climb mountains, gather wild mushrooms, and
practice first aid" (all three verbs are dependent on that initial
"to"). Fear of being repetitious often leads writers into awkward
inconsistencies when creating such series.

PARALYZATION/PARALYSIS

Some people derive the noun "paralyzation" from the verb "paralyze," but
the proper term is "paralysis."

PARAMETERS/PERIMETERS

When parameters were spoken of only by mathematicians and scientists,
the term caused few problems; but now that it has become widely
adopted by other speakers, it is constantly confused with
"perimeters." A parameter is most commonly a mathematical constant, a
set of physical properties, or a characteristic of something. But the
perimeter of something is its boundary. The two words shade into each
other because we often speak of factors of an issue or problem being
parameters, simultaneously thinking of them as limits; but this is to
confuse two distinct, if related ideas. A safe rule is to avoid using
"parameters" altogether unless you are confident you know what it
means.

PARANOID

The most common meaning of "paranoid" has to do with irrational fears of
persecution, especially the unjustified fear that people are plotting
against you. More generally it is applied to irrational fears of other
kinds; but it is often misused of rational fears, as in "I know my Mom
has been reading my blog, so I'm paranoid that she's found out what
Jason and I did last Saturday night." That's not paranoia, but fully
justifiable fear. It also doesn't make sense to use "paranoid" about
mild worries and fears. When you say you are paranoid, you should be
conveying your own irrationality, not the risks you feel you are
running.

PARENTHESES

The most common error in using parenthesis marks (besides using them too
much) is to forget to enclose the parenthetical material with a final,
closing parenthesis mark. The second most common is to place concluding
punctuation incorrectly. The simplest sort of example is one in which
the entire sentence is enclosed in parentheses. (Most people understand
that the final punctuation must remain inside the closing parenthesis
mark, like this.) More troublesome are sentences in which only a clause
or phrase is enclosed in parentheses. Normally a sentence's final
punctuation mark--whether period, exclamation point, or question
mark--goes outside such a parenthesis (like this). However, if the
material inside the parenthesis requires a concluding punctuation mark
like an exclamation point or question mark (but not a period!), that
mark is placed inside the closing mark even though another mark is
outside it. This latter sort of thing is awkward, however, and best
avoided if you can help it.

For some reason, many writers have begun to omit the space before a
parenthetic page citation, like this:(p. 17). Always preserve the space,
like this: (p. 17).

PARLIMENT/PARLIAMENT

Americans unfamiliar with parliamentary systems often mistakenly leave
the second "A" out of "parliament" and "parliamentary."

PASSED/PAST

If you are referring to time or distance, use "past": "the team
performed well in the past," "the police car drove past the suspect's
house." If you are referring to the action of passing, however, you need
to use "passed": "when John passed the gravy, he spilled it on his lap,"
"the teacher was astonished that none of the students had passed the
test."

PASSIVE VOICE

There are legitimate uses for the passive voice: "this absurd regulation
was of course written by a committee." But it's true that you can make
your prose more lively and readable by using the active voice much more
often. "The victim was attacked by three men in ski masks" isn't nearly
as striking as "three men in ski masks attacked the victim." The passive
voice is often used to avoid taking responsibility for an action: "my
term paper was accidentally deleted" avoids stating the truth: "I
accidentally deleted my term paper." Over-use of passive constructions
is irritating, though not necessarily erroneous. But it does lead to
real clumsiness when passive constructions get piled on top of each
other: "no exception in the no-pets rule was sought to be created so
that angora rabbits could be raised in the apartment" can be made
clearer by shifting to the active voice: "the landlord refused to make
an exception to the no-pets rule to allow Eliza to raise angora rabbits
in the apartment."

PAST TIME/PASTIME

An agreeable activity like knitting with which you pass the time is your
pastime. Spell it as one word, with one "S" and one "T."

PASTORIAL/PASTORAL

Whether you are referring to poetry or art about the countryside or
the duties of a pastor, the word you want is "pastoral." "Pastorial"
is a common misspelling.

PATIENCE/PATIENTS

Doctors have patients, but while you're waiting to see them you have to
have patience.

PAUSE FOR CONCERN/CAUSE FOR CONCERN, PAUSE

Something worrisome can give you pause, or cause for concern. But some
people confuse these two expressions and say they have "pause for
concern."

PAWN OFF/PALM OFF

Somebody defrauds you by using sleight of hand (literal or figurative)
to "palm" the object you wanted and give you something inferior instead.
The expression is not "to pawn off," but "to palm off."

PAYED/PAID

If you paid attention in school, you know that the past tense of "pay"
is "paid" except in the special sense that has to do with ropes: "He
payed out the line to the smuggler in the rowboat."

PEACE/PIECE

it's hard to believe many people really confuse the meaning of these
words; but the spellings are frequently swapped, probably out of sheer
carelessness. "Piece" has the word "pie" buried in it, which should
remind you of the familiar phrase, "a piece of pie." You can meditate to
find peace of mind, or you can get angry and give someone a piece of
your mind. Classical scholars will note that "pax" is the Latin word for
peace, suggesting the need for an "A" in the latter word.

PEAK/PEEK/PIQUE

It is tempting to think that your attention might be aroused to a high
point by "peaking" your curiosity; but in fact, "pique" is a French word
meaning "prick," in the sense of "stimulate." The expression has nothing
to do with "peek," either. Therefore the expression is "my curiosity was
piqued."

PEASANT/PHEASANT

When I visited the former Soviet Union I was astonished to learn that
farmworkers were still called "peasants" there. In English-speaking
countries we tend to think of the term as belonging strictly to the
feudal era. However you use it, don't confuse it with "pheasant," a
favorite game bird. Use the sound of the beginning consonants to remind
you of the difference: pheasants are food, peasants are people.

PEDAL/PEDDLE

If you are delivering newspapers from a bike you can pedal it around the
neighborhood (perhaps wearing "pedal-pushers"), but when you sell them
from a newsstand you peddle them.

PEDAL TO THE MEDAL/PEDAL TO THE METAL

When you depress the accelerator all the way so that it presses against
the metal of the floorboards you put the pedal to the metal. You get no
medals for speeding.

PEN/PIN

In the dialect of many Texans and some of their neighbors "pen" is
pronounced almost exactly like "pin." When speaking to an audience
outside this zone, it's worth learning to make the distinction to avoid
confusion.

PENULTIMATE/NEXT TO LAST

To confuse your readers, use the term "penultimate," which means "next
to last," but which most people assume means "the very last." And if you
really want to baffle them, use "antepenultimate" to mean "third from
the end."

Many people also mistakenly use "penultimate" when they mean
"quintessential" or "archetypical."

PEOPLES

In the Middle Ages "peoples" was not an uncommon word, but later writers
grew wary of it because "people" has a collective, plural meaning which
seemed to make "peoples" superfluous. It lived on in the sense of
"nations" ("the peoples of the world") and from this social scientists
(anthropologists in particular) derived the extended meaning "ethnic
groups" ("the peoples of the upper Amazon Basin"). However, in ordinary
usage "people" is usually understood to be plural, so much so that in
the bad old days when dialect humor was popular having a speaker refer
to "you peoples" indicated illiteracy. If you are not referring to
national or ethnic groups, it is better to avoid "peoples" and use
"people."

See also "behaviors."

PER/ACCORDING TO

Using "per" to mean "according to" as in "ship the widgets as per the
instructions of the customer" is rather old-fashioned business jargon,
and is not welcome in other contexts. "Per" is fine when used in phrases
involving figures like "miles per gallon."

PERCENT DECREASE

When something has been reduced by one hundred percent, it's all gone
(or if the reduction was in its price, it's free). You can't properly
speak of reducing anything by more than a hundred percent (unless it's a
deficit or debt, in which case you wind up with a surplus).

PERCIPITATION/PRECIPITATION

Rain, show, hail, etc. are all forms of precipitation. This word is
often misspelled and misprounded as "percepitation."

PERNICKETY/PERSNICKETY

The original Scottish dialect form was "pernickety," but Americans
changed it to "persnickety" a century ago. "Pernickety" is generally
unknown in the U.S. though it's still in wide use across the Atlantic.

PEROGATIVE/PREROGATIVE

"Prerogative" is frequently both mispronounced and misspelled as
"perogative." It may help to remember that the word is associated with
PRivileges of PRecedence.

PERPETUATE/PERPETRATE

"Perpetrate" is something criminals do (criminals are sometimes called
"perps" in cop slang). When you seek to continue something you are
trying to perpetuate it.

PERSE/PER SE

This legal term meaning "in, of, or by itself") is a bit pretentious,
but you gain little respect if you misspell per se as a single word.
Worse is the mistaken "per say."

PERSONAL/PERSONNEL

Employees are personnel, but private individuals considered separately
from their jobs have personal lives.

PERSPECTIVE/PROSPECTIVE

"Perspective" has to do with sight, as in painting, and is usually a
noun. "Prospective" generally has to do with the future (compare with
"What are your prospects, young man?") and is usually an adjective. But
beware: there is also a rather old-fashioned but fairly common meaning
of the word "prospect" that has to do with sight: "as he climbed the
mountain, a vast prospect opened up before him."

PERSECUTE/PROSECUTE

When you persecute someone, you're treating them badly, whether they
deserve it or not; but only legal officers can prosecute someone for a
crime.

PERSONALITY

In show business personalities are people famous for being famous
(mostly popular actors and singers); people with more substantial
accomplishments like distinguished heads of state and Nobel Prize
winners should not be referred to as "personalities" even when they
appear on the Tonight Show.

PERUSE

This word, which means "examine thoroughly" is often misused to mean
"glance over hastily." Although some dictionaries accept the latter
meaning, it is not traditional.

PERVERSE/PERVERTED

The sex-related meanings of words tend to drive out all other meanings.
Most people think of both "perverse" and "perverted" only in contexts
having to do with desire; but "perverse" properly has the function of
signifying "stubborn," "wrong-headed." Nothing erotic is suggested by
this sort of thing: "Josh perversely insisted on carving wooden
replacement parts for his 1958 Ford's engine." It's better to use
"perverted" in relation to abnormal sexual desires; but this word also
has non-sexual functions, as in "The bake-sale was perverted by Gladys
into a fundraiser for her poker habit."

People sometimes mispronounce "pervert" as "PREE-vert."

PHENOMENA/PHENOMENON

There are several words with Latin or Greek roots whose plural forms
ending in "A" are constantly mistaken for singular ones. See, for
instance, "criteria" and "media" and "data." it's "this phenomenon," but
"these phenomena."

PHILIPPINES/FILIPINOS

The people of the Philippines are called "Filipinos." Don't switch the
initial letters of these two words.

PHYSICAL/FISCAL

In budget matters, it's the fiscal year, relating to finances with an
"F."

PICARESQUE/PICTURESQUE

"Picaresque" is a technical literary term you are unlikely to have a use
for. It labels a sort of literature involving a picaro (Spanish), a
lovable rogue who roams the land having colorful adventures. A landscape
that looks as lovely as a picture is picturesque.

PICKUP/PICK UP

The noun is spelled "pickup" as in "drive your pickup" or "that coffee
gave me a pickup," or "we didn't have a real date; it was just a
pickup." If it's a thing, use the single-word form. But if it's an
action (verb-plus-adverb phrase) then spell it as two words: "pick up
your dirty underwear."

There's also the adjectival form, which has to be hyphenated: "Jeremy
tried out one of his corny pick-up lines on me at the bar." According to
this rule, it should be a "pick-up game" but you're unlikely to get into
trouble for writing "pickup game."

PICTURE

The pronunciation of "picture" as if it were "pitcher" is common in some
dialects, but not standard. The first syllable should sound like "pick."

PIN number/PIN

Those who object to "PIN number" on the grounds that the N in "PIN"
stands for "number" in the phrase "personal identification number" are
quite right, but it may be difficult to get people to say anything else.
"PIN" was invented to meet the objection that a "password" consisting of
nothing but numbers is not a word. Pronouncing each letter of the
acronym as "P-I-N" blunts its efficiency. Saying just "PIN" reminds us of
another common English word, though few people are likely to think when
they are told to "enter PIN" that they should shove a steel pin into the
terminal they are operating. In writing, anyway, PIN is unambiguous and
should be used without the redundant "number."

The same goes for "VIN number"; "VIN" stands for "Vehicle Identification
Number." And "UPC code" is redundant because "UPC" stands for "Universal
Product Code."

PLAYWRITE/PLAYWRIGHT

It might seem as if a person who writes plays should be called a
"playwrite"; but in fact a playwright is a person who has wrought words
into a dramatic form, just as a wheelwright has wrought wheels out of
wood and iron. All the other words ending in "-wright" are archaic, or
we'd be constantly reminded of the correct pattern.

PLEAD INNOCENT

Lawyers frown on the phrase "plead innocent" (it's "plead guilty" or
"plead not guilty"); but outside of legal contexts the phrase is
standard English.

PLEASE RSVP/ PLEASE REPLY

R.S.V.P. stands for the French phrase "Repondez s'il vous plait"
("reply, please"), so it doesn't need an added "please." However, since
few people seem to know its literal meaning, and fewer still take it
seriously, it's best to use plain English: "Please reply." It is a
mistake to think that this phrase invites people to respond only if they
are planning to attend; it is at least as important to notify the person
doing the inviting if you cannot go. And no, you can't bring along the
kids or other uninvited guests.

PLUG-IN/OUTLET

That thing on the end of an electrical cord is a plug, which goes into
the socket of the wall outlet.

PLUS/ADD

Some people continue a pattern picked up in childhood of using "plus" as
a verb to mean "add," as in "You plus the 3 and the 4 and you get 7."
"Plus" is not a verb; use "add" instead.

POINT BEING IS THAT

"The point being is that" is redundant; say just "the point is that" or
"the point being that."

POINT IN TIME

This redundancy became popular because it was used by astronauts seeking
to distinguish precisely between a point in time and a point in space.
Since most people use the expression in contexts where there is no
ambiguity, it makes more sense to say simply "at this point" or "at this
time."

POISONOUS/VENOMOUS

Snakes and insects that inject poisonous venom into their victims are
venomous, but a snake or tarantula is not itself poisonous because if
you eat one it won't poison you. A blowfish will kill you if you eat it,
so it is poisonous; but it is not venomous.

PODIUM/LECTERN

Strictly speaking, a podium is a raised platform on which you stand to
give a speech; the piece of furniture on which you place your notes and
behind which you stand is a lectern.

POINSETTA/POINSETTIA

Those showy plants that appear in the stores around Christmas are
"poinsettias," named after American diplomat John R. Poinsett who
introduced them into the U.S. from Mexico. The Latin ending "-ia" is never
pronounced as spelled, but that's no justification for misspelling the
word as "poinsetta."

POLE/POLL

A pole is a long stick. You could take a "poll" (survey or ballot) to
determine whether voters want lower taxes or better education.

POMPOM/POMPON

To most people that fuzzy ball on the top of a knit hat and the
implement wielded by a cheerleader are both "pompoms," but to
traditionalists they are "pompons," spelled the way the French--who gave
us the word--spell it. A pompom, say these purists, is only a sort of
large gun. Though you're unlikely to bother many people by falling into
the common confusion, you can show off your education by observing the
distinction.

POPULACE/POPULOUS

The population of a country may be referred to as its populace, but a
crowded country is populous.

PORE/POUR

When used as a verb, "pore" has the unusual sense of "scrutinize," as in
"She pored over her receipts." If it's coffee or rain, the stuff pours.

POSSESSED OF/POSSESSED BY/POSSESSED WITH

If you own a yacht, you're possessed of it. If a demon takes over your
body, you're possessed by it. If that which possesses you is more
metaphorical, like an executive determined to get ahead, he or she can
be possessed by or with the desire to win.

PRACTICE/PRACTISE

In the United Kingdom, "practice" is the noun, "practise" the verb; but
in the U.S. the spelling "practice" is commonly used for both, though
the distinction is sometimes observed. "Practise" as a noun is, however,
always wrong in both places: a doctor always has a "practice," never a
"practise."

PRACTICLE/PRACTICAL

Some words end in "-icle" and others in "-ical" without the result being
any difference in pronunciation. But when you want somebody really
practical, call on good old AL.

PRAY/PREY

If you want a miracle, pray to God. If you're a criminal, you prey on
your victims. Incidentally, it's "praying mantis," not "preying
mantis." The insect holds its forefeet in a position suggesting prayer.

PRECEDE/PROCEED

"Precede" means "to go before." "Proceed" means to go on. Let your
companion precede you through the door, then proceed to follow her.
Interestingly, the second E is missing in "procedure."

PRECEDENCE/PRECEDENTS

Although these words sound the same, they work differently. The pop star
is given precedence over the factory worker at the entrance to the dance
club. "Precedents" is just the plural of "precedent": "If we let the
kids adopt that rattlesnake as a pet and agree to let them take it for a
walk in Death Valley, we'll be setting some bad precedents."

PRECIPITATE/PRECIPITOUS

Both of these adjectives are based on the image of plunging over the
brink of a precipice, but "precipitate" emphasizes the suddenness of the
plunge, "precipitous," the steepness of it. If you make a "precipitate"
decision, you are making a hasty and probably unwise one. If the stock
market declines "precipitously," it goes down sharply.

PREDOMINATE/PREDOMINANT

"Predominate" is a verb: "In the royal throne room, the color red
predominates." "Predominant" is an adjective: "The predominant view
among the touts is that Fancy Dancer is the best bet in the third race."

PREDOMINATELY/PREDOMINANTLY

"Predominantly" is formed on the adjective "predominant," not the verb
"predominate"; so though both forms are widely accepted, "predominantly"
makes more sense.

PREEMPTORY/PEREMPTORY

"Peremptory" (meaning "imperative") is often misspelled and
mispronounced "preemptory" through confusion caused by the influence of
the verb "preempt," whose adjectival form is actually "preemptive."

PREFERABLY

Although some U.S. dictionaries now recognize the pronunciation of
"preferably" with the first two syllables pronounced just like
"prefer"--first "E" long and and the stress on the second syllable--the
standard pronunciation is "PREFFerublee," with the first syllable
stressed, just like in "preference."  The alternative pronunciation
sounds awkward to some people.

PREJUDICE/PREJUDICED

People not only misspell "prejudice" in a number of ways, they sometimes
say "he's prejudice" when they mean "he's prejudiced."

See also "bias/biased."

PREMIER/PREMIERE

These words are, respectively, the masculine and feminine forms of the
word for "first" in French; but they have become differentiated in
English. Only the masculine form is used as an adjective, as in
"Tidy-Pool is the premier pool-cleaning firm in Orange County." The
confusion arises when these words are used as nouns. The prime minister
of a parliamentary government is known as a "premier." The opening night
of a film or play is its "premiere."

"Premiere" as a verb is common in the arts and in show business ("the
show premiered on PBS"), but it is less acceptable in other contexts
("the state government premiered its new welfare system"). Use
"introduced," or, if real innovation is involved, "pioneered."

PREMISE/PREMISES

Some people suppose that since "premises" has a plural form, a single
house or other piece of property must be a "premise," but that word is
reserved for use as a term in logic meaning something assumed or taken
as given in making an argument. Your lowly one-room shack is still your
premises.

PREPONE

South Asian speakers have evolved the logical word "prepone" to mean the
opposite of "postpone": to move forward in time. it's a handy word, but
users of it should be aware that those unfamiliar with their dialect
will be baffled by this word.

PREPOSITIONS (REPEATED)

In the sentence "Alex liked Nancy, with whom he shared his Snickers bar
with" only one "with" is needed--eliminate either one. Look out for
similarly duplicated prepositions.

Incidentally, an often-cited example of this pattern is from Paul
McCartney's "Live and Let Die": "this ever-changing world in which we
live in"; but if you listen closely, you'll hear instead a quite correct
"this ever-changing world in which we're livin'." Americans have a
hard time hearing the soft British "R" in "we're."

PREPOSITIONS (WRONG)

One of the clearest indications that a person reads little and doesn't
hear much formal English is a failure to use the right preposition in a
common expression. You aren't ignorant to a fact; you're ignorant of it.
Things don't happen on accident, but by accident (though they do happen
"on purpose"). There are no simple rules governing preposition usage:
you just have to immerse yourself in good English in order to write it
naturally.

See also "different than/different from/to."

PRESCRIBE/PROSCRIBE

You recommend something when you prescribe it, but you forbid it when
you proscribe it. The usually positive function of "pro-" confuses many
people.

PRESENTLY/CURRENTLY

Some argue that "presently" doesn't mean "in the present." It means
"soon." If you want to talk about something that's happening right now,
they urge you to say it's going on currently.

PRETTY/SOMEWHAT

it's pretty common to use "pretty" to mean "somewhat" in ordinary
speech; but it should be avoided in formal writing, where sometimes
"very" is more appropriate. The temptation to use "pretty" usually
indicates the writer is being vague, so changing to something more
specific may be an even better solution: "a pretty bad mess" might be
"chocolate syrup spilled all over the pizza which had been dumped upside
down on the carpet."

PRIMER

When this word is used in the U.S. to mean "elementary textbook" it is
pronounced with a short "I": "primmer" (rhymes with "dimmer"). All other
meanings are pronounced with a long "I": "prymer" (rhymes with "timer").

PRINCIPAL/PRINCIPLE

Generations of teachers have tried to drill this one into students"
heads by reminding them, "The principal is your pal." Many don't seem
convinced. "Principal" is a noun and adjective referring to someone or
something which is highest in rank or importance. (In a loan, the
principal is the more substantial part of the money, the interest is--or
should be--the lesser.) "Principle" is only a noun, and has to do with
law or doctrine: "The workers fought hard for the principle of
collective bargaining."

PRIORITIZE

Many people disdain "prioritize" as bureaucratic jargon for "rank" or
"make a high priority."

PRIORITY

It is common to proclaim "in our business, customer service is a
priority," but it would be better to say "a high priority," since
priorities can also be low.

PROACTIVE

See "reactionary/reactive."

PROBABLY

The two Bs in this word are particularly difficult to pronounce in
sequence, so the word often comes out as "probly" and is even
occasionally misspelled that way. When even the last B disappears, the
pronunciation "prolly" suggests drunken slurring or, at best, an attempt
at humor.

AS TIME PROGRESSED/AS TIME PASSED

Events may progress in time, but time itself does not progress--it just
passes.

PRONE/SUPINE

"Prone" (face down) is often confused with "supine" (face up). Some
people use the phrase "soup in navel" to help them remember the meaning
of the latter word. "Prostrate" technically also means "face down," but
is most often used to mean simply "devastated."

See also "prostate/prostrate."

PROPHECY/PROPHESY

"Prophecy," the noun, (pronounced "PROF-a-see") is a prediction. The
verb "to prophesy" (pronounced "PROF-a-sigh") means to predict
something. When a prophet prophesies he or she utters prophecies.

PRONOUNCIATION/PRONUNCIATION

"Pronounce" is the verb, but the "O" is omitted for the noun:
"pronunciation." This mistake ranks right up there in incongruity with
"writting."

PROSTATE/PROSTRATE

The gland men have is called the prostate. "Prostrate" is an adjective
meaning "lying face downward."

PRODIGY/PROGENY/PROTEGE

Your progeny are your kids, though it would be pretty pretentious to
refer to them as such. If your child is a brilliantly outstanding person
he or she may be a child prodigy. In fact, anything amazingly admirable
can be a prodigy. But a person that you take under your wing in order to
help promote his or her career is your protege.

PROTRAY/PORTRAY

There are a lot of words in English that begin in "pro-." This is not
one of them. When you make a portrait, you portray someone.

PROVED/PROVEN

For most purposes either form is a fine past participle of "prove,"
though in a phrase like "a proven talent" where the word is an adjective
preceding a noun, "proven" is standard.

PURPOSELY/PURPOSEFULLY

If you do something on purpose (not by accident), you do it purposely.
But if you have a specific purpose in mind, you are acting purposefully.

Q/G

See "G/Q."

QUANTUM LEAP

The thing about quantum leaps is that they mark an abrupt change from
one state to a distinctly different one, with no in-between transitional
states being possible; but they are not large. In fact, in physics a
quantum leap is one of smallest sorts of changes worth talking about.
Leave "quantum leap" to the subatomic physicists unless you know what
you're talking about.

QUESTION/ASK

When you question someone, you may ask a series of questions trying to
arrive at the truth: "The police questioned Tom for five hours before he
admitted to having stolen the pig." "Question" can also mean
"challenge": "His mother questioned Timmy's claim that the cat had eaten
all the chocolate chip cookies." But if you are simply asking a question
to get a bit of information, it is not appropriate to say "I questioned
whether he had brought the anchovies" when what you really mean is "I
asked whether he had brought the anchovies."

QUEUE

If you're standing in a queue you'll have plenty of time to ponder the
unusual spelling of this word. Remember, it contains two "U's."

THE QUICK AND THE DEAD

The earliest meaning of the word "quick" in English is "alive." When a
baby was first felt to move in its mother's womb it was considered to
have come to life, and this moment was called "quickening." This
original meaning of the word "quick" has now died out except in the
phrase "the quick and the dead," kept alive by the King James
translation of Acts 10:42, which speaks of Jesus as judge "of quick and
dead," but even more by the continued recitation of the Apostles' Creed,
which says of Jesus that "he shall come to judge the quick and the
dead."

People who use this phrase to imply that speed is involved--liveliness
rather than aliveness--sometimes get credit for creating a clever pun but
more often come off as ignorant.

QUIET/QUITE

This is probably caused by a slip of the fingers more often than by a
slip of the mental gears, but one often sees "quite" (very) substituted
for "quiet" (shhh!). This is one of those common errors your spelling
checker will not catch, so look out for it.

QUOTE

A passage doesn't become a quote (or--better--"quotation") until you've
quoted it. The only time to refer to a "quote" is when you are referring
to someone quoting something. When referring to the original words,
simply call it a passage.

QUOTATION MARKS

The examples below are set off in order to avoid confusion over the use
of single and double quotation marks.

There are many ways to go wrong with quotation marks. They are often
used ironically:

She ran around with a bunch of "intellectuals."

The quotation marks around "intellectuals" indicate that the writer
believes that these are in fact so-called intellectuals, not real
intellectuals at all.  The ironic use of quotation marks is very much
overdone, and is usually a sign of laziness indicating that the writer
has not bothered to find the precise word or expression necessary.

Advertisers unfortunately tend to use quotation marks merely for
emphasis:

"FRESH" TOMATOES 59 CENTS A POUND

The influence of the more common ironic usage tends to make the reader
question whether these tomatoes are really fresh.  Underlining, bold
lettering, all caps--there are several less ambiguous ways to emphasize
words than placing them between quotation marks.

British usage has traditionally been to reverse this relationship, with
single quotation marks  being standard and double ones being used only
for quotations within quotations. (The English also call quotation marks
"inverted commas,"  though only the opening quotation mark is actually
inverted&mdash;and flipped, as well.) However, usage in the U.K. is
shifting toward the U.S. pattern, (see, for instance, "The Times" of
London); though the printing of fiction tends to adhere to the older
British pattern, where U.S. students are most likely to encounter it.

            Block quotations like this should not be surrounded by any
            quotation marks at all.

(A passage this short should not be rendered as a block quotation; you need at least three lines of verse or five lines of prose
to justify a block quotation.) Normally you should leave extra space
above and below a block quotation.

When quoting a long passage involving more than one paragraph, quotation
marks go at the beginning of each paragraph, but at the end of only the
final one. Dialogue in which the speaker changes with each paragraph has
each speech enclosed in its own quotation marks.

Titles of books and other long works that might be printed as books are
usually italicized (except, for some reason, in newspapers); but the
titles of short poems, stories, essays, and other works that would be
more commonly printed within larger works (anthologies, collections,
periodicals, etc.) are enclosed in quotation marks.

There are different patterns for regulating how quotation marks relate
to other punctuation.  Find out which one your teacher or editor prefers
and use it, or choose one of your own liking, but stick to it
consistently.  One widely accepted authority in America is The Chicago
Manual of Style, whose guidelines are outlined below. Writers in
England, Canada, Australia, and other British-influenced countries
should be aware that their national patterns will be quite different and
variable.

I spent the morning reading Faulkner's "Barn Burning," which seemed to
be about a pyromaniac.

Periods are also normally placed inside quotation marks (with the
exception of terms being defined, see above).  Colons and semicolons,
however, are preceded by quotation marks.

If the quoted matter ends with a question mark or exclamation point, it
is placed inside the quotation marks:

John asked, "When's dinner?"

But if it is the enclosing sentence which asks the question, then the
question mark comes after the quotation marks:

What did she mean, John wondered, by saying "as soon as you make it"?

Similarly:

Fred shouted, "Look out for the bull!"

but

When I was subsequently gored, all Timmy said was "this is kinda
boring"!

Finally, I must lament that many standard character sets, including
ASCII and basic HTML, lack true quotation marks which curl to enclose
the quoted matter, substituting instead ugly "inch" or "ditto" marks. As
far as I am concerned, there is not a single proper quotation mark on
this page.  Some browsers can translate the code for a true quotation
mark (and true, curled apostrophes), but many cannot.

RPMs/RPM

"RPM" means "revolutions per minute," so it is redundant to add an S at
the end of the abbreviation--it's already plural. Adding the S is so
common among people working with 's that it's not likely to get you
into trouble, but you will impress some by avoiding it.

RACISM

The "C" in "racism" and "racist" is pronounced as a simple "S" sound,
Don't confuse it with the "SH" sound in "racial."

RACK/WRACK

If you are racked with pain or you feel nerve-racked, you are feeling as
if you were being stretched on that Medieval instrument of torture, the
rack. You rack your brains when you stretch them vigorously to search
out the truth like a torturer. "Wrack" has to do with ruinous accidents,
so if the stock market is wracked by rumors of imminent recession, it's
wrecked.  If things are wrecked, they go to "wrack and ruin."

RAN/RUN

Computer programmers have been heard to say "the program's been ran,"
when what they mean is "the program's been run."

RAPPORT

Many more people hear this word, meaning "affinity," than read it,
judging by the popularity of various popular misspellings such as
"rapore" and "rapoire." If you get along really well with someone, the
two of you have rapport.

RATIO

A ratio is a way of expressing the relationship between one quantity and
another. If there is one teacher to fifty students, the teacher/student
ratio is one to fifty, and the student/teacher ratio fifty to one. If a
very dense but wealthy prince were being tutored by fifty teachers, the
teacher/student ratio would be fifty to one, and the student/teacher
ratio would be one to fifty. As you can see, the order in which the
numbers are compared is important.

The ratios discussed so far are "high"--the difference between the
numbers is large. The lowest possible ratio is one to one: one teacher
to one student. If you are campaigning for more individual attention in
the classroom, you want a higher number of teachers, but a lower
student/teacher ratio.

RATIONALE/RATIONALIZATION

When you're explaining the reasoning behind your position, you're
presenting your rationale. But if you're just making up some lame excuse
to make your position appear better--whether to yourself or
others--you're engaging in rationalization.

RAVAGING/RAVISHING/RAVENOUS

To ravage is to pillage, sack, or devastate. The only time "ravaging" is
properly used is in phrases like "when the pirates had finished ravaging
the town, they turned to ravishing the women." Which brings us to
"ravish": meaning to rape, or rob violently. A trailer court can be
ravaged by a storm (nothing is stolen, but a lot of damage is done) but
not ravished. The crown jewels of Ruritania can be ravished (stolen
using violence) without being ravaged (damaged).

To confuse matters, people began back in the fourteenth century to speak
metaphorically of their souls being "ravished" by intense spiritual or
esthetic experiences. Thus we speak of a "ravishing woman" (the term is
rarely applied to men) today not because she literally rapes men who
look at her but because her devastating beauty penetrates their hearts
in an almost violent fashion. Despite contemporary society's heightened
sensitivity about rape, we still remain (perhaps fortunately)
unconscious of many of the transformations of the root meaning in words
with positive connotations such as "rapturous."

Originally, "raven" as a verb was synonymous with "ravish" in the sense
of "to steal by force." One of its specialized meanings became "devour,"
as in "the lion ravened her prey." By analogy, hungry people became
"ravenous" (as hungry as beasts), and that remains the only common use
of the word today.

If a woman smashes your apartment up, she ravages it. If she looks
stunningly beautiful, she is ravishing. If she eats the whole platter of
hors d'oeuvres you've set out for the party before the other guests
come, she's ravenous.

REACTIONARY/REACTIVE

Many people incorrectly use "reactionary" to mean "acting in response to
some outside stimulus." That's "reactive." "Reactionary" actually has a
very narrow meaning; it is a noun or adjective describing a form of
looking backward that goes beyond conservatism (wanting to prevent
change and maintain present conditions) to reaction--wanting to recreate
a lost past. The advocates of restoring Czarist rule in Russia are
reactionaries. While we're on the subject, the term "proactive" formed
by analogy with "reactive" seems superfluous to many of us. Use
"active," "assertive," or "positive" whenever you can instead.

REAL/REALLY

The correct adverbial form is "really" rather than "real"; but even that
form is generally confined to casual speech, as in "When you
complimented me on my speech I felt really great!" To say "real great"
instead moves the speaker several steps downscale socially. However
"really" is a feeble qualifier. "Wonderful" is an acceptable substitute
for "really great" and you can give a definite upscale slant to your
speech by adopting the British "really quite wonderful." Usually,
however, it is better to replace the expression altogether with
something more precise: "almost seven feet tall" is better than "really
tall." To strive for intensity by repeating "really" as in "that dessert
you made was really, really good" demonstrates an impoverished
vocabulary.

REALTOR

For some reason, this word is often mispronounced as "real-a-ter"
instead of the proper "ree-ul-ter." Incidentally, realtors insist that
this is a term originally trademarked by the National Association of
Real Estate Boards (now renamed the "National Association of Realtors"),
that it must be capitalized, and that all non-members of that
association are mere "real estate associates." Common usage, however,
calls both "real estate agents," despite their protests.

REAP WHAT YOU SEW/REAP WHAT YOU SOW

When you plant seeds you sow them. Galatians 6:7 says "A man reaps what
he sows" (harvests what he plants, gets what he deserves). This
agricultural metaphor gets mangled frequently into you "you reap what
you sew." At best, you might rip what you sew; but you probably wouldn't
want to tell people about it.

REASON BECAUSE

We often hear people say things like, "the reason there's a hole in the
screen door is because I tripped over the cat on my way out." The phrase
"is because" should be "is that." If you wanted to use "because," the
sentence should be phrased, "There's a hole in the screen door because I
tripped over the cat." Using both is a redundancy, as is the common
expression "the reason why." "The reason being is" should be simply "the
reason being."

REBELLING/REVOLTING

Even though "rebel" and "revolt" mean more or less the same thing,
people who are revolting are disgusting, not taking up arms against the
government.

REBUT/REFUTE

When you rebut someone's argument you argue against it. To refute
someone's argument is to prove it incorrect. Unless you are certain you
have achieved success, use "rebut."

RECENT/RESENT

There are actually three words to distinguish here. "Recent," always
pronounced with an unvoiced hissy S and with the accent on the first
syllable, means "not long ago," as in, " I appreciated your recent
encouragement." "Resent" has two different meanings with two different
pronunciations, both with the accent on the second syllable. In the most
common case, where "resent" means "feel annoyed at," the word is
pronounced with a voiced Z sound: "I resent your implication that I gave
you the chocolates only because I was hoping you'd share them with me."
In the less common case, the word means "to send again," and is
pronounced with an unvoiced hissy S sound: "The e-mail message bounced,
so I resent it." So say the intended word aloud. If the accent is on the
second syllable, "resent" is the spelling you need.

RECOGNIZE

In sloppy speech, this often comes out "reck-uh-nize." Sound the "G."

RECREATE/REINVENT

The expression "no need to reinvent the wheel" loses much of its wit
when "recreate" is substituted for the original verb. While we're at it,
"recreate" does not mean "to engage in recreation." If you play
basketball, you may be exercising, but you're not recreating.

RECUPERATE/RECOUP

If you are getting over an illness, you are recuperating; but if you
insist on remaining at the roulette table when your luck has been
running against you, you are seeking to recoup your losses.

REDICULOUS/RIDICULOUS

You may ridicule ideas because you find them ridiculous, but not
rediculous.

REDUNDANCIES

There are many examples of redundancies in these pages: phrases which
say twice what needs to be said only once, like "past history."
Advertisers are particularly liable to redundancy in hyping their
offers: "as an added bonus" (as a bonus), "preplan" (plan), and "free
gift" (but look out for the shipping charges!). Two other common
redundancies which are clearly errors are "and plus" (plus) and "end
result" (result). But some other redundancies are contained in phrases
sanctioned by tradition: "safe haven," "hot water heater," "new
beginning," and "tuna fish."

REEKING HAVOC/WREAKING HAVOC

"Reeking" means "smelling strongly," so that can't be right. The phrase
simply means "working great destruction." "Havoc" has always referred to
general destruction in English, but one very old phrase incorporating
the word was "cry havoc," which meant to give an army the signal for
pillage. To "play havoc with" means the same thing as to "wreak havoc."
Avoid as well the mistaken "wreck havoc."

REGARD/REGARDS

Business English is deadly enough without scrambling it. "As regards
your downsizing plan . . ." is acceptable, if stiff. "In regard to" "and
"with regard to" are also correct. But "in regards to" is nonstandard.
You can also convey the same idea with "in respect to" or "with respect
to."

REGRETFULLY/REGRETTABLY

Either word can be used as an adverb to introduce an expression of
regret, though conservatives prefer "regrettably" in sentences like
"Regrettably, it rained on the 4th of July." Within the body of a
sentence, however, "regretfully" may be used only to describe the manner
in which someone does something: "John had to regretfully decline his
beloved's invitation to go hang-gliding because he was terrified of
heights." If no specified person in the sentence is doing the
regretting, but the speaker is simply asserting "it is to be regretted,"
the word is "regrettably": "Their boss is regrettably stubborn."

REIGN/REIN

A king or queen reigns, but you rein in a horse. The expression "to give
rein" means to give in to an impulse as a spirited horse gives in to its
impulse to gallop when you slacken the reins. Similarly, the correct
expression is "free rein," not "free reign."

RELIGION

Protestants often refer to "the Catholic religion." Catholicism is a
faith or a church. (Only Protestants belong to "denominations.") Both
Catholics and Protestants follow the Christian religion.

RELIGION BELIEVES/RELIGION TEACHES

People often write things like "Buddhism believes" when they mean to say
"Buddhism teaches," or "Buddhists believe." Religions do not believe,
they are the objects of belief.

RELUCTANT/RETICENT

"Reticent" denotes only reluctance to speak; do not use it for any other
form of reluctance.

REMOTELY CLOSE

"Not even remotely close" is a fine example of an oxymoron. An idea can
be "not even remotely correct," but closeness and remoteness are
opposites; it doesn't make sense to have one modify the other. There are
lots of lists of oxymorons on the Web, but they mostly mix jokey
editorializing ("military intelligence" and "Microsoft Works") with true
oxymorons. Good for a laugh, but not providing much guidance to writers.
If there's a truly helpful oxymoron site you know of, I'd like to hear
about it.

REMUNERATION/RENUMERATION

Although "remuneration" looks as if it might mean "repayment" it usually
means simply "payment." In speech it is often confused with
"renumeration," which would mean re-counting (counting again).

RIFFLE/RIFLE

To rifle something is to steal it. The word also originally had the
sense of "to search thoroughly," often with intent to steal. But if you
are casually flipping through some papers, you riffle through them. You
never "rifle through" anything.

RONDEZVOUS/RENDEZVOUS

The first syllable of "rendezvous" rhymes with "pond" but is not spelled
like it. It comes from a word related to English "render" and is
hyphenated in French: "rendez-vous." In English the two elements are
smooshed together into one: "rendezvous."

REOCCURRING/RECURRING

It might seem logical to form this word from "occurring" by simply
adding a RE- prefix--logical, but wrong. The word is "recurring." The
root form is "recur," not "reoccur." For some reason "recurrent" is
seldom transformed into "reoccurrent."

REPEL/REPULSE

In most of their meanings these are synonyms, but if you are disgusted
by someone, you are repelled, not repulsed. The confusion is compounded
by the fact that "repellent" and "repulsive" mean the same thing. Go
figure.

REPORT INTO/REPORT ON

You can conduct an investigation into a matter, like a scandal or a
crime; but the result is a report on or of the results. You don't make a
report into anything. You could eliminate "into" altogether by using the
simpler "investigate" instead.

RESISTER/RESISTOR

A resistor is part of an electrical circuit; a person who resists
something is a "resister."

RESTIVE

"Restive" can mean "stubborn," "impatient," or "restless," but never
"relaxed" or "rested."

RETCH/WRETCH

If you vomit, you retch; if you behave in a wretched manner or fall into
wretched circumstances, you are a wretch.

RETURN BACK/RETURN

"Return back" is a redundancy. Use just "return," unless you mean to say
instead "turn back."

REVELANT/RELEVANT

"Revelant" is both spoken and written frequently when "relevant" is
intended. The same is true of "revelance," a misspelling of "relevance."

REVERT/REPLY

The most common meaning of "revert" is "to return to an earlier
condition, time, or subject." When Dr. Jekyll drank the potion he
reverted to the brutish behavior of Mr. Hyde. But some pretentious
people have begun to use it mistakenly instead of "reply," writing when
they want you to get back to them about something, "revert to me at this
address." This would literally mean they are asking you to become them.

REVOLVE/ROTATE

In ordinary speech these two words are often treated as interchangeable,
though it's "revolving credit account" and "rotating crops." Scientists
make a sharp distinction between the two: the earth revolves (orbits)
around the sun but rotates (spins) around its axis.

REVUE/REVIEW

You can attend a musical revue in a theatre, but when you write up your
reactions for a newspaper, you're writing a review.

RIGHT OF PASSAGE/RITE OF PASSAGE

The more common phrase is "rite of passage"--a ritual one goes through
to move on to the next stage of life. Learning how to work the
combination on a locker is a rite of passage for many entering middle
school students. A "right of passage" would be the right to travel
through a certain territory, but you are unlikely to have any use for
the phrase.

RING ITS NECK/WRING ITS NECK

Wring the chicken's neck; and after you've cooked it, ring the dinner
bell.

RIO GRANDE RIVER/RIO GRANDE

Rio is Spanish for "river," so "Rio Grande River" is a redundancy. Just
write "Rio Grande." Non-Hispanic Americans have traditionally failed to
pronounce the final "E" in "Grande", but they" ve learned to do it to
designate the large size of latte, so perhaps it's time to start saying
it the proper Spanish way: "REE-oh GRAHN-day." Or to be really
international we could switch to the Mexican name: "Rio Bravo."

RISKY/RISQUE

People unfamiliar with the French-derived word "risque" ("slightly
indecent") often write "risky" by mistake. Bungee-jumping is risky, but
nude bungee-jumping is risque.

ROAD TO HOE/ROW TO HOE

Out in the cotton patch you have a tough row to hoe. This saying has
nothing to do with road construction.

ROLE/ROLL

An actor plays a role. Bill Gates is the entrepreneur's role model. But
you eat a sausage on a roll and roll out the barrel.

ROMANTIC

If you are studying the arts, it's important to know that the word
"romantic" is used in such contexts to mean much more than "having to do
with romantic love." It originated in the Middle Ages to label
sensational narratives written in romance languages--rather than
Latin--depicting events like the fall of King Arthur's Round Table
(in French, novels are still called "romans" whether they depict love
affairs or not). In literature and art it often refers to materials that
are horrifying, exotic, enthralling, or otherwise emotionally
stimulating to an extreme degree. A romantic art song is as likely to be
about death as about love.

ROOT/ROUT/ROUTE

You can root for your team (cheer them on) and hope that they utterly
smash their opponents (create a rout), then come back in triumph on
Route 27 (a road).

ROUGE/ROGUE

You can create an artificial blush by using rouge; but a scoundrel who
deserves to be called a rogue is unlikely to blush naturally.

RYE/WRY

"Wry" means "bent, twisted." Even if you don't have a wry sense of humor
you may crack a wry smile. No rye is involved.

SACRED/SCARED

This is one of those silly typos which your spelling checker won't
catch: gods are sacred, the damned in Hell are scared.

SACRELIGIOUS/SACRILEGIOUS

Doing something sacrilegious involves committing sacrilege. Don't let
the related word "religious" trick you into misspelling the word as
"sacreligious."

SAFETY DEPOSIT BOX/SAFE-DEPOSIT BOX

"Safety" is rarely pronounced very differently from "safe-D" so it is
natural that many people suppose they are hearing the word at the
beginning of this phrase, but the correct expression is in fact
"safe-deposit box."

SAIL/SALE/SELL

These simple and familiar words are surprisingly often confused in
writing. You sail a boat which has a sail of canvas. You sell your old
fondue pot at a yard sale.

SALSA SAUCE/SALSA

"Salsa" is Spanish for "sauce," so "salsa sauce" is redundant. Here in
the U.S., where people now spend more on salsa than on ketchup (or
catsup, if you prefer), few people are unaware that it's a sauce. Anyone
so sheltered as not to be aware of that fact will need a fuller
explanation: "chopped tomatoes, onions, chilies and cilantro."

SAME DIFFERENCE

This is a jokey, deliberately illogical slang expression that doesn't
belong in formal writing.

SARCASTIC/IRONIC

Not all ironic comments are sarcastic. Sarcasm is meant to mock or
wound. Irony can be amusing without being maliciously aimed at hurting
anyone.

SATELLITE

Originally a satellite was a follower.  Astronomers applied the term to
smaller bodies orbiting about planets, like our moon.  Then we began
launching artificial satellites. Since few people were familiar with the
term in its technical meaning, the adjective "artificial" was quickly
dropped in popular usage.  So far so bad.  Then television began to be
broadcast via satellite. Much if not all television now wends its way
through a satellite at some point, but in the popular imagination only
broadcasts received at the viewing site via a dish antenna aimed at a
satellite qualify to be called "satellite television." Thus we see motel
signs boasting:

AIR CONDITIONING * SATELLITE

People say things like "the fight's going to be shown on satellite." The
word has become a pathetic fragment of its former self.  The
technologically literate speaker will avoid these slovenly
abbreviations.

*At least motels have not yet adopted the automobile industry's
truncation of "air conditioning" to "air."

SAW/SEEN

In standard English, it's "I've seen" not "I've saw." The helping verb
"have" (abbreviated here to "'ve") requires "seen." In the simple past
(no helping verb), the expression is "I saw," not "I seen." "I've seen a
lot of ugly cars, but when I saw that old beat-up Rambler I couldn't
believe my eyes."

SAY/TELL

You say "Hello, Mr. Chips" to the teacher, and then tell him about what
you did last summer. You can't "tell that" except in expressions like
"go tell that to your old girlfriend."

SCHIZOPHRENIC

In popular usage, "schizophrenic" (and the more slangy and now dated
"schizoid") indicates "split between two attitudes." This drives people
with training in psychiatry crazy. "Schizo-" does indeed mean "split,"
but it is used here to mean "split off from reality." Someone with a
Jekyll-and-Hyde personality is suffering from "multiple personality
disorder"  (or, more recently, "dissociative identity disorder"), not
"schizophrenia."

SCI-FI

"Sci-fi," the widely used abbreviation for "science fiction," is
objectionable to most professional science fiction writers, scholars,
and many fans. Some of them scornfully designate alien monster movies
and other trivial entertainments "sci-fi" (which they pronounce
"skiffy") to distinguish them from true science fiction. The preferred
abbreviation in these circles is "SF." The problem with this
abbreviation is that to the general public "SF" means "San Francisco."
"The Sci-Fi Channel" has exacerbated the conflict over this term. If you
are a reporter approaching a science fiction writer or expert you
immediately mark yourself as an outsider by using the term "sci-fi."

SCOTCH/SCOTS

Scottish people generally refer to themselves as "Scots" rather than
"Scotch."

SEA CHANGE

In Shakespeare's "Tempest," Ariel deceitfully sings to Ferdinand:

Full fathom five thy father lies;
Of his bones are coral made;
Those are pearls that were his eyes:
Nothing of him that doth fade
But doth suffer a sea-change
Into something rich and strange.

This rich language has so captivated the ears of generations of writers
that they feel compelled to describe as "sea changes" not only
alterations that are "rich and strange," but, less appropriately, those
that are simply large or sudden. Always popular, this cliche has
recently become so pervasive as to make "sea" an almost inextricable
companion to "change," whatever its meaning. In its original context, it
meant nothing more complex than "a change caused by the sea." Since the
phrase is almost always improperly used and is greatly over-used, it has
suffered a swamp change into something dull and tiresome. Avoid the
phrase; otherwise you will irritate those who know it and puzzle those
who do not.

SEAM/SEEM

"Seem" is the verb, "seam" the noun. Use "seam" only for things like the
line produced when two pieces of cloth are sewn together or a thread of
coal in a geological formation.

SECOND OF ALL/SECOND

"First of all" makes sense when you want to emphasize the primacy of the
first item in a series, but it should not be followed by "second of
all," where the expression serves no such function. And "secondly" is an
adverbial form that makes no sense at all in enumeration (neither does
"firstly"). As you go through your list, say simply "second," "third,"
"fourth," etc.

SEGWAY/SEGUE

When you shift to a new topic or activity, you segue. Many people
unfamiliar with the unusual Italian spelling of the word misspell it as
"segway." This error is being encouraged by the deliberately punning
name used by the manufacturers of the Segway Human Transporter.

SELECT/SELECTED

"Select" means "special, chosen because of its outstanding qualities."
If you are writing an ad for a furniture store offering low prices on
some of its recliners, call them "selected recliners," not "select
recliners," unless they are truly outstanding and not just leftovers
you're trying to move out of the store.

SELF-WORTH/SELF-ESTEEM

To say that a person has a low sense of self-worth makes sense, though
it's inelegant; but people commonly truncate the phrase, saying instead,
"He has low self-worth." This would literally mean that he isn't worth
much rather than that he has a low opinion of himself. "Self-esteem"
sounds much more literate.

SENSE/SINCE

"Sense" is a verb meaning "feel" ("I sense you near me") or a noun
meaning "intelligence" ("have some common sense!"). Don't use it when
you need the adverb "since" ("since you went away," "since you're up
anyway, would you please let the cat out?")

SENSUAL/SENSUOUS

"Sensual" usually relates to physical desires and experiences, and often
means "sexy." But "sensuous" is more often used for esthetic pleasures,
like "sensuous music." The two words do overlap a good deal. The leather
seats in your new car may be sensuous; but if they turn you on, they
might be sensual. "Sensual" often has a slightly racy or even judgmental
tone lacking in "sensuous."

SENTENCE FRAGMENTS

There are actually many fine uses for sentence fragments. Here's a brief
scene from an imaginary Greek tragedy composed entirely of fragments:

Menelaus: Aha! Helen!
Helen (startled): Beloved husband!
Menelaus: Slut!
Paris (entering, seeing Menelaus): Oops. 'Bye.
Menelaus: Not so fast!
(stabs Paris). Paris: Arrggh!

Some people get into trouble by breaking a perfectly good sentence in
two: "We did some research in newspapers. Like the National Inquirer."
The second phrase belongs in the same sentence with the first, not
dangling off on its own.

A more common kind of troublesome fragment is a would-be sentence
introduced by a word or phrase that suggests it's part of some other
sentence: "By picking up the garbage the fraternity had strewn around
the street the weekend before got the group a favorable story in the
paper." Just lop off "by" to convert this into a proper complete
sentence.

SERVICE/SERVE

A mechanic services your car and a stallion services a mare; but most of
the time when you want to talk about the goods or services you supply,
the word you want is "serve": "Our firm serves the hotel industry."

SET/SIT

In some dialects people say "come on in and set a spell," but in
standard English the word is "sit." You set down an object or a child
you happen to be carrying; but those seating themselves sit.

SETUP/SET UP

Technical writers sometimes confuse "setup" as a noun ("check the
setup") with the phrase "set up" ("set up the experiment").

SHALL/WILL

"Will" has almost entirely replaced "shall" in American English except
in legal documents and in questions like "Shall we have red wine with
the duck?"

SHEAR/SHEER

You can cut through cloth with a pair of shears, but if the cloth is
transculent it's sheer. People who write about a "shear blouse" do so
out of sheer ignorance.

SHEATH/SHEAF

If you take your knife out of its sheath (case) you can use it to cut a
sheaf (bundle) of wheat to serve as a centerpiece.

SHERBERT/SHERBET

The name for these icy desserts is derived from Turkish/Persian
"sorbet," but the "R" in the first syllable seems to seduce many
speakers into adding one in the second, where it doesn't belong. A
California chain called "Herbert's Sherbets" had me confused on this
point for years when I was growing up.

SHIMMY/SHINNY

You shinny--or shin (climb)--up a tree or pole; but on the dance floor or
in a vibrating vehicle you shimmy (shake).

SHOE-IN/SHOO-IN

A race horse so fast that you can merely shoo it across the finish line
rather than having to urge it on with stronger measures is a "shoo-in":
an easy winner. It is particularly unfortunate when this expression is
misspelled "shoe-in" because to "shoehorn" something in is to squeeze it
in with great difficulty.

SHOOK/SHAKEN

Elvis Presley couldn't have very well sung "I'm all shaken up," but that
is the grammatically correct form. "Shook" is the simple past tense of
"shake," and quite correct in sentences like "I shook my piggy bank but
all that came out was a paper clip." But in sentences with a helping
verb, you need "shaken": "The quarterback had shaken the champagne
bottle before emptying it on the coach."

SHRUNK/SHRANK

The simple past tense form of "shrink" is "shrank" and the past
participle is "shrunk"; it should be "Honey, I Shrank the Kids," not
"Honey, I Shrunk the Kids." (Thanks a lot, Disney.)

"Honey, I've shrunk the kids" would be standard, and also grammatically
acceptable is "Honey, I've shrunken the kids" (though deplorable from a
child-rearing point of view).

SHUTTER TO THINK/SHUDDER TO THINK

When you are so horrified by a thought that you tremble at it, you
shudder to think it.

SIERRA NEVADA MOUNTAINS/SIERRA NEVADAS

Sierra is Spanish for "sawtooth mountain range," so knowledgeable
Westerners usually avoid a redundancy by simply referring to "the Sierra
Nevadas" or simply "the Sierras." Transplanted weather forecasters often
get this wrong.

Some object to the familiar abbreviation "Sierras," but this form, like
"Rockies" and "Smokies" is too well established to be considered
erroneous.

SILICON/SILICONE

Silicon is a chemical element, the basic stuff of which microchips are
made. Sand is largely silicon. Silicones are plastics and other
materials containing silicon, the most commonly discussed example being
silicone breast implants. Less used by the general public is "silica":
an oxide of silicon.

SIMPLISTIC

"Simplistic" means "overly simple," and is always used negatively. Don't
substitute it when you just mean to say "simple" or even "very simple."

SINGLE QUOTATION MARKS

In standard American writing, the only use for single quotation marks is
to designate a quotation within a quotation. Students are exposed by
Penguin Books and other publishers to the British practice of using
single quotes for normal quotations and become confused. Some strange
folkloric process has convinced many people that while entire sentences
and long phrases are surrounded by conventional double quotation marks,
single words and short phrases take single quotation marks. "Wrong," I
insist.

SKIDDISH/SKITTISH

If you nervously avoid something you are not "skiddish" about it; the
word is "skittish."

SLIGHT OF HAND/SLEIGHT OF HAND

"Sleight" is an old word meaning "cleverness, skill," and the proper
expression is "sleight of hand." it's easy to understand why it's
confused with "slight" since the two words are pronounced in exactly the
same way.

SLOW GIN/SLOE GIN

A small European plum named a "sloe" is used to flavor the liqueur
called "sloe gin." You should probably sip it slowly, but that has
nothing to do with its name.

SLUFF OFF/SLOUGH OFF

You use a loofah to slough off dead skin.

SNUCK/SNEAKED

In American English "snuck" has become increasingly common as the past
tense of "sneak." This is one of many cases in which people's humorously
self-conscious use of dialect has influenced others to adopt it as
standard and it is now often seen even in sophisticated writing in the
U.S. But it is safer to use the traditional form: "sneaked."

SOMETIME/SOME TIME

"Let's get together sometime." When you use the one-word form, it
suggests some indefinite time in the future. "Some time" is not wrong in
this sort of context, but it is required when being more specific:
"Choose some time that fits in your schedule." "Some" is an adjective
here modifying "time." The same pattern applies to "someday" (vague) and
"some day" (specific).

SO/VERY

Originally people said things like "I was so delighted with the wrapping
that I couldn't bring myself to open the package." But then they began
to lazily say "You made me so happy," no longer explaining just how
happy that was. This pattern of using "so" as a simple intensifier
meaning "very" is now standard in casual speech, but is out of place in
formal writing, where "very" or another intensifier works better.
Without vocal emphasis, the "so" conveys little in print.

SO FUN/SO MUCH FUN

Strictly a young person's usage: "That party was so fun!" If you don't
want to be perceived as a gum-chewing airhead, say "so much fun."

SOCIAL/SOCIETAL

"Societal" as an adjective has been in existence for a couple of
centuries, but has become widely used only in the recent past. People
who imagine that "social" has too many frivolous connotations of mere
partying often resort to it to make their language more serious and
impressive. It is best used by social scientists and others in referring
to the influence of societies: "societal patterns among the Ibo of
western Nigeria." Used in place of "social" in ordinary speech and
writing it sounds pretentious.

SOJOURN/JOURNEY

Although the spelling of this word confuses many people into thinking it
means "journey," a sojourn is actually a temporary stay in one place. If
you're constantly on the move, you're not engaged in a sojourn.

SOLE/SOUL

The bottom of your foot is your sole; your spirit is your soul.

SOMEWHAT OF A/SOMEWHAT, SOMETHING OF A

This error is the result of confusing two perfectly good usages: "She is
somewhat awkward," and "He is something of a klutz." Use one or the
other instead.

SONG/WORK OR COMPOSITION

When you're writing that cultural event report based on last night's
symphony concert, don't call the music performed "songs." Songs are
strictly pieces of music which are sung--by singers. Instrumental
numbers may be called "works," "compositions," or even "pieces." Be
careful, though: a single piece may have several different movements;
and it would be wrong to refer to the Adagio of Beethoven's Moonlight
Sonata as a "piece." It's just a piece of a piece.

See also music/singing.

SOONER/RATHER

"I'd sooner starve than eat what they serve in the cafeteria" is less
formal than "I'd rather starve."

SOUP DU JOUR OF THE DAY/SOUP OF THE DAY

"Soupe du jour" (note the "E" on the end of "soupe") means "soup of the
day." If you're going to use French to be pretentious on a menu, it's
important to learn the meaning of the words you're using. Often what is
offered is potage, anyway. Keep it simple, keep it in English, and you
can't go wrong.

SORT AFTER/SOUGHT AFTER

Something popular which many people are searching for is "sought after".
If you are sorting a thing, you've presumably already found it. When
this phrase precedes a noun or noun phrase which it modifies, it has to
be hyphenated: "Action Comics #1 is a much sought-after comic book
because it was the first to feature Superman."

SOUR GRAPES

In a famous fable by Aesop, a fox declared that he didn't care that he
could not reach an attractive bunch of grapes because he imagined they
were probably sour anyway. You express sour grapes when you put down
something you can't get: "winning the lottery is just a big headache
anyway." The phrase is misused in all sorts of ways by people who don't
know the original story and imagine it means something more general like
"bitterness" or "resentment."

SOWCOW/SALCHOW

There's a fancy turning jump in ice skating named after Swedish figure
scater Ulrich Salchow; but every Winter Olympics millions of people
think they hear the commentators saying "sowcow" and that's how they
proceed to misspell it.

SPACES AFTER A PERIOD

In the old days of typewriters using only monospaced fonts in which a
period occupied as much horizontal space as any other letter, it was
standard to double-space after each one to clearly separate out each
sentence from the following one. However, when justified, variable-width
type is set for printing it has always been standard to use only one
space between sentences. Modern computers produce type that is more like
print, and most modern styles call for only one space after a period.
This is especially important if you are preparing a text for publication
which will be laid out from your electronic copy. If you find it
difficult to adopt the one-space pattern, when you are finished writing
you can do a global search-and-replace to find all double spaces and
replace them with single spaces.

SPADED/SPAYED

If you have neutered your dog, you've spayed it; save the spading until
it dies.

SPECIALLY/ESPECIALLY

In most contexts "specially" is more common than "especially," but when
you mean "particularly" "especially" works better: "I am not especially
excited about inheriting my grandmother's neurotic Siamese cat."
"Especial" in the place of "special" is very formal and rather
old-fashioned.

SPICKET/SPIGOT

A faucet is a "spigot," not a "spicket."

SPICY

"Spicy" has two different meanings: intensely flavored and peppery.
Someone who asks for food that is not spicy intending to avoid only
pepper may get bland, flavorless food instead. It's good to be specific
about what you dislike. South Asian cooks asked to avoid pepper have
been known to omit only seed pepper and use a free hand with chopped
green or red chilies. If you are such a cook, be aware that timid
American diners mean by "pepper" all biting, hot spices and they will
probably not enjoy chili peppers or large amounts of ginger, though they
may love cardomom, cumin, coriander, cinnamon, etc.

When you see the word "chilli" on an Indian menu, the spelling being
used is that of the British.

SPAN/SPUN

Don't say "the demon span her head around." The past tense of "spin" in
this sense is "spun."

STATES/COUNTRIES

Citizens of the United States, where states are smaller subdivisions of
the country, are sometimes surprised to see "states" referring instead to
foreign countries. Note that the U.S. Department of State deals with
foreign affairs, not those of U.S. states. Clearly distinguish these two
uses of "state" in your writing.

STATIONARY/STATIONERY

When something is standing still, it's stationary. That piece of paper
you write a letter on is stationery.

STINT/STENT

When the time to work comes, you've got to do your stint; but the
medical device installed to keep an artery open is a "stent." Even
people in the medical profession who should know better often use
"stint" when they mean "stent."

STEREO

"Stereo" refers properly to a means of reproducing sound in two or more
discrete channels to create a solid, apparently three-dimensional sound.
Because in the early days only fanciers of high fidelity (or hi-fi)
equipment could afford stereophonic sound, "stereo" came to be used as a
substitute for "high fidelity," and even "record player." Stereo
equipment (for instance a cheap portable cassette player) is not
necessarily high fidelity equipment.  Visual technology creating a sense
of depth by using two different lenses can also use the root "stereo" as
in "stereoscope."

STOMP/STAMP

"Stomp" is colloquial, casual. A professional wrestler stomps his
opponent. In more formal contexts "stamp" is preferred. But you will
probably not be able to stamp out the spread of "stomp."

STRAIGHTJACKET/STRAITJACKET

The old word "strait" ("narrow, tight") has survived only as a noun in
geography referring to a narrow body of water ("the Bering Strait") and
in a few adjectival uses such as "straitjacket" (a narrowly confining
garment) and "strait-laced" (literally laced up tightly, but usually
meaning narrow-minded). Its unfamiliarity causes many people to
mistakenly substitute the more common "straight."

STATUE OF LIMITATIONS/STATUTE OF LIMITATIONS

What would a statue of limitations look like? A cop stopping traffic?
The Venus de Milo? Her missing arms would definitely limit her ability
to scratch what itches. The legal phrase limiting the period after which
an offense can no longer be prosecuted is the statute (law) of
limitations.

STOCK AND TRADE/STOCK IN TRADE

In this context, "trade" means "business." The items a business trades
in are its stock in trade. Metaphorically, the stuff needed by people to
carry on their activities can also be called their stock in trade:
"Bushy eyebrows, cigars, and quips were Groucho's stock in trade." This
expression has nothing to do with trading stock, as on a stock exchange,
and it should not be transformed into "stock and trade."

STRESS ON/FEEL STRESS

"Stress on" is commonly misused used to mean "to experience stress" as
in "I'm stressing on the term paper I have to do." Still informal, but
better, is "I'm stressed about. . . ." In a more formal context you
could express the same idea by saying "I'm anxious about. . . ."

It is perfectly fine, however, to say that you place stress on
something, with "stress" being a noun rather than a verb.

STRICKEN/STRUCK

Most of the time the past participle of "strike" is "struck." The
exceptions are that you can be stricken with guilt, a misfortune, a
wound or a disease; and a passage in a document can be stricken out. The
rest of the time, stick with "struck."

STRONG SUITE/STRONG SUIT

"Strong suit" is an expression derived from card-playing, in which
hearts, diamonds, clubs and diamonds are the suits. When you put your
best foot foward your play your strong suit.

SUBSTANCE-FREE

An administrator at our university announced recently that his goal was
a "substance-free" campus, which I suppose fits in with the growing fad
of "virtual education." What he really meant was, of course, a campus
free of illegal drugs and alcohol, designated "controlled substances" in
the law. This is a very silly expression, but if he'd just said "sober
and straight" he would have sounded too censorious. How about "drug- and
alcohol-free"?

SUBSTITUTE WITH/SUBSTITUTE FOR

You can substitute pecans for the walnuts in a brownie recipe, but many
people mistakenly say "substitute with" instead, perhaps influenced by
the related expression "replace with." it's always "substitute for."

SUFFER WITH/SUFFER FROM

Although technical medical usage sometimes differs, in normal speech we
say that a person suffers from a disease rather than suffering with it.

SUIT/SUITE

Your bedroom suite consists of the bed, the nightstand, and whatever
other furniture goes with it. Your pajamas would be your bedroom suit.

SUMMARY/SUMMERY

When the weather is warm and summery and you don't feel like spending a
lot of time reading that long report from the restructuring committee,
just read the summary.

SUPED UP/SOUPED UP

The car you've souped up may be super, but it's not "suped up."

SUPERCEDE/SUPERSEDE

"Supersede," meaning to replace, originally meant "to sit higher" than,
from Latin sedere, "to sit." In the 18th century, rich people were often
carried about as they sat in sedan chairs. Don't be misled by the fact
that this word rhymes with words having quite different roots, such as
"intercede."

SUPPOSABLY, SUPPOSINGLY, SUPPOSIVELY/SUPPOSEDLY

"Supposedly" is the standard form. "Supposably" can be used only when
the meaning is "capable of being supposed," and then only in the U.S.
You won't get into trouble if you stick with "supposedly."

SUPPOSE TO/SUPPOSED TO

Because the D and the T are blended into a single consonant when this
phrase is pronounced, many writers are unaware that the D is even
present and omit it in writing. You're supposed to get this one right if
you want to earn the respect of your readers. See also "use to."

SUPREMIST/SUPREMICIST

A neo-Nazi is a white supremacist, not "supremist."

SURFING THE INTERNET

"Channel-surfing" developed as an ironic term to denote the very
unathletic activity of randomly changing channels on a television set
with a remote control. Its only similarity to surfboarding on real surf
has to do with the esthetic of "going with the flow." The Internet could
be a fearsomely difficult place to navigate until the World Wide Web was
invented; casual clicking on Web links was naturally quickly compared to
channel-surfing, so the expression "surfing the Web" was a natural
extension of the earlier expression. But the Web is only one aspect of
the Internet, and you label yourself as terminally uncool if you say
"surfing the Internet." (Cool people say "Net" anyway.) It makes no
sense to refer to targeted, purposeful searches for information as
"surfing"; for that reason I call my classes on Internet research
techniques "scuba-diving the Internet."

However,  Jean Armour Polly, who claims to have originated the phrase
"surfing the Internet" in 1992, maintains that she intended it to have
exactly the connotations it now has. See her page on the history of the
term: (http://www.netmom.com/about/surfing_main.htm).

TABLE

In the U.K. if you table an issue you place it on the table for
discussion; but in the U.S. the phrase means the opposite: you
indefinitely postpone discussing the issue.

TAKE A DIFFERENT TACT/TAKE A DIFFERENT TACK

This expression has nothing to do with tactfulness and everything to do
with sailing, in which it is a direction taken as one tacks--abruptly
turns--a boat. To "take a different tack" is to try another approach.

TAKEN BACK/TAKEN ABACK

When you're startled by something, you're taken aback by it. When you're
reminded of something from your past, you're taken back to that time.

TATTLE-TAIL/TATTLE-TALE

Sombody who reveals secrets--tattling, telling tales-- is a tattle-tale,
often spelled as one word: "tattletale."

TAUGHT/TAUT

Students are taught, ropes are pulled taut.

TAUNT/TAUT/TOUT

I am told that medical personnel often mistakenly refer to a patient's
abdomen as "taunt" rather than the correct "taut." "Taunt" ("tease" or
"mock") can be a verb or noun, but never an adjective. "Taut" means
"tight, distended," and is always an adjective.

Don't confuse "taunt" with "tout," which means "promote," as in "Senator
Bilgewater has been touted as Presidential candidate." You tout somebody
you admire and taunt someone that you don't.

TENANT/TENET

These two words come from the same Latin root, "tenere," meaning "to
hold"; but they have very different meanings. "Tenet" is the rarer of
the two, meaning a belief that a person holds: "Avoiding pork is a tenet
of the Muslim faith." In contrast, the person leasing an apartment from
you is your tenant. (She holds the lease.)

TENDER HOOKS/TENTERHOOKS

A "tenter" is a canvas-stretcher, and to be "on tenterhooks" means to be
as tense with anticipation as a canvas stretched on one.

TENTATIVE

Often all-too-tentatively pronounced "tennative." Sound all three "T's."

THAN/THEN

When comparing one thing with another you may find that one is more
appealing "than" another. "Than" is the word you want when doing
comparisons. But if you are talking about time, choose "then": "First
you separate the eggs; then you beat the whites." Alexis is smarter than
I, not "then I."

THANKYOU/THANK YOU, THANK-YOU

When you are grateful to someone, tell them "thank you." Thanks are
often called "thank-yous," and you can write "thank-you notes." But
neither expression should be written as a single unhyphenated word.

THAT/WHICH

I must confess that I do not myself observe the distinction between
"that" and "which." Furthermore, there is little evidence that this
distinction is or has ever been regularly made in past centuries by
careful writers of English. However, a small but impassioned group of
authorities has urged the distinction; so here is the information you
will need to pacify them.

If you are defining something by distinguishing it from a larger class
of which it is a member, use "that": "I chose the lettuce that had the
fewest wilted leaves." When the general class is not being limited or
defined in some way, then "which" is appropriate: "He made an iceberg
lettuce Caesar salad, which didn't taste right." Note that "which" is
normally preceded by a comma, but "that" is not.

THAT KIND/THAT KIND OF

Although expressions like "that kind thing" are common in some dialects,
standard English requires "of" in this kind of phrase.

THEIRSELVES/THEMSELVES

There is no such word as "theirselves" (and you certainly can't spell it
"theirselfs" or "thierselves"); it's "themselves." And there is no
correct singular form of this non-word; instead of "theirself" use
"himself" or "herself."

THEM/THOSE

One use of "them" for "those" has become a standard catch phrase: "how
do you like them apples?" This is deliberate dialectical humor. But "I
like them little canapes with the shrimp on top" is gauche; say instead
"I like those little canapes."

THEREFOR/THEREFORE

The form without a final "E" is an archaic bit of legal terminology
meaning "for." The word most people want is "therefore."

THERE'S

People often forget that "there's" is a contraction of "there is" and
mistakenly say "there's three burrs caught in your hair" when they mean
"there're" ("there are"). Use "there's" only when referring to one item.

See also "THERE'S."

THESE ARE THEM/THESE ARE THEY

Although only the pickiest listeners will cringe when you say "these are
them," the traditionally correct phrase is "these are they," because
"they" is the predicate nominative of "these." However, if people around
you seem more comfortable with "it's me" than "it's I," you might as
well stick with "these are them."

THESE KIND/THIS KIND

In a sentence like "I love this kind of chocolates," "this" modifies
"kind" (singular) and not "chocolates" (plural), so it would be
incorrect to change it to "I love these kind of chocolates." Only if
"kind" itself is pluralized into "kinds" should "this" shift to "these":
"You keep making these kinds of mistakes!"

THESE ONES/THESE

By itself, there's nothing wrong with the word "ones" as a plural:
"surrounded by her loved ones." However, "this one" should not be
pluralized to "these ones." Just say "these." The same pattern applies
to "those."

THEY/THEIR (SINGULAR)

Using the plural pronoun to refer to a single person of unspecified
gender is an old and honorable pattern in English, not a newfangled bit
of degeneracy or a politically correct plot to avoid sexism (though it
often serves the latter purpose). People who insist that "Everyone has
brought his own lunch" is the only correct form do not reflect the usage
of centuries of fine writers. A good general rule is that only when the
singular noun does not specify an individual can it be replaced
plausibly with a plural pronoun: "Everybody" is a good example. We know
that "everybody" is singular because we say "everybody is here, " not
"everybody are here" yet we tend to think of "everybody" as a group of
individuals, so we usually say "everybody brought their own grievances
to the bargaining table." "Anybody" is treated similarly.

However, in many written sentences the use of singular "their" and
"they" creates an irritating clash even when it passes unnoticed in
speech. It is wise to shun this popular pattern in formal writing. Often
expressions can be pluralized to make the "they" or "their" indisputably
proper: "All of them have brought their own lunches." "People" can often
be substituted for "each." Americans seldom avail themselves of the
otherwise very handy British "one" to avoid specifying gender because it
sounds to our ears rather pretentious: "One's hound should retrieve only
one's own grouse." If you decide to try "one," don't switch to "they" in
mid-sentence: "One has to be careful about how they speak" sounds absurd
because the word "one" so emphatically calls attention to its
singleness. The British also quite sensibly treat collective bodies like
governmental units and corporations as plural ("Parliament have approved
their agenda") whereas Americans insist on treating them as singular.

THEY'RE/THEIR/THERE

Many people are so spooked by apostrophes that a word like "they're"
seems to them as if it might mean almost anything. In fact, it's always
a contraction of "they are." If you've written "they're," ask yourself
whether you can substitute "they are." If not, you've made a mistake.
"Their" is a possessive pronoun like "her" or "our": "They eat their
hotdogs with sauerkraut." Everything else is "there." "There goes the
ball, out of the park! See it? Right there! There aren't very many home
runs like that." "Thier" is a common misspelling, but you can avoid it
by remembering that "they" and "their" begin with the same three
letters. Another hint: "there" has "here" buried inside it to remind you
it refers to place, while "their" has "heir" buried in it to remind you
that it has to do with possession.

THINK ON/THINK ABOUT

An archaic form that persists in some dialects is seen in statements
like "I'll think on it" when most people would say "I'll think about
it."

THOUGH/THOUGHT/THROUGH

Although most of us know the differences between these words people
often type one of them when they mean another. Spelling checkers won't
catch this sort of slip, so look out for it.

THRONE/THROWN

A throne is that chair a king sits on, at least until he gets thrown out
of office.

THROWS OF PASSION/THROES OF PASSION

A dying person's final agony can be called their "death throes." The
only other common use for this word is "throes of passion."

THUSLY/THUS

"Thusly" has been around for a long time, but it is widely viewed as
nonstandard. It's safer to go with plain old "thus."

TIMBER/TIMBRE

You can build a house out of timber, but that quality which
distinguishes the sound produced by one instrument or voice from others
is timbre, usually pronounced "TAM-bruh," so the common expression is
"vocal timbre."

TIME PERIOD

The only kinds of periods meant by people who use this phrase are
periods of time, so it's a redundancy. Simply say "time" or "period."

TIMES SMALLER

Mathematically literate folks object to expressions like "my paycheck is
three times smaller than it used to be" because "times" indicates
multiplication and should logically apply only to increases in size. Say
"one third as large" instead.

TO/TOO/TWO

People seldom mix "two" up with the other two; it obviously belongs with
words that also begin with TW, like "twice" and "twenty" that involve
the number 2. But the other two are confused all the time. Just remember
that the only meanings of "too" are "also" ("I want some ice cream too")
and "in excess" ("Your walkman is playing too loudly.") Note that extra
O. It should remind you that this word has to do with adding more on to
something. "To" is the proper spelling for all the other uses.

TO HOME/AT HOME

In some dialects people say "I stayed to home to wait for the mail," but
in standard English the expression is "stayed at home."

TODAY'S MODERN SOCIETY/TODAY

People seeking to be up-to-the-minute often indulge in such redundancies
as "in today's modern society" or "in the modern society of today." This
is empty arm-waving which says nothing more than "now" or "today." A
reasonable substitute is "contemporary society." Such phrases are
usually indulged in by people with a weak grasp of history to substitute
for such more precise expressions as "for the past five years" or "this
month." See "since the beginning of time."

TOLLED/TOLD

Some people imagine that the expression should be "all tolled" as if
items were being ticked off to the tolling of a bell, or involved the
paying of a toll; but in fact this goes back to an old meaning of
"tell": "to count." You could "tell over" your beads if you were
counting them in a rosary. "All told" means "all counted."

TOUNGE/TONGUE

"Tounge" is a common misspelling of "tongue."

TONGUE AND CHEEK/TONGUE IN CHEEK

When people want to show they are kidding or have just knowingly uttered
a falsehood, they stick their tongues in their cheeks, so it's "tongue
in cheek," not "tongue and cheek."

TOE-HEADED/TOW-HEADED

Light-colored rope is called "tow" and someone with very blond hair is
called a "tow-head." Tow-headed children are cute, but a toe-headed one
would be seriously deformed.

TOWARD/TOWARDS

These two words are interchangeable, but "toward" is more common in the
U.S. and "towards" in the U.K.

TRACK HOME/TRACT HOME

Commuters from a tract home may well feel that they are engaged in a rat
race, but that does not justify them in describing their housing
development as a "track." "Tract" here means an area of land on which
cheap and uniform houses have been built. Incidentally, note that the
phrase is "digestive tract," not "digestive track."

TRADEGY/TRAGEDY

Not only do people often misspell "tragedy" as "tradegy," they
mispronounce it that way too. Just remember that the adjective is
"tragic" to recall that it's the G that comes after the A.

TRITE AND TRUE/TRIED AND TRUE

Ideas that are trite may well be true; but the expression is "tried and
true:" ideas that have been tried and turned out to be valid.

TROOP/TROUPE

A group of performers is a troupe. Any other group of people, military
or otherwise, is a troop. A gung-ho worker is a real trouper.

TOUCH BASES/TOUCH BASE

Although in baseball a home-run hitter has to touch all four bases while
whizzing past, when you propose to linger with someone long enough
to compare notes, you do all your chatting at a single base. The
expression is "let's touch base."

TRANSITION

People in business, politics, and education love to turn nouns into
verbs; but many of their transformations irritate a good number of
listeners. High on the list of disliked terms is "transition" as a verb:
"Over the next month we are going to transition our payroll system from
cash to pizza discount coupons." You can say "make the transition," but
often plain "change" works fine.

TRY AND/TRY TO

Although "try and" is common in colloquial speech and will usually pass
unremarked there, in writing try to remember to use "try to" instead of
"try and."

TUSSLED/TOUSLED

Even if your hair gets messed up in a tussle with a friend, it gets
tousled, not tussled.

UFO

"UFO" stands for "Unidentified Flying Object," so if you're sure that
silvery disk is an alien spacecraft, there's no point in calling it a
"UFO." I love the sign in a Seattle bookstore labeling the
alien-invasion section: "Incorrectly Identified Flying Objects."

UGLY AMERICAN

The term "ugly American" used to describe boorish people from the U.S.
insensitive to those in other countries bothers fans of the 1958 novel
"The Ugly American" whose title character was actually sensitive and
thoughtful--he just looked ugly. The popularizers of this phrase hadn't
read the book and judged its message too quickly by its title.

UNCONSCIENCE/UNCONSCIOUS

Do people confuse the unconscious with conscience because the stuff
fermenting in one's unconscious is often stuff that bothers one's
conscience? Whatever the cause, there is no such word as "unconscience."
And while we're on the subject, Freudian psychology does not use
"subconscious" which implies something that is merely not consciously
thought of, rather than something that is suppressed, though it is used
by Jungians.

UNDER WEIGH/UNDER WAY

The original expression for getting a boat moving has nothing to do with
weighing anchor and is "under way," but so many sophisticated writers
get this wrong that you're not likely to get into trouble if you imitate
them. You can use "under way" and "underway" interchangeably.

UNDERESTIMATED

Enthusiastic sportscasters often say of a surprisingly talented team
that "they cannot be underestimated" when what they mean is "they should
not be underestimated."

UNDERLINING/UNDERLYING

You can stress points by underlining them, but it's "underlying" in
expressions like "underlying story," "underlying motive," and
"underlying principle."

UNDOUBTABLY/UNDOUBTEDLY

Doubtless the spelling of "presumably" influences the misspelling
"undoubtably." The word is "undoubtedly." When something is undoubtedly
true, it is undoubted.

UNREST

Journalists often use this mild term to describe all manner of civil
disorders, but it's silly to call mayhem or chaos merely "unrest" when
there are bullets flying about and bodies lying in the streets.

UNTHAW/THAW

"Unthaw" is another illogical negative. Use "thaw."

UNTRACKED/ON TRACK

When things begin running smoothly and successfully, they get "on
track." Some people oddly substitute "untracked" for this expression,
perhaps thinking that to be "tracked" is to be stuck in a rut.

UPMOST/UTMOST

The word is "utmost," and is related to words like "utter," as in "The
birthday party was utter chaos." "Upmost" may seem logical, but it's a
sure sign of a person who knows spoken English better than written
English.

USE TO/USED TO

Because the D and the T are blended into a single consonant when this
phrase is pronounced, many writers are unaware that the D is even
present and omit it in writing. See also "suppose to."

USED TO COULD/USED TO BE ABLE

"I used to could lift a hay-bale with my teeth," says Jeb, meaning "I
used to be able to."

VAGUE REFERENCE

Vague reference is a common problem in sentences where "this," "it,"
"which" or other such words don't refer back to any one specific word or
phrase, but a whole situation. "I hitchhiked back to town, got picked up
by an alien spacecraft and was subjected to humiliating medical
experiments, which is why I didn't get my paper done on time." In
conversation this sort of thing goes unnoticed, but more care needs to
be taken in writing. There are lots of ways to reorganize this sentence
to avoid the vague reference. You could begin the sentence with
"because" and replace "which is why" with "so," for instance.

Sometimes the referent is only understood and not directly expressed at
all: "Changing your oil regularly is important, which is one reason your
engine burned up." The "which" refers to an implied failure to change oil
regularly, but doesn't actually refer back to any of the specific words
used earlier in the sentence.

Sometimes there is no logical referent: "In the book it says that
Shakespeare was in love with some 'dark lady'." This is a casual way of
using "it" that is not acceptable in formal written English. Write
instead "Arthur O. Williams says in The Sonnets that Shakespeare. . . ."

A reference may be ambiguous because it's not clear which of two
referents is meant: "Most women are attracted to guys with a good sense
of humor unless they are into practical jokes." Does "they" refer to
"women" or "guys"? It would be clearer if the sentence said "Most women
are attracted to guys with a good sense of humor, though not usually to
practical jokers."

VAIN/VANE/VEIN

When you have vanity you are conceited: you are vain. "You're so vain
you probably think this song is about you." This spelling can also mean
"futile," as in "All my love's in vain" (fruitless). Note that when
Ecclesiastes says that "all is vanity" it doesn't mean that everything
is conceited, but that everything is pointless.

A vane is a blade designed to move or be moved by gases or liquid, like
a weathervane.

A vein is a slender thread of something, like blood in a body or gold in
a mine. It can also be a line of thought, as in "After describing his
dog's habit of chewing on the sofa, Carlos went on in the same vein for
several minutes."

VARIOUS/SEVERAL

Many people say "she heard from various of the committee members that
they wanted to cancel the next meeting." "Several of the committee
members" would be better.

VARY/VERY

"Vary" means "to change." Don't substitute it for "very" in phrases like
"very nice" or "very happy."

VEIL OF TEARS/VALE OF TEARS

The expression "vale of tears" goes back to pious sentiments that
consider life on earth to be a series of sorrows to be left behind when
we go on to a better world in Heaven. It conjures up an image of a
suffering traveler laboring through a valley ("vale") of troubles and
sorrow. "Veil of tears" is poetic sounding, but it's a mistake.

VERB TENSE

If the situation being described is an ongoing or current one, the
present tense is needed, even in a past-tense context: "Last week she
admitted that she is really a brunette" (not "was").

Pairs of verbs that go together logically have to be kept in the same
tense. Incorrect: "Patricia described her trip to China and writes that
the Great Wall really impressed her." Since "described" is in the past
tense, and the writing contains her descriptions, "writes" should be
"wrote."

Lots of people get into trouble with sentences that describe a
hypothetical situation in the past:  "If he would have packed his own
suitcase, he would have noticed that the cat was in it." That first
"would have" should be a simple "had": "If he had packed his own
suitcase he would have noticed that the cat was in it." Also "The game
would have been more fun if we had [not "would have"] won." This sort
of construction consists of two parts: a hypothetical cause in the past
and its logical effect. The hypothetical cause needs to be put into the
past tense: "had." Only the effect is made conditional: "would have."
Note that in the second example above the effect is referred to before
the cause.

Students summarizing the plot of a play, movie, or novel are often
unfamiliar with the tradition of doing so in the present tense: "Hester
embroiders an " A"  on her dress." Think of the events in a piece of
fiction as happening whenever you read them--they exist in an eternal
present even if they are narrated in the past tense. Even those who are
familiar with this pattern get tripped up when they begin to discuss the
historical or biographical context of a work, properly using the past
tense, and forget to shift back to the present when they return to plot
summary. Here's how it's done correctly: "Mark Twain's days on the
Mississippi were long past when he wrote Huckleberry Finn; but Huck's
love for life on the river clearly reflects his youthful experience as a
steamboat pilot." The verb "reflects" is in the present tense. Often the
author's activity in writing is rendered in the present tense as
well: "Twain depicts Pap as a disgusting drunk." What about when you are
comparing events that occur at two different times in the same
narrative? You still have to stick to the present: "Tom puts Jim through
a lot of unnecessary misery before telling him that he is free." Just
remember when you go from English to your history class that you have to
shift back to the past tense for narrating historical events: "Napoleon
lost the battle of Waterloo."

VERBAGE/VERBIAGE

"Verbiage" is an insulting term usually meant to disparage needlessly
wordy prose. Don't use it to mean simply "wording." There is no such
word as "verbage."

VERSES/VERSUS

The "vs." in a law case like "Brown vs. The Board of Education" stands
for Latin versus (meaning "against"). Don't confuse it with the word for
lines of poetry--"verses"--when describing other conflicts, like the
upcoming football game featuring Oakesdale versus Pinewood.

Note that in formal legal contexts the usual abbreviation is usually
just "v.", as in "Brown v. The Board of Education."

VERY UNIQUE/UNIQUE

"Unique" singles out one of a kind. That "un" at the beginning is a form
of "one." A thing is unique (the only one of its kind) or it is not.
Something may be almost unique (there are very few like it), but nothing
is "very unique."

VICIOUS/VISCOUS CIRCLE/CYCLE

The term "vicious circle" was invented by logicians to describe a form
of fallacious circular argument in which each term of the argument draws
on the other: "Democracy is the best form of government because
democratic elections produce the best governments." The phrase has been
extended in popular usage to all kinds of self-exacerbating processes
such as this: poor people often find themselves borrowing money to pay
off their debts, but in the process create even more onerous debts which
in their turn will need to be financed by further borrowing. Sensing
vaguely that such destructive spirals are not closed loops, people have
transmuted "vicious circle" into "vicious cycle." The problem with this
perfectly logical change is that a lot of people know what the original
"correct" phrase was and are likely to scorn users of the new one. They
go beyond scorn to contempt however toward those poor souls who render
the phrase as "viscous cycle." Don't use this expression unless you are
discussing a Harley-Davidson in dire need of an oil change.

VIDEO/FILM

Many of us can remember when portable transistorized radios were
ignorantly called "transistors." We have a tendency to abbreviate the
names of various sorts of electronic technology (see "stereo" and
"satellite"), often in the process confusing the medium with the
content. Video is the electronic reproduction of images, and applies to
broadcast and cable television, prerecorded videocassette recordings
(made on a videocassette recorder, or VCR), and related technologies.
MTV appropriated this broad term for a very narrow meaning: "videotaped
productions of visual material meant to accompany popular music
recordings." This is now what most people mean when they speak of "a
video," unless they are "renting a video," in which case they mean a
videocassette or DVD recording of a film. One also hears people
referring to theatrical films that they happened to have viewed in
videotaped reproduction as "videos." This is simply wrong. A film is a
film (or movie), whether it is projected on a screen from 35 or 70 mm
film or broadcast via the NTSC, SECAM or PAL standard. Orson Welles"
"Citizen Kane" is not now and never will be a "video."

VINEGARETTE/VINAIGRETTE

Naive diners and restaurant workers alike commonly mispronounce the
classic French dressing called "vinaigrette" as if it were
"vinegarette." To be more sophisticated, say "vin-uh-GRETT" (the first
syllable rhymes with "seen").

VINTAGE POINT/VANTAGE POINT

The spot from which you have a good view is a vantage point.

VIRII/VIRUSES

Hackers like to use "virii" as the plural form of "virus," but Latin
scholars object that this invented term does not follow standard
patterns in that language, and that there is already a perfectly good
plural in English: "viruses."

VITAE/VITA

Unless you are going to claim credit for accomplishments in previous
incarnations, you should refer to your "vita," not your "vitae."  All
kidding aside, the "ae" in "vitae" supposedly indicates the genitive
rather than the plural; but the derivation of "vita" from "curriculum
vitae" is purely speculative (see the Oxford English Dictionary), and
"vitae" on its own makes no sense grammatically.

"Resume," by the way, is a French word with both "Es" accented, and
literally means "summary." In English one often sees it without the
accents, or with only the second accent, neither of which is a serious
error. But if you're trying to show how multilingual you are, remember
the first accent.

VIOLA/VOILA

A viola is a flower or a musical instrument. The expression which means
"behold!" is "voila." It comes from a French expression literally
meaning "look there!" In French it is spelled with a grave accent over
the A, but when it was adopted into English, it lost its accent. Such
barbarous misspellings as "vwala" are even worse, caused by the
reluctance of English speakers to believe that "OI" can represent the
sound "wah," as it usually does in French.

VOLUMPTUOUS/VOLUPTUOUS

Given the current mania for slim, taut bodies, it is understandable--if
amusing--that some folks should confuse voluptuousness with lumpiness.
In fact, "voluptuous" is derived from Latin "voluptas," which refers to
sensual pleasure and not to shape at all. A voluptuous body is a
luxurious body.

WAIT ON/WAIT FOR

In some dialects it's common to say that you're waiting on people or
events when in standard English we would say you're waiting for them.
Waiters wait on people, so it's all right to say "I'm tired of waiting
on you hand and foot"; but you shouldn't say "I'm waiting on you down
here at the police station; bring the bail money so I can come home."

WANDER/WONDER

If you idly travel around, you wander. If you realize you're lost, you
wonder where you are.

WARY/WEARY/LEERY

People sometimes write "weary" (tired) when they mean "wary" (cautious)
which is a close synonym with "leery" which in the psychedelic era was
often misspelled "leary"; but since Timothy Leary faded from public
consciousness, the correct spelling has prevailed.

WARRANTEE/WARRANTY

Confused by the spelling of "guarantee," people often misspell the
related word "warrantee" rather than the correct "warranty." "Warrantee"
is a rare legal term that means "the person to whom a warrant is made."
Although "guarantee" can be a verb ("we guarantee your satisfaction"),
"warranty" is not. The rarely used verb form is "to warrant."

WAS/WERE

In phrases beginning with "there" many people overlook the need to
choose a plural or singular form of the verb "to be" depending on what
follows. "There were several good-looking guys at the party" [plural];
unfortunately one of them was my husband" [singular].

WASH

In my mother's Oklahoma dialect, "wash" was pronounced "warsh," and I
was embarrassed to discover in school that the inclusion of the
superfluous "R" sound was considered ignorant. This has made me all the
more sensitive now that I live in Washington to the mispronunciation
"Warshington." Some people tell you that after you "warsh" you should
"wrench" ("rinse").

WAY/FAR, MUCH MORE

Young people frequently use phrases like "way better" to mean "far
better" or "very much better." In formal writing, it would be gauche to
say that Impressionism is "way more popular" than Cubism instead of
"much more popular."

WAYS/WAY

In some dialects it's common to say "you've got a ways to go before
you've saved enough to buy a Miata," but in standard English it's "a way
to go."

WEATHER/WETHER/WHETHER

The climate is made up of "weather"; whether it is nice out depends on
whether it is raining or not. A wether is just a castrated sheep.

WEINER/WIENER

The Vienna sausage from the city the Austrians call Wien inspired the
American hot dog, or wiener. Americans aren't used to the European
pronunciation of IE as "ee" and often misspell the word as "weiner."

WENSDAY/WEDNESDAY

Wednesday was named after the Germanic god "Woden" (or "Wotan"). Almost
no one pronounces this word's middle syllable distinctly, but it's
important to remember the correct spelling in writing.

WENT/GONE

The past participle of "go" is "gone" so it's not "I should have went to
the party" but "I should have gone to the party."

WERE/WHERE

Sloppy typists frequently leave the "H" out of "where." Spelling
checkers do not catch this sort of error, of course, so look for it as
you proofread.

WET YOUR APPETITE/WHET YOUR APPETITE

It is natural to think that something mouth-watering "wets your
appetite," but actually the expression is "whet your appetite"--sharpen
your appetite, as a whetstone sharpens a knife.

WHAT/THAT

In some dialects it is common to substitute "what" for "that," as in
"You should dance with him what brung you." This is not standard usage.

WHEAT/WHOLE WHEAT

Waiters routinely ask "Wheat or white?" when bread is ordered, but the
white bread is also made of wheat. The correct term is "whole wheat," in
which the whole grain, including the bran and germ, has been used to
make the flour. "Whole wheat" does not necessarily imply that no white
flour has been used in the bread; most whole wheat breads incorporate
some white flour.

WHEREABOUTS ARE/WHEREABOUTS IS

Despite the deceptive "S" on the end of the word, "whereabouts" is
normally singular, not plural. "The whereabouts of the stolen diamond is
unknown." Only if you were simultaneously referring to two or more
persons having separate whereabouts would the word be plural, and you
are quite unlikely to want to do so.

WHERE IT'S AT

This slang expression gained widespread currency in the sixties as a hip
way of stating that the speaker understood the essential truth of a
situation: "I know where it's at." Or more commonly: "You don't know
where it's at." It is still heard from time to time with that meaning,
but the user risks being labeled as a quaint old Boomer. However,
standard usage never accepted the literal sense of the phrase. Don't
say, "I put my purse down and now I don't know where it's at" unless you
want to be regarded as uneducated. "Where it is" will do fine; the "at"
is redundant.

WHEREFORE

When Juliet says "Wherefore art thou Romeo?" she means "Why do you have
to be Romeo--why couldn't you have a name belonging to some family my
folks are friendly with?" She is not asking where Romeo is. So if you
misuse the word in sentences like "Wherefore art thou, Stevie Wonder?"
(you wish he'd make another great album like he used to), you make
yourself sound illiterate rather than sophisticated.

WHETHER/WHETHER OR NOT

"Whether" works fine on its own in most contexts: "I wonder whether I
forgot to turn off the stove?" But when you mean "regardless of whether"
it has to be followed by "or not" somewhere in the sentence: "We need to
leave for the airport in five minutes whether you've found your teddy
bear or not."

See also "if/whether."

WHILST/WHILE

Although "whilst" is a perfectly good traditional synonym of "while," in
American usage it is considered pretentious and old-fashioned.

WHIM AND A PRAYER

A 1943 hit song depicted a fighter pilot just barely managing to bring
his shot-up plane back to base, "comin' in on a wing and a prayer"
(lyrics by Harold Adamson, music by Jimmy McHugh). Some people who don't
get the allusion mangle this expression as "a whim and a prayer."
Whimsicality and fervent prayerfulness don't go together.

WHIMP/WIMP

The original and still by far the most common spelling of this common
bit of slang meaning "weakling, coward," is "wimp." If you use the much
less common "whimp" instead people may regard you as a little wimpy.

WHOA IS ME/WOE IS ME

"Whoa" is what you tell a horse to get it to stop, extended in casual
speech to an interjection meant to make someone pause to think in the
middle of a conversation--sometimes misspelled "woah." The standard
woeful lament is "Woe is me."

WHIP CREAM/WHIPPED CREAM

You whip cream until it becomes whipped cream; and that's what you
should write on the menu.

WHISKY/WHISKEY

Scots prefer the spelling "whisky"; Americans follow instead the Irish
spelling, so Kentucky bourbon is "whiskey."

WHO'S/WHOSE

This is one of those cases where it is important to remember that
possessive pronouns never take apostrophes, even though possessive nouns
do (see it's/its). "Who's" always and forever means only "who is," as
in "Who's that guy with the droopy mustache?" or "who has," as in "Who's
been eating my porridge?" "Whose" is the possessive form of "who" and
is used as follows: "Whose dirty socks are these on the breakfast
table?"

WHO/WHOM

"Whom" has been dying an agonizing death for decades--you'll notice
there are no Whoms in Dr. Seuss's Whoville. Many people never use the
word in speech at all. However, in formal writing, critical readers
still expect it to be used when appropriate. The distinction between
"who" and "whom" is basically simple: "who" is the subject form of this
pronoun and "whom" is the object form. "Who was wearing that awful dress
at the Academy Awards banquet?" is correct because "who" is the subject
of the sentence. "The MC was so startled by the neckline that he forgot
to whom he was supposed to give the Oscar" is correct because "whom" is
the object of the preposition "to." So far so good.

Now consider this sort of question: "Who are you staring at?" Although
strictly speaking the pronoun should be "whom," nobody who wants to be
taken seriously would use it in this case, though it is the object of
the preposition "at". (Bothered by ending the sentence with a
preposition? See my "Non-Errors" section.) "Whom" is very rarely used
even by careful speakers as the first word in a question; and many
authorities have now conceded the point.

There is another sort of question in which "whom" appears later in the
sentence: "I wonder whom he bribed to get the contract?" This may seem
at first similar to the previous example, but here "whom" is not the
subject of any verb in the sentence; rather it is part of the noun
clause which itself is the object of the verb "wonder." Here an old
gender-biased but effective test for "whom" can be used. Try rewriting
the sentence using "he" or "him." Clearly "He bribed he" is incorrect;
you would say "he bribed him." Where "him" is the proper word in the
paraphrased sentence, use "whom."

Instances in which the direct object appears at the beginning of a
sentence are tricky because we are used to having subjects in that
position and are strongly tempted to use "who": "Whomever Susan admired
most was likely to get the job." (Test: "She admired him." Right?)

Where things get really messy is in statements in which the object or
subject status of the pronoun is not immediately obvious. Example: "The
police gave tickets to whoever had parked in front of the fire hydrant."
The object of the preposition "to" is the entire noun clause, "whoever
had parked in front of the fire hydrant," but "whoever" is the subject
of that clause, the subject of the verb "had parked." Here's a case
where the temptation to use "whomever" should be resisted.

Confused? Just try the "he or him" test, and if it's still not clear, go
with "who." You'll bother fewer people and have a fair chance of being
right.

A WHOLE 'NOTHER/A COMPLETELY DIFFERENT

It is one thing to use the expression "a whole 'nother" as a consciously
slangy phrase suggesting rustic charm and a completely different matter
to use it mistakenly. The "A" at the beginning of the phrase is the
common article "a" but is here treated as if it were simultaneously the
first letter of "another," interrupted by "whole."

WHO'S EVER/WHOEVER'S

In speech people sometimes try to treat the word "whoever" as two words
when it's used in the possessive form: "Whose-ever delicious plums those
were in the refrigerator, I ate them." Occasionally it's even misspelled
as "whoseever." The standard form is "whoever's," as in "Whoever's plums
those were. . . ."

-WISE

In political and business jargon it is common to append "-wise" to nouns
to create novel adverbs: "Revenue-wise, last quarter was a disaster."
Critics of language are united in objecting to this pattern, and it is
often used in fiction to satirize less than eloquent speakers.

WOMAN/WOMEN

The singular "woman" probably gets mixed up with the plural "women"
because although both are spelled with an O in the first syllable, only
the pronunciation of the O really differentiates them. Just remember
that this word is treated no differently than "man" (one person) and
"men" (more than one person). A woman is a woman--never a women.

WORLD WIDE WEB

"World Wide Web" is a name that needs to be capitalized, like
"Internet." It is made up of Web pages and Web sites (or, less formally,
Websites).

WORSE COMES TO WORSE/WORST COMES TO WORST

The traditional idiom is "if worst comes to worst." The modern variation
"worse comes to worst" is a little more logical. "Worse comes to worse"
is just a mistake.

WOULD HAVE/HAD

The standard way to talk about something in the past that's different
from what really happened is to use "had," as in "The robber wished he
had given the bank clerk a fake when she asked for his ID card." People
often say instead "wished he would have," but this pattern is not
acceptable in standard written English.

WOULD HAVE LIKED TO HAVE/WOULD HAVE LIKED

"She would liked to have had another glass of champagne" should be "she
would have liked to have another glass. . . ."

WRAPPED/RAPT

When you get deeply involved in a project, you may say you're wrapped up
in it; but if you are entranced or enraptured by something you are
"rapt," not "wrapped." The word means "carried away" and is used in
expressions like "listening with rapt attention," "rapt expression," and
"rapt in conversation."

WRECKLESS/RECKLESS

This word has nothing to do with creating the potential for a wreck.
Rather it involves not reckoning carefully all the hazards involved in
an action. The correct spelling is therefore "reckless."

WRITTING/WRITING

One of the comments English teachers dread to see on their evaluations
is "The professor really helped me improve my writting." When "-ing" is
added to a word which ends in a short vowel followed only by a single
consonant, that consonant is normally doubled, but "write" has a silent
E on the end to ensure the long I sound in the word. Doubling the T in
this case would make the word rhyme with "flitting."

YA'LL/Y'ALL

"How y'all doin'?" If you are rendering this common Southernism in
print, be careful where you place the apostrophe, which stands for the
second and third letters in "you." Note that "y'all" stands for "you
all" and is a plural form. Individuals by themselves should not be
addressed as "y'all."

YE/THE

Those who study the history of English know that the word often misread
as "ye" in Middle English is good old "the" spelled with an unfamiliar
character called a "thorn" which looks vaguely like a "Y" but which is
pronounced "TH." So all those quaint shop names beginning "Ye Olde" are
based on a confusion: people never said "ye" to mean "the." However, if
you'd rather be cute than historically accurate, go ahead. Very few
people will know any better.

YEA/YEAH/YAY

"Yea" is a very old-fashioned formal way of saying "yes," used mainly in
voting. it's the opposite of--and rhymes with--"nay." When you want to
write the common casual version of "yes," the correct spelling is "yeah"
(sounds like "yeh"). When the third grade teacher announced a class trip
to the zoo, we all yelled "yay!" (the opposite of "boo"!). That was back
when I was only yay big.

YING AND YANG/YIN AND YANG

The pair of female and male terms in Chinese thought consists of "yin
and yang," not "ying and yang."

YOKE/YOLK

The yellow center of an egg is its yolk. The link that holds two oxen
together is a yoke; they are yoked.

YOU CAN'T HAVE YOUR CAKE AND EAT IT TOO/YOU CAN'T EAT YOUR CAKE AND HAVE
IT TOO

The original and only sensible version of this saying is "You can't eat
your cake and have it too," meaning that if you eat your cake you won't
have it any more. People get confused because we use the expression
"have some cake" to mean "eat some cake," and they therefore
misunderstand what "have" means in this expression.

YOUR/YOU

"I appreciate your cleaning the toilet" is more formal than "I
appreciate you cleaning the toilet."

YOUR/YOU'RE

"You're" is always a contraction of "you are." If you've written
"you're," try substituting "you are." If it doesn't work, the word you
want is "your." Your writing will improve if you're careful about this.

If someone thanks you, write back "you're welcome" for "you are
welcome."

YOURSELF

In formal English it's safest to use "yourself" only after having
earlier in the same sentence used "you." When the British reply to a
query like "How are you?" with "Fine, and yourself?" they are actually
pointing back to the "you" in the query.

It used to be common to address someone in British English as "Your good
self" and some people have continued this tradition by creating the word
"goodself," common especially in South Asia; but this is nonstandard.

YOUSE/YOU

The plural form of "you" pronounced as "youse" is heard mainly in satire
on the speech of folks from Brooklyn. It's not standard English, since
"you" can be either singular or plural without any change in spelling.

YOU'VE GOT ANOTHER THING COMING/YOU'VE GOT ANOTHER THINK COMING

Here's a case in which eagerness to avoid error leads to error. The
original expression is the last part of a deliberately ungrammatical
joke: "If that's what you think, you've got another think coming."

------------------------------------------------------------------------

NON-ERRORS: (Those usages people keep telling you are wrong but which
are actually standard in English.)

Split infinitives

For the hyper-critical, "to boldly go where no man has gone before"
should be " to go boldly. . . ." It is good to be aware that inserting
one or more words between "to" and a verb is not strictly speaking an
error, and is often more expressive and graceful than moving the
intervening words elsewhere; but so many people are offended by split
infinitives that it is better to avoid them except when the alternatives
sound strained and awkward.

Ending a sentence with a preposition

A fine example of an artificial "rule" which ignores standard usage. The
famous witticism usually attributed to Winston Churchill makes the point
well: "This is the sort of pedantry up with which I cannot put."

See "The American Heritage Book of English Usage" at
http://www.bartleby.com/64/C001/050.html. Jack Lynch has some sensible
comments on this issue:
http://andromeda.rutgers.edu/~jlynch/Writing/p.html#prepend.

The saying attributed to Winston Churchill rejecting the rule against
ending a sentence with a preposition must be among the most frequently
mutated witticisms ever. I have received many notes from correspondents
claiming to know what the "original saying" was, but none of them cites
an authoritative source.

The alt.english.usage FAQ states that the story originated with an
anecdote in Sir Ernest Gowers'  Plain Words (1948). Supposedly an editor
had clumsily rearranged one of Churchill's sentences to avoid ending it
in a preposition, and the Prime Minister, very proud of his style,
scribbled this note in reply: "This is the sort of English up with which
I will not put." The American Heritage Book of English Usage agrees.

The FAQ goes on to say that the Oxford Companion to the English Language
(no edition cited) states that the original was "This is the sort of
bloody nonsense up with which I will not put." To me this sounds more
likely, and eagerness to avoid the offensive word "bloody" would help to
explain the proliferation of variations.

A quick search of the Internet turned up an astonishing number. In this
era of copy-and-paste it's truly unusual to find such rich variety. The
narrative context varies too: sometimes the person rebuked by Churchill
is a correspondent, a speech editor, a bureaucrat, or an audience member
at a speech and sometimes it is a man, sometimes a woman, and sometimes
even a young student. Sometimes Churchill writes a note, sometimes he
scribbles the note on the corrected manuscript, and often he is said to
have spoken the rebuke aloud. The text concerned was variously a book
manuscript, a speech, an article, or a government document.

Here is just a sample of the variations circulating on the Net:

1.	That is a rule up with which I will not put.
2.	This is the kind of arrant pedantry up with which I will not put.
3.	This is the type of arrant pedantry up with which I will not put.
4.	Not ending a sentence with a preposition is a bit of arrant pedantry up with which I will not put.
5.	That is the sort of nonsense up with which I will not put
6.	This is insubordination, up with which I will not put!
7.	This is the sort of nonsense up with which I will not put.
8.	This is the sort of thing up with which I will not put.
9.	Please understand that ending a sentence with a preposition is
something up with which I shall not put.
10.	Madame, that is a rule up with which I shall not put.

One poor soul, unfamiliar with the word "arrant," came up with: "That is
the sort of errant criticism up with which I will not put."

Then there are those who get it so scrambled it comes out backward:

1.	Ending a sentence with a preposition is something up with which I
will not put.
2.	Ending a sentence with a preposition is something up with which we
will not put.
3.	From now on, ending a sentence with a preposition is something up
with which I will not put.
4.	Please understand that ending a sentence with a preposition is
something up with which I shall not put.

I checked the indexes of a dozen Churchill biographies, but none of them
had an entry for "prepositions."

Ben Zimmer has presented evidence on the alt.usage.english list that
this story was not originally attributed to Churchill at all, but to an
anonymous official in an article in "The Strand" magazine. Since
Churchill often contributed to "The Strand," Zimmer argues, it would
certainly have identified him if he had been the  official in question.
It is not clear how the anecdote came to be attributed to Churchill by
Gowers, but it seems to have circulated independently earlier.

Beginning a sentence with a conjunction

It offends those who wish to confine English usage in a logical
straitjacket that writers often begin sentences with "and" or "but."
True, one should be aware that many such sentences would be improved by
becoming clauses in compound sentences; but there are many effective and
traditional uses for beginning sentences thus. One example is the reply
to a previous assertion in a dialogue: "But, my dear Watson, the
criminal obviously wore expensive boots or he would not have taken such
pains to scrape them clean." Make it a rule to consider whether your
conjunction would repose more naturally within the previous sentence or
would lose in useful emphasis by being demoted from its position at the
head of a new sentence.

Using "between" for only two, "among" for more

The "-tween" in "between" is clearly linked to the number two; but, as
the Oxford English Dictionary notes, "In all senses, between has, from
its earliest appearance, been extended to more than two." We're talking
about Anglo-Saxon here--early. Pedants have labored to enforce "among"
when there are three or more objects under discussion, but largely in
vain. Even the pickiest speaker does not naturally say, "A treaty has
been negotiated among England, France, and Germany."

Over vs. more than.

Some people insist that "over" cannot be used to signify "more than," as
in "Over a thousand baton-twirlers marched in the parade.""Over," they
insist, always refers to something physically higher: say, the blimp
hovering over the parade route. This absurd distinction ignores the role
metaphor plays in language. If I write 1 on the blackboard and 10 beside
it, 10 is still the "higher" number. "Over" has been used in the sense
of "more than" for over a thousand years.

Feeling bad

"I feel bad" is standard English, as in "This t-shirt smells bad" (not
"badly"). "I feel badly" is an incorrect hyper-correction by people who
think they know better than the masses. People who are happy can
correctly say they feel good, but if they say they feel well, we know
they mean to say they're healthy.

Forward vs. forwards

Although some style books prefer "forward" and "toward" to "forwards"
and "towards," none of these forms is really incorrect, though the forms
without the final "S" are perhaps a smidgen more formal. The spelling
"foreword" applies exclusively to the introductory matter in a book.

Gender/sex

Feminists eager to remove references to sexuality from discussions of
females and males not involving mating or reproduction revived an older
meaning of "gender" which had come to refer in modern times chiefly to
language, as a synonym for "sex" in phrases such as "Our goal is to
achieve gender equality." Americans, always nervous about sex, eagerly
embraced this usage, which is now standard. In some scholarly fields,
"sex" is used to label biologically determined aspects of maleness and
femaleness (reproduction, etc.) while "gender'refers to their socially
determined aspects (behavior, attitudes, etc.); but in ordinary speech
this distinction is not always maintained. It is disingenuous to pretend
that people who use "gender" in the new senses are making an error, just
as it is disingenuous to maintain that "Ms." means "manuscript" (that's
"MS"). Nevertheless, I must admit I was startled to discover that the
tag on my new trousers describes not only their size and color, but
their "gender."

Using "who" for people, "that" for animals and inanimate objects.

In fact there are many instances in which the most conservative usage is
to refer to a person using "that": "All the politicians that were at the
party later denied even knowing the host" is actually somewhat more
traditional than the more popular "politicians who." An aversion to
"that" referring to human beings as somehow diminishing their humanity
may be praiseworthily sensitive, but it cannot claim the authority of
tradition.  In some sentences, "that" is clearly preferable to "who":
"She is the only person I know of that prefers whipped cream on her
granola." In the following example, to exchange "that" for "who" would
be absurd: "Who was it that said, 'A woman without a man is like a fish
without a bicycle'?"*

*Commonly attributed to Gloria Steinem, but she attributes it to Irina Dunn.

"Since" cannot mean "because."

"Since" need not always refer to time. Since the 14th century, when it
was often spelled "syn," it has also meant "seeing that" or "because."

Hopefully

This word has meant "it is to be hoped" for a very long time, and those
who insist it can only mean "in a hopeful fashion" display more
hopefulness than realism.

Momentarily

"The plane will be landing momentarily" says the flight attendant, and
the grumpy grammarian in seat 36B thinks to himself, "So we're going to
touch down for just a moment?" Everyone else thinks, "Just a moment now
before we land." Back in the 1920s when this use of "momentarily" was
first spreading on both sides of the Atlantic, one might have been
accused of misusing the word; but by now it's listed without comment as
one of the standard definitions in most dictionaries.

Lend vs. loan

"Loan me your hat" was just as correct everywhere as "lend me your ears"
until the British made "lend" the preferred verb, relegating "loan" to
the thing being lent. However, as in so many cases, Americans kept the
older pattern, which in its turn has influenced modern British usage so
that those insisting that "loan" can only be a noun are in the minority.

Scan vs. skim

Those who insist that "scan" can never be a synonym of "skim" have lost
the battle. It is true that the word originally meant "to scrutinize,"
but it has now evolved into one of those unfortunate words with two
opposite meanings: to examine closely (now rare) and to glance at
quickly (much more common). It would be difficult to say which of these
two meanings is more prominent in the computer-related usage, to "scan a
document."

Regime vs. regimen

Some people insist that "regime" should be used only in reference to
governments, and that people who say they are following a dietary regime
should instead use "regimen"; but "regime" has been a synonym of
"regimen" for over a century, and is widely accepted in that sense.

Near miss

It is futile to protest that "near miss" should be "near collision."
This expression is a condensed version of something like "a miss that
came very near to being a collision," and is similar to "narrow escape."
Everyone knows what is meant by it and almost everyone uses it.  It
should be noted that the expression can also be used in the sense of
almost succeeding in striking a desired target: "His Cointreau souffle
was a near miss."

"None" singular vs. plural

Some people insist that since "none" is derived from "no one" it should
always be singular: "none of us is having dessert." However, in standard
usage, the word is most often treated as a plural. "None of us are
having dessert" will do just fine.

Off of

For most Americans, the natural thing to say is "Climb down off of
[pronounced " offa" ] that horse, Tex, with your hands in the air;" but
many U.K. authorities urge that the "of" should be omitted as redundant.
Where British English reigns you may want to omit the "of" as
superfluous, but common usage in the U.S. has rendered "off of" so
standard as to generally pass unnoticed, though some American
authorities also discourage it in formal writing. However, "off of"
meaning "from" in phrases like "borrow five dollars off of Clarice" is
definitely nonstandard.

"Gotten" should be "got."

In England, the old word "gotten" dropped out of use except in such
stock phrases as "ill-gotten" and "gotten up," but in the U.S. it is
still considered interchangeable with "got" as the past participle of
"get."

Til/until

Since it looks like an abbreviation for "until," some people argue that
this word should always be spelled "'til" (though not all insist on the
apostrophe). However, "till" has regularly occurred as a spelling of
this word for over 800 years and it's actually older than "until." It is
perfectly good English.

"Teenage" vs. "teenaged"

Some people object that the word should be "teenaged," but unlike the
still nonstandard "ice tea" and "stain glass," "teenage" is almost
universally accepted now.

Don't use "reference" to mean "cite."

Nouns are often turned into verbs in English, and "reference" in the
sense "to provide references or citations" has become so widespread that
it's generally acceptable, though some teachers and editors still
object.

unquote/endquote

Some people get upset at the common pattern by which speakers frame a
quotation by saying "quote . . . unquote," insisting that the latter
word should logically be "endquote"; but illogical as it may be,
"unquote" has been used in this way for about a century, and "endquote"
is nonstandard.

Persuade vs. convince

Some people like to distinguish between these two words by insisting
that you persuade people until you have convinced them; but "persuade"
as a synonym for "convince" goes back at least to the 16th century. It
can mean both to attempt to convince and to succeed. It is no longer
common to say things like "I am persuaded that you are an illiterate
fool," but even this usage is not in itself wrong.

Normalcy vs. normality

The word "normalcy" had been around for more than half a century when
President Warren G. Harding was assailed in the newspapers for having
used it in a 1920 speech. Some folks are still upset; but in the U.S.
"normalcy" is a perfectly normal--if uncommon--synonym for "normality."

"Preventive" is the adjective, "preventative" the noun.

I must say I like the sound of this distinction, but in fact the two are
interchangeable as both nouns and adjectives, though many prefer
"preventive" as being shorter and simpler. "Preventative" used as an
adjective dates back to the 17th century, as does "preventive" as a
noun.

People are healthy; vegetables are healthful.

Logic and tradition are on the side of those who make this distinction,
but I'm afraid phrases like "part of a healthy breakfast" have become so
widespread that they are rarely perceived as erroneous except by the
hyper-correct. On a related though slightly different subject, it is
interesting to note that in English adjectives connected to sensations
in the perceiver of an object or event are often transferred to the
object or event itself.  In the 19th century it was not uncommon to
refer, for instance, to a "grateful shower of rain," and we still say "a
gloomy landscape," "a cheerful sight" and "a happy coincidence."

Crops are raised; children are reared.

Old-fashioned writers insist that you raise crops and rear children; but
in modern American English children are usually "raised."

Dinner is done; people are finished.

I pronounce this an antiquated distinction rarely observed in modern
speech. Nobody really supposes the speaker is saying he or she has been
roasted to a turn. In older usage people said, "I have done" to indicate
they had completed an action. "I am done" is not really so very
different.

"You've got mail" should be "you have mail."

The "have" contracted in phrases like this is merely an auxiliary verb
indicating the present perfect tense, not an expression of possession.
It is not a redundancy. Compare: "You've sent the mail."

it's "cut the muster," not "cut the mustard."

This etymology seems plausible at first. Its proponents often trace it
to the American Civil War. We do have the analogous expression "to pass
muster," which probably first suggested this alternative; but although
the origins of "cut the mustard" are somewhat obscure, the latter is
definitely the form used in all sorts of writing throughout the
twentieth century. Common sense would suggest that a person cutting a
muster is not someone being selected as fit, but someone eliminating the
unfit.

Here is the article on "cut the mustard" from the "faq" (frequently
asked questions list) of the UseNet newsgroup alt.usage.english:

This expression meaning "to achieve the required standard" is first
recorded in an O. Henry story of 1902: "So I looked around and found a
proposition [a woman] that exactly cut the mustard."

It may come from a cowboy expression, "the proper mustard", meaning "the
genuine thing", and a resulting use of "mustard" to denote the best of
anything. O. Henry in Cabbages and Kings (1894) called mustard "the main
attraction": "I'm not headlined in the bills, but I'm the mustard in the
salad dressing, just the same." Figurative use of "mustard" as a
positive superlative dates from 1659 in the phrase "keen as mustard",
and use of "cut" to denote rank (as in "a cut above") dates from the
18th century.

Other theories are that it is a corruption of the military phrase "to
pass muster" ("muster", from Latin "monstrare"="to show", means "to
assemble (troops), as for inspection"); that it refers to the practice
of adding vinegar to ground-up mustard seed to "cut" the bitter taste;
that it literally means "cut mustard" as an example of a difficult task,
mustard being a relatively tough crop that grows close to the ground;
and that it literally means "cut mustard" as an example of an easy task
(via the negative expression "can't even cut the mustard"), mustard
being easier to cut at the table than butter.

The more-or-less synonymous expression "cut it" (as in "sorry, doesn't
cut it") seems to be more recent and may derive from "cut the mustard".

it's "carrot on a stick," not "carrot or stick."

Authoritative dictionaries agree, the original expression refers to
offering to reward a stubborn mule or donkey with a carrot or
threatening to beat it with a stick and not to a carrot being dangled
from a stick.

The Usenet Newsgroup alt.usage.english has debated this expression
several times. No one there presented definitive evidence, but
dictionaries agree the proper expression is "the carrot or the stick".

One person on the Web mentions an old "Little Rascals" short in which an
animal was tempted to forward motion by a carrot dangling from a stick.
I think the image is much older than that, going back to old magazine
cartoons (certainly older than the animated cartoons referred to by
correspondents on alt.usage.english); but I'll bet that the cartoon idea
stemmed from loose association with the original phrase "the carrot or
the stick" rather than the other way around. An odd variant is the claim
broadcast on National Public Radio March 21, 1999 that one Zebediah
Smith originated this technique of motivating stubborn animals. This is
almost certainly an urban legend.

Note that the people who argue for "carrot on a stick" never cite any
documentable early use of the supposed "correct" expression. For the
record, here's what the Supplement to the Oxford English Dictionary has
to say on the subject: "carrot, sb. Add: 1. a. fig. [With allusion to
the proverbial method of tempting a donkey to move by dangling a carrot
before it.] An enticement, a promised or expected reward; freq.
contrasted with "stick" (=punishment) as the alternative."

[Skipping references to uses as early as 1895 which refer only to the
carrot so don't clear up the issue.]

"1948 Economist 11 Dec. 957/2 The material shrinking of rewards and
lightening of penalties, the whittling away of stick and carrot. [Too
bad the Economist's writer switched the order in the second part of this
example, but the distinction is clear.]

"1954 J. A. C. Brown Social Psychol.of Industry i. 15 The tacit
implication that . . .most men . . . are . . . solely motivated by fear
or greed (a motive now described as " the carrot or the stick")

"1963 Listener 21 Feb. 321/2 Once Gomulka had thrown away the stick of
collectivization, he was compelled to rely on the carrot of a price
system favourable to the peasant."

The debate has been confused from time to time by imagining one stick
from which the carrot is dangled and another kept in reserve as a whip;
but I imagine that the original image in the minds of those who
developed this expression was a donkey or mule laden with cargo rather
than being ridden, with its master alternately holding a carrot in front
of the animal's nose (by hand, not on a stick) and threatening it with a
switch. Two sticks are too many to make for a neat expression.

For me, the clincher is that no one actually cites the form of the
"original expression." In what imaginable context would it possibly be
witty or memorable to say that someone or something had been motivated
by a carrot on a stick? Why not an apple on a stick, or a bag of oats?
Boring, right? Not something likely to pass into popular usage.

This saying belongs to the same general family as "you can draw more
flies with honey than with vinegar." It is never used except when such
contrast is implied.

This and other popular etymologies fit under the heading aptly called by
the English "too clever by half."

People should say a book is titled such-and-such rather than "entitled."

No less a writer than Chaucer is cited by the Oxford English Dictionary
as having used "entitled" in this sense, the very first meaning of the
word listed by the OED. It may be a touch pretentious, but it's not
wrong.

"Spitting image" should be "spit and image."

According to the Oxford English Dictionary the earlier form was "spitten
image," which may indeed have evolved from "spit and image." it's a
crude figure of speech: someone else is enough like you to have been
spat out by you, made of the very stuff of your body. In the early 20th
century the spelling and pronunciation gradually shifted to the less
logical "spitting image," which is now standard. it's too late to go
back. There is no historical basis for the claim sometimes made that the
original expression was "spirit and image."

"Lion's share" means all of something, not the larger part of something.

Even though the original meaning of this phrase reflected the idea that
the lion can take whatever he wants--typically all of the slaughtered
game, leaving nothing for anyone else--in modern usage the meaning has
shifted to "the largest share." This makes great sense if you
consider the way hyenas and vultures swarm over the leftovers from a
typical lion's kill.

"Connoisseur" should be spelled "connaisseur."

When we borrowed this word from the French in the 18th century, it was
spelled "connoisseur." Is it our fault the French later decided to shift
the spelling of many OI words to the more phonetically accurate AI? Of
those Francophone purists who insist we should follow their example I
say, let 'em eat "bifteck."

------------------------------------------------------------------------
OTHER COMMONLY MISSPELLED WORDS

Here is a list of some of the most commonly misspelled words in English
which I consider not interesting enough to write up as separate entries.
These are the correct spellings. Reading over the list probably won't
improve your spelling much, but choosing a few which you find
troublesome to write out correctly a few times may.

absence, abundance, accessible, accidentally, acclaim, accommodate,
accomplish, accordion, accumulate, achievement, acquaintance, across,
address, advertisement, aggravate, alleged, annual, apparent,
appearance, argument, atheist, athletics, attendance, auxiliary,
balloon, barbecue, barbiturate, bargain, basically, beggar, beginning,
believe, biscuit, bouillon, boundary, Britain, business, calendar,
camouflage, cantaloupe, cemetery, chagrined, challenge, characteristic,
changing, chief, cigarette, climbed, collectible, colonel, colossal,
column, coming,  committee, commitment, comparative, competent,
completely, concede, conceive, condemn, condescend, conscientious,
consciousness, consistent, continuous, controlled, coolly, corollary,
convenient, correlate, correspondence,  counselor, courteous, courtesy,
criticize, deceive, defendant, deferred, dependent, descend,
description, desirable, despair, desperate, develop, development,
difference, dilemma, dining, disappearance, disappoint, disastrous,
discipline, disease, dispensable, dissatisfied, dominant, drunkenness,
easily, ecstasy, efficiency, eighth, either, eligible, enemy, entirely,
equipped, equivalent, especially, exaggerate, exceed, excellence,
excellent, exhaust, existence, expense, experience, experiment,
explanation, extremely, exuberance, fallacious, fallacy, familiar,
fascinate, fictitious, finally, financially, fluorescent, forcibly,
foreign, forfeit, formerly, forty, fourth, fulfill, fundamentally,
gauge, generally, genius, government, governor, grievous, guarantee,
guerrilla, guidance, handkerchief, happily, harass, height, heinous,
hemorrhage, heroes, hesitancy, hindrance, hoarse, hoping, humorous,
hypocrisy, hypocrite, ideally, idiosyncrasy, ignorance, imaginary,
immediately,  implement, incidentally, incredible, independence,
independent, indicted, indispensable, inevitable, influential,
information, inoculate, insurance, intelligence, intercede,
interference, interrupt, introduce, irrelevant, irresistible, island,
jealousy, judicial, knowledge, laboratory, legitimate, leisure, length,
lenient, liaison, license, lieutenant, lightning, likelihood, likely,
longitude, loneliness, losing, lovely, luxury, magazine, maintain,
maintenance, manageable, maneuver, marriage, mathematics, medicine,
millennium, millionaire, miniature, minuscule, minutes, mischievous,
missile, misspelled, mortgage, mosquito, mosquitoes, murmur, muscle,
mysterious, narrative, naturally, necessary, necessity, neighbor,
neutron, ninety, ninth, noticeable, nowadays, nuisance, obedience,
obstacle, occasion, occasionally, occurred, occurrence, official,
omission, omit, omitted, opinion, opponent, opportunity, oppression,
optimism, ordinarily, origin, outrageous, overrun, panicky, parallel,
parliament, particularly, pavilion, peaceable, peculiar, penetrate,
perceive, performance, permanent, permissible, permitted, perseverance,
persistence, physical, physician, picnicking, piece, pilgrimage,
pitiful, planning, pleasant, portray, possess, possessive, potato,
potatoes, practically, prairie, preference, preferred, prejudice,
preparation, prescription, prevalent, primitive, privilege, probably,
procedure, proceed, professor, prominent, pronounce, pronunciation,
propaganda, psychology, publicly, pursue, quandary, quarantine,
questionnaire, quizzes, realistically, realize, really, recede, receipt,
receive, recognize, recommend, reference, referred, relevant, relieving,
religious, remembrance, reminiscence, repetition, representative,
resemblance, reservoir, resistance, restaurant, rheumatism, rhythm,
rhythmical, roommate, sacrilegious, sacrifice, safety, salary,
satellite, scary, scenery, schedule, secede, secretary, seize, sentence,
separate, sergeant, several, shepherd, shining, similar, simile, simply,
sincerely, skiing, soliloquy, sophomore, souvenir, specifically,
specimen, sponsor, spontaneous, statistics, stopped, strategy, strength,
strenuous, stubbornness, subordinate, subtle, succeed, success,
succession, sufficient, supersede, suppress, surprise, surround,
susceptible, suspicious, syllable, symmetrical, synonymous, tangible,
technical, technique, temperature, tendency, themselves, theories,
therefore, thorough, though, through, till, tomorrow, tournament,
tourniquet, transferred, truly, twelfth, tyranny, unanimous,
 unnecessary, until, usage, usually, vacuum, valuable,
vengeance, vigilant, village, villain, violence, visible, warrant,
Wednesday, weird, wherever, wholly, yacht, yield, zoology

------------------------------------------------------------------------

MORE ERRORS

People send me quite a few word confusions which don't seem worth
writing up but which are nevertheless entertaining or interesting. I
simply list a number of these below for your amusement.

What was said	        What was meant

a stigmatism			astigmatism
abolishment             abolition
acrosst                 across
ad homonym              ad hominem
aerobic numbers			Arabic numbers
affidavid               affidavit
afterall                after all
alphabeticalize			alphabetize
altercations            alterations
alterior                ulterior
ambliance				ambulance
anachronism             acronym
anchors away            anchors aweigh
anticlimatic 			anticlimactic
arm's way               harm's way
artical                 article
as a pose to			as opposed to
ashfault                asphalt
assumably               presumably
baited breath			bated breath
based around			based on
batter an eyelid		bat an eyelid
beautify a saint		beatify a saint
begs belief				beggars belief
besiege					beseech
bids well               bids fair, bodes well
binded                  bound
bled like a stuffed pig bled like a stuck pig
blessing in the sky     blessing in disguise
boom to the economy     boon to the economy
bored of				bored with
bran new                brand new
built off of            built on or upon
buttox                  buttocks
by in large or enlarge  by and large
Cadillac converter      catalytic converter
card shark              cardsharp
carport tunnel          carpal tunnel
case and point          case in point
cease and decease		cease and desist
cease the day           seize the day
cheap at half the price cheap at twice the price
chalked full            chock-full
chester drawers         chest of drawers
chicken pops			chicken pox
chomp at the bit		champ at the bit
circus sized            circumcised
clearified              clarified
collaborating evidence	corroborating evidence
component               opponent
conservative effort		concerted effort
conversate              converse
coronated               crowned
coronet                 cornet
cortage					cortege
coruscating				excoriating
coup de gras            coup de grace
a couple guys			a couple of guys
cream de mint           creme de menthe
crimp my style          cramp my style
crossified              crucified
culvert sack            cul de sac
cumberbun               cummerbund
cut to the chaff        cut to the chase
day in age              day and age
dead wringer			dead ringer
deformation of character defamation of character
deja vous               deja vu
Samuel R. Delaney       Samuel R. Delany
detrius					detritus
diabolically opposed	diametrically opposed
dialate                 dilate
diswraught              distraught
doggy dog world			dog-eat-dog world
do to                   due to
documentated            documented
down the pipe           down the pike
drownded                drowned
drownding               drowning
electorial college      electoral college
enervate                energize
escape goat             scapegoat
esculate				escalate
exasperated				exacerbated
excape                  escape
exhilarator             accelerator
expecially				especially
expeculation            speculation
expediate				expedite
exuberant price			exorbitant price
fair to midland         fair to middling
far and few between     few and far between
fast majority			vast majority
fate accommpli			fait accompli
Federal Drug            Food and Drug Administration
     Administration
final throws            final throes
first come, first serve first come, first served
flaw in the ointment	fly in the ointment
flustrated              frustrated
foilage                 foliage
foul swoop				fell swoop
gave me slack			gave me flak
genuses                 genera
gentile manners         genteel manners
glaucomole				glaucoma
gleam                   glean
gone array              gone awry
got my dandruff up		got my dander up
greatfruit              grapefruit
harbringer				harbinger
hare's breath			hair's breadth
heared					heard
heart-rendering         heart-rending
Heineken remover        Heimlich maneuver
here on end				here on in
hobbiest                hobbyist
hold down the fort      hold the fort
howsomever              however
I seen                  I saw or I've seen
ice tea			 		iced tea
imbedded                embedded
impaling doom           impending doom
imput                   input
in another words        in other words
in lieu of              in light of
in mass                 en masse
in sink                 in synch
in tact                 intact
in the same vane or vain in the same vein
incredulous             incredible
insinnuendo				insinuation or innuendo
insuremountable			insurmountable
internally grateful		eternally grateful
International Workers   Industrial Workers of the World
     of the World (IWW)
intragul                integral
Issac                   Isaac
ivy tower               ivory tower
jack of all traits		jack of all trades
jaundra					genre
jest of the idea		gist of the idea
just assume             just as soon
kit gloves              kid gloves
Klu Klux Klan           Ku Klux Klan
lacksadaisical          lackadaisical
lamblasted, landblasted lambasted
land up					end up, land
lapse into a comma		lapse into a coma
larnyx					larynx
laxidaisical            lackadaisical
love one and other      love one another
low and behold          lo and behold
ludicrust				ludicrous
make head or tale		make head or tail
malice of forethought	malice aforethought
masonary                masonry
make ends meat          make ends meet
mean time               meantime
menestrate              menstruate
meter out justice       mete out justice
misconscrew             misconstrue
momento                 memento
muriel                  mural
myocardial infraction   myocardial infarction
new leash on life       new lease on life
neck in neck            neck and neck
nitch                   niche
no bars held			no holds barred
notary republic         notary public
odiferous               odoriferous
oject d'art				objet d'art
on the same hand		on the other hand, by the same token
once and a while        once in a while
overhauls               overalls
overjealous				overzealous
pacific                 specific
pain-staking            painstaking
pair of parenthesis		pair of parentheses
parody of virtue		paragon of virtue
part in parcel          part and parcel
pastorial               pastoral
patriarticle			patriarchal
peacemeal               piecemeal
pedastool               pedestal
pension					penchant
permiscuous             promiscuous
periphial               peripheral
perk up its ears		prick up its ears
perscription			prescription
Peruvian interest       prurient interest
perverbial              proverbial
pillow to post			pillar to post
play it by year			play it by ear
poison ivory            poison ivy
portentious				portentous
poultrygeist            poltergeist
pratfall                pitfall
predominately			predominantly
pre-Madonna             prima donna
prevert                 pervert
prolong the inevitable  delay the inevitable
proof is in the pudding proof of the pudding is in the eating
protagonist             proponent
punkin, pumkin          pumpkin
radical chick			radical chic
radioactive increase	retroactive increase
rebel rouser            rabble rouser
recreate the wheel      reinvent the wheel
repel                   rappel
roiling boil			rolling boil
rot or rod iron         wrought iron
rubble rousing			rabble rousing
run rapid				run rampant
seizure salad			Caesar salad
self of steam           self-esteem sense
self-defacing			self-effacing
of false security		false sense of security
should've went          should have gone
shutter to think        shudder to think
similiar or simular     similar
six and a half of one,  six of one,
   a dozen of the other    half a dozen of the other
skiddish                skittish
slither of cake			sliver of cake
smashed potatoes        mashed potatoes
smoking mirrors         smoke and mirrors
smothered onions        smothered with onions
something or rather     something or other
somulent		        somnolent
sorted past or story    sordid past or story
stain glass		        stained glass
substantative			substantive
supremist               supremacist
tactile squad			tactical squad
techknowledgy		    technology
thankyou                thank you
Theolonius Monk		    Thelonious Monk
Tiajuna                 Tijuana
tie me over             tide me over
took it for granite	    took it for granted
tow the line            toe the line
two sense worth			two cents' worth
turpentime              turpentine
tyrannical yolk         tyrannical yoke
udderly					utterly
unloosen                loosen
unchartered territory   uncharted territory
up and Adam             up and at 'em
upgraded                upbraided
Valentimes              Valentines
valevictorian           valedictorian
verbage			        verbiage
very close veins        varicose veins
viadock                 viaduct
visa versa              vice versa
vocal chords            vocal cords
voiceterous             boisterous
vunerable               vulnerable
wheedle down			whittle down
whelp                   welt
wideth					width
Wimbleton               Wimbledon
windshield factor       wind chill factor
witch                   which
without further adieu   without further ado
whoa is me				woe is me
wolf in cheap clothing  wolf in sheep's clothing
world-renown		    world-renowned
worse case scenario     worst-case scenario
worth its weight in     worth its salt, or worth its weight in gold
   salt
worth wild              worthwhile

------------------------------------------------------------------------

Commonly Made Suggestions

 I am getting a tremendous amount of mail about this site. I enjoy the
 compliments, try to answer the queries, and ignore the occasional
 insult. (One wit wrote of my site: "I could care less!" Cute.) The
 volume of correspondence has exceeded my ability to respond to all of
 it; so please forgive me if you don't hear back from me. I do read your
 letters.

 And although I appreciate good prose (with real capital letters), don't
 be afraid I'll nitpick your letter for writing flaws. I don't normally
 critique other people's writing unless I'm hired to.

 I also receive many suggestions for additions. These are usually
 welcome, and I adopt many of them; but at least half my mail involves
 points I have already covered in one way or another. If you would be so
 kind, please go through the following checklist before writing me.

If your first encounter with my site was through a link to the list of
errors, please go to the introductory page and read that first. If you
are creating a link to my site, please link to that page at
http://www.wsu.edu/~brians/errors/; otherwise users will miss important
introductory remarks. The ":8080'string found in some links is obsolete.

If you think a common error is missing from my list, check by searching
with the "Find" command in your Web browser. A surprising number of
people don't know that they can search the text of any Web page with
their browsers, but it's a trick worth learning. What the eye misses,
the browser may catch. The most efficient way to search the whole site
is by using the text version of the site. * 	Other places to look:
"More Errors," "Commonly misspelled words," and "Non-Errors."

This is not a general English grammar site, nor am I a grammarian. I am
a literature professor interested in English usage, some of which
involves grammar. You will find a list of comprehensive English grammar
and writing sites at the bottom of my list of errors under "Other Good
Resources." These are the folks to ask for help with your writing.

This is not a site offering a tutorial service for people studying
English. In my list of links on the main pages listing errors I include
sites which do and which deal with resources for English as a second
language. Try one of them instead. I am not an ESL specialist and have a
full-time job which does not involve online interactive teaching. I hope
you find what I have written useful and I do answer occasional
questions, but this site does not provide a detailed question-and-answer
service.

If you have checked thoroughly and still want to write me, please feel
free; but be aware that I do not have time to deal with all my
correspondence. "Common Errors" is not my main Web project, and I work
on it only sporadically (sometimes not for many months at a stretch). To
see what other sorts of things I spend my time on, check out my home
page and the World Civilizations site I manage.

f you believe I have not sent you a response you deserve, consider these
possibilities before deciding that I am deliberately not answering you:
1) I may be travelling and not doing e-mail, 2) your return address may
be incorrect, causing my replies to you to "bounce" (if you rarely get
replies to your e-mails, this is a good possibility), or 3) you are a
new AOL user who has erred on the side of caution by blocking all
incoming correspondence by people unknown to you.

Before writing me, check the following list of commonly made suggestions.

Add "would of"
 Look under "C" for "could of/should of/would of."

You shouldn't end a sentence with a preposition.
 Nonsense. See the second item under "Non-Errors."

You should say "Write to me" rather than "Write me."
 Some people following the British tradition object to this usage; it's
 standard in the U.S. The expression probably evolved in analogy to
 expressions like "call me," "phone me" and "tell me." In the U.S.,
 "write me" will do just fine in informal writing such as I use on this
 site.

The word is "pernickety," not "persnickety."
 The original Scottish dialect form was indeed "pernickety," but
 Americans changed it to "persnickety" a century ago, and "pernickety"
 is generally unknown in the U.S. The Supplement to the Oxford English
 Dictionary calls "pernickety" obsolete, but judging from my
 correspondence, it's still in wide use across the Atlantic.

Americans have it all wrong, the correct usage is English (Canadian,
Australian, etc.).
 Read my page called "The President's English."

A name which ends in an S needs an additional S after the apostrophe
when it is made possessive, e.g., "Paul Brians's Page."
 Some styles call for the extra S, some don't. I was forced by the
 publisher of my second book to follow this rule and I swore I would
 never do it again. I think it's ugly.

Please add [some particularly obscure word].
 This site is concerned with common errors in English, not bizarre or
 esoteric ones, although I often enjoy reading about them. I admit to
 discussing some not-so-common errors if I find them amusing enough.

What is the correct spelling of _________?
 Please try a dictionary first. The best on-line one is the WWWebster
 Dictionary (Merriam Webster)

I was always taught X but all the authorities I've looked in say Y.
What's happening to the English language?
 It's changing--always has changed, and always will. When you reach the
 point that nobody seems to agree with your standard of usage any more,
 you may have simply been left behind. There is no ultimate authority in
 language--certainly not I--nor any measure of absolute "correctness."
 The best guide is the usage of literate and careful speakers and
 writers, and when they differ among themselves one has to make a choice
 as to which one prefers. My goal is to keep my readers' writing and
 speech from being laughed at or groaned over by average literate people.

How can you possibly approve of ___________? Your effrontery in caving
in to this ignorant nonsense is appalling [ranting, raving, foaming at
the mouth . . .].
 It's odd how some people with high standards of correctness seem to
 have no notion of manners at all. You and I both know that I am not the
 most conservative of commentators on usage. If you want to make a
 logical case for a rule I don't accept, please do so politely.

You should add more information about this word; it has other meanings
than the ones you discuss.
 My goal is to keep the entries as compact as possible, focusing only on
 those aspects of the words discussed which lend themselves to error.
 The sort of detailed discussion an unabridged dictionary provides is
 inappropriate here.

Your list of terms would be easier to read if it were arranged in a
bulleted list.
 Indeed it was when I had it arranged that way; but the list was
 extremely difficult to navigate because when users returned to it from
 an individual page they had to scroll up or down a long distance to
 find where they had left off or wanted to go next. I could arrange the
 terms in a table, but since I am constantly adding to the list it would
 create an impossible amount of work for me. I have resisted inserting
 breaks after each item to promote compactness. It's a struggle to
 balance between legibility and navigational ease. I have made the list
 of terms alphabetical to make navigation a bit easier. Note that you
 can always download and print off the entire site as a single text
 document to peruse at your leisure. And remember that you can search
 any Web page, including my list of errors with the "Find" command of
 your browser.

It would be easier to read through your site if you put navigational
links on each page back to where the reader left off in the list of
errors.
 This site is designed for purposeful searches (use the "search" command
 on your browser's "File" menu or just look down the list for the
 appropriate place in the alphabet) and casual browsing. Few people set
 out to read their way in order through all the entries. But if you want
 to do this, I have provided a separate version of the site all on one
 page which is much more suitable for this purpose and will keep you
 from having to click through over a thousand pages. Click on the link
 called "The whole site on one page" to go to
 http://www.wsu.edu/~brians/errors/errors.txt.

You should provide a searchable database to make it easier to find items.
 There are three reasons I don't do this: 1) I can't. The free
 university account this project runs on does not provide database
 software at all, and the desktop software I use to run some other databases cannot support anything like the huge traffic this site gets.
2) It would take too much of my time. Although this is my most popular
site on the Web, it plays a very small role in my work. I'm glad to
offer it as a service so long as I don't have to spend a lot of time on
it; but I'm unwilling to do the extra work it would take to maintain it
as a database.
 3) Even if I could, I wouldn't want it to be a database. Most of my
 users need to browse. They read through the errors and discover to
 their surprise that certain patterns they use are nonstandard.
 Concealing the contents of the site behind a search page would
 interfere with this browsing pattern. If you really want to search for
 an error in the current design, it's pretty easy in any Web browser to
 go to the Edit menu and choose Find and enter the error you're looking
 for. You should zip right to it.

Your site shows ugly gibberish wherever it should display quotation
marks and apostrophes.
 This site uses special codes to create properly curled quotation marks
 and apostrophes, and real dashes. Some browsers ignore the code and
 render the curled marks as straight ones, but other, older ones display
 the code itself. There are two solutions: 1) upgrade to a more recent
 version of your favorite browser, or 2) use the all-text version of the
 site which lacks the problem characters.

 Note that with thousands of instances to be changed I had to use
 automatic global search-and-replace routines to curl these marks, and
 sometimes they misfired. I've tried hard to find the errors that
 resulted (typically a right quotation mark and a space where an
 apostrophe should be), but whenever I think I've found the last one
 somebody points out another. Keep 'em coming: I do really want to get
 all of these fixed.

Why don't you say when you last updated your site?
 You'll find the latest revision date at the bottom of the all-text
 version of the site.

You should refer your readers to the on-line versions of Strunk and
Fowler. Well, I just did, didn't I? But not with enthusiasm. Because of
copyright restrictions these are both very early editions (1918 and
1908!). If you're looking for confirmation of your views you may find
solace, but the average reader has no way of knowing whether their
advice still makes sense today. Would you use a 1908 dictionary to
determine the meaning of a word now?

You left out one of my pet peeves!
 I may simply not have gotten around to it yet, but remember to use
 "find" to search the index of errors.

 Still want to write? My address is brians@wsu.edu. Please don't call me
 "Brian." My name is Paul Brians.

 Paul Brians Professor of English Washington State University Pullman,
 WA 99164-5020

Version of August 28, 2005.


ET AL.

“Et al.’ is a scholarly abbreviation of the Latin phrase et alia, which means “and others.” It is commonly used when you don’t want to name all the people or things in a list, and works in roughly the same way as “etc.” “The reorganization plan was designed by Alfred E. Newman, General Halftrack, Zippy the Pinhead, et al.; and it was pretty useless.” The “al.” in this phrase needs a period after it to indicate it is an abbreviation of alia; but it is incorrect to put a period after “et.”


ETHICS/MORALS/MORALE

Strictly speaking, ethics are beliefs: if you have poor ethics, you have lax standards; but your morals are your behavior: if you have poor morals, you behave badly. You can have high standards but still fail to follow them: strong ethics and weak morals. “Morale” formerly had both these meanings and you will find them attached to the word in some dictionaries, but you would be wise to avoid it in either of these senses in modern writing. By far the most common current use of “morale” is to label your state of mind, particularly how contented you are with life. A person with low morals is bad; but a person with low morale may be merely depressed.


ETHNIC

It’s misleading to refer to minority groups as “ethnics” since everyone has ethnicity, even a dominant majority.


EVERY

“Every,” “everybody” and “everyone” and related expressions are normally treated as singular in American English: “Every woman I ask out tells me she already has plans for Saturday night.” However, constructions like “everyone brought their own lunch” are widely accepted now because of a desire to avoid specifying “his” or “her.”

See “they/their (singular).”


EVERYDAY

“Everyday” is a perfectly good adjective, as in “I’m most comfortable in my everyday clothes.” The problem comes when people turn the adverbial phrase “every day” into a single word. It is incorrect to write “I take a shower everyday.” It should be “I take a shower every day.”


EVERY SINCE

RIGHT:

EVER SINCE

The expression is not “every since” but “ever since.”


EVER SO OFTEN

RIGHT:

EVERY SO OFTEN

When something happens once in a while, it happens every so often.


EVERYTIME

RIGHT:

EVERY TIME

“Every time” is always two separate words.


evidence to

You can provide evidence to a court, even enough evidence to convict someone; but the standard expression “is evidence of” requires “of” rather than “to” in sentences like this: “Driving through the front entrance of the Burger King is evidence of Todd’s inexperience in driving.” If you could substitute “evidences” or “evidenced” in your sentence, you need “of.”


EXACT SAME

RIGHT:

EXACTLY THE SAME

In casual speech we often say things like, “The fruitcake he gave me was the exact same one I’d given him last Christmas,” but in formal English the phrase is “exactly the same.”


EXALT/EXULT

When you celebrate joyfully, you exult. When you raise something high (even if only in your opinion), you exalt it. Neither word has an “H” in it.


EXCAPE

RIGHT:

ESCAPE

The proper spelling is “escape.” say it that way too.


PAR EXCELLANCE

RIGHT:

PAR EXCELLENCE

Photoshop is the picture-editing software par excellence. We often italicize this phrase—meaning roughly “finest or most characteristic of its type,” “exemplary”—to indicate it is French. The French pronounce the final syllable “-ahnss” (with a nasalised N which is hard for English-speakers to master), but that is no justification for misspelling the word as “excellance.” Although they pronounce it differently, they spell “excellence” the same way we do.


EXCEPTIONAL/EXCEPTIONABLE

If you take exception (object) to something, you find it “exceptionable.” The more common word is “exceptional,” applied to things that are out of the ordinary, usually in a positive way: “these are exceptional Buffalo wings.”


EXCRABLE

RIGHT:

EXECRABLE

When you execrate (detest) something, you find it execrable. The second syllable is not often clearly pronounced, but that’s no excuse for leaving it out when you spell the word.


EXHILERATION

RIGHT:

EXHILARATION

“Exhilaration” is closely related to “hilarious,” whose strongly accented A should help remind you of the correct spelling.


EXORCISE/EXERCISE

You can try to exorcise evil spirits using an exorcist; but when you give your body a workout, it’s exercise.


EXPONENTIAL

Something grows exponentially when it repeatedly grows by multiples of some factor in a rapidly accelerating fashion. Don’t use the word loosely to refer to ordinary rapid, but steady, growth.

See also “orders of magnitude.”


EXPRESSES THAT

RIGHT:

SAYS THAT

“In her letter Jane expresses that she is getting irritated with me for not writing” should be corrected to “In her letter Jane says that. . . .” You can express an idea or a thought, but you can’t ever express that. In technical terms, “express” is a transitive verb and requires an object.


EXPRESSO

RIGHT:

ESPRESSO

I’ve read several explanations of the origin of this word: the coffee is made expressly for you upon your order, or the steam is expressed through the grounds, or (as most people suppose—and certainly wrongly) the coffee is made at express speed. One thing is certain: the word is “espresso,” not “expresso.”

While you’re at an American espresso stand, you might muse on the fact that both “biscotti” and “panini” are plural forms, but you’re likely to baffle the barista if you ask in correct Italian for a biscotto or a panino.


IN THE FACT THAT

RIGHT:

BY THE FACT THAT

Many people mistakenly write “in the fact that” when they mean simply “in that” in sentences like “It seemed wiser not to go to work in the fact that the boss had discovered the company picnic money was missing.” Omit “the fact.” While we’re at it, “infact” is not a word; “in fact” is always a two-word phrase.


FACTOID

The “-oid” ending in English is normally added to a word to indicate that an item is not the real thing. A humanoid is not quite human. Originally “factoid” was an ironic term indicating that the “fact” being offered was not actually factual. However, CNN and other sources have taken to treating the “-oid” as if it were a mere diminutive, and using the term to mean “trivial but true fact.” As a result, the definition of “factoid” is hopelessly confused and it’s probably better to avoid using the term altogether.


FAIR/FARE

When you send your daughter off to camp, you hope she’ll fare well. That’s why you bid her a fond farewell. “Fair” as a verb is a rare word meaning “to smooth a surface to prepare it for being joined to another.”


FARTHER/FURTHER

Some authorities (like the Associated Press) insist on “farther” to refer to physical distance and on “further” to refer to an extent of time or degree, but others treat the two words as interchangeable except for insisting on “further” for “in addition,” and “moreover.” You’ll always be safe in making the distinction; some people get really testy about this.


FASTLY

RIGHT:

FAST

“Fastly” is an old form that has died out in English. Interest in soccer is growing fast, not “fastly.”


FATAL/FATEFUL

A “fatal” event is a deadly one; a “fateful” one is determined by fate. If there are no casualties left lying at the scene—whether mangled corpses or failed negotiations—the word you are seeking is “fateful.” The latter word also has many positive uses, such as “George fondly remembered that fateful night in which he first met the woman he was to love to his dying day.”


FAZE/PHASE

“Faze” means to embarrass or disturb, but is almost always used in the negative sense, as in “the fact that the overhead projector bulb was burned out didn’t faze her.” “Phase” is a noun or verb having to do with an aspect of something. “He’s just going through a temperamental phase.” “They’re going to phase in the new accounting procedures gradually.” Unfortunately, Star Trek has confused matters by calling its ray pistols phasers. Too bad they aren’t fazers instead.


FEARFUL/FEARSOME

To be “fearful” is to be afraid. To be “fearsome” is to cause fear in others. Remember that someone who is fierce is fearsome rather than fearful.


FEBUARY

RIGHT:

FEBRUARY

Few people pronounce the first R in “February” distinctly, so it is not surprising that it is often omitted in spelling. This poor month is short on days; don’t further impoverish it by robbing it of one of its letters.


FIANCE/FIANCEE

Your fiance is the man you plan to marry; your fiancee (or fiancée) is the woman you plan to marry.


FINALIZE

RIGHT:

FINISH, PUT INTO FINAL FORM

“Finalize” is very popular among bureaucrats, but many people hate it. Avoid it unless you know that everyone in your environment uses it too.


FIREY

RIGHT:

FIERY

It’s “fire,’so why isn’t it “firey”? If you listen closely, you hear that “fire” has two distinct vowel sounds in it: “fi-er.’spelling the adjective “fiery” helps to preserve that double sound.


FIRST ANNUAL

Some people get upset when the “first annual” occurrence of some event is announced, arguing that it doesn’t become annual until it’s been repeated. But “first annual” simply means “the first of what is planned to be an annual series of events”—it’s a fine expression.


FISCAL/PHYSICAL

The middle syllable of “physical” is often omitted in pronunciation, making it sound like the unrelated word “fiscal.” sound that unaccented “I” distinctly.


fit the bill/fill the bill

WRONG:

FIT THE BILL

RIGHT:

FILL THE BILL

Originally a “bill” was any piece of writing, especially a legal document (we still speak of bills being introduced into Congress in this sense). More narrowly, it also came to mean a list such as a restaurant “bill of fare” (menu) or an advertisement listing attractions in a theatrical variety show such as might be posted on a “billboard.” In nineteenth-century America, when producers found short acts to supplement the main attractions, nicely filling out an evening’s entertainment, they were said in a rhyming phrase to “fill the bill.” People who associate bills principally with shipping invoices frequently transform this expression, meaning “to meet requirements or desires,” into “fit the bill.” They are thinking of bills as if they were orders, lists of requirements. It is both more logical and more traditional to say “fill the bill.”


FITTEST

In evolutionary terms, “the survival of the fittest” refers not to physical fitness in the sense of vigor and strength, but to the ability to reproduce successfully. Rabbits and ants are fitter to survive than lions: that’s why there are so many more of them. If you use the phrase “survival of the fittest” as if it referred to a contest of brute strength, you will annoy biologists and some editors, who will judge your usage as unfit to survive.


FLAUNT/FLOUT

To flaunt is to show off: you flaunt your new necklace by wearing it to work. “Flout” has a more negative connotation; it means to treat with contempt some rule or standard. The cliché is “to flout convention.” Flaunting may be in bad taste because it’s ostentatious, but it is not a violation of standards.


FLESH OUT/FLUSH OUT

To “flesh out” an idea is to give it substance, as a sculptor adds clay flesh to a skeletal armature. To “flush out” a criminal is to drive him or her out into the open. The latter term is derived from bird-hunting, in which one flushes out a covey of quail. If you are trying to develop something further, use “flesh”; but if you are trying to reveal something hitherto concealed, use “flush.”


FLIER/FLYER

An airplane pilot is a flier, but the usual spelling for the word meaning “brochure” is flyer.


FLOPPY DISK/HARD DISK

Floppy disks are fast disappearing from the computer world, but it’s been many years since they were literally floppy. The fact that a 3 1/2" diskette is enclosed in a hard plastic case should not lead you to call it a “hard disk.” That’s a high-capacity storage medium like the main disk inside your computer on which your programs, operating system, and data are stored.

See also drive/disk.


FLOUNDER/FOUNDER

As a verb, “founder” means “to fill with water and sink.” It is also used metaphorically of various kinds of equally catastrophic failures. In contrast, to flounder is to thrash about in the water (like a flounder), struggling to stay alive. “Flounder” is also often used metaphorically to indicate various sorts of desperate struggle. If you’re sunk, you’ve foundered. If you’re still struggling, you’re floundering.


FLUKE

A fluke was originally a lucky stroke in billiards, and it still means a fortunate chance event. It is nonstandard to use the word to label an unfortunate chance event. There are lucky flukes, but no unlucky ones.


FOLLOWUP

RIGHT:

FOLLOW UP, FOLLOW-UP

A doctor can follow up with a patient during a follow-up visit (note that the adjectival form requires a hyphen). Neither phrase should be turned into a single hyphenless word.


FONT/TYPEFACE

Although “font” has largely replaced “typeface” in common usage, professionals who deal with type prefer to distinguish between the two. “Typeface” refers to letter design; Times, Helvetica, and Garamond are all typefaces. Typefaces are usually made up of a number of fonts: complete sets of characters in that style, like Times Roman, Times Italic, and Times Bold. The distinction is important only when dealing with such professionals.


FOOT/FEET

You can use eight-foot boards to side a house, but “foot” is correct only in this sort of adjectival phrase combined with a number (and usually hyphenated). The boards are eight feet (not foot) long. It’s always X feet per second and X feet away.


FOOTNOTES/ENDNOTES

About the time that computers began to make the creation and printing of footnotes extremely simple and cheap, style manuals began to urge a shift away from them to endnotes printed at the ends of chapters or at the end of a book or paper rather than at the foot of the page. I happen to think this was a big mistake; but in any case, if you are using endnotes, don’t call them “footnotes.”


FOR/FORE/FOUR

The most common member of this trio is the preposition “for,” which is not a problem for most people. “Fore” always has to do with the front of something (it’s what you shout to warn someone when you’ve sent a golf ball their way). “Four” is just the number “4.”


FORBIDDING/FOREBODING/FORMIDABLE

“Foreboding” means “ominous,” as in “The sky was a foreboding shade of gray” (i.e. predictive of a storm). The prefix “fore-” with an E, often indicates futurity, e. g. “forecast,” “foreshadowing” and “foreword” (a prefatory bit of writing at the beginning of a book, often misspelled “forword”). A forbidding person or task is hostile or dangerous: “The trek across the desert to the nearest latte stand was forbidding.” The two are easily confused because some things, like storms, can be both foreboding and forbidding.

“Formidable,” which originally meant “fear-inducing” (“Mike Tyson is a formidable opponent”) has come to be used primarily as a compliment meaning “awe-inducing” (“Gary Kasparov’s formidable skills as a chess player were of no avail against Deep Blue”).

See also fearful/fearsome.


FORCEFUL/FORCIBLE/FORCED

These words sometimes overlap, but generally “forceful” means “powerful” (“He imposed his forceful personality on the lions.” ) while “forcible” must be used instead to describe the use of force (“The burglar made a forcible entry into the apartment.”). “Forced” is often used for the latter purpose, but some prefer to reserve this word to describe something that is done or decided upon as a result of outside causes without necessarily being violent: “a forced landing,” “a forced smile,” “forced labor.”


FOREGO/FORGO

The E in “forego” tells you it has to do with going before. It occurs mainly in the expression “foregone conclusion,” a conclusion arrived at in advance. “Forgo” means to abstain from or do without. “After finishing his steak, he decided to forgo the blueberry cheesecake.”


FOR FREE

Some people object to “for free” because any sentence containing the phrase will read just as well without the “for,” but it is standard English.


FORMALLY/FORMERLY

These two are often mixed up in speech. If you are doing something in a formal manner, you are behaving formally; but if you previously behaved differently, you did so formerly.


FOR ONE

RIGHT:

FOR ONE THING

People often say “for one” when they mean “for one thing”: “I really want to go to the movie. For one, Kevin Spacey is my favorite actor.” (One what?) The only time you should use “for one” by itself to give an example of something is when you have earlier mentioned a class to which the example belongs: “There are a lot of reasons I don’t want your old car. For one, there are squirrels living in the upholstery.” (One reason.)


FOR SALE/ON SALE

If you’re selling something, it’s for sale; but if you lower the price, it goes on sale.


FORSEE

RIGHT:

FORESEE

This word means “to see into the future.” There are lots of words with the prefix “fore-” which are future-oriented, including “foresight,” “foretell,” “forethought,” and “foreword,” all of which are often misspelled by people who omit the E. Just remember: what golfers shout when they are warning people ahead of them about the shot they are about to make is “fore!”


FORTUITOUS/FORTUNATE

“Fortuitous” events happen by chance; they need not be fortunate events, only random ones: “It was purely fortuitous that the meter reader came along five minutes before I returned to my car.” Although fortunate events may be fortuitous, when you mean “lucky,” use “fortunate.”


forward/forwards

WRONG:

FORWARD/FORWARDS/FOREWORD

Although some style books prefer “forward” and “toward” to “forwards” and “towards,” none of these forms is really incorrect, though the forms without the final S are perhaps a smidgen more formal. The same generally applies to “backward” and “backwards.” There are a few expressions in which only one of the two forms works: step forward, forward motion, a backward child. The spelling “foreword” applies exclusively to the introductory matter in a book.


FOUL/FOWL

A chicken is a fowl. A poke in the eye is a foul.


FOURTY

RIGHT:

FORTY

“Four” loses its U when it changes to “forty.”


SENTENCE FRAGMENTS

There are actually many fine uses for sentence fragments. Here’s a brief scene from an imaginary Greek tragedy composed entirely of fragments:

Menelaus: Aha! Helen!
Helen (startled): Beloved husband!
Menelaus: Slut!
Paris (entering, seeing Menelaus): Oops. ’Bye.
Menelaus: Not so fast! (stabs Paris).
Paris: Arrggh!

Some people get into trouble by breaking a perfectly good sentence in two: “We did some research in newspapers. Like the National Inquirer.” The second phrase belongs in the same sentence with the first, not dangling off on its own.

A more common kind of troublesome fragment is a would-be sentence introduced by a word or phrase that suggests it’s part of some other sentence: “By picking up the garbage the fraternity had strewn around the street the weekend before got the group a favorable story in the paper.” Just lop off “by” to convert this into a proper complete sentence.


FRANKENSTEIN

"Frankenstein" is the name of the scientist who creates the monster in Mary Shelley's novel. The monster itself has no name, but is referred to popularly as "Frankenstein's monster."


FRANKLY

Sentences beginning with this word are properly admissions of something shocking or unflattering to the speaker; but when a public spokesperson for a business or government is speaking, it almost always precedes a self-serving statement. “Frankly, my dear, I don’t give a damn” is correct; but “Frankly, I think the American people can make their own decisions about health care” is an abuse of language. The same contortion of meaning is common in related phrases. When you hear a public figure say, “to be completely honest with you,” expect a lie.


FRENCH DIP WITH AU JUS

RIGHT:

FRENCH DIP

This diner classic consists of sliced roast beef on a more or less firm bun, with a side dish of broth in which to dip it. “Au jus” means “with broth” so adding “with” to “au jus” is redundant. In fancier restaurants, items are listed entirely in French with the English translation underneath:

Tête de cochon avec ses tripes farcies
Pig’ s head stuffed with tripe

Mixing the languages is hazardous if you don’t know what the original means. “With au jus broth” is also seen from time to time. People generally know what a French dip sandwich is, and they’ll see the broth when it comes. Why not just call it a “French dip?”


FRESHMAN/FRESHMEN

“Freshman” is the singular noun: “Birgitta is a freshman at Yale.” “Freshmen” is the plural: “Patricia and Patrick are freshmen at Stanford.” But the adjective is always singular: ”Megan had an interesting freshman seminar on Romanesque architecture at Sarah Lawrence.”


FROM . . . TO

“From soup to nuts” makes sense because soup was the traditional first course in a formal meal, nuts the last. Similarly “from A to Z” makes sense because these are the first and last letters of the alphabet. But this construction which identifies the extremes of a spectrum or range is often improperly used when no such extremes are being identified, as in “She tried everything from penicillin to sulfa drugs.” These are not extremes, just examples of different sorts of drugs. Even worse is “he gave his daughter everything from a bicycle to lawn darts to a teddy bear.” A range can’t have more than two extremes. “He gave his daughter everything from paper dolls to a Cadillac” conveys the notion of a spectrum from very cheap to very expensive, and is fine. Often when people are tempted to use “from . . . to” they would be better off using a different expression, as, for example, in this sentence: “She tried all sorts of medicines, including penicillin and sulfa drugs.”


-FULS/-FUL

It’s one cupful, but two cupfuls, not “two cupsful.” The same goes for "spoonfuls” and “glassfuls.”


FULLY WELL

RIGHT:

FULL WELL

Back in the Middle Ages and Renaissance it was common for “full” to modify adverbs. The only instance in which this continues today is the traditional phrase “full well,” mostly in “knowing full well.” People who “correct” this to “knowing fully well” may have modern grammar on their side, but they sound as if they aren’t acquainted with the standard idiom.


FULSOME

Because its most common use is in the phrase “fulsome praise,” many people suppose that this word means something like “generous” or “whole-hearted.” Actually, it means “disgusting,” and “fulsome praise” is disgustingly exaggerated praise.


FUNCTIONALITY

You’ll find “functionality” in dictionaries, but it’s almost always used as a pretentious and inaccurate substitute for “function” or ”usefulness.”


FURL/FURROW

When you concentrate really hard so that furrows appear in your forehead, you furrow your brow—an expression that means “worry, puzzle over.” When you lower a sail and wrap it tightly around the mast to secure it you furl it. If you can furl your brow you belong in a sideshow.


FUSHIA

RIGHT:

FUCHSIA

The flowers known as “fuchsias” are named after German Renaissance botanist Leonhard Fuchs. Although the word is pronounced “FYOO-sha” in English, it should not be misspelled “fushia.”


gaff

WRONG:

GAFF/GAFFE

Gaffe is a French word meaning “embarrassing mistake,” and should not be mixed up with “gaff”: a large hook.


GAMUT/GAUNTLET

To “run a gamut” is to go through the whole scale or spectrum of something. To “run the gauntlet” (also gantlet) is to run between two lines of people who are trying to beat you. And don’t confuse “gamut” with “gambit,” a play in chess, and by extension, a tricky maneuver of any kind.


GANDER/DANDER

When you get really angry you “get your dander up.” The derivation of “dander” in this expression is uncertain, but you can’t replace it with “dandruff” or “gander.” The only way to get a gander up is to awaken a male goose.


GAURD

RIGHT:

GUARD

Too bad the Elizabethan “guard” won out over the earlier, French-derived spelling “garde” but the word was never spelled “gaurd.” The standard spelling is related to Italian and Spanish “guarda,” pronounced “gwarda.”


GENDER

Feminists eager to remove references to sexuality from discussions of females and males which don’t involve mating or reproduction revived an older meaning of “gender” which had come to refer in modern times chiefly to language, as a synonym for “sex” in phrases such as “Our goal is to achieve gender equality.” Americans, always nervous about sex, eagerly embraced this usage, which is now standard. In some scholarly fields, “sex” is used to label biologically determined aspects of maleness and femaleness (reproduction, etc.) while “gender” refers to their socially determined aspects (behavior, attitudes, etc.); but in ordinary speech this distinction is not always maintained. It is disingenuous to pretend that people who use “gender” in the new senses are making an error, just as it is disingenuous to maintain that “Ms.” means “manuscript” (that’s “MS” ). Nevertheless, I must admit I was startled to discover that the tag on my new trousers describes not only their size and color, but their “gender.”


GET ME

RIGHT:

GET MYSELF

“I gotta get me a new carbourator,” says Joe-Bob. Translated into standard English, this would be “I have to get myself a new carbourator.” Even better: leave out the “myself.”


GHANDI

RIGHT:

GANDHI

Mohandas K. Gandhi’s name has an H after the D, not after the G. Note that “Mahatma” (“great soul”) is an honorific title, not actually part of his birth name. The proper pronunciation of the first syllable should rhyme more with “gone” than “can.” Among Indians, his name is usually given a respectful suffix and rendered as Gandhiji, but adding Mahatma to that form would be honorific overkill.


GIBE/JIBE/JIVE

“Gibe” is a now rare term meaning “to tease.” “Jibe” means “to agree,” but is usually used negatively, as in “the alibis of the two crooks didn’t jibe.” The latter word is often confused with “jive,” which derives from slang which originally meant to treat in a jazzy manner (“Jivin’ the Blues Away”) but also came to be associated with deception (“Don’t give me any of that jive”).


gig

WRONG:

GIG/JIG

“The jig is up” is an old slang expression meaning “the game is over—we’re caught.” A musician’s job is a gig.


gild

WRONG:

GILD/GUILD

You gild an object by covering it with gold; you can join an organization like the Theatre Guild.


GOD

When “God” is the name of a god, as in Judaism, Christianity and Islam (“Allah” is just Arabic for “God,” and many modern Muslims translate the name when writing in English), it needs to be capitalized like any other name. When it is used as a generic term, as in “He looks like a Greek god,” it is not capitalized.

If you see the word rendered “G*d” or “G-d” it’s not an error, but a Jewish writer reverently following the Orthodox prohibition against spelling out the name of the deity in full.


GOES

“So he goes, “I thought your birthday was tomorrow,” and I’m—like— ”well, duh!” Perhaps this bizarre pattern developed in analogy to childish phrases such as “the cow goes “moo” ” and “the piggy goes ” oink, oink.” Is there any young person unaware that the use of “go” to mean “say” drives most adults crazy? Granted, it’s deliberate slang rather than an involuntary error; but if you get into the habit of using it all the time, you may embarrass yourself in front of a class by saying something witless like “So then Juliet goes ‘A rose by any other name would smell as sweet.’”


GONE/WENT

This is one of those cases in which a common word has a past participle which is not formed by the simple addition of -ED and which often trip people up. “I should have went to the business meeting, but the game was tied in the ninth” should be “I should have gone. . . .” The same problem crops up with the two forms of the verb “to do.” Say “I should have done my taxes before the IRS called” rather than “I should have did. . . .”

See “drank/drunk.”


GOOD/WELL

“Good” is the adjective; “well” is the adverb. You do something well, but you give someone something good. The exception is verbs of sensation in phrases such as “the pie smells good,” or “I feel good.” Despite the arguments of nigglers, this is standard usage. Saying “the pie smells well” would imply that the pastry in question had a nose. Similarly, “I feel well” is also acceptable, especially when discussing health; but it is not the only correct usage.


GOT/GOTTEN

In England, the old word “gotten” dropped out of use except in such stock phrases as “ill-gotten” and “gotten up,” but in the U.S. it is frequently used as the past participle of “get.” sometimes the two are interchangeable, However, “got” implies current possession, as in “I’ve got just five dollars to buy my dinner with.” “Gotten,” in contrast, often implies the process of getting hold of something: “I’ve gotten five dollars for cleaning out Mrs. Quimby’s shed” emphasizing the earning of the money rather than its possession. Phrases that involve some sort of process usually involve “gotten”: “My grades have gotten better since I moved out of the fraternity.” When you have to leave, you’ve got to go. If you say you’ve “gotten to go” you’re implying someone gave you permission to go.


GOVERNMENT

Be careful to pronounce the first “N” in “government.”


G/Q

Lower-case “q” is the mirror image of lower-case “g” in many typefaces, and the two are often confused with each other and the resulting misspelling missed in proofreading, for instance “quilt” when “guilt” is intended.


GRADUATE

RIGHT:

GRADUATE FROM

In certain dialects (notably that of New York City) it is common to say “he is going to graduate school in June” rather than the more standard “graduate from.” When writing for a national or international audience, use the “from.”


GRAMMER

RIGHT:

GRAMMAR

It’s amazing how many people write to thank me for helping them with their “grammer.” It’s “grammar.” The word is often incorrectly used to label patterns of spelling and usage that have nothing to do with the structure of language, the proper subject of grammar in the most conservative sense. Not all bad writing is due to bad grammar.


GRATIS/GRATUITOUS

If you do something nice without being paid, you do it “gratis.” Technically, such a deed can also be “gratuitous"; but if you do or say something obnoxious and uncalled for, it’s always “gratuitous,” not “gratis.”


GREATFUL

RIGHT:

GRATEFUL

Your appreciation may be great, but you express gratitude by being grateful.


GRIEVIOUS

RIGHT:

GRIEVOUS

There are just two syllables in “grievous,” and it’s pronounced “grieve-us.”


GRILL CHEESE

RIGHT:

GRILLED CHEESE

The popular fried sandwich is properly called “grilled cheese.”


GRISLY/GRIZZLY

“Grisly” means “horrible”; a “grizzly” is a bear. “The grizzly left behind the grisly remains of his victim.” “Grizzled,” means “having gray hairs,” not to be confused with “gristly,” full of gristle.


GROUP (PLURAL VS. SINGULAR)

When the group is being considered as a whole, it can be treated as a single entity: “the group was ready to go on stage.” But when the individuality of its members is being emphasized, “group” is plural: “the group were in disagreement about where to go for dinner.”


GROW

We used to grow our hair long or grow tomatoes in the yard, but now we are being urged to “grow the economy” or “grow your investments." Business and government speakers have extended this usage widely, but it irritates traditionalists. Use “build,” “increase,” “expand,” “develop," or “cause to grow” instead in formal writing.


GYP/CHEAT

Gypsies complain that “gyp” (“cheat”) reflects bias; but the word is so well entrenched and its origin so obscure to most users that there is little hope of eliminating it from standard use any time soon.


HAD OUGHT

RIGHT:

OUGHT

Just say “she ought to come in before she drowns,” not “had ought.”


HAIRBRAINED

RIGHT:

HAREBRAINED

Although “hairbrained” is common, the original word “harebrained,” means “silly as a hare” (rabbit) and is preferred in writing.


HANGAR/HANGER

You park your plane in a hangar but hang up your slacks on a hanger.


HANGED/HUNG

Originally these words were pretty much interchangeable, but “hanged” eventually came to be used pretty exclusively to mean “executed by hanging.” Does nervousness about the existence of an indelicate adjectival form of the word prompt people to avoid the correct word in such sentences as “Lady Wrothley saw to it that her ancestors’ portraits were properly hung”? Nevertheless, “hung” is correct except when capital punishment is being imposed or someone commits suicide.


HANGING INDENTS

Bibliographies are normally written using hanging indents, where the first line extends out to the left-hand margin, but the rest of the entry is indented.

Twain, Mark. Mark Twain at the Buffalo Express: Articles and Sketches by America’s Favorite Humorist, edited by Joseph B. McCullough and Janice McIntire-Strasburg (DeKalb: Northern Illinois University Press, 2000).

These are extremely easy to create on a word processor, but many people have never mastered the technique. Normally the left-hand margin marker at the top of the page consists of two small arrows. Drag the top one to the right to make a normal indent, the bottom one to create a hanging indent. In most programs, you have to hold down the Shift key while dragging the bottom marker to leave the top part behind. Don’t get into the habit of substituting a carriage return and a tab or spaces to create hanging indents because when your work is transferred to a different computer the result may look quite different—and wrong.

To create a paragraph with an overhang indent in HTML code as in the example above, use the the following code:
<p style="margin-left:.5in;text-indent:-.5in">


Hanukkah

WRONG:

HANUKKAH, CHANUKAH

This Jewish holiday is misspelled in a host of ways, but the two standard spellings are “Hanukkah” (most common) and “Chanukah” (for those who want to remind people that the word begins with a guttural throat-clearing sound).


HARDLY

When Bill says “I can’t hardly bend over with this backache,” he means he can hardly bend over, and that’s what he should say. Similarly, when Jane says “you can feed the cat without hardly bending over” she means "almost without bending over."


HARDLY NEVER

RIGHT:

HARDLY EVER

The expression is “hardly ever” or “almost never.”


HARDY/HEARTY

These two words overlap somewhat, but usually the word you want is "hearty.” The standard expressions are “a hearty appetite,” “a hearty meal,” a “hearty handshake,” “a hearty welcome,” and “hearty applause." "Hardy” turns up in “hale and hardy,” but should not be substituted for "hearty” in the other expressions. “Party hearty” and “party hardy” are both common renderings of a common youth saying, but the first makes more sense.


HE DON’T

RIGHT:

HE DOESN’T

In formal English, “don’t” is not used in the third person singular. “I don’t like avocado ice cream” is correct, and so is “they don’t have their passports yet “ and “they don’t have the sense to come in out of the rain”; but “he don’t have no money,” though common in certain dialects, is nonstandard on two counts: it should be “he doesn’t” and “any money.” The same is true of other forms: “she don’t” and “it don’t” should be “she doesn’t” and “it doesn’t.”


heading

WRONG:

HEADING/BOUND

If you’re reporting on traffic conditions, it’s redundant to say "heading northbound on I-5.” it’s either “heading north” or "northbound."


HEAR/HERE

If you find yourself writing sentences like “I know I left my wallet hear!” you should note that “hear” has the word “ear” buried in it and let that remind you that it refers only to hearing and is always a verb (except when you are giving the British cheer “Hear! Hear!” ). “I left my wallet here” is the correct expression.


HEARING-IMPAIRED

RIGHT:

DEAF

"Hearing-impaired” is not an all-purpose substitute for “deaf” since it strongly implies some residual ability to hear.


HEIGHTH

RIGHT:

HEIGHT

“Width” has a TH at the end, so why doesn’t “height”? In fact it used to, but the standard pronunciation today ends in a plain “T” sound. People who use the obsolete form misspell it as well, so pronunciation is no guide. By the way, this is one of those pesky exceptions to the rule, “I before E except after C,” but the vowels are seldom switched, perhaps because we see it printed on so many forms along with “age” and “weight.”


HELP THE PROBLEM

RIGHT:

HELP SOLVE THE PROBLEM

People say they want to help the problem of poverty when what they really mean is that they want to help solve the problem of poverty. Poverty flourishes without any extra help, thank you. I guess I know what a “suicide help line” is, but I’d rather it were a “suicide prevention help line.” I suppose it’s too late to ask people to rename alcoholism support groups as sobriety support groups, but it’s a shoddy use of language.


HERBS/SPICES

People not seriously into cooking often mix up herbs and spices. Generally, flavorings made up of stems, leaves, and flowers are herbs; and those made of bark, roots, and seeds and dried buds are spices. An exception is saffron, which is made of flower stamens but is a spice. When no distinction is intended, the more generic term is “spice”; you have a spice cabinet, not a spice-and-herb cabinet, and you spice your food, even when you are adding herbs as well. The British pronounce the H in “herb” but Americans follow the French in dropping it.


HERO/PROTAGONIST

In ordinary usage “hero” has two meanings: “leading character in a story” and “brave, admirable person.” In simple tales the two meanings may work together, but in modern literature and film the leading character or “protagonist” (a technical term common in literary criticism) may behave in a very unheroic fashion. Students who express shock that the “hero” of a play or novel behaves despicably reveal their inexperience. In literature classes avoid the word unless you mean to stress a character’s heroic qualities. However, if you are discussing the main character in a traditional opera, where values are often simple, you may get by with referring to the male lead as the "hero"—but is Don Giovanni really a hero?

See also “heroin/heroine."


HEROIN/HEROINE

Heroin is a highly addictive opium derivative; the main female character in a narrative is a heroine.


HIM, HER/HE, SHE

There is a group of personal pronouns to be used as subjects in a sentence, including “he,” “she,” “I,” and “we.” Then there is a separate group of object pronouns, including “him,” “her,” “me,” and “us.” The problem is that the folks who tend to mix up the two sets often don’t find the subject/object distinction clear or helpful, and say things like “Her and me went to the movies."

A simple test is to substitute “us” for “her and me.” Would you say “us went to the movies?” Obviously not. You’d normally say “we went to the movies,” so when “we” is broken into the two persons involved it becomes “she and I went to the movies.”

But you would say “the murder scene scared us,” so it’s correct to say “the murder scene scared her and me.”

If you aren’t involved, use “they” and “them” as test words instead of “us” and “we.” “They won the lottery” becomes “he and she won the lottery,” and “the check was mailed to them” becomes “the check was mailed to him and her.”

See also “I/me/myself.”


HINDI/HINDU

Hindi is a language. Hinduism is a religion, and its believers are called “Hindus.” Not all Hindus speak Hindi, and many Hindi-speakers are not Hindus.


HIPPIE/HIPPY

A long-haired 60s flower child was a “hippie.” “Hippy” is an adjective describing someone with wide hips. The IE is not caused by a Y changing to IE in the plural as in “puppy” and “puppies.” It is rather a dismissive diminutive, invented by older, more sophisticated hipsters looking down on the new kids as mere “hippies.” Confusing these two is definitely unhip.


HISSELF

RIGHT:

HIMSELF

In some dialects people say “hisself” for “himself,” but this is nonstandard.


HISTORIC/HISTORICAL

The meaning of “historic” has been narrowed down to “famous in history.” One should not call a building, site, district, or event “historical.” Sites may be of historical interest if historians are interested in them, but not just because they are old. In America “historic” is grossly overused as a synonym for “older than my father’s day.”


HIV VIRUS

“HIV” stands for “human immunodeficiency virus,” so adding the word “virus” to the acronym creates a redundancy. “HIV” is the name of the organism that is the cause of AIDS, not a name for the disease itself. A person may be HIV-positive (a test shows the person to be infected with the virus) without having yet developed AIDS (acquired immunodeficiency syndrome). HIV is the cause, AIDS the result.


HOI POLLOI

Hoi polloi is Greek for “the common people,” but it is often misused to mean “the upper class” (does “hoi” make speakers think of “high” or "hoity-toity"?). Some urge that since “hoi” is the article “the hoi polloi” is redundant; but the general rule is that articles such as "the” and “a” in foreign language phrases cease to function as such in place names, brands, and catch phrases except for some of the most familiar ones in French and Spanish, where everyone recognizes “la"—for instance—as meaning “the.” “The El Nino” is redundant, but “the hoi polloi” is standard English.


HOLD YOUR PEACE/SAY YOUR PIECE

Some folks imagine that since these expressions are opposites, the last word in each should be the same; but in fact they are unrelated expressions. The first means “maintain your silence,” and the other means literally “speak aloud a piece of writing” but is used to express the idea of making a statement.


HOLE/WHOLE

“Hole” and “whole” have almost opposite meanings. A hole is a lack of something, like the hole in a doughnut (despite the confusing fact that the little nubbins of fried dough are called “doughnut holes”). “Whole” means things like entire, complete, and healthy and is used in expressions like “the whole thing,” “whole milk,” “whole wheat,” and “with a whole heart.”


HOLOCAUST

“Holocaust” is a Greek-derived translation of the Hebrew term olah, which denotes a sort of ritual sacrifice in which the food offered is completely burnt up rather than being merely dedicated to God and then eaten. It was applied with bitter irony by Jews to the destruction of millions of their number in the Nazi death camps. Although phrases like "nuclear holocaust” and “Cambodian holocaust” have become common, you risk giving serious offense by using the word in less severe circumstances, such as calling a precipitous decline in stock prices a "sell-off holocaust." List of errors


HOME PAGE

On the World Wide Web, a “home page” is normally the first page a person entering a site encounters, often functioning as a sort of table of contents for the other pages. People sometimes create special pages within their sites introducing a particular topic, and these are also informally called “home pages” (as in “The Emily Dickinson Home Page”); but it is a sure sign of a Web novice to refer to all Web pages as home pages. Spelling “homepage” as a single word is common on the Web, but distinctly more casual than “home page.”


HOMOPHOBIC

Some object to this word—arguing that it literally means “man-fearing,” but the “homo” in “homosexual” and in this word does not refer to the Latin word for “man,” but is derived from a Greek root meaning “same” while the “-phobic” means literally “having a fear of,” but in English has come to mean “hating.” “Homophobic” is now an established term for “prejudiced against homosexuals."


HONE IN

RIGHT:

HOME IN

You home in on a target (the center of the target is “home” ). “Honing" has to do with sharpening knives, not aim.


hors d” oeuvres

WRONG:

HORS D’OEUVRES

If you knew only a little French, you might interpret this phrase as meaning “out of work,” but in fact it means little snack foods served before or outside of (“hors” ) the main dishes of a meal (the “oeuvres” ). English speakers have trouble mastering the sounds in this phrase, but it is normally rendered “or-DERVES,” in a rough approximation of the original. Mangled spellings like “hors’dourves” are not uncommon. Actually, many modern food writers have decided we needn’t try to wrap our tongues around this peculiar foreign phrase and now prefer “starters.”


HOW TO

RIGHT:

HOW CAN I

You can ask someone how to publish a novel; but when you do, don’t write “How to publish a novel?” Instead ask “How can I publish a novel?” or “How does someone publish a novel?” If you’re in luck, the person you’ve asked will tell you how to do it. “How to” belongs in statements, not questions.


HYPHENATION

The Chicago Manual of Style contains a huge chart listing various sorts of phrases that are or are not to be hyphenated. Consult such a reference source for a thorough-going account of this matter, but you may be able to get by with a few basic rules. An adverb/adjective combination in which the adverb ends in “-LY” is never hyphenated: “His necktie reflected his generally grotesque taste.” Other sorts of adverbs are followed by a hyphen when combined with an adjective: “His long-suffering wife finally snapped and fed it through the office shredder.” The point here is that “long” modifies “suffering,” not “wife.” When both words modify the same noun, they are not hyphenated. A “light-green suitcase” is pale in color, but a “light green suitcase” is not heavy. In the latter example “light” and “green” both modify “suitcase,” so no hyphen is used.

Adjectives combined with nouns having an “-ED” suffix are hyphenated: “Frank was a hot-headed cop.”

Hyphenate ages when they are adjective phrases involving a unit of measurement: “Her ten-year-old car is beginning to give her trouble.” A girl can be a “ten-year-old” (“child” is implied). But there are no hyphens in such an adjectival phrase as “Her car is ten years old.” In fact, hyphens are generally omitted when such phrases follow the noun they modify except in phrases involving “all” or “self” such as “all-knowing” or “self-confident.” Fractions are almost always hyphenated when they are adjectives: “He is one-quarter Irish and three-quarters Nigerian.” But when the numerator is already hyphenated, the fraction itself is not, as in “ninety-nine and forty-four one hundredths.” Fractions treated as nouns are not hyphenated: “He ate one quarter of the turkey."

A phrase composed of a noun and a present participle (“-ing” word) must be hyphenated: “The antenna had been climbed by thrill-seeking teenagers who didn’t realize the top of it was electrified.”

These are the main cases in which people are prone to misuse hyphens. If you can master them, you will have eliminated the vast majority of such mistakes in your writing. Some styles call for space around dashes (a practice of which I strongly disapprove), but it is never proper to surround hyphens with spaces, though in the following sort of pattern you may need to follow a hyphen with a space: “Follow standard pre- and post-operative procedures.”


HYPHENS & DASHES

Dashes are longer than hyphens, but since many browsers do not reliably interpret the code for dashes, they are usually rendered on the Web as they were on old-fashioned typewriters, as double hyphens--like that. Dashes tend to separate elements and hyphens to link them. Few people would substitute a dash for a hyphen in an expression like “a quick-witted scoundrel,” but the opposite is common. In a sentence like “Astrid—unlike Inger—enjoyed vacations in Spain rather than England,” one often sees hyphens incorrectly substituted for dashes.

When you are typing for photocopying or direct printing, it is a good idea to learn how to type a true dash instead of the double hyphen (computers differ). In old-fashioned styles, dashes (but never hyphens) are surrounded by spaces — like this. With modern computer output which emulates professional printing, this makes little sense. Skip the spaces unless your editor or teacher insists on them.

There are actually two kinds of dashes. The most common is the “em-dash" (theoretically the width of a letter “M”—but this is often not the case). To connect numbers, it is traditional to use an “en-dash” which is somewhat shorter, but not as short as a hyphen: “cocktails 5–7 pm.” All modern computers can produce en-dashes, but few people know how to type them. For most purposes you don’t have to worry about them, but if you are preparing material for print, you should learn how to use them.


HYPOCRITICAL

“Hypocritical” has a narrow, very specific meaning. It describes behavior or speech that is intended to make one look better or more pious than one really is. It is often wrongly used to label people who are merely narrow-minded or genuinely pious. Do not confuse this word with “hypercritical,” which describes people who are picky.


HYSTERICAL/HILARIOUS

People say of a bit of humor or a comical situation that it was “hysterical”—shorthand for “hysterically funny”—meaning “hilarious.” But when you speak of a man being “hysterical” it means he is having a fit of hysteria, and that may not be funny at all.


-IC

In the Cold War era, anti-socialists often accused their enemies of being “socialistic” by which they meant that although they were not actually socialists, some of their beliefs were like those of socialists. But the “-ic” suffix is recklessly used in all kinds of settings, often without understanding its implications. Karl Marx was not “socialistic,” he was actually socialist.


IDEA/IDEAL

Any thought can be an idea, but only the best ideas worth pursuing are ideals.


IF/WHETHER

“If” is used frequently in casual speech and writing where some others would prefer “whether”: “I wonder if you would be willing to dress up as a giant turnip for the parade?” Revise to “I wonder whether. . . .” “If" can’t really be called an error, but when you are discussing two alternative possibilities, “whether” sounds more polished. (The two possibilities in this example are: 1) you would be willing or 2) you wouldn’t. In sentences using “whether” “or not” is often understood.) Don’t substitute the very different word “whither,” which means “where.”


IGNORANT

RIGHT:

STUPID

A person can be ignorant (not knowing some fact or idea) without being stupid (incapable of learning because of a basic mental deficiency). And those who say, “That’s an ignorant idea” when they mean “stupid idea” are expressing their own ignorance.


IMMACULATE CONCEPTION/VIRGIN BIRTH

The doctrine of “immaculate conception” (the belief that Mary was conceived without inheriting original sin) is often confused with the doctrine of the “virgin birth” (the belief that Mary gave birth to Jesus while remaining a virgin).


IMPACT

One (very large) group of people thinks that using “impact” as a verb is just nifty: “The announcement of yet another bug in the software will strongly impact the price of the company’s stock.” Another (very passionate) group of people thinks that “impact” should be used only as a noun and considers the first group to be barbarians. Although the first group may well be winning the usage struggle, you risk offending more people by using “impact” as a verb than you will by substituting more traditional words like “affect” or “influence.”


IMPACTFUL

RIGHT:

INFLUENTIAL

Many people in business and education like to speak of things that have an impact as being “impactful,” but this term does not appear in most dictionaries and is not well thought of by traditionalists. Use “influential” or “effective” instead.


IMPERTINENT/IRRELEVANT

“Impertinent” looks as if it ought to mean the opposite of “pertinent,” and indeed it once did; but for centuries now its meaning in ordinary speech has been narrowed to “impudent,” specifically in regard to actions or speech toward someone regarded as socially superior. Only snobs and very old-fashioned people use “impertinent” correctly; most people would be well advised to forget it and use “irrelevant” instead to mean the opposite of “pertinent.”


IMPLY/INFER

These two words, which originally had quite distinct meanings, have become so blended together that most people no longer distinguish between them. If you want to avoid irritating the rest of us, use “imply” when something is being suggested without being explicitly stated and “infer” when someone is trying to arrive at a conclusion based on evidence. “Imply” is more assertive, active: I imply that you need to revise your paper; and, based on my hints, you infer that I didn’t think highly of your first draft.


MORE IMPORTANTLY

RIGHT:

MORE IMPORTANT

When speakers are trying to impress audiences with their rhetoric, they often seem to feel that the extra syllable in “importantly” lends weight to their remarks: “and more importantly, I have an abiding love for the American people.” However, these pompous speakers are wrong. It is rarely correct to use this form of the phrase because it is seldom adverbial in intention. Say “more important” instead. The same applies to “most importantly”; it should be “most important.”


incent

WRONG:

INCENT, INCENTIVIZE

RIGHT:

ENCOURAGE

Business folks sometimes use “incent” to mean “create an incentive,” but it’s not standard English. “Incentivize” is even more widely used, but strikes many people as an ugly substitute for “encourage.”


INCIDENCE/INCIDENTS/INSTANCES

These three overlap in meaning just enough to confuse a lot of people. Few of us have a need for “incidence,” which most often refers to degree or extent of the occurrence of something: “The incidence of measles in Whitman County has dropped markedly since the vaccine has been provided free.” “Incidents,” which is pronounced identically, is merely the plural of “incident,” meaning “occurrences”: “Police reported damage to three different outhouses in separate incidents last Halloween”. Instances (not “incidences”) are examples: “Semicolons are not required in the first three instances given in your query.” Incidents can be used as instances only if someone is using them as examples.


INCREDIBLE

The other day I heard a film reviewer praise a director because he created “incredible characters,” which would literally mean unbelievable characters. What the reviewer meant to say, of course, was precisely the opposite: characters so lifelike as to seem like real people. Intensifiers and superlatives tend to get worn down quickly through overuse and become almost meaningless, but it is wise to be aware of their root meanings so that you don’t unintentionally utter absurdities. “Fantastic” means “as in a fantasy” just as “fabulous” means “as in a fable.” A “wonderful” sight should make you pause in wonder (awe). Some of these words are worn down beyond redemption, however. For instance, who now expects a “terrific” sight to terrify?


INDEPTH

RIGHT:

IN DEPTH

You can make an “in-depth” study of a subject by studying it “in depth,” but never “indepth.” Like “a lot” this is two words often mistaken for one. The first, adjectival, use of the phrase given above is commonly hyphenated, which may lead some people to splice the words even more closely together. “Indepth” is usually used as an adverb by people of limited vocabulary who would be better off saying “profoundly” or “thoroughly.” Some of them go so far as to say that they have studied a subject “indepthly.” Avoid this one if you don’t want to be snickered at.


Common Errors in English

Go to list of errors.

What is an error in English?
The concept of language errors is a fuzzy one. I’ll leave to linguists the technical definitions. Here we’re concerned only with deviations from the standard use of English as judged by sophisticated users such as professional writers, editors, teachers, and literate executives and personnel officers. The aim of this site is to help you avoid low grades, lost employment opportunities, lost business, and titters of amusement at the way you write or speak.

But isn’t one person’s mistake another’s standard usage?
Often enough, but if your standard usage causes other people to consider you stupid or ignorant, you may want to consider changing it. You have the right to express yourself in any manner you please, but if you wish to communicate effectively, you should use nonstandard English only when you intend to, rather than fall into it because you don’t know any better.

Why don’t you cover all important points of grammar?
Other sites do this; mine is dedicated to errors in usage. This is not a site dealing with grammar in general.

I’m learning English as a second language. Will this site help me improve my English?
Very likely, though it’s really aimed at the most common errors of native speakers. The errors others make in English differ according to the characteristics of their first languages. Speakers of other languages tend to make some specific errors that are uncommon among native speakers, so you may also want to consult sites dealing specifically with English as a second language (see http://www.cln.org/subjects/esl_cur.html and http://esl.about.com/education/adulted/esl/). There is also a Help Desk for ESL students at Washington State University at http://www.wsu.edu/~gordonl/ESL/. An outstanding book you may want to order is Ann Raimes’ Keys for Writers.

Aren’t some of these points awfully picky?
This is a relative matter. One person’s gaffe is another’s peccadillo. Some common complaints about usage strike me as too persnickety, but I’m just discussing mistakes in English that happen to bother me. Feel free to create your own page listing your own pet peeves, but I welcome suggestions for additions to these pages. First, read the Commonly Made Suggestions page, and if you still want to write me, please do so, after reading the instructions on that page.

What gives you the right to say what an error in English is?
I could take the easy way out and say I’m a professor of English and do this sort of thing for a living. True, but my Ph.D. is in comparative literature, not composition or linguistics, and I teach courses in the history of ideas rather than language as such. But I admire good writing and try to encourage it in my students.

I found a word you criticized in the dictionary!
You will find certain words or phrases criticized here listed in dictionaries. Note carefully labels like dial. (dialectical), nonstandard, and obsolete before assuming that the dictionary is endorsing them. The primary job of a dictionary is to track how people actually use language. Dictionaries differ among themselves on how much guidance to usage they provide; but the goal of a usage guide like this is substantially different: to protect you against patterns which are regarded by substantial numbers of well-educated people as nonstandard.

Why do you discuss mainly American usage?
Because I’m an American, my students are mostly American, most English-speaking Web users are Americans, and American English is quickly becoming an international standard. I am slowly reworking the site to take note of American deviations from standard British practice. However, the job is complicated by the fact that Canadians, Australians, and many others often follow patterns somewhere between the two. If the standard usage where you are differs from what is described here, tell me about it; and if I think it’s important to do so, I’ll note that fact. Meanwhile, just assume that this site is primarily about American English. If you feel tempted to argue with me, click here first.

Does it oppress immigrants and subjugated minorities to insist on the use of standard English?
Language standards can certainly be used for oppressive purposes, but most speakers and writers of all races and classes want to use language in a way that will impress others.The fact is that the world is full of teachers, employers, and other authorities who may penalize you for your non-standard use of the English language. Feel free to denounce these people if you wish; but if you need their good opinion to get ahead, you'd be wise to learn standard English. Note that I often suggest differing usages as appropriate depending on the setting: spoken vs. written, informal vs. formal; slang is often highly appropriate. In fact, most of the errors discussed on this site are common in the writing of privileged middle-class Americans, and some are characteristic of people with advanced degrees and considerable intellectual attainments. However you come down on this issue, note that the great advantage of an open Web-based educational site like this is that it's voluntary: take what you want and leave the rest. It’s interesting that I have received hundreds of messages from non-native speakers thanking me for these pages and none from such people complaining that my pages discriminate against them.

But you made a mistake yourself!
We all do, from time to time. If you think you’ve found an error in my own writing, first read the “Commonly Made Suggestions” page, then follow the instructions on that page if you still think I need correcting. I’ve changed many aspects of these pages in response to such mail; even if I disagree with you, I try to do so politely. If you write me, please don’t call me “Brian.” My given name is Paul.

Go to list of errors.

Read about the book based on this site.

Paul Brians
Professor of English
Washington State University
Pullman, WA 99164-5020

Paul Brians’ home page containing links to many other useful resources.

Some of the material in this site was inspired by the handy little booklet Correcting Common Errors in Writing, by Nancy P. McKee and George P. Kennedy, published by Kendall/Hunt Publishing. Write to them for further information about obtaining copies.
This resource is copyrighted by Paul Brians. Permission is granted to reprint or photocopy it in its entirety or in part for all nonprofit, educational purposes provided that the author is cited and the URL of this page is included. As a courtesy, please notify the author if you copy or link to this material. Because the content changes frequently, and I need to maintain control over the site, requests to create Web mirrors of the site are usually declined.

Over 5 million visitors since 1997.

In its first three years this site was visited more than a million times. Because of various technical and design problems which caused it to lag far behind the actual traffic, the counter has since been removed from this page. After the first million hits, a link to a more sophisticated counter was installed on the next page, where most visitors go directly. Click on the “Site Meter” icon at the bottom of that page and add 1 million to get a fair idea of how many people have dropped in. Note that this counter measures discrete visits, not just “hits.”

If you search for the word “English” in Google, which gives a measure of popularity by ranking its results in order of the number of links other people have created to them, my site as number 2. (Not even counting a huge number of links because many people still use the old, many years out-of-date address www.wsu.edu:8080/~brians/errors/ instead of the correct current address at www.wsu.edu/~brians/errors/.) Thanks, folks!

Recommended as an “Incredibly Useful Site” in Yahoo Internet Life Magazine , July, 1997, pp. 82-83 and cited as a Yahoo “Site of the Week” and recommended by Netsurfer Digest March 5, 1999. It has also been recommended in the pages of The Weekend Australian, The Bangkok Post, the Los Angeles Times (a David Colker column widely reprinted around the U.S.), the Seattle Times, the Philadelphia Inquirer, the Halifax Chronicle-Herald, Ziff-Davis” Inside the Internet, newsletter The Web magazine, and USA Today March 15, 1999 and many other and periodicals.

Also recommended by

Surfing the Net with Kids All Stars Internet 300 Incredible Things to learn on the Internet Learning Abilities Books Award AllWords.com” ALIGN=BOTTOM border=0></a> <a href=

Go to next page


Indian

WRONG:

INDIAN/NATIVE AMERICAN

Although academics have long promoted “Native American” as a more accurate label than “Indian,” most of the people so labeled continue to refer to themselves as “Indians” and prefer that term. In Canada, there is a move to refer to descendants of the original inhabitants as “First Peoples,” but so far that has not spread to the U.S.


UNIVERSITY OF INDIANA

RIGHT:

INDIANA UNIVERSITY

There is no such place as “the University of Indiana”; it’s “Indiana University.” I should know; I went there.


INDIVIDUAL

RIGHT:

PERSON

Law-enforcement officers often use “individual” as a simple synonym for "person” when they don’t particularly mean to stress individuality: “I pursued the individual who had fired the weapon at me for three blocks.” This sort of use of “individual” lends an oddly formal air to your writing. When “person” works as well, use it.


WRONG:

INFACT

RIGHT:

IN FACT

“In fact” is always two words.


INFAMOUS/NOTORIOUS

“Infamous” means famous in a bad way. It is related to the word “infamy.” Humorists have for a couple of centuries jokingly used the word in a positive sense, but the effectiveness of the joke depends on the listener knowing that this is a misuse of the term. Because this is a very old joke indeed you should stick to using “infamous” only of people like Hitler and Billy the Kid.

“Notorious” means the same thing as “infamous” and should also only be used in a negative sense.


INFINITE

When Shakespeare’s Enobarbus said of Cleopatra that “age cannot wither her, nor custom stale her infinite variety,” he was obviously exaggerating. So few are the literal uses of “infinite” that almost every use of it is metaphorical. There are not an infinite number of possible positions on a chessboard, nor number of stars in the known universe. Things can be innumerable (in one sense of the word) without being infinite; in other words, things which are beyond the human capacity to count them can still be limited in number. “Infinite” has its uses as a loose synonym for “a very great many,” but it is all too often lazily used when one doesn’t want to do the work to discover the order of magnitude involved. When you are making quasi-scientific statements you do a disservice to your reader by implying infinity when mere billions are involved.


INFLAMMABLE

“Inflammable” means the same thing as “flammable”: burnable, capable of being ignited or inflamed. So many people mistake the “in-” prefix as a negative, however, that it has been largely abandoned as a warning label.


influencial/influential

WRONG:

INFLUENCIAL

RIGHT:

INFLUENTIAL

If you have influence, you are “influential,” not “influencial.”


INPUT

Some people object to “input” as computer jargon that’s proliferated unjustifiably in the business world. Be aware that it’s not welcome in all settings; but whatever you do, don’t misspell it “imput.”


IN ROUTE

RIGHT:

EN ROUTE

En route is a French phrase meaning “on the way,” as in “En route to the gallows, Lucky was struck by lightning.” Don’t anglicize this expression as “in route.”


in spite of/despite

WRONG:

IN SPITE OF/ DESPITE

Although “in spite of” is perfectly standard English, some people prefer “despite” because it is shorter. Be careful not to mix the two together by saying “despite of” except as part of the phrase “in despite of” meaning “in defiance of.”


INSTALL/INSTILL

People conjure up visions of themselves as upgradable robots when they write things like “My Aunt Tillie tried to install the spirit of giving in my heart.” The word they are searching for is “instill.” You install equipment, you instill feelings or attitudes.


INSTANCES/INSTANTS

Brief moments are “instants,” and examples of anything are “instances.”


INTENSIFIERS

People are always looking for ways to emphasize how really, really special the subject under discussion is. (The use of “really” is one of the weakest and least effective of these.) A host of words have been worn down in this service to near-meaninglessness. It is good to remember the etymological roots of such words to avoid such absurdities as "fantastically realistic,” “absolutely relative,” and “incredibly convincing.” When you are tempted to use one of these vague intensifiers consider rewriting your prose to explain more precisely and vividly what you mean: “Fred’s cooking was incredibly bad” could be changed to “When I tasted Fred’s cooking I almost thought I was back in the middle-school cafeteria.” See also “Incredible”


FOR ALL INTENSIVE PURPOSES

RIGHT:

FOR ALL INTENTS AND PURPOSES

Another example of the oral transformation of language by people who don’t read much. “For all intents and purposes” is an old cliché which won’t thrill anyone, but using the mistaken alternative is likely to elicit guffaws.


intercession

WRONG:

INTERCESSION/INTERSESSION

In theology, “intercession” is a prayer on behalf of someone else; but an alarming number of colleges use the word to label the period between regular academic sesssions. Such a period is properly an intersession.


INTERFACE

RIGHT:

INTERACT

The use of the computer term “interface” as a verb, substituting for "interact,” is widely objected to.


INTERGRATE

RIGHT:

INTEGRATE

There are lots of words that begin with “inter-” but this is not one of them. The word is “integrate” with just one R.


INTERMENT/INTERNMENT

Interment is burial; internment is merely imprisonment.


intermural

WRONG:

INTERMURAL/INTRAMURAL

“Intramural” means literally “within the walls” and refers to activities that take place entirely within an institution. When at Macbeth State University the Glamis Hall soccer team plays against the one from Dunsinane Hall, that’s an intramural game. When MSU’s Fighting Scots travel to go up against Cawdor U. in the Porter’s Bowl, the game is “intermural” (though the perfectly correct “intercollegiate” is more often used instead). “Intermural” is constantly both said and written when “intramural” is meant.


INTERNET/INTRANET

“Internet” is the proper name of the network most people connect to, and the word needs to be capitalized. However “intranet,” a network confined to a smaller group, is a generic term which does not deserve capitalization. In advertising, we often read things like “unlimited Internet, $19.” It would be more accurate to refer in this sort of context to “Internet access.”


INTERPRETATE

RIGHT:

INTERPRET

“Interpretate” is mistakenly formed from “interpretation,” but the verb form is simply “interpret.” See also “orientate.”


INTO/IN TO

“Into” is a preposition which often answers the question, “where?” For example, “Tom and Becky had gone far into the cave before they realized they were lost.” Sometimes the “where” is metaphorical, as in, “He went into the army” or “She went into business.” It can also refer by analogy to time: “The snow lingered on the ground well into April.” In old-fashioned math talk, it could be used to refer to division: “Two into six is three.” In other instances where the words “in” and “to” just happen to find themselves neighbors, they must remain separate words. For instance, “Rachel dived back in to rescue the struggling boy.” Here “to” belongs with “rescue” and means “in order to,” not “where.” (If the phrase had been “dived back into the water,” “into” would be required.)

Try speaking the sentence concerned aloud, pausing distinctly between “in” and “to.” If the result sounds wrong, you probably need “into.”

Then there is the 60s colloquialism which lingers on in which “into” means “deeply interested or involved in”: “Kevin is into baseball cards.” This is derived from usages like “the committee is looking into the fund-raising scandal.” The abbreviated form is not acceptable formal English, but is quite common in informal communications.


INTRIGUE

Something fascinating or alluring can be called “intriguing,” but “intrigue” as a noun means something rather different: scheming and plotting. Don’t say people or situations are full of intrigue when you mean they are intriguing. The name of the Oldsmobile car model called the Intrigue is probably based on this common confusion.


IRONICALLY/COINCIDENTALLY

An event that is strikingly different from or the opposite of what one would have expected, usually producing a sense of incongruity, is ironic: “The sheriff proclaimed a zero-tolerance policy on drugs, but ironically flunked his own test.” Other striking comings-together of events lacking these qualities are merely coincidental: “the lovers leapt off the tower just as a hay wagon coincidentally happened to be passing below.”


IRREGARDLESS

RIGHT:

REGARDLESS

Regardless of what you have heard, “irregardless” is a redundancy. The suffix “-less” on the end of the word already makes the word negative. It doesn’t need the negative prefix “ir-” added to make it even more negative.


IS, IS

In speech, people often lose track in the middle of a sentence and repeat “is” instead of saying “that": “The problem with the conflict in the Balkans is, is the ethnic tensions seem exacerbated by everything we do.” This is just a nervous tic, worth being alert against when you’re speaking publicly.

Of course, I suppose it all depends on what you think the meaning of “is” is.


ISLAMS

RIGHT:

MUSLIMS

Followers of Islam are called “Muslims,” not “Islams.” Muslim is now widely preferred over the older and less phonetically accurate Moslem.

The S in “Islam” and “Muslim” is sibilant like the S in “saint.” It should not be pronounced with a Z sound.


ISREAL

RIGHT:

ISRAEL

To remember how to spell “Israel” properly, try pronouncing it the way Israelis do when they’re speaking English: “ISS-rah-el.”


ISSUES

RIGHT:

PROBLEMS

In many circles people speak of “having issues” when they mean they have problems with some issue or objections of some kind. Traditionalists are annoyed by this.


itch

WRONG:

ITCH/SCRATCH

Strictly speaking, you scratch an itch. If you’re trying to get rid of a tingly feeling on your back scratch it, don’t itch it.


ITS/IT’S

The exception to the general rule that one should use an apostrophe to indicate possession is in possessive pronouns. Some of them are not a problem. “Mine” has no misleading “s” at the end to invite an apostrophe. And few people are tempted to write “hi’s,” though the equally erroneous “her’s” is fairly common, as are “our’s” and “their’s—all wrong, wrong, wrong. The problem with avoiding “it’s” as a possessive is that this spelling is perfectly correct as a contraction meaning “it is.” Just remember two points and you’ll never make this mistake again. (1) “it’s” always means “it is” or “it has” and nothing else. (2) Try changing the “its” in your sentence to “his” and if it doesn’t make sense, then go with “it’s.”

See also apostrophes.


JACK/PLUG

In electronics, a jack is a female part into which one inserts a plug, the male part. People get confused because “Jack” is a male name. The cyberpunk term (from William Gibson’s Neuromancer) “jack in” should logically be “plug in,” but we’re stuck with this form in the science fiction realm.


JERRY-BUILT/JURY-RIGGED

Although their etymologies are obscure and their meanings overlap, these are two distinct expressions. Something poorly built is “jerry-built.” something rigged up temporarily in a makeshift manner with materials at hand, often in an ingenious manner, is “jury-rigged.” “Jerry-built” always has a negative connotation, whereas one can be impressed by the cleverness of a jury-rigged solution. Many people cross-pollinate these two expressions and mistakenly say “jerry-rigged” or “jury-built.”


Jew

WRONG:

JEW/JEWISH

“Jew” as an adjective (“Jew lawyer”) is an ethnic insult; the word is “Jewish.” But people who object to “Jew” as a noun are being oversensitive. Most Jews are proud to be called Jews. The expression “to Jew someone down"—an expression meaning “to bargain for a lower price”—reflects a grossly insulting stereotype and should be avoided in all contexts.


JEWELRY

Often mispronounced “joolereee.” To remember the standard pronunciation, just say “jewel” and add “-ree” on the end. The British spelling is much fancier: “jewellery.”


John Henry/John Hancock

WRONG:

JOHN HENRY

RIGHT:

JOHN HANCOCK

John Hancock signed the Declaration of Independence so flamboyantly that his name became a synonym for “signature.” Don’t mix him up with John Henry, who was a steel-drivin’ man.


JOHN HOPKINS

RIGHT:

JOHNS HOPKINS

The famous university and hospital named Johns Hopkins derives its peculiar name from its founder. “Johns” was his great-grandmother’s maiden name. It is an error to call these institutions “John Hopkins.”


JUDGEMENT

RIGHT:

JUDGMENT

In Great Britain and many of its former colonies, “judgement” is still the correct spelling; but ever since Noah Webster decreed the first E superfluous, Americans have omitted it. Many of Webster’s crotchets have faded away (each year fewer people use the spelling “theater,” for instance); but even the producers of Terminator 2: Judgment Day, chose the traditional American spelling. If you write “judgement” you should also write “colour” and “tyre.”

Jeremy Smith’s American/British—British/American Dictionary


JUST ASSUME

RIGHT:

JUST AS SOON

People sometimes write, “I’d just assume stay home at watch TV.” The expression is “just as soon.”


KICK-START

RIGHT:

JUMP-START

You revive a dead battery by jolting it to life with a jumper cable: an extraordinary measure used in an emergency. So if you hope to stimulate a foundering economy, you want to jump-start it. Kick-starting is just the normal way of getting a motorcycle going.


KOALA BEAR

RIGHT:

KOALA

A koala is not a bear. People who know their marsupials refer to them simply as “koalas.” Recent research, however, indicates that pandas are related to other bears.


LAISSEZ-FAIRE

The mispronunciation “lazy-fare” is almost irresistible in English, but this is a French expression meaning “let it be” or, more precisely, “the economic doctrine of avoiding state regulation of the economy,” and it has retained its French pronunciation (though with an English R): “lessay fare.” It is most properly used as an adjective, as in “laissez-faire capitalism,” but is also commonly used as if it were a noun phrase: “the Republican party advocates laissez-faire.”


LARGE

RIGHT:

IMPORTANT

In colloquial speech it’s perfectly normal to refer to something as a “big problem,” but when people create analogous expressions in writing, the result is awkward. Don’t write “this is a large issue for our firm” when what you mean is “this is an important issue for our firm.” Size and intensity are not synonymous.


first name/family name

WRONG:

FIRST NAME/GIVEN NAME

Now that few people know what a “surname” is, we usually use the term “last name” to designate a family name; but in a host of languages the family name comes first. “Julius” was the family name of Julius Caesar, and “Kawabata” was the family name of author Kawabata Yasunari. For Asians, this situation is complicated because publishers and immigrants often switch names to conform to Western practice, so you'll find most of Kawabata’s books in an American bookstore by looking under “Yasunari Kawabata.” It’s safer with international names to write “given name” and “family name” rather than “first name” and “last name.”

Note that in a multicultural society the old-fashioned term “Christian name” (for “given name”) is both inaccurate and offensive.


LATE/FORMER

If you want to refer to your former husband, don’t call him your “late husband” unless he’s dead.


LATER/LATTER

Except in the expression “latter-day” (modern), the word “latter” usually refers back to the last-mentioned of a set of alternatives. “We gave the kids a choice of a vacation in Paris, Rome, or Disney World. Of course the latter was their choice.” In other contexts not referring back to such a list, the word you want is “later.”

Conservatives prefer to reserve “latter” for the last-named of no more than two items.


LAUNDRY MAT

RIGHT:

LAUNDROMAT

“Laundromat” was coined in the 1950s by analogy with “automat”—an automated self-service restaurant— to label an automated self-service laundry. People unaware of this history often mistakenly deconstruct the word into “laundry mat” or “laundrymat.”


LAY/LIE

You lay down the book you’ve been reading, but you lie down when you go to bed. In the present tense, if the subject is acting on some other object, it’s “lay.” If the subject is lying down, then it’s “lie.” This distinction is often not made in informal speech, partly because in the past tense the words sound much more alike: “He lay down for a nap,” but “He laid down the law.” If the subject is already at rest, you might “let it lie.” If a helping verb is involved, you need the past participle forms. “Lie” becomes “lain” and “lay” becomes “laid”: “He had just lain down for a nap,” and “His daughter had laid the gerbil on his nose.”


LCD DISPLAY

RIGHT:

LCD

“LCD” stands for “liquid crystal display,” so it is redundant to write “LCD display.” Use just “LCD” or “LCD screen” instead.


LEACH/LEECH

Water leaches chemicals out of soil or color out of cloth, your brother-in-law leeches off the family by constantly borrowing money to pay his gambling debts (he behaves like a bloodsucking leech).


LEAD/LED

When you’re hit over the head, the instrument could be a “lead” pipe. But when it’s a verb, “lead” is the present and “led” is the past tense. The problem is that the past tense is pronounced exactly like the above-mentioned plumbing material (“plumb” comes from a word meaning “lead”), so people confuse the two. In a sentence like “She led us to the scene of the crime,” always use the three-letter spelling.


LEAVE

RIGHT:

LET

The colloquial use of “leave” to mean “let” in phrases like “leave me be” is not standard. “Leave me alone” is fine, though.


legend

WRONG:

LEGEND/MYTH

Myths are generally considered to be traditional stories whose importance lies in their significance, like the myth of the Fall in Eden; whereas legends can be merely famous deeds, like the legend of Davy Crockett. In common usage “myth” usually implies fantasy. Enrico Caruso was a legendary tenor, but Hogwarts is a mythical school. Legends may or may not be true. But be cautious about using “myth” to mean “untrue story” in a mythology, theology, or literature class, where teachers can be quite touchy about insisting that the true significance of a myth lies not in its factuality but in its meaning for the culture which produces or adopts it.


LENSE

RIGHT:

LENS

Although the variant spelling “lense” is listed in some dictionaries, the standard spelling for those little disks that focus light is “lens.”


LIABLE/LIBEL

If you are likely to do something you are liable to do it; and if a debt can legitimately be charged to you, you are liable for it. A person who defames you with a false accusation libels you. There is no such word as “lible.”


LIAISE

The verb “liaise,” meaning to act as a liaison (intermediary between one group and another), has been around in military contexts since early in the 20th century; but recently it has broken out into more general use, especially in business, where it bothers a lot of people. Although dictionaries generally consider it standard English, you may want to avoid it around people irritated by business jargon.


LIBARY

RIGHT:

LIBRARY

The first R in “library” is often slurred or omitted in speech, and it sometimes drops out in writing as well; and “librarian” is often turned into “libarian.”


lighted

WRONG:

LIGHTED/LIT

Don’t fret over the difference between these two words; they’re interchangeable.


LIGHT-YEAR

“Light-year” is always a measure of distance rather than of time; in fact it is the distance that light travels in a year. “Parsec” is also a measure of distance, equaling 3.26 light-years, though the term was used incorrectly as a measure of time by Han Solo in Star Wars.

Please, Star Wars fans, don’t bother sending me elaborate explanations of why Solo’s speech makes sense; I personally heard George Lucas admit in a TV interview that it was just a mistake.


LIKE

Since the 1950s, when it was especially associated with hipsters, “like” as a sort of meaningless verbal hiccup has been common in speech. The earliest uses had a sort of sense to them in which “like” introduced feelings or perceptions which were then specified: “When I learned my poem had been rejected I was, like, devastated.” However, “like” quickly migrated elsewhere in sentences: “I was like, just going down the road, when, like, I saw this cop, like, hiding behind the billboard.” This habit has spread throughout American society, affecting people of all ages. Those who have the irritating “like” habit are usually unaware of it, even if they use it once or twice in every sentence: but if your job involves much speaking with others, it’s a habit worth breaking.

Recently young people have extended its uses by using “like” to introduce thoughts and speeches: “When he tells me his car broke down on the way to my party I’m like, ” I know you were with Cheryl because she told me so.” To be reacted to as a grown-up, avoid this pattern.

(See also “goes.”)


LIKE/AS IF

“As if” is generally preferred in formal writing over “like” in sentences such as “the conductor looks as if he’s ready to begin the symphony.” But in colloquial speech, “like” prevails, and when recording expressions such as “he spends money like it’s going out of style” it would be artificial to substitute “as if.” And in expressions where the verb is implied rather than expressed, “like” is standard rather than “as”: “she took to gymnastics like a duck to water.”


LIKE FOR

RIGHT:

LIKE

I would like you to remember that saying “I’d like for you to take out the garbage” is not formal English. The “for” is unnecessary.


LIKKER

RIGHT:

LIQUOR

Although it may be pronounced “likker,” you shouldn’t spell it that way, and it’s important to remember to include the “U” when writing the word.


listserv/list

WRONG:

LISTSERV

“LISTSERV” is the brand name of one kind of electronic mail-handling software for distributing messages to a list of subscribers. Other common brand names are “Majordomo” and “Listproc”. You can subscribe to the poodle-fluffing list, but not the LISTSERV. People at my university, where only Listproc is used, often (and erroneously) refer to themselves as managers of “listservs.” English teachers are frequently tripped up when typing “listserv” as part of a computer command; they naturally want to append an E on the end of the word. According to L-Soft, the manufacturer of LISTSERV, the name of their software should always be capitalized. See their Web site for the details.


“LITE” SPELLING

Attempts to “reform” English spelling to render it more phonetic have mostly been doomed to failure—luckily for us. These proposed changes, if widely adopted, would make old books difficult to read and obscure etymological roots which are often a useful guide to meaning. A few, like “lite” for “light,” “nite” for “night,” and “thru” for “through” have attained a degree of popular acceptance, but none of these should be used in formal writing. “Catalog” has become an accepted substitute for “catalogue,” but I don’t like it and refuse to use it. “Analog” has triumphed in technical contexts, but humanists are still more likely to write “analogue.”


LITERALLY

Like “incredible,” “literally” has been so overused as a sort of vague intensifier that it is in danger of losing its literal meaning. It should be used to distinguish between a figurative and a literal meaning of a phrase. It should not be used as a synonym for “actually” or “really.” Don’t say of someone that he “literally blew up” unless he swallowed a stick of dynamite.


LITTLE OWN

RIGHT:

LET ALONE

When Tom writes “I don’t even understand what you’re saying, little own agree with it” he is misunderstanding the standard phrase “let alone.” In the same context many people would say “never mind.”


LITTLE TO NONE

RIGHT:

LITTLE OR NONE

The expression “little or none” is meant to describe a very narrow distinction, between hardly any and none at all: “The store's tomatoes had little or none of the flavor I get from eating what I grow in my garden.” The mistaken variation “little to none” blunts this expression's force by implying a range of amounts between two extremes.


LIVED

In expressions like “long-lived” pronouncing the last part to rhyme with “dived” is more traditional, but rhyming it with “sieved” is so common that it’s now widely acceptable.


LOATH/LOATHE

“Loath” is a rather formal adjective meaning reluctant and rhymes with “both,” whereas “loathe” is a common verb meaning to dislike intensely, and rhymes with “clothe.” Kenji is loath to go to the conference at Kilauea because he loathes volcanos.


LOGIN, LOG-IN, LOG IN

There is a strong tendency in American English to smoosh the halves of hyphenated word and phrases together and drop the hyphen, so we commonly see phrases such as “enter your login and password.” This is a misuse of “login” since logging in involves entering both your ID and password, and “login” is not a proper synonym for “ID” alone, or “user name”—commonly abbreviated to the ugly “username”. Such mash-ups are influenced by the world of computer programming, where hyphens and spaces are avoided.

If you would prefer to use more standard English, it would be appropriate to use “log-in” as the adjectival phrase: “Follow the correct log-in procedure.” But the verb-plus-adverb combination should not be hyphenated: “Before viewing the picture of Britney you’ll need to log in.”

“Log on” and “log-on” mean the same thing as “log in” and ”log-in” but are less common now.


HIGHLY LOOKED UPON

RIGHT:

HIGHLY REGARDED

Many people, struggling to remember the phrase “highly regarded,” come up with the awkward “highly looked upon” instead; which suggests that the looker is placed in a high position, looking down, when what is meant is that the looker is looking up to someone or something admirable.


LOSE/LOOSE

This confusion can easily be avoided if you pronounce the word intended aloud. If it has a voiced Z sound, then it’s “lose.” If it has a hissy S sound, then it’s “loose.” Here are examples of correct usage: “He tends to lose his keys.” “She lets her dog run loose.” Note that when “lose” turns into “losing” it loses its “E.”


LUSTFUL/LUSTY

“Lusty” means “brimming with vigor and good health” or “enthusiastic.” Don’t confuse it with “lustful,” which means “filled with sexual desire.”


LUXURIANT/LUXURIOUS

The word meaning “abundant” is “luxuriant,” as in “luxuriant hair.” “Luxurious” refers to luxury.


MAJORITY ARE/MAJORITY IS

“Majority” is one of those words that can be either singular or plural. Common sense works pretty well in deciding which. If you mean the word to describe a collection of individuals, then the word should be treated as plural: “The majority of e-mail users are upset about the increase in spam.” If the word is used to describe a collective group, then consider it singular: “A 90% majority is opposed to scheduling the next meeting at 6:00 A.M.” If you are uncertain which you mean, then choose whatever form sounds best to you; it's not likely to bother many people.


MAJORLY

RIGHT:

EXTREMELY

“Majorly,” meaning “extremely” is slang and should not be used in formal writing, or even speech if you want to impress someone. “Brad was extremely [not ‘majorly’] worried about the course final until he got around to reading the syllabus and found out there wasn't one.”


MAKE DUE

RIGHT:

MAKE DO

When you try to get by with what you have, you make do.


MANTLE/MANTEL

Though they stem from the same word, a “mantle” today is usually a cloak, while the shelf over a fireplace is most often spelled “mantel.”


MARITAL/MARTIAL

“Marital” refers to marriage, “martial” to war, whose ancient god was Mars. These two are often swapped, with comical results.


MARSHALL

RIGHT:

MARSHAL

You may write “the Field Marshal marshalled his troops,” but you cannot spell his title with a double L. A marshal is always a marshal, never a marshall.


MARSHMELLOW

RIGHT:

MARSHMALLOW

Your s’mores may taste mellow, but that gooey confection you use in them is not “marshmellow,” but “marshmallow.” It was originally made from the root of a mallow plant which grew in marshes.


MASH POTATOES

RIGHT:

MASHED POTATOES

You mash the potatoes until they become mashed potatoes.


MASS

RIGHT:

MASSIVE

When the dumb Coneheads on Saturday Night Live talked about consuming “mass quantities” of beer they didn’t know any better, but native Earth humans should stick with “massive” unless they are trying to allude to SNL. “Mass” is often used by young people in expressions where “many” or even the informal “a lot of” would be more appropriate.


masseuse

WRONG:

MASSEUSE/MASSEUR

“Masseuse” is a strictly female term; Monsieur Philippe, who gives back rubs down at the men’s gym, is a masseur. Because of the unsavory associations that have gathered around the term “masseuse,” serious practitioners generally prefer to be called “massage therapists.”


MAUVE

“Mauve” (a kind of purple) is pronounced to rhyme with “grove,” not “mawv.”


MAY/MIGHT

Most of the time “might” and “may” are almost interchangeable, with “might” suggesting a somewhat lower probability. You’re more likely to get wet if the forecaster says it may rain than if she says it might rain; but substituting one for the other is unlikely to get you into trouble—so long as you stay in the present tense.

But “might” is also the past tense of the auxiliary verb “may,” and is required in sentences like “Chuck might have avoided arrest for the robbery if he hadn’t given the teller his business card before asking for the money.” When speculating that events might have been other than they were, don’t substitute “may” for “might."

As an aside: if you are an old-fashioned child, you will ask, “May I go out to play?” rather than “Can I go out to play?” Despite the prevalence of the latter pattern, some adults still feel strongly that “may” has to do with permission whereas “can” implies only physical ability. But then if you have a parent like this you’ve had this pattern drilled into your head long before you encountered this page.


MAYBE/MAY BE

“Maybe” is an adverb meaning “perhaps,” so if you are uncertain whether to use this word or the phrase “may be,” try substituting “perhaps”: “Maybe she forgot I said I’d meet her at six o’clock” becomes “Perhaps she forgot. . . .” When the substitution makes sense, go with one word: “maybe.” When you are wondering whether you may be waiting in the wrong cafe, you’re dealing with a verb and its auxiliary: “may be.” Two words.


MEAN/MEDIAN

The mean of a series of numbers is the average of its total. Take 1, 2, 3, 4, 5, & 6 and add them all together for a total of 21; then divide by the number of numbers (6) and the mean is 3.5.

In contrast, when half the data of a set are above a point and half below, that point is the median. The difference between mean and median can be quite significant, but one often sees the terms used wrongly even in technical contexts.


MEDAL/METAL/MEDDLE

RIGHT:

METTLE

A person who proves his or her mettle displays courage or stamina. The word “mettle” is seldom used outside of this expression, so people constantly confuse it with other similar-sounding words.


media

WRONG:

MEDIA/MEDIUM

There are several words with Latin or Greek roots whose plural forms ending in A are constantly mistaken for singular ones. See, for instance, criteria and data. Radio is a broadcast medium. Television is another broadcast medium. Newspapers are a print medium. Together they are media. Following the tendency of Americans to abbreviate phrases, with “transistor radio” becoming “transistor,” (now fortunately obsolete) and “videotape” becoming “video,” “news media” and “communications media” have been abbreviated to “media.” Remember that watercolor on paper and oil on black velvet are also media, though they have nothing to do with the news. When you want to get a message from your late Uncle Fred, you may consult a medium. The word means a vehicle between some source of information and the recipient of it. The “media” are the transmitters of the news; they are not the news itself.


MEDIEVAL AGES

RIGHT:

MIDDLE AGES

The “eval” of “Medieval” means “age” so by saying “Medieval Ages” you are saying “Middle Ages Ages.” Medievalists also greatly resent the common misspelling “Midevil.”


MEDIOCRE

Although some dictionaries accept the meaning of this word as “medium” or “average,” in fact its connotations are almost always more negative. When something is distinctly not as good as it could be, it is mediocre. If you want to say that you are an average student, don’t proclaim yourself mediocre, or you’ll convey a worse impression of yourself than you intend.


MEDIUM/MEDIAN

That strip of grass separating the lanes going opposite directions in the middle of a freeway is a median.


MEMORIUM

RIGHT:

MEMORIAM

The correct spelling of the Latin phrase is “in memoriam.”


METHODOLOGY

RIGHT:

METHOD

A fondness for big words isn’t always accompanied by the knowledge of their proper use. Methodology is about the methods of doing something; it is not the methods themselves. It is both pretentious and erroneous to write “The architect is trying to determine a methodology for reinforcing the foundation now that the hotel on top of it has begun to sink.”


MIC

RIGHT:

MIKE

Until very recently the casual term for a microphone was “mike,” not “mic.” Young people now mostly imitate the technicians who prefer the shorter “mic” label on their soundboards, but it looks distinctly odd to those used to the traditional term. There are no other words in English in which “-ic” is pronounced to rhyme with “bike”—that’s the reason for the traditional “mike” spelling in the first place. Although the new spelling has largely triumphed in casual usage, editors may ask you to use the older spelling in publication.


MIDRIFT

RIGHT:

MIDRIFF

“Midriff” derives from “mid-” and a very old word for the belly. Fashions which bare the belly expose the midriff. People think of the gap being created by scanty tops and bottoms as a rift, and mistakenly call it a “midrift” instead. In earlier centuries, before belly-baring was in, the midriff was also the piece of cloth which covered the area.


MIGHT COULD

RIGHT:

MIGHT, COULD

In some American dialects it is common to say things like “I might could pick up some pizza on the way to the party.” In standard English, “might” or “could” are used by themselves, not together.


MILITATE/MITIGATE

These are not very common words, but people who use them—especially lawyers—tend to mix them up. “Militate” is usually followed by “against” in a phrase that means “works against”: “His enthusiasm for spectacular collisions militates against his becoming a really effective air traffic controller.”

“Mitigate” means almost the opposite: to make easier, to moderate: “His pain at leaving was mitigated by her passionate kiss.” It should not be followed by “against.”


MINORITY

In the U.S. the term “minority” frequently refers to racial minorities, and is used not only of groups, but of individuals. But many authorities object to calling a single person a minority, as in “We hired a minority for the job.” Even phrases like “women and minorities” bother some people. They think it should be ”members of minorities.”


MINUS

RIGHT:

HYPHEN

When baffled computer users phone Support they may say they have a Model AB “minus” 231. In the model name “AB-231” the linking character is a hyphen, though “dash” will do. “Minus” makes no sense in such contexts, but is so common that support personnel have begun to adopt it too.


MINUS WELL

RIGHT:

MIGHT AS WELL

When you see the way some people misspell common phrases you sometimes feel you might as well give up. It’s simply amazing how many people think the standard phrase “might as well” is “minus well.”


MISCHIEVIOUS

RIGHT:

MISCHIEVOUS

The correct pronunciation of this word is “MISS-chuh-vuss,” not “miss-CHEE-vee-uss.” Don’t let that mischievous extra I sneak into the word.


MISNOMER

A misnomer is mistake in naming a thing; calling a debit card a “credit card” is a misnomer. Do not use the term more generally to designate other sorts of confusion, misunderstood concepts, or fallacies, and above all do not render this word as “misnamer.”


MISPLACED STRESS

“We will be descending shortly into Denver,” says the flight attendent, sounding very weird. People who have to repeat announcements by rote—including radio station-break announcers and others—often try to avoid sounding like monotonous robots by raising and lowering the pitch of their voices at random and stressing words not normally stressed: mostly prepositions and auxiliary verbs. One has to sympathize; imagine having to repeatedly lecture a planefull of people on seat-belt use when you know for a fact the only adults on board likely to not already know how to fasten a buckle are too demented to understand what you’re saying. But the absurd sing-song into which many of these folks fall is both distracting and irritating, making them sound like malfunctioning robots. Those who speak in natural voices, stressing main nouns, verbs, and adjectives where it makes sense, are much easier to listen to.


Other Commonly Misspelled Words

Here is a list of some of the most commonly misspelled words in English which I consider not interesting enough to write up as separate entries. These are the correct spellings. Reading over the list probably won’t improve your spelling much, but choosing a few which you find troublesome to write out correctly a few times may.

absence, abundance, accessible, accidentally, acclaim, accommodate, accomplish, accordion, accumulate, achievement, acquaintance, across, address, advertisement, aggravate, alleged, annual, apparent, appearance, argument, atheist, athletics, attendance, auxiliary, balloon, barbecue, barbiturate, bargain, basically, beggar, beginning, believe, biscuit, bouillon, boundary, Britain, Buddha, business, calendar, camouflage, cantaloupe, category, cemetery, chagrined, challenge, characteristic, changing, chief, cigarette, climbed, collectible, colonel, colossal, column, coming, committee, commitment, comparative, competent, completely, concede, conceive, condemn, condescend, conscientious, consciousness, consistent, continuous, controlled, coolly, corollary, convenient, correlate, correspondence, counselor, courteous, courtesy, criticize, deceive, defendant, deferred, dependent, descend, description, desirable, despair, desperate, develop, development, difference, dilemma, dining, disappearance, disappoint, disastrous, discipline, disease, dispensable, dissatisfied, dominant, drunkenness, easily, ecstasy, efficiency, eighth, either, eligible, emperor, enemy, entirely, equipped, equivalent, especially, exaggerate, exceed, excellence, excellent, exhaust, existence, expense, experience, experiment, explanation, extremely, exuberance, fallacious, fallacy, familiar, fascinate, feasible, fictitious, finally, financially, fluorescent, forcibly, foreign, forfeit, formerly, foresee, forty, fourth, fulfill, fundamentally, gauge, generally, genius, government, governor, grievous, guarantee, guerrilla, guidance, handkerchief, happily, harass, height, heinous, hemorrhage, heroes, hesitancy, hindrance, hoarse, hoping, humorous, hypocrisy, hypocrite, ideally, idiosyncrasy, ignorance, imaginary, immediately, implement, incidentally, incredible, independence, independent, indicted, indispensable, inevitable, influential, information, inoculate, insurance, intelligence, intercede, interference, interrupt, introduce, irrelevant, irresistible, island, jealousy, judicial, knowledge, laboratory, legitimate, leisure, length, lenient, liaison, license, lieutenant, lightning, likelihood, likely, longitude, loneliness, losing, lovely, luxury, magazine, maintain, maintenance, manageable, maneuver, marriage, mathematics, medicine, millennium, millionaire, miniature, minuscule, minutes, mischievous, missile, misspelled, mortgage, mosquito, mosquitoes, murmur, muscle, mysterious, narrative, naturally, necessary, necessity, neighbor, neutron, ninety, ninth, noticeable, nowadays, nuisance, obedience, obstacle, occasion, occasionally, occurred, occurrence, official, omission, omit, omitted, opinion, opponent, opportunity, oppression, optimism, ordinarily, origin, outrageous, overrun, panicky, parallel, parliament, particularly, pavilion, peaceable, peculiar, penetrate, perceive, performance, permanent, permissible, permitted, perseverance, persistence, physical, physician, picnicking, piece, pilgrimage, pitiful, planning, pleasant, portray, possess, possessive, potato, potatoes, practically, prairie, preference, preferred, prejudice, preparation, prescription, prevalent, primitive, privilege, probably, procedure, proceed, professor, prominent, pronounce, pronunciation, propaganda, psychology, publicly, pursue, quandary, quarantine, questionnaire, quizzes, realistically, realize, really, recede, receipt, receive, recognize, recommend, reference, referred, relevant, relieving, religious, remembrance, reminiscence, repetition, representative, resemblance, reservoir, resistance, restaurant, rheumatism, rhythm, rhythmical, roommate, sacrilegious, sacrifice, safety, salary, satellite, scary, scenery, schedule, secede, secretary, seize, sentence, separate, sergeant, several, shepherd, shining, similar, simile, simply, sincerely, skiing, soliloquy, sophomore, souvenir, specifically, specimen, sponsor, spontaneous, statistics, stopped, strategy, strength, strenuous, stubbornness, subordinate, subtle, succeed, success, succession, sufficient, supersede, suppress, surprise, surround, susceptible, suspicious, syllable, symmetrical, synonymous, tangible, technical, technique, temperature, tendency, themselves, theories, therefore, thorough, though, through, till, tomorrow, tournament, tourniquet, transferred, truly, twelfth, tyranny, unanimous, undoubtedly, unnecessary, until, usage, usually, vacuum, valuable, vengeance, vigilant, village, villain, violence, visible, warrant, Wednesday, weird, wherever, wholly, yacht, yield, zoology

Back to list of errors.


IN THE MIST

RIGHT:

IN THE MIDST

When you are surrounded by something, you’re in the midst of it—its middle. If you’re in a mist, you’re just in a fog.


MONO E MONO

RIGHT:

MANO A MANO

“Mono e mono” is an error caused by mishearing the Spanish expression mano a mano which means not “man-to-man” but “hand-to-hand,” as in hand-to-hand combat: one on one.


MORAL/MORALE

If you are trying to make people behave properly, you are policing their morals; if you are just trying to keep their spirits up, you are trying to maintain their morale. “Moral” is accented on the first syllable, “morale” on the second.


MORAYS

RIGHT:

MORES

The customs of a people are its mores. These may include its morals (ethics), but the word “mores” is not synonymous with “morals.” Some eels are morays, but they aren’t known particularly for their social customs, though both words are pronounced the same.


MORE ERRORS

People send me quite a few word confusions which don’t seem worth writing up but which are nevertheless entertaining or interesting. I simply list a number of these below for your amusement. Many of them are discussed on the Eggcorn Database.

Note: if you don’t find what you’re looking for below, please be aware that this is only a supplementary page to a much more extensive site whose home page is at http://www.wsu.edu/~brians/errors/.

What was said | What was meant
a stigmatism | astigmatism
abolishment | abolition
acrosst | across
ad homonym | ad hominem
aerobic numbers | Arabic numbers
affidavid | affidavit
afterall | after all
all goes well | augurs well
all of the sudden | all of a sudden
alphabeticalize | alphabetize
altercations | alterations
alterior | ulterior
anachronism | acronym
ambliance | ambulance
anticlimatic | anticlimactic
anchors away | anchors aweigh
antivenom | antivenin
arm’s way | harm’s way
artical | article
as a pose to | as opposed to
ashfault | asphalt
assumably | presumably
baited breath | bated breath
based around | based on
batter an eyelid | bat an eyelid
bear the blunt | bear the brunt
beautify a saint | beatify a saint
beckon call | beck and call
begs belief | beggars belief
besiege | beseech
bids well | bids fair, bodes well
binded | bound
bled like a stuffed pig | bled like a stuck pig
blessing in the sky | blessing in disguise
boom to the economy | boon to the economy
bonafied | bona fide
bored of | bored with
bran new | brand new
built off of | built on or upon
buttox | buttocks
by in large or enlarge | by and large
Cadillac converter | catalytic converter
card shark | cardsharp
carport tunnel | carpal tunnel
case and point | case in point
cease and decease | cease and desist
cease the day | seize the day
chalked full | chock-full
cheap at half the price | cheap at twice the price
chester drawers | chest of drawers
chicken pops | chicken pox
chomp at the bit | champ at the bit
circus sized | circumcised
clearified | clarified
cohabitate | cohabit
collaborating evidence | corroborating evidence
component | opponent
conversate | converse
conservative effort | concerted effort
copywrite | copyright
copywritten | copyrighted
coronated | crowned
coronet | cornet
cortage | cortege
coruscating | excoriating
a couple guys | a couple of guys
coup de gras | coup de grace
cream de mint | creme de menthe
crimp my style | cramp my style
crossified | crucified
culvert sack | cul de sac
cumberbun | cummerbund
cut to the chaff | cut to the chase
dead wringer | dead ringer
deformation of character | defamation of character
deja vous | deja vu
Samuel R. Delaney | Samuel R. Delany
detrius | detritus
diabolically opposed | diametrically opposed
dialate | dilate
diswraught | distraught
documentated | documented
doggy dog world | dog-eat-dog world
do to | due to
down the pipe | down the pike
drownded | drowned
drownding | drowning
electorial college | electoral college
enervate | energize
escape goat | scapegoat
esculate | escalate
exasperated | exacerbated
excape | escape
exhilarator | accelerator
expecially | especially
expeculation | speculation
expediate | expedite
exuberant price | exorbitant price
fair to midland | fair to middling
far and few between | few and far between
fast majority | vast majority
fate accompli | fait accompli
Federal Drug Administration | Food and Drug Administration
final throws | final throes
first come, first serve | first come, first served
flustrated | frustrated
foilage | foliage
foul swoop | fell swoop
gave me slack | gave me flak
gentile manners | genteel manners
genuses | genera
glaucomole | glaucoma
gleam | glean
gone array | gone awry
gorilla warfare | guerilla warfare
got my dandruff up | got my dander up
greatfruit | grapefruit
harbringer | harbinger
heared | heard
heart-rendering | heart-rending
Heineken remover | Heimlich maneuver
here on end | here on in
High Iraqi | hierarchy
hobbiest | hobbyist
hold down the fort | hold the fort
howsomever | however
I seen | I saw or I’ve seen
ice tea | iced tea
imbedded | embedded
flaw in the ointment | fly in the ointment
hare’s breath | hair’s breadth
impaling doom | impending doom
imput | input
in another words | in other words
in lieu of | in light of
in mass | en masse
in sink | in synch
in the same vane or vain | in the same vein
incredulous | incredible
insinnuendo | insinuation or innuendo
insuremountable | insurmountable
in tact | intact
interduce | introduce
internally grateful | eternally grateful
International Workers of the World | Industrial Workers of the World
intragul | integral
Issac | Isaac
ivy tower | ivory tower
jack of all traits | jack of all trades
jaundra | genre
jest of the idea | gist of the idea
just assume | just as soon
kit gloves | kid gloves
klu klux klan | ku klux klan
lacksadaisical | lackadaisical
lamblasted, landblasted | lambasted
land up | end up, land
lapse into a comma | lapse into a coma
larnyx | larynx
laxidaisical | lackadaisical
love one and other | love one another
low and behold | lo and behold
ludicrust | ludicrous
make ends meat | make ends meet
make head or tale | make head or tail
masonary | masonry
mean time | meantime
menestrate | menstruate
meter out justice | mete out justice
misconscrew | misconstrue
momento | memento
muriel | mural
myocardial infraction | myocardial infarction
new leash on life | new lease on life
neck in neck | neck and neck
nitch | niche
no bars held | no holds barred
notary republic | notary public
odiferous | odoriferous
oject d’art | objet d’art
on the same hand | on the other hand, by the same token
once and a while | once in a while
orthoscopic | arthroscopic
overhauls | overalls
overjealous | overzealous
pacific | specific
pain-staking | painstaking
pair of parenthesis | pair of parentheses
parody of virtue | paragon of virtue
part in parcel | part and parcel
pastorial | pastoral
patriarticle | patriarchal
permiscuous | promiscuous
peacemeal | piecemeal
pedastool | pedestal
pension | penchant
periphial | peripheral
perk up its ears | prick up its ears
play it by year | play it by ear
perscription | prescription
Peruvian interest | prurient interest
perverbial | proverbial
piece of mind | peace of mind
pillow to post | pillar to post
poison ivory | poison ivy
portentious | portentous
pot-bellied politics | pork-barrel politics
poultrygeist | poltergeist
predominately | predominantly
pratfall | pitfall
pre-Madonna | prima donna
prevert | pervert
prolong the inevitable | delay the inevitable
the proof is in the pudding | the proof of the pudding is in the eating
protagonist | proponent
punkin, pumkin | pumpkin
radical chick | radical chic
radioactive increase | retroactive increase
rebel rouser | rabble rouser
recreate the wheel | reinvent the wheel
repel | rappel
roiling boil | rolling boil
rot or rod iron | wrought iron
rubble rousing | rabble rousing
run rapid | run rampant
something or rather | something or other
seizure salad | Caesar salad
self of steam | self-esteem
self-defacing | self-effacing
sense of false security | false sense of security
should’ve went | should’ve gone
shutter to think | shudder to think
similiar or simular | similar
six and a half of one, a dozen of the other | six of one, half a dozen of the other
skiddish | skittish
skun your knee | skinned your knee
slither of cake | sliver of cake
smashed potatoes | mashed potatoes
smoking mirrors | smoke and mirrors
smothered onions | smothered with onions
somulent | somnolent
sorted past or story | sordid past or story
stain glass | stained glass
substantative | substantive
supremist | supremacist
tactile squad | tactical squad
thankyou | thank you
techknowledgy | technology
Theolonius Monk | Thelonious Monk
tie me over | tide me over
Tiajuana | Tijuana
took it for granite | took it for granted
tow the line | toe the line
turpentime | turpentine
two sense worth | two cents’ worth
tyrannical yolk | tyrannical yoke
unchartered territory | uncharted territory
unloosen | loosen
udderly | utterly
up and adam | up and at ’em
upgraded | upbraided
valevictorian | valedictorian
Valentimes | Valentines
verbage | verbiage
very close veins | varicose veins
viadock | viaduct
visa versa | vice versa
vocal chords | vocal cords
voiceterous | boisterous
vunerable | vulnerable
wheedle down | whittle down
whelp | welt
Wimbleton | Wimbledon
wideth | width
windshield factor | wind chill factor
witch | which
without further adieu | without further ado
world-renown | world-renowned
worse case scenario | worst-case scenario
worth its weight in salt | worth its salt or worth its weight in gold
worth wild | worthwhile

Add your own suggestions.

Want more? Browse the Eggcorn Database.


MORESO

RIGHT:

MORE SO

“More so” should always be spelled as two distinct words.


MOST ALWAYS

RIGHT:

ALMOST ALWAYS

“Most always” is a casual, slangy way of saying “almost always.” The latter expression is better in writing.


MOTION/MOVE

When you make a motion in a meeting, say simply “I move,” as in “I move to adjourn”; and if you’re taking the minutes, write “Barbara moved,” not “Barbara motioned” (unless Barbara was making wild arm-waving gestures to summon the servers to bring in the lunch). Instead of “I want to make a motion . . .” it’s simpler and more direct to say “I want to move. . . .”


MOUNT FUJIYAMA

RIGHT:

FUJIYAMA

“Yama” means “mountain” in Japanese, so when you say “Mount Fujiyama” you are saying “Mount Fuji Mountain.” The Japanese usually say “Fuji-san”; but “Fujiyama,” or “Mount Fuji” is standard in English—just be aware that both sound “foreign”to Japanese native speakers.


MUCH DIFFERENTLY

RIGHT:

VERY DIFFERENTLY

Say “We consistently vote very differently,” not “much differently.” But you can say “My opinion doesn’t much differ from yours.”


MUCHLY

RIGHT:

MUCH

Drop the nonstandard “-ly” ending from “much,” or substitute the word “very” when appropriate.


MUSIC/SINGING

After my wife—an accomplished soprano—reported indignantly that a friend of hers had stated that her church had “no music, only singing,” I began to notice the same tendency among my students to equate music strictly with instrumental music. I was told by one that “the singing interfered with the music” (i.e., the accompaniment). In the classical realm most listeners seem to prefer instrumental to vocal performances, which is odd given the distinct unpopularity of strictly instrumental popular music. People rejoice at the sound of choral works at Christmas but seldom seek them out at other times of the year. Serious music lovers rightly object to the linguistic sloppiness that denies the label “music” to works by such composers as Palestrina, Schubert, and Verdi. From the Middle Ages to the late eighteenth century, vocal music reigned supreme, and instrumentalists strove to achieve the prized compliment of “sounding like the human voice.” The dominance of orchestral works is a comparatively recent phenomenon.

In contrast, my students often call instrumental works “songs,” being unfamiliar with the terms “composition” and “piece.” All singing is music, but not all music is singing.


Cut the mustard

Here is the article on “cut the mustard” from the faq (frequently asked questions list) of the UseNet newsgroup alt.usage.english:

This expression meaning “to achieve the required standard” is first recorded in an O. Henry story of 1902: “So I looked around and found a proposition [a woman] that exactly cut the mustard."

It may come from a cowboy expression, “the proper mustard", meaning “the genuine thing", and a resulting use of “mustard” to denote the best of anything. O. Henry in Cabbages and Kings (1894) called mustard “the main attraction": “I’m not headlined in the bills, but I’m the mustard in the salad dressing, just the same.” Figurative use of “mustard” as a positive superlative dates from 1659 in the phrase “keen as mustard", and use of “cut” to denote rank (as in “a cut above” ) dates from the 18th century.

Other theories are that it is a corruption of the military phrase "to pass muster” ("muster", from Latin _monstrare_="to show", means "to assemble (troops), as for inspection” ); that it refers to the practice of adding vinegar to ground-up mustard seed to “cut” the bitter taste; that it literally means “cut mustard” as an example of a difficult task, mustard being a relatively tough crop that grows close to the ground; and that it literally means “cut mustard” as an example of an easy task (via the negative expression “can’t even cut the mustard” ), mustard being easier to cut at the table than butter.

The more-or-less synonymous expression “cut it” (as in “” sorry” doesn’t cut it” ) seems to be more recent and may derive from "cut the mustard".

Back to Nonerrors

Back to list of errors


MUTE POINT

RIGHT:

MOOT POINT

“Moot” is a very old word related to “meeting,” specifically a meeting where serious matters are discussed. Oddly enough, a moot point can be a point worth discussing at a meeting (or in court)—an unresolved question—or it can be the opposite: a point already settled and not worth discussing further. At any rate, “mute point” is simply wrong, as is the less common “mood point.”


MYRIAD OF

RIGHT:

MYRIAD

Some traditionalists object to the word “of” after “myriad” or an “a” before, though both are fairly common in formal writing. The word is originally Greek, meaning 10,000, but now usually means “a great many.” Its main function is as a noun, and the adjective derived from it shows its origins by being reluctant to behave like other nouns expressing amount, like “ton” as in “I’ve got a ton of work to do.” In contrast: “I have myriad tasks to complete at work.”


I/me/myself/

WRONG:

I/ME/MYSELF

In the old days when people studied traditional grammar, we could simply say, “The first person singular pronoun is “I” when it’s a subject and “me” when it’s an object,” but now few people know what that means. Let’s see if we can apply some common sense here. The misuse of “I” and “myself” for “me” is caused by nervousness about “me.” Educated people know that “Jim and me is goin’ down to slop the hogs,” is not elegant speech, not “correct.” It should be “Jim and I” because if I were slopping the hogs alone I would never say “Me is going. . . .” So far so good. But the notion that there is something wrong with “me” leads people to overcorrect and avoid it where it is perfectly appropriate. People will say “The document had to be signed by both Susan and I” when the correct statement would be, “The document had to be signed by both Susan and me.” Trying even harder to avoid the lowly “me,” many people will substitute “myself,” as in “The suspect uttered epithets at Officer O’ Leary and myself.” “Myself” is no better than “I” as an object. “Myself” is not a sort of all-purpose intensive form of “me” or “I.” Use “myself” only when you have used “I” earlier in the same sentence: “I am not particularly fond of goat cheese myself.” “I kept half the loot for myself.” All this confusion can easily be avoided if you just remove the second party from the sentences where you feel tempted to use “myself” as an object or feel nervous about “me.” You wouldn’t say, “The IRS sent the refund check to I,” so you shouldn’t say “The IRS sent the refund check to my wife and I” either. And you shouldn’t say “to my wife and myself.” The only correct way to say this is, “The IRS sent the refund check to my wife and me.” Still sounds too casual? Get over it.

On a related point, those who continue to announce “It is I” have traditional grammatical correctness on their side, but they are vastly outnumbered by those who proudly boast “it’s me!” There’s not much that can be done about this now. Similarly, if a caller asks for Susan and Susan answers “This is she,” her somewhat antiquated correctness is likely to startle the questioner into confusion.


NAUSEATED/NAUSEOUS

Many people say, when sick to their stomachs, that they feel “nauseous” (pronounced “NOSH-uss” or “NOZH-uss”) but traditionalists insist that this word should be used to describe something that makes you want to throw up: something nauseating. They hear you as saying that you make people want to vomit, and it tempers their sympathy for your plight. Better to say you are “nauseated,” or simply that you feel like throwing up.


NAVAL/NAVEL

Your bellybutton is your navel, and navel oranges look like they have one; all terms having to do with ships and sailing require “naval.”


NEAR

RIGHT:

NEARLY

Some dialects substitute “near” for standard “nearly” in statements like “There weren’t nearly enough screws in the kit to finish assembling the cabinet.”


NEICE

RIGHT:

NIECE

Despite the fact that the rule “I before E except after C” holds true most of the time, many people have trouble believing that words with the “ee” sound in them should be spelled with an “IE.” The problem is that in English (and only in English), the letter I sounds like “aye” rather than “ee,” as it does in the several European languages from which we have borrowed a host of words. If you had studied French in high school you would have learned that this word is pronounced “knee-YES” in that language, and it would be easier to remember. Americans in particular misspell a host of German-Jewish names because they have trouble remembering that in that language IE is pronounced “ee” and EI is pronounced “aye.” The possessors of such names are inconsistent about this matter in English. “Wein” changes from “vine” to “ween,” but “Klein” remains “kline.”


NEVADA

“Nuh-VAH-duh” is a little closer to the original Spanish pronunciation than the way Nevadans pronounce the name of their home state, but the correct middle syllable is the same “A” sound as in “sad.” When East Coast broadcasters use the first pronunciation, they mark themselves as outsiders.


NEXT, THIS

If I tell you that the company picnic is next Saturday it would be wise to ask whether I mean this coming Saturday or the Saturday after that. People differ in how they use “next” in this sort of context, and there’s no standard pattern; so it’s worth making an extra effort to be clear.

In the U.K. the distinction is made clear by saying “Saturday next” or “Saturday week.”


NEXT STORE

RIGHT:

NEXT DOOR

You can adore the boy next door, but not “next store.”


NIEVE

RIGHT:

NAIVE

People who spell this French-derived word “nieve” make themselves look naive. In French there is also a masculine form: “naif”; and both words can be nouns meaning “naive person” as well as adjectives. “Nieve” is actually the Spanish word for “snow.” “Naiveté” is the French spelling of the related noun in English. If you prefer more nativized spelling, “naivety” is also acceptable.


NIGGARD

“Niggard” is a very old word in English meaning “miser” or “stingy person.” Americans often mistakenly assume it is a variant on the most common insulting term for “African-American.” You may embarrass yourself by attacking a writer for racism when you see it in print; but since so many people are confused about this it might be better to use “miser” and “stingy” instead of “niggard” and “niggardly.”


EIGHTEEN HUNDREDS/NINETEENTH CENTURY

"Eighteen hundreds,” “sixteen hundreds” and so forth are not exactly errors; the problem is that they are used almost exclusively by people who are nervous about saying "nineteenth century” when, after all, the years in that century begin with the number eighteen. This should be simple: few people are unclear about the fact that this is the twenty-first century even though our dates begin with twenty. Just be consistent about adding one to the second digit in a year and you’ve got the number of its century. It took a hundred years to get to the year 100, so the next hundred years, which are named “101,” “102,” etc. were in the second century. This also works BC. The four hundreds BC are the fifth century BC. Using phrases like “eighteen hundreds” is a signal to your readers that you are weak in math and history alike.


NINTY

RIGHT:

NINETY

“Nine” keeps its E when it changes to “ninety.”


NIP IT IN THE BUTT

RIGHT:

NIP IT IN THE BUD

To nip a process in the bud is to stop it from flowering completely. The hilariously mistaken “nip it in the butt” suggests stimulation to action rather stopping it.


NONE

There’s a lot of disagreement about this one. “None” can be either singular or plural, depending on the meaning you intend and its context in the sentence. “None of the pie is left” is clearly singular. But “None of the chocolates is left” is widely accepted, as is “None of the chocolates are left.” If it’s not obvious to you which it should be, don’t worry; few of your readers will be certain either.


Non-Errors

(Those usages people keep telling you are wrong but which are actually standard in English.)

Split infinitives

For the hyper-critical, “to boldly go where no man has gone before” should be “to go boldly. . . .” It is good to be aware that inserting one or more words between “to” and a verb is not strictly speaking an error, and is often more expressive and graceful than moving the intervening words elsewhere; but so many people are offended by split infinitives that it is better to avoid them except when the alternatives sound strained and awkward.

Ending a sentence with a preposition

A fine example of an artificial “rule” which ignores standard usage. The famous witticism usually attributed to Winston Churchill makes the point well: “This is the sort of English up with which I will not put.” see The American Heritage Book of English Usage. Jack Lynch has some sensible comments on this issue. If you think you know the original version of this saying, click here.

Beginning a sentence with a conjunction

It offends those who wish to confine English usage in a logical straitjacket that writers often begin sentences with “and” or “but.” True, one should be aware that many such sentences would be improved by becoming clauses in compound sentences; but there are many effective and traditional uses for beginning sentences thus. One example is the reply to a previous assertion in a dialogue: “But, my dear Watson, the criminal obviously wore expensive boots or he would not have taken such pains to scrape them clean.” Make it a rule to consider whether your conjunction would repose more naturally within the previous sentence or would lose in useful emphasis by being demoted from its position at the head of a new sentence.

Using “between” for only two, “among” for more

The “-tween” in “between” is clearly linked to the number two; but, as the Oxford English Dictionary notes, “In all senses, between has, from its earliest appearance, been extended to more than two.” We’re talking about Anglo-Saxon here—early. Pedants have labored to enforce “among” when there are three or more objects under discussion, but largely in vain. Even the pickiest speaker does not naturally say, “A treaty has been negotiated among England, France, and Germany.”

Over vs. more than.

Some people claim that “over” cannot be used to signify “more than,” as in “Over a thousand baton-twirlers marched in the parade.” “Over,” they insist, always refers to something physically higher: say, the blimp hovering over the parade route. This absurd distinction ignores the role metaphor plays in language. If I write 1 on the blackboard and 10 beside it, 10 is still the “higher” number. “Over” has been used in the sense of “more than” for over a thousand years.

Gender vs. sex

Feminists eager to remove references to sexuality from discussions of females and males not involving mating or reproduction revived an older meaning of “gender,” which had come to refer in modern times chiefly to language, as a synonym for “sex” in phrases such as “Our goal is to achieve gender equality.” Americans, always nervous about sex, eagerly embraced this usage, which is now standard. In some scholarly fields, “sex” is now used to label biologically determined aspects of maleness and femaleness (reproduction, etc.) while “gender” refers to their socially determined aspects (behavior, attitudes, etc.); but in ordinary speech this distinction is not always maintained. It is disingenuous to pretend that people who use “gender” in the new senses are making an error, just as it is disingenuous to maintain that “Ms.” means “manuscript” (that’s “MS”). Nevertheless, I must admit I was startled to discover that the tag on my new trousers describes not only their size and color, but their “gender.”

Using “who” for people, “that” for animals and inanimate objects

In fact there are many instances in which the most conservative usage is to refer to a person using “that”: “All the politicians that were at the party later denied even knowing the host” is actually somewhat more traditional than the more popular “politicians who.” An aversion to “that” referring to human beings as somehow diminishing their humanity may be praiseworthily sensitive, but it cannot claim the authority of tradition. In some sentences, “that” is clearly preferable to “who“: “She is the only person I know of that prefers whipped cream on her granola.” In the following example, to exchange “that” for “who” would be absurd: “Who was it that said, ‘A woman without a man is like a fish without a bicycle’?”*

*Commonly attributed to Gloria Steinem, but she attributes it to Irina Dunn.

“Since” cannot mean “because.”

“Since” need not always refer to time. Since the 14th century, when it was often spelled “syn,” it has also meant “seeing that” or “because.”

Hopefully

This word has meant “it is to be hoped” for a very long time, and those who insist it can only mean “in a hopeful fashion” display more hopefulness than realism.

Momentarily

“The plane will be landing momentarily” says the flight attendant, and the grumpy grammarian in seat 36B thinks to himself, “So we’re going to touch down for just a moment?” Everyone else thinks, “Just a moment now before we land.” Back in the 1920s when this use of “momentarily” was first spreading on both sides of the Atlantic, one might have been accused of misusing the word; but by now it’s listed without comment as one of the standard definitions in most dictionaries.

Lend vs. loan

“Loan me your hat” was just as correct everywhere as “lend me your ears” until the British made “lend” the preferred verb, relegating “loan” to the thing being lent. However, as in so many cases, Americans kept the older pattern, which in its turn has influenced modern British usage so that those insisting that “loan” can only be a noun are in the minority.

Regime vs. regimen

Some people insist that “regime’should be used only in reference to governments, and that people who say they are following a dietary regime should instead use “regimen”; but “regime” has been a synonym of “regimen” for over a century, and is widely accepted in that sense.

Near miss

It is futile to protest that “near miss” should be “near collision.” This expression is a condensed version of something like “a miss that came very near to being a collision” and is similar to “narrow escape.” Everyone knows what is meant by it and almost everyone uses it. It should be noted that the expression can also be used in the sense of almost succeeding in striking a desired target: “His Cointreau soufflé was a near miss.”

“None” singular vs. plural

Some people insist that since “none” is derived from “no one” it should always be singular: “none of us is having dessert.” However, in standard usage, the word is most often treated as a plural. “None of us are having dessert” will do just fine.

Scan vs. skim

Those who insist that “scan” can never be a synonym of “skim” have lost the battle. It is true that the word originally meant “to scrutinize,” but it has now evolved into one of those unfortunate words with two opposite meanings: to examine closely (now rare) and to glance at quickly (much more common). It would be difficult to say which of these two meanings is more prominent in the computer-related usage, to “scan a document.”

Off of

For most Americans, the natural thing to say is “Climb down off of [pronounced ” offa” ] that horse, Tex, with your hands in the air"; but many U.K. authorities urge that the “of” should be omitted as redundant. Where British English reigns you may want to omit the “of” as superfluous, but common usage in the U.S. has rendered “off of” so standard as to generally pass unnoticed, though some American authorities also discourage it in formal writing. However, “off of” meaning “from” in phrases like “borrow five dollars off of Clarice” is definitely nonstandard.

“Gotten” vs. “got.”

In England, the old past participle “gotten” dropped out of use except in such stock phrases as “ill-gotten” and “gotten up,” but in the U.S. it is still considered interchangeable with “got” as the past participle of “get.”

Till vs. ’til.

Since it looks like an abbreviation for “until,” some people argue that this word should always be spelled “’til” (though not all insist on the apostrophe). However, “till” has regularly occurred as a spelling of this word for over 800 years and it’s actually older than “until.” It is perfectly good English.

Teenage vs. teenaged.

Some people object that the word should be “teenaged,” but unlike the still nonstandard “ice tea” and “stain glass,” “teenage” is almost universally accepted now.

Don’t use “reference” to mean “cite.”

Nouns are often turned into verbs in English, and “reference” in the sense “to provide references or citations” has become so widespread that it’s generally acceptable, though some teachers and editors still object.

Feeling bad

“I feel bad” is standard English, as in “This t-shirt smells bad” (not “badly”). “I feel badly” is an incorrect hyper-correction by people who think they know better than the masses. People who are happy can correctly say they feel good, but if they say they feel well, we know they mean to say they’re healthy.

Unquote vs. endquote

Some people get upset at the common pattern by which speakers frame a quotation by saying “quote . . . unquote,” insisting that the latter word should logically be “endquote”; but illogical as it may be, “unquote” has been used in this way for about a century, and “endquote” is nonstandard.

Persuade vs. convince

Some people like to distinguish between these two words by insisting that you persuade people until you have convinced them; but “persuade” as a synonym for “convince” goes back at least to the 16th century. It can mean both to attempt to convince and to succeed. It is no longer common to say things like “I am persuaded that you are an illiterate fool,” but even this usage is not in itself wrong.

Normalcy vs. normality

The word “normalcy” had been around for more than half a century when President Warren G. Harding was assailed in the newspapers for having used it in a 1920 speech. Some folks are still upset; but in the U.S. “normalcy” is a perfectly normal—if uncommon—synonym for “normality.”

“Preventive” is the adjective, “preventative” the noun.

I must say I like the sound of this distinction, but in fact the two are interchangeable as both nouns and adjective, though many prefer “preventive” as being shorter and simpler. “Preventative” used as an adjective dates back to the 17th century, as does “preventive” as a noun.

People should say a book is titled such-and-such rather than entitled.

No less a writer than Chaucer is cited by the Oxford English Dictionary as having used “entitled” in this sense, the very first meaning of the word listed by the OED. It may be a touch pretentious, but it’s not wrong.

People are healthy; vegetables are healthful.

Logic and tradition are on the side of those who make this distinction, but I’m afraid phrases like “part of a healthy breakfast” have become so widespread that they are rarely perceived as erroneous except by the hyper-correct. On a related though slightly different subject, it is interesting to note that in English adjectives connected to sensations in the perceiver of an object or event are often transferred to the object or event itself. In the 19th century it was not uncommon to refer, for instance, to a “grateful shower of rain,” and we still say “a gloomy landscape,” “a cheerful sight” and “a happy coincidence.”

Dinner is done; people are finished.

 I pronounce this an antiquated distinction rarely observed in modern speech. Nobody really supposes the speaker is saying he or she has been roasted to a turn. In older usage people said, “I have done” to indicate they had completed an action. “I am done” is not really so very different.

Crops are raised; children are reared.

Old-fashioned writers insist that you raise crops and rear children; but in modern American English children are usually “raised.”

“You’ve got mail” should be “you have mail.”

The “have” contracted in phrases like this is merely an auxiliary verb indicating the present perfect tense, not an expression of possession. It is not a redundancy. Compare: “You’ve sent the mail."

It’s “cut the muster,” not “cut the mustard.”

This etymology seems plausible at first. Its proponents often trace it to the American Civil War. We do have the analogous expression “to pass muster,” which probably first suggested this alternative; but although the origins of “cut the mustard” are somewhat obscure, the latter is definitely the form used in all sorts of writing throughout the twentieth century. Common sense would suggest that a person cutting a muster is not someone being selected as fit, but someone eliminating the unfit. See the alt.usage.english faq explanation of this term.

It’s “carrot on a stick,” not “carrot or stick.”

Authoritative dictionaries agree, the original expression refers to offering to reward a stubborn mule or donkey with a carrot or threatening to beat it with a stick and not to a carrot being dangled from a stick. Further discussion. This and other popular etymologies fit under the heading aptly called by the English “too clever by half."

“Spitting image” should be “spit and image.”

According to the Oxford English Dictionary, the earlier form was "spitten image,” which may indeed have evolved from “spit and image.” it’s a crude figure of speech: someone else is enough like you to have been spat out by you, made of the very stuff of your body. In the early 20th century the spelling and pronunciation gradually shifted to the less logical “spitting image,” which is now standard. It’s too late to go back. There is no historical basis for the claim sometimes made that the original expression was “spirit and image.”

“Lion’s share” means all of something, not the larger part of something.

Even though the original meaning of this phrase reflected the idea that the lion can take whatever he wants—typically all of the slaughtered game, leaving nothing for anyone else—in modern usage the meaning has shifted to “the largest share.” This makes great sense if you consider the way hyenas and vultures swarm over the leftovers from a typical lion’s kill.

“Connoisseur” should be spelled “connaisseur.”

When we borrowed this word from the French in the 18th century, it was spelled “connoisseur.” Is it our fault the French later decided to shift the spelling of many OI words to the more phonetically accurate AI? Of those Francophone purists who insist we should follow their example I say, let ’em eat bifteck.

See also Commonly Made Suggestions


NONPLUSSED

“Nonplussed” means to be stuck, often in a puzzling or embarrassing way, unable to go further (“non” = “no” + “plus” = “further” ). It does not mean, as many people seem to think, “calm, in control.”


NOONE

RIGHT:

NO ONE

Shall we meet at Ye Olde Sandwyche Shoppe at Noone? “No one” is always two separate words, unlike “anyone” and “someone.”


NO SOONER WHEN

RIGHT:

NO SOONER THAN

The phrase, “No sooner had Paula stopped petting the cat when it began to yowl” should be instead “No sooner had Paula stopped petting the cat than it began to yowl.”


NOT

You need to put “not” in the right spot in a sentence to make it say what you intend. “Not all fraternity members are drunks” means some are, but “All fraternity members are not drunks” means none of them is.


NOT ALL THAT

RIGHT:

NOT VERY

The slangy phrase “not all that” as in “the dessert was not all that tasty” doesn’t belong in formal writing. “Not very” would work, but something more specific would be even better: “the pudding tasted like library paste.”


NOTATE/NOTE

To notate a text is to write annotations about it. This technical term should not be used as a synonym for the simple verb “note.” It is both pretentious and incorrect to write “notate the time you arrived in your log.”


NOT HARDLY

RIGHT:

NOT AT ALL

“Not hardly” is slang, fine when you want to be casual—but in a formal document? Not hardly!


NOTORIOUS

“Notorious” means famous in a bad way, as in “Nero was notorious for giving long recitals of his tedious poetry.” Occasionally writers deliberately use it in a positive sense to suggest irony or wit, but this is a very feeble and tired device. Nothing admirable should be called “notorious.”

See also “infamous.”


NUCLEAR

This isn’t a writing problem, but a pronunciation error. President Eisenhower used to consistently insert a “U” sound between the first and second syllables, leading many journalists to imitate him and say ”nuk-yuh-lar” instead of the correct “nuk-lee-ar.” The confusion extends also to “nucleus.” Many people can’t even hear the mistake when they make it, and only scientists and a few others will catch the mispronunciation; but you lose credibility if you are an anti-nuclear protester who doesn’t know how to pronounce “nuclear.” Here’s one way to remember: we need a new, clear understanding of the issues; let’s stop saying “Nuke you!”


NUMBERS

If your writing contains numbers, the general rule is to spell out in letters all the numbers from zero to nine and use numerals for larger numbers; but there are exceptions. If what you’re writing is full of numbers and you’re doing math with them, stick with numerals. Approximations like “about thirty days ago” and catch-phrases like “his first thousand days” are spelled out. Large round numbers are often rendered thus: “50 billion sold.” With measurements, use numerals: “4 inches long.” Never start a sentence with a numeral. Either spell out the number involved or rearrange the sentence to move the number to a later position.

See also “50’s.”


NUMBER OF VERB

In long, complicated sentences, people often lose track of whether the subject is singular or plural and use the wrong sort of verb. “The ultimate effect of all of these phone calls to the detectives were to make them suspicious of the callers” is an error because “effect,” which is singular, is the subject. If you are uncertain about whether to go with singular or plural condense the sentence down to its skeleton: “The effect . . . was to make them suspicious.”

Another situation that creates confusion is the use of interjections like “along with,” “as well as,” and “together with,” where they are often treated improperly as if they meant simply “and.” “Aunt Hilda, as well as her pet dachshund, is coming to the party” (not “are coming” ).


NUPTUAL

RIGHT:

NUPTIAL

“Nuptial” is usually a pretentious substitute for “wedding,” but if you’re going to use it, be sure to spell it properly. For the noun, the plural form “nuptials” is more traditional.


OF

“Of” is often shoved in where it doesn’t belong in phrases like “not that big of a deal,” and “not that great of a writer.” Just leave it out.


OFFENSE/OFFENCE

In the US “offense” is standard; in the U.K. use “offence.” The sports pronunciation accenting the first syllable should not be used when discussing military, legal, or other sorts of offense.

See also DEFENCE/DEFENSE.


OF ___’S

Phrases combining “of” with a noun followed by “S” may seem redundant, since both indicate possession; nevertheless, “a friend of Karen’s” is standard English, just as “a friend of Karen” and “Karen’s friend” are.


OFTEN

People striving for sophistication often pronounce the T in this word, but true sophisticates know that the masses are correct in saying “offen.”


OK

This may be the most universal word in existence; it seems to have spread to most of the world’s languages. Etymologists now generally agree that it began as a humorous misspelling of “all correct": “oll korrect.” “OK” without periods is the most common form in written American English now, though “okay” is not incorrect.


OLD FASHION

RIGHT:

OLD FASHIONED

Although “old fashion” appears in advertising a good deal, the traditional spelling is “old-fashioned.”


OLD-TIMER’S DISEASE

RIGHT:

ALZHEIMER’S DISEASE

I’ve always thought that “old-timer’s disease” was a clever if tasteless pun on “Alzheimer’s Disease”; but many people have assured me that this is a common and quite unintentional error.


OLD WISE TALE

RIGHT:

OLD WIVES’ TALE

An absurd superstition is “old wives’ tale”: according to sexist tradition a story popular among credulous old ladies. It’s not an “old wise tale” or—even worse—an “old wives’ tail.”


ON ACCIDENT

RIGHT:

BY ACCIDENT

Although you can do things on purpose, you do them by accident.


ONCE AND A WHILE

RIGHT:

ONCE IN A WHILE

The expression is “once in a while.”


ONE-DIMENSIONAL

RIGHT:

TWO-DIMENSIONAL

Once upon a time most folks knew that “three-dimensional” characters or ideas were rounded, fleshed out, and complex and “two-dimensional” ones were flat and uninteresting. It seems that the knowledge of basic geometry has declined in recent years, because today we hear uninteresting characters and ideas described as “one-dimensional.” According to Euclid, no physical object can be one-dimensional (of course, according to modern physics, even two-dimensionality is only an abstract concept). If you are still bothered by the notion that two dimensions are one too many, just use “flat.”


ONE IN THE SAME

RIGHT:

ONE AND THE SAME

The old expression “they are one and the same” is now often mangled into the roughly phonetic equivalent “one in the same.” The use of “one” here to mean “identical with each other” is familiar from phrases like “Jane and John act as one.” They are one; they are the same.


ONE OF THE (SINGULAR)

In phrases like “pistachio is one of the few flavors that appeals to me,” I think you should use the singular form for the verb “appeals” because its subject is “one,” not “flavors.” However, note that usage experts are all over the place on this subject and you’re not likely to get into much trouble by using the plural, and some authorities absolutely prefer it.


ONGOINGLY

RIGHT:

CURRENTLY, CONTINUOUSLY

“Ongoingly” is not standard English. When something is occurring in an ongoing manner, you can speak of it as happening “currently” or “continuously.”


ONLINE/ON LINE

The common adjective used to label Internet activities is usually written as one word: “online”: “The online site selling banana cream pies was a failure.” But it makes more sense when using it as an adverbial phrase to write two separate words: “When the teacher took her class to the library, most of them used it to go on line.” The hyphenated form “on-line” is not widely used; but would be proper only for the adjectival function. However, you are unlikely to get into trouble for using “online” for all purposes.


ONE OF THE ONLY

RIGHT:

ONE OF THE FEW

“Only” has its root in “one,” as should be obvious from looking at it. But we lose sight of this because of phrases like “only a few” and “only some,” which lead in turn to the mistaken “one of the only.” “The only” always refers to just one item, so the correct expression is “one of the few.” Compare this with the similarly mistaken “very unique.”


ONLY

Writers often inadvertently create confusion by placing “only” incorrectly in a sentence. It should go immediately before the word or phrase it modifies. “I lost my only shirt” means that I had but one to begin with. “I lost only my shirt” means I didn’t lose anything else. “Only I lost my shirt” means that I was the only person in my group to lose a shirt. Strictly speaking, “I only lost my shirt” should mean I didn’t destroy it or have it stolen—I just lost it; but in common speech this is usually understood as being identical with “I lost only my shirt.” Scrutinize your uses of “only” to make sure you are not creating unwanted ambiguities.


ON THE LAMB

RIGHT:

ON THE LAM

When a criminal hides out, he’s on the lam. He wouldn’t get far on a lamb.


ONTO/ON TO

“Onto” and “on to” are often interchangeable, but not always. Consider the effect created by wrongly using “onto” in the following sentence when “on to” is meant: “We’re having hors d’oeuvres in the garden, and for dinner moving onto the house.” If the “on” is part of an expression like “moving on” it can’t be shoved together with a “to” that just happens to follow it.


ON TOMORROW

RIGHT:

TOMORROW

You can meet on Monday or on the 21st of March, but it’s an error to say “on tomorrow,” “on yesterday” or “on today” Just leave “on” out (except, of course, in phrases like “let’s meet later on today” using the phrase “later on”).


OP-ED

Although it looks like it might mean “opinion of the editor” the “op-ed” page is actually a page written by columnists or outside contributors to a newspaper, printed opposite the editorial page.


OPPRESS/REPRESS

Dictators commonly oppress their citizens and repress dissent, but these words don’t mean exactly the same thing. “Repress” just means "keep under control.” sometimes repression is a good thing: “During the job interview, repress the temptation to tell Mr. Brown that he has toilet paper stuck to his shoe.” Oppression is always bad, and implies serious persecution.


ORAL/VERBAL

Some people insist that “verbal” refers to anything expressed in words, whether written or spoken, while “oral” refers exclusively to speech; but in common usage “verbal” has become widely accepted for the latter meaning. However, in legal contexts, an unwritten agreement is still an “oral contract,” not a “verbal contract.”


ORDERS OF MAGNITUDE

Many pretentious writers have begun to use the expression “orders of magnitude” without understanding what it means. The concept derives from the scientific notation of very large numbers in which each order of magnitude is ten times the previous one. When the bacteria in a flask have multiplied from some hundreds to some thousands, it is very handy to say that their numbers have increased by an order of magnitude, and when they have increased to some millions, that their numbers have increased by four orders of magnitude.

Number language generally confuses people. Many seem to suppose that a 100% increase must be pretty much the same as an increase by an order of magnitude, but in fact such an increase represents merely a doubling of quantity. A “hundredfold increase” is even bigger: one hundred times as much. If you don’t have a firm grasp on such concepts, it’s best to avoid the expression altogether. After all, “Our audience is ten times as big now as when the show opened” makes the same point more clearly than “Our audience has increased by an order of magnitude.”

Compare with “quantum leap.”


ORDINANCE/ORDNANCE

A law is an ordinance, but a gun is a piece of ordnance.


OREGON

Oregon natives and other Westerners pronounce the state name’s last syllable to sound like “gun,” not “gone.”


ORGANIC

The word “organic” is used in all sorts of contexts, often in a highly metaphorical manner; the subject here is its use in the phrase “organic foods” in claims of superior healthfulness. Various jurisdictions have various standards for “organic” food, but generally the label is applied to foods that have been grown without artificial chemicals or pesticides. Literally, of course, the term is a redundancy: all food is composed of organic chemicals (complex chemicals containing carbon). There is no such thing as an inorganic food (unless you count water as a food). Natural fertilizers and pesticides may or may not be superior to artificial ones, but the proper distinction is not between organic and inorganic. Many nitrogen-fixing plants like peas do a great job of fertilizing the soil with plain old inorganic atmospheric nitrogen.

When it comes to nutrition, people tend to generalize rashly from a narrow scientific basis. After a few preservatives were revealed to have harmful effects in some consumers, many products were proudly labeled "No Preservatives!” I don’t want harmful preservatives in my food, but that label suggests to me a warning: “Deteriorates quickly! May contain mold and other kinds of rot!” Salt is a preservative.


ORIENTAL

RIGHT:

ASIAN

“Oriental” is generally considered old-fashioned now, and many find it offensive. “Asian” is preferred, but not “Asiatic.” It’s better to write the nationality involved, for example “Chinese” or “Indian,” if you know it. “Asian” is often taken to mean exclusively “East Asian,” which irritates South Asian and Central Asian people.


ORIENTATE

RIGHT:

ORIENT

Although it is standard in British English “orientate” is widely considered an error in the U.S., with simple “orient” being preferred.

See also “interpretate.”


OSTENSIVELY

RIGHT:

OSTENSIBLY

This word, meaning “apparently,” is spelled “ostensibly.”


OVER-EXAGGERATED

RIGHT:

EXAGGERATED

“Over-exaggerated” is a redundancy. If something is exaggerated, it’s already overstressed.


OVERSEE/OVERLOOK

When you oversee the preparation of dinner, you take control and manage the operation closely. But if you overlook the preparation of dinner you forget to prepare the meal entirely—better order pizza.


PAIR (NUMBER)

“This is a left-handed pair of scissors.” “There is a pair of glasses on the mantelpiece.” “Pair” is singular in this sort of expression. Note that we say “that is a nice pair of pants” even though we also say “those are nice pants.”


PALATE/PALETTE/PALLET

Your “palate” is the roof of your mouth, and by extension, your sense of taste. A “palette” is the flat board an artist mixes paint on (or by extension, a range of colors). A “pallet” is either a bed (now rare) or a flat platform onto which goods are loaded.


BEYOND THE PAIL

RIGHT:

BEYOND THE PALE

In Medieval Ireland, the area around Dublin was within the limit of English law, everything outside being considered as wild, dangerous territory. The boundary was marked by a fence called “the Pale” (compare with “palisade” ). The expression “beyond the pale” came to mean “bizarre, beyond proper limits”; but people who don’t understand the phrase often alter the last word to “pail.”


PARALLEL

RIGHT:

SYMBOL

Beginning literature students often write sentences like this: “He uses the rose as a parallel for her beauty” when they mean “a symbol of her beauty.” If you are taking a literature class, it’s good to master the distinctions between several related terms relating to symbolism. An eagle clutching a bundle of arrows and an olive branch is a symbol of the U.S. government in war and peace.

Students often misuse the word “analogy” in the same way. An analogy has to be specifically spelled out by the writer, not simply referred to: “My mother’s attempts to find her keys in the morning were like early expeditions to the South Pole: prolonged and mostly futile.”

A metaphor is a kind of symbolism common in literature. When Shakespeare writes “That time of year thou mayst in me behold/When yellow leaves, or none, or few, do hang/Upon those boughs which shake against the cold” he is comparing his aging self to a tree in late autumn, perhaps even specifically suggesting that he is going bald by referring to the tree shedding its leaves. This autumnal tree is a metaphor for the human aging process.

A simile resembles a metaphor except that “like” or “as” or something similar is used to make the comparison explicitly. Byron admires a dark-haired woman by saying of her, “She walks in beauty, like the night/Of cloudless climes and starry skies.” Her darkness is said to be like that of the night.

An allegory is a symbolic narrative in which characters may stand for abstract ideas, and the story conveys a philosophy. Allegories are no longer popular, but the most commonly read one in school is Dante’s Divine Comedy in which the poet Virgil is a symbol for human wisdom, Dante’s beloved Beatrice is a symbol of divine grace, and the whole poem tries to teach the reader how to avoid damnation. Aslan in C. S. Lewis’ Narnia tales is an allegorical figure meant to symbolize Christ: dying to save others and rising again (aslan is Turkish for “lion”).


PARALLELISM IN A SERIES

Phrases in a series separated by commas or conjunctions must all have the same grammatical form. “They loved mountain-climbing, to gather wild mushrooms, and first aid practice” should be corrected to something like this: “They loved to climb mountains, gather wild mushrooms, and practice first aid” (all three verbs are dependent on that initial “to”). Fear of being repetitious often leads writers into awkward inconsistencies when creating such series.


parallelled/paralleled

WRONG:

PARALLELLED

RIGHT:

PARALLELED

The spelling of the past tense of “parallel” is “paralleled.”


PARALYZATION

RIGHT:

PARALYSIS

Some people derive the noun “paralyzation” from the verb “paralyze,” but the proper term is “paralysis.”


PARAMETERS/PERIMETERS

When parameters were spoken of only by mathematicians and scientists, the term caused few problems; but now that it has become widely adopted by other speakers, it is constantly confused with “perimeters.” A parameter is most commonly a mathematical constant, a set of physical properties, or a characteristic of something. But the perimeter of something is its boundary. The two words shade into each other because we often speak of factors of an issue or problem being parameters, simultaneously thinking of them as limits; but this is to confuse two distinct, if related ideas. A safe rule is to avoid using “parameters” altogether unless you are confident you know what it means.


PARANOID

The most common meaning of “paranoid” has to do with irrational fears of persecution, especially the unjustified fear that people are plotting against you. More generally it is applied to irrational fears of other kinds; but it is often misused of rational fears, as in “I know my Mom has been reading my blog, so I’m paranoid that she’s found out what Jason and I did last Saturday night.” That’s not paranoia, but fully justifiable fear. It also doesn’t make sense to use “paranoid” about mild worries and fears. When you say you are paranoid, you should be conveying your own irrationality, not the risks you feel you are running.


PARENTHESES

The most common error in using parenthesis marks (besides using them too much) is to forget to enclose the parenthetical material with a final, closing parenthesis mark. The second most common is to place concluding punctuation incorrectly. The simplest sort of example is one in which the entire sentence is enclosed in parentheses. (Most people understand that the final punctuation must remain inside the closing parenthesis mark, like this.) More troublesome are sentences in which only a clause or phrase is enclosed in parentheses. Normally a sentence’s final punctuation mark—whether period, exclamation point, or question mark—goes outside such a parenthesis (like this). However, if the material inside the parenthesis requires a concluding punctuation mark like an exclamation point or question mark (but not a period!), that mark is placed inside the closing mark even though another mark is outside it. This latter sort of thing is awkward, however, and best avoided if you can help it.

For some reason, many writers have begun to omit the space before a parenthetic page citation, like this:(p. 17). Always preserve the space, like this: (p. 17).


PARLIMENT

RIGHT:

PARLIAMENT

Americans unfamiliar with parliamentary systems often mistakenly leave the second “A” out of “parliament” and “parliamentary.”


PASSED/PAST

If you are referring to time or distance, use “past”: “the team performed well in the past,” “the police car drove past the suspect’s house.” If you are referring to the action of passing, however, you need to use “passed“: “when John passed the gravy, he spilled it on his lap,” “the teacher was astonished that none of the students had passed the test.”


PASSIVE VOICE

There are legitimate uses for the passive voice: “this absurd regulation was of course written by a committee.” But it’s true that you can make your prose more lively and readable by using the active voice much more often. “The victim was attacked by three men in ski masks” isn’t nearly as striking as “three men in ski masks attacked the victim.” The passive voice is often used to avoid taking responsibility for an action: “my term paper was accidentally deleted” avoids stating the truth: “I accidentally deleted my term paper.” Over-use of passive constructions is irritating, though not necessarily erroneous. But it does lead to real clumsiness when passive constructions get piled on top of each other: “no exception in the no-pets rule was sought to be created so that angora rabbits could be raised in the apartment” can be made clearer by shifting to the active voice: “the landlord refused to make an exception to the no-pets rule to allow Eliza to raise angora rabbits in the apartment.”


PASTORIAL

RIGHT:

PASTORAL

Whether you are referring to poetry or art about the countryside or the duties of a pastor, the word you want is “pastoral.” “Pastorial” is a common misspelling.


PAST TIME

RIGHT:

PASTIME

An agreeable activity like knitting with which you pass the time is your pastime. Spell it as one word, with one “S” and one “T.”


PATIENCE/PATIENTS

Doctors have patients, but while you’re waiting to see them you have to have patience.


PAUSE FOR CONCERN

RIGHT:

CAUSE FOR CONCERN, PAUSE

Something worrisome can give you pause, or cause for concern. But some people confuse these two expressions and say they have “pause for concern.”


PAWN OFF

RIGHT:

PALM OFF

Somebody defrauds you by using sleight of hand (literal or figurative) to “palm” the object you wanted and give you something inferior instead. The expression is not “to pawn off,” but “to palm off.”


PAYED/PAID

If you paid attention in school, you know that the past tense of “pay” is “paid” except in the special sense that has to do with ropes: “He payed out the line to the smuggler in the rowboat.”


PEACE/PIECE

It’s hard to believe many people really confuse the meaning of these words; but the spellings are frequently swapped, probably out of sheer carelessness. “Piece” has the word “pie” buried in it, which should remind you of the familiar phrase, “a piece of pie.” You can meditate to find peace of mind, or you can get angry and give someone a piece of your mind. Classical scholars will note that pax is the Latin word for peace, suggesting the need for an “A” in the latter word.


PEAK/PEEK/PIQUE

It is tempting to think that your attention might be aroused to a high point by “peaking” your curiosity; but in fact, “pique” is a French word meaning “prick,” in the sense of “stimulate.” The expression has nothing to do with “peek,” either. Therefore the expression is “my curiosity was piqued.”


PEASANT/PHEASANT

When I visited the former Soviet Union I was astonished to learn that farmworkers were still called “peasants” there. In English-speaking countries we tend to think of the term as belonging strictly to the feudal era. However you use it, don’t confuse it with “pheasant,” a favorite game bird. Use the sound of the beginning consonants to remind you of the difference: pheasants are food, peasants are people.


PEDAL/PEDDLE

If you are delivering newspapers from a bike you can pedal it around the neighborhood (perhaps wearing “pedal-pushers”), but when you sell them from a newsstand you peddle them.


put the pedal to the medal

WRONG:

PEDAL TO THE MEDAL

RIGHT:

PEDAL TO THE METAL

When you depress the accelerator all the way so that it presses against the metal of the floorboards you put the pedal to the metal. You get no medals for speeding.


PEN/PIN

In the dialect of many Texans and some of their neighbors “pen” is pronounced almost exactly like “pin.” When speaking to an audience outside this zone, it’s worth learning to make the distinction to avoid confusion.


PENULTIMATE/NEXT TO LAST

To confuse your readers, use the term “penultimate,” which means “next to last,” but which most people assume means “the very last.” And if you really want to baffle them, use “antepenultimate” to mean “third from the end.”

Many people also mistakenly use “penultimate” when they mean “quintessential” or “archetypical.”


PEOPLES

In the Middle Ages “peoples” was not an uncommon word, but later writers grew wary of it because “people” has a collective, plural meaning which seemed to make “peoples” superfluous. It lived on in the sense of “nations” (“the peoples of the world”) and from this social scientists (anthropologists in particular) derived the extended meaning “ethnic groups” (“the peoples of the upper Amazon Basin”). However, in ordinary usage “people” is usually understood to be plural, so much so that in the bad old days when dialect humor was popular having a speaker refer to “you peoples” indicated illiteracy. If you are not referring to national or ethnic groups, it is better to avoid “peoples” and use “people.”

See also behaviors.


PER

RIGHT:

ACCORDING TO

Using “per” to mean “according to” as in “ship the widgets as per the instructions of the customer” is rather old-fashioned business jargon, and is not welcome in other contexts. “Per” is fine when used in phrases involving figures like “miles per gallon.”


PERCENT DECREASE

When something has been reduced by one hundred percent, it’s all gone (or if the reduction was in its price, it’s free). You can’t properly speak of reducing anything by more than a hundred percent (unless it’s a deficit or debt, in which case you wind up with a surplus).


PERCIPITATION

RIGHT:

PRECIPITATION

Rain, show, hail, etc. are all forms of precipitation. This word is often misspelled and misprounded as “percepitation.”


PERNICKETY/PERSNICKETY

The original Scottish dialect form was “pernickety,” but Americans changed it to “persnickety” a century ago. “Pernickety” is generally unknown in the U.S. though it’s still in wide use across the Atlantic.


PEROGATIVE/PREROGATIVE

“Prerogative” is frequently both mispronounced and misspelled as “perogative.” It may help to remember that the word is associated with PRivileges of PRecedence.


PERSE

RIGHT:

PER SE

This legal term (meaning “in, of, or by itself”) is a bit pretentious, but you gain little respect if you misspell “per se” as a single word. Worse is the mistaken “per say.”


PERSECUTE/PROSECUTE

When you persecute someone, you’re treating them badly, whether they deserve it or not; but only legal officers can prosecute someone for a crime.


PERSONAL/PERSONNEL

Employees are personnel, but private individuals considered separately from their jobs have personal lives.


PERSONALITY

In show business personalities are people famous for being famous (mostly popular actors and singers); people with more substantial accomplishments like distinguished heads of state and Nobel Prize winners should not be referred to as “personalities” even when they appear on the Tonight Show.


PERSPECTIVE/PROSPECTIVE

“Perspective” has to do with sight, as in painting, and is usually a noun. “Prospective” generally has to do with the future (compare with “What are your prospects, young man?”) and is usually an adjective. But beware: there is also a rather old-fashioned but fairly common meaning of the word “prospect” that has to do with sight: “as he climbed the mountain, a vast prospect opened up before him.”


PERUSE

This word, which means “examine thoroughly” is often misused to mean “glance over hastily.” Although some dictionaries accept the latter meaning, it is not traditional.


PERVERSE/PERVERTED

The sex-related meanings of words tend to drive out all other meanings. Most people think of both “perverse” and “perverted” only in contexts having to do with desire; but “perverse” properly has the function of signifying “stubborn,” “wrong-headed.” Nothing erotic is suggested by this sort of thing: “Josh perversely insisted on carving wooden replacement parts for his 1958 Ford’s engine.” It’s better to use “perverted” in relation to abnormal sexual desires; but this word also has non-sexual functions, as in “The bake-sale was perverted by Gladys into a fundraiser for her poker habit.”

People sometimes mispronounce “pervert” as “PREE-vert.”


PHENOMENA/PHENOMENON

There are several words with Latin or Greek roots whose plural forms ending in A are constantly mistaken for singular ones. See, for instance, criteria and media and data. it’s “this phenomenon,” but “these phenomena.”


philippines

WRONG:

PHILIPPINES/FILIPINOS

The people of the Philippines are called “Filipinos.” Don’t switch the initial letters of these two words.


PHYSICAL

RIGHT:

FISCAL

In budget matters, it’s the fiscal year, relating to finances with an “F.”


PICARESQUE/PICTURESQUE

“Picaresque” is a technical literary term you are unlikely to have a use for. It labels a sort of literature involving a picaro (Spanish), a lovable rogue who roams the land having colorful adventures. A landscape that looks as lovely as a picture is picturesque.


pickup

WRONG:

PICKUP/PICK UP

The noun is spelled “pickup” as in “drive your pickup” or “that coffee gave me a pickup,” or “we didn’t have a real date; it was just a pickup.” If it’s a thing, use the single-word form. But if it’s an action (verb-plus-adverb phrase) then spell it as two words: “pick up your dirty underwear.”

There’s also the adjectival form, which has to be hyphenated: “Jeremy tried out one of his corny pick-up lines on me at the bar.” According to this rule, it should be a “pick-up game” but you’re unlikely to get into trouble for writing “pickup game.”


PICTURE

The pronunciation of “picture” as if it were “pitcher” is common in some dialects, but not standard. The first syllable should sound like “pick."


PIN number

RIGHT:

PIN

Those who object to “PIN number” on the grounds that the N in “PIN” stands for “number” in the phrase “personal identification number” are quite right, but it may be difficult to get people to say anything else. “PIN” was invented to meet the objection that a “password” consisting of nothing but numbers is not a word. Pronouncing each letter of the acronym as “P-I-N” blunts its efficiency. Saying just “PIN” reminds us of another common English word, though few people are likely to think when they are told to “enter PIN” that they should shove a steel pin into the terminal they are operating. In writing, anyway, PIN is unambiguous and should be used without the redundant “number.”

The same goes for “VIN number”; “VIN” stands for “Vehicle Identification Number.” And “UPC code” is redundant because “UPC’stands for “Universal Product Code.”


PLAYWRITE

RIGHT:

PLAYWRIGHT

It might seem as if a person who writes plays should be called a “playwrite” but in fact a playwright is a person who has wrought words into a dramatic form, just as a wheelwright has wrought wheels out of wood and iron. All the other words ending in “-wright” are archaic, or we’d be constantly reminded of the correct pattern.


PLEAD INNOCENT

Lawyers frown on the phrase “plead innocent” (it’s “plead guilty” or "plead not guilty” ); but outside of legal contexts the phrase is standard English.


PLUG-IN

RIGHT:

OUTLET

That thing on the end of an electrical cord is a plug, which goes into the socket of the wall outlet.


PLUS/ADD

Some people continue a pattern picked up in childhood of using “plus” as a verb to mean “add,” as in “You plus the 3 and the 4 and you get 7.” “Plus” is not a verb; use ”add” instead.


PODIUM/LECTERN

Strictly speaking, a podium is a raised platform on which you stand to give a speech; the piece of furniture on which you place your notes and behind which you stand is a lectern.


POINSETTA

RIGHT:

POINSETTIA

Those showy plants that appear in the stores around Christmas are “poinsettias,” named after American diplomat John R. Poinsett who introduced them into the U.S. from Mexico. The Latin ending “-ia” is never pronounced as spelled, but that’s no justification for misspelling the word as “poinsetta.”


POINT IN TIME

RIGHT:

POINT, TIME

This redundancy became popular because it was used by astronauts seeking to distinguish precisely between a point in time and a point in space. Since most people use the expression in contexts where there is no ambiguity, it makes more sense to say simply “at this point” or “at this time.”


POINT BEING IS THAT

RIGHT:

POINT IS THAT

“The point being is that” is redundant; say just “the point is that” or “the point being that.”


POISONOUS/VENOMOUS

Snakes and insects that inject poisonous venom into their victims are venomous, but a snake or tarantula is not itself poisonous because if you eat one it won’t poison you. A blowfish will kill you if you eat it, so it is poisonous; but it is not venomous.


POLE/POLL

A pole is a long stick. You could take a “poll” (survey or ballot) to determine whether voters want lower taxes or better education.


POMPOM/POMPON

To most people that fuzzy ball on the top of a knit hat and the implement wielded by a cheerleader are both “pompoms,” but to traditionalists they are “pompons,” spelled the way the French—who gave us the word—spell it. A pompom, say these purists, is only a sort of large gun. Though you’re unlikely to bother many people by falling into the common confusion, you can show off your education by observing the distinction.


POPULACE/POPULOUS

The population of a country may be referred to as its populace, but a crowded country is populous.


PORE/POUR

When used as a verb, “pore” has the unusual sense of “scrutinize,” as in “She pored over her receipts.” If it’s coffee or rain, the stuff pours.


POSSESSED OF/POSSESSED BY/POSSESSED WITH

If you own a yacht, you’re possessed of it. If a demon takes over your body, you’re possessed by it. If that which possesses you is more metaphorical, like an executive determined to get ahead, he or she can be possessed by or with the desire to win.


PRACTICE/PRACTISE

In the United Kingdom, “practice” is the noun, “practise” the verb; but in the U.S. the spelling “practice” is commonly used for both, though the distinction is sometimes observed. “Practise” as a noun is, however, always wrong in both places: a doctor always has a “practice,” never a “practise.”


PRACTICLE

RIGHT:

PRACTICAL

Some words end in “-icle” and others in “-ical” without the result being any difference in pronunciation. But when you want somebody really practical, call on good old AL.


PRAY/PREY

If you want a miracle, pray to God. If you’re a criminal you prey on your victims. Incidentally, it’s “praying mantis,” not “preying mantis.” The insect holds its forefeet in a position suggesting prayer.


PRECEDE/PROCEED

“Precede” means “to go before.” “Proceed” means to go on. Let your companion precede you through the door, then proceed to follow her. Interestingly, the second E is missing in “procedure.”


PRECEDENCE/PRECEDENTS

Although these words sound the same, they work differently. The pop star is given precedence over the factory worker at the entrance to the dance club. “Precedents” is just the plural of “precedent": “If we let the kids adopt that rattlesnake as a pet and agree to let them take it for a walk in Death Valley, we’ll be setting some bad precedents.”


PRECIPITATE/PRECIPITOUS

Both of these adjectives are based on the image of plunging over the brink of a precipice, but “precipitate” emphasizes the suddenness of the plunge, “precipitous,” the steepness of it. If you make a “precipitate” decision, you are making a hasty and probably unwise one. If the stock market declines “precipitously,” it goes down sharply.


PREDOMINATE/PREDOMINANT

“Predominate” is a verb: “In the royal throne room, the color red predominates.” “Predominant” is an adjective: “The predominant view among the touts is that Fancy Dancer is the best bet in the third race.”

See also predominately.


PREDOMINATELY

RIGHT:

PREDOMINANTLY

“Predominantly” is formed on the adjective “predominant,” not the verb “predominate”; so though both forms are widely accepted, “predominantly” makes more sense.

See predominate/predominant.


PREEMPTORY

RIGHT:

PEREMPTORY

“Peremptory” (meaning “imperative” ) is often misspelled and mispronounced “preemptory” through confusion caused by the influence of the verb “preempt,” whose adjectival form is actually “preemptive.”


PREFERABLY

Although some U.S. dictionaries now recognize the pronunciation of “preferably” with the first two syllables pronounced just like “prefer”—first “E” long and and the stress on the second syllable—the standard pronunciation is “PREFFerublee,” with the first syllable stressed, just like in “preference.” The alternative pronunciation sounds awkward to some people.


PREJUDICE/PREJUDICED

People not only misspell “prejudice” in a number of ways, they sometimes say “he’s prejudice” when they mean “he’s prejudiced.”

See also “bias/biased.”


PREMIER/PREMIERE

These words are, respectively, the masculine and feminine forms of the word for “first” in French; but they have become differentiated in English. Only the masculine form is used as an adjective, as in “Tidy-Pool is the premier pool-cleaning firm in Orange County.” The confusion arises when these words are used as nouns. The prime minister of a parliamentary government is known as a “premier.” The opening night of a film or play is its “premiere.”

“Premiere” as a verb is common in the arts and in show business (“the show premiered on PBS” ), but it is less acceptable in other contexts ("the state government premiered its new welfare system” ). Use “introduced,” or, if real innovation is involved, “pioneered.”


PREMISE/PREMISES

Some people suppose that since “premises” has a plural form, a single house or other piece of property must be a “premise,” but that word is reserved for use as a term in logic meaning something assumed or taken as given in making an argument. Your lowly one-room shack is still your premises.


PREPONE

South Asian speakers have evolved the logical word “prepone” to mean the opposite of “postpone": to move forward in time. it’s a handy word, but users of it should be aware that those unfamiliar with their dialect will be baffled by this word.


PREPOSITIONS (REPEATED)

In the sentence “Alex liked Nancy, with whom he shared his Snickers bar with” only one “with” is needed—eliminate either one. Look out for similarly duplicated prepositions.

Incidentally, an often-cited example of this pattern is from Paul McCartney’s Live and Let Die: “this ever-changing world in which we live in”; but if you listen closely, you’ll hear instead a quite correct “this ever-changing world in which we’re livin’.” Americans have a hard time hearing the soft British “R” in “we’re.”


PREPOSITIONS (WRONG)

One of the clearest indications that a person reads little and doesn’t hear much formal English is a failure to use the right preposition in a common expression. You aren’t ignorant to a fact; you’re ignorant of it. Things don’t happen on accident, but by accident (though they do happen “on purpose” ). There are no simple rules governing preposition usage: you just have to immerse yourself in good English in order to write it naturally.

See also different than/different from/to.


PRESCRIBE/PROSCRIBE

You recommend something when you prescribe it, but you forbid it when you proscribe it. The usually positive function of “pro-” confuses many people.


PRESENTLY/CURRENTLY

Some argue that “presently” doesn’t mean “in the present.” It means "soon.” If you want to talk about something that’s happening right now, they urge you to say it’s going on currently.


PRETTY

RIGHT:

SOMEWHAT

It’s pretty common to use “pretty” to mean “somewhat” in ordinary speech; but it should be avoided in formal writing, where sometimes "very” is more appropriate. The temptation to use “pretty” usually indicates the writer is being vague, so changing to something more specific may be an even better solution: “a pretty bad mess” might be “chocolate syrup spilled all over the pizza which had been dumped upside down on the carpet.”


PRIMER

When this word is used in the U.S. to mean “elementary textbook” it is pronounced with a short “I”: “primmer” (rhymes with “dimmer” ). All other meanings are pronounced with a long “I": “prymer” (rhymes with “timer” ).


PRINCIPAL/PRINCIPLE

Generations of teachers have tried to drill this one into students’ heads by reminding them, “The principal is your pal.” Many don’t seem convinced. “Principal” is a noun and adjective referring to someone or something which is highest in rank or importance. (In a loan, the principal is the more substantial part of the money, the interest is—or should be—the lesser.) “Principle” is only a noun, and has to do with law or doctrine: “The workers fought hard for the principle of collective bargaining.”


pretty

WRONG:

PRIORITIZE

RIGHT:

MAKE A PRIORITY

Many people disdain “prioritize” as bureaucratic jargon for “rank” or “make a priority.”


PRIORITY

It is common to proclaim “in our business, customer service is a priority,” but it would be better to say “a high priority,” since priorities can also be low.


PROBABLY

The two Bs in this word are particularly difficult to pronounce in sequence, so the word often comes out as “probly” and is even occasionally misspelled that way. When even the last B disappears, the pronunciation “prolly” suggests drunken slurring or, at best, an attempt at humor.


prodigy, progeny, protégé

WRONG:

PRODIGY/PROGENY/PROTÉGÉ

Your progeny are your kids, though it would be pretty pretentious to refer to them as such. If your child is a brilliantly outstanding person he or she may be a child prodigy. In fact, anything amazingly admirable can be a prodigy. But a person that you take under your wing in order to help promote his or her career is your protégé.


AS TIME PROGRESSED

RIGHT:

AS TIME PASSED

Events may progress in time, but time itself does not progress—it just passes.


PRONE/SUPINE

“Prone” (face down) is often confused with “supine” (face up). Some people use the phrase “soup in navel” to help them remember the meaning of the latter word. “Prostrate” technically also means “face down,” but is most often used to mean simply “devastated.”

See also “PROSTATE/PROSTRATE.”


PRONOUNCIATION

RIGHT:

PRONUNCIATION

“Pronounce” is the verb, but the O is omitted for the noun: “pronunciation.” This mistake ranks right up there in incongruity with “writting.”


PROPHECY/PROPHESY

“Prophecy,” the noun, (pronounced “PROF-a-see”) is a prediction. The verb “to prophesy” (pronounced “PROF-a-sigh”) means to predict something. When a prophet prophesies he or she utters prophecies.


PROSTATE/PROSTRATE

The gland men have is called the prostate. “Prostrate” is an adjective meaning “lying face downward.”


PROTRAY

RIGHT:

PORTRAY

There are a lot of words in English that begin in “pro-.” This is not one of them. When you make a portrait, you portray someone.


PROVED/PROVEN

For most purposes either form is a fine past participle of “prove,” though in a phrase like “a proven talent” where the word is an adjective preceding a noun, “proven” is standard.


PURPOSELY/PURPOSEFULLY

If you do something on purpose (not by accident), you do it purposely. But if you have a specific purpose in mind, you are acting purposefully.


QUANTUM LEAP

The thing about quantum leaps is that they mark an abrupt change from one state to a distinctly different one, with no in-between transitional states being possible; but they are not large. In fact, in physics a quantum leap is one of the smallest sorts of changes worth talking about. Leave “quantum leap” to the subatomic physicists unless you know what you’re talking about.


QUESTION/ASK

When you question someone, you may ask a series of questions trying to arrive at the truth: ”The police questioned Tom for five hours before he admitted to having stolen the pig.” “Question” can also mean “challenge”: “His mother questioned Timmy’s claim that the cat had eaten all the chocolate chip cookies.” But if you are simply asking a question to get a bit of information, it is not appropriate to say “I questioned whether he had brought the anchovies” when what you really mean is “I asked whether he had brought the anchovies.”


QUEUE

If you’re standing in a queue you’ll have plenty of time to ponder the unusual spelling of this word. Remember, it contains two “U’ s.”


THE QUICK AND THE DEAD

The earliest meaning of the word “quick” in English is “alive.” When a baby was first felt to move in its mother’s womb it was considered to have come to life, and this moment was called “quickening.” This original meaning of the word “quick” has now died out except in the phrase “the quick and the dead,” kept alive by the King James translation of Acts 10:42, which speaks of Jesus as judge “of quick and dead,” but even more by the continued recitation of the Apostles’ Creed, which says of Jesus that “he shall come to judge the quick and the dead.”

People who use this phrase to imply that speed is involved—liveliness rather than aliveness—sometimes get credit for creating a clever pun but more often come off as ignorant.


QUIET/QUITE

This is probably caused by a slip of the fingers more often than by a slip of the mental gears, but one often sees “quite” (very) substituted for “quiet” (shhh!). This is one of those common errors your spelling checker will not catch, so look out for it.


QUOTATION MARKS

The examples below are set off in order to avoid confusion over the use of single and double quotation marks.

There are many ways to go wrong with quotation marks. They are often used ironically:

She ran around with a bunch of “intellectuals.”
The quotation marks around “intellectuals” indicate that the writer believes that these are in fact so-called intellectuals, not real intellectuals at all. The ironic use of quotation marks is very much overdone, and is usually a sign of laziness indicating that the writer has not bothered to find the precise word or expression necessary.

Advertisers unfortunately tend to use quotation marks merely for emphasis:

“FRESH” TOMATOES
59 CENTS A POUND
The influence of the more common ironic usage tends to make the reader question whether these tomatoes are really fresh. Underlining, bold lettering, all caps—there are several less ambiguous ways to emphasize words than placing them between quotation marks.

In American usage, single quotation marks are used normally only for quoted words and phrases within quotations.

Angela had the nerve to tell me “When I saw ‘BYOB’ on your invitation, I assumed it meant ‘Bring Your Old Boyfriend’.”
British usage has traditionally been to reverse this relationship, with single quotation marks being standard and double ones being used only for quotations within quotations. (The English also call quotation marks “inverted commas,” though only the opening quotation mark is actually inverted—and flipped, as well.) However, usage in the U.K. is shifting toward the U.S. pattern, (see, for instance, The Times of London); though the printing of fiction tends to adhere to the older British pattern, where U.S. students are most likely to encounter it.

Single quotation marks are also used in linguistic, phonetic, and philosophical studies to surround words and phrases under discussion; but the common practice of using single quotation marks for short phrases and words and double ones for complete sentences is otherwise an error.

Block quotations like this should not be surrounded by any quotation marks at all. (A passage this short should not be rendered as a block quotation; you need at least three lines of verse or five lines of prose to justify a block quotation.) Normally you should leave extra space above and below a block quotation.

When quoting a long passage involving more than one paragraph, quotation marks go at the beginning of each paragraph, but at the end of only the final one. Dialogue in which the speaker changes with each paragraph has each speech enclosed in its own quotation marks.

Titles of books and other long works that might be printed as books are usually italicized (except, for some reason, in newspapers); but the titles of short poems, stories, essays, and other works that would be more commonly printed within larger works (anthologies, collections, periodicals, etc.) are enclosed in quotation marks.

There are different patterns for regulating how quotation marks relate to other punctuation. Find out which one your teacher or editor prefers and use it, or choose one of your own liking, but stick to it consistently. One widely accepted authority in America is the Chicago Manual of Style, whose guidelines are outlined below. English, Canadian, Australian and other writers in British-influenced countries should be aware that their national patterns will be quite different, and variable.

In standard American practice, commas are placed inside quotation marks:

I spent the morning reading Faulkner’s “Barn Burning,” which seemed to be about a pyromaniac.
Periods are also normally placed inside quotation marks (with the exception of terms being defined, see above). Colons and semicolons, however, are preceded by quotation marks.

If the quoted matter ends with a question mark or exclamation point, it is placed inside the quotation marks:

John asked, “When’s dinner?”
But if it is the enclosing sentence which asks the question, then the question mark comes after the quotation marks:
What did she mean, John wondered, by saying “as soon as you make it”?
Similarly:
Fred shouted, “Look out for the bull!”
but
When I was subsequently gored, all Timmy said was “this is kinda boring”!
Finally, I must lament that many standard character sets, including ASCII and basic HTML, lack true quotation marks which curl to enclose the quoted matter, substituting instead ugly “inch” or “ditto” marks. Some browsers can translate the code for a true quotation mark (and true, curled apostrophes), but many cannot.


QUOTE

A passage doesn’t become a quote (or—better—“quotation”) until you’ve quoted it. The only time to refer to a “quote” is when you are referring to someone quoting something. When referring to the original words, simply call it a passage.


RACISM

The “C” in “racism” and “racist” is pronounced as a simple “S” sound, Don’t confuse it with the “SH’sound in “racial."


RACK/WRACK

If you are racked with pain or you feel nerve-racked, you are feeling as if you were being stretched on that Medieval instrument of torture, the rack. You rack your brains when you stretch them vigorously to search out the truth like a torturer. “Wrack” has to do with ruinous accidents, so if the stock market is wracked by rumors of imminent recession, it’s wrecked. If things are wrecked, they go to “wrack and ruin.”


RAN/RUN

Computer programmers have been heard to say “the program’s been ran,” when what they mean is “the program’s been run.&rsdquo;


RAPPORT

Many more people hear this word, meaning “affinity,” than read it, judging by the popularity of various popular misspellings such as "rapore” and “rapoire.” If you get along really well with someone, the two of you have rapport.


RATIO

A ratio is a way of expressing the relationship between one quantity and another. If there is one teacher to fifty students, the teacher/student ratio is one to fifty, and the student/teacher ratio fifty to one. If a very dense but wealthy prince were being tutored by fifty teachers, the teacher/student ratio would be fifty to one, and the student/teacher ratio would be one to fifty. As you can see, the order in which the numbers are compared is important.

The ratios discussed so far are “high"—the difference between the numbers is large. The lowest possible ratio is one to one: one teacher to one student. If you are campaigning for more individual attention in the classroom, you want a higher number of teachers, but a lower student/teacher ratio.


RATIONALE/RATIONALIZATION

When you’re explaining the reasoning behind your position, you’re presenting your rationale. But if you’re just making up some lame excuse to make your position appear better—whether to yourself or others—you’re engaging in rationalization.


RAVAGING/RAVISHING/RAVENOUS

To ravage is to pillage, sack, or devastate. The only time “ravaging” is properly used is in phrases like “when the pirates had finished ravaging the town, they turned to ravishing the women.” Which brings us to “ravish": meaning to rape, or rob violently. A trailer court can be ravaged by a storm (nothing is stolen, but a lot of damage is done) but not ravished. The crown jewels of Ruritania can be ravished (stolen using violence) without being ravaged (damaged).

To confuse matters, people began back in the fourteenth century to speak metaphorically of their souls being “ravished” by intense spiritual or esthetic experiences. Thus we speak of a “ravishing woman” (the term is rarely applied to men) today not because she literally rapes men who look at her but because her devastating beauty penetrates their hearts in an almost violent fashion. Despite contemporary society’s heightened sensitivity about rape, we still remain (perhaps fortunately) unconscious of many of the transformations of the root meaning in words with positive connotations such as “rapturous."

Originally, “raven” as a verb was synonymous with “ravish” in the sense of “to steal by force.” One of its specialized meanings became “devour,” as in “the lion ravened her prey.” By analogy, hungry people became “ravenous” (as hungry as beasts), and that remains the only common use of the word today.

If a woman smashes your apartment up, she ravages it. If she looks stunningly beautiful, she is ravishing. If she eats the whole platter of hors d’oeuvres you’ve set out for the party before the other guests come, she’s ravenous.


REACTIONARY/REACTIVE

Many people incorrectly use “reactionary” to mean “acting in response to some outside stimulus.” That’s reactive. “Reactionary” actually has a very narrow meaning; it is a noun or adjective describing a form of looking backward that goes beyond conservatism (wanting to prevent change and maintain present conditions) to reaction—wanting to recreate a lost past. The advocates of restoring Czarist rule in Russia are reactionaries. While we’re on the subject, the term “proactive” formed by analogy with “reactive” seems superfluous to many of us. Use “active,” “assertive,” or “positive” whenever you can instead.


REAL/REALLY

The correct adverbial form is “really” rather than “real”; but even that form is generally confined to casual speech, as in “When you complimented me on my speech I felt really great!” To say “real great” instead moves the speaker several steps downscale socially. However “really” is a feeble qualifier. “Wonderful” is an acceptable substitute for “really great” and you can give a definite upscale slant to your speech by adopting the British “really quite wonderful.” Usually, however, it is better to replace the expression altogether with something more precise: “almost seven feet tall” is better than “really tall.” To strive for intensity by repeating “really” as in “that dessert you made was really, really good” demonstrates an impoverished vocabulary.


REALTOR

For some reason, this word is often mispronounced as “real-a-ter" instead of the proper “ree-ul-ter.” Incidentally, realtors insist that this is a term originally trademarked by the National Association of Real Estate Boards (now renamed the “National Association of Realtors” ), that it must be capitalized, and that all non-members of that association are mere “real estate associates.” Common usage, however, calls both “real estate agents,” despite their protests.


REAP WHAT YOU SEW

RIGHT:

REAP WHAT YOU SOW

When you plant seeds you sow them. Galatians 6:7 says “A man reaps what he sows” (harvests what he plants, gets what he deserves). This agricultural metaphor gets mangled frequently into you “you reap what you sew.” At best, you might rip what you sew; but you probably wouldn’t want to tell people about it.


REASON BECAUSE

We often hear people say things like, “the reason there’s a hole in the screen door is because I tripped over the cat on my way out.” The phrase “is because” should be “is that.” If you wanted to use “because,” the sentence should be phrased, “There’s a hole in the screen door because I tripped over the cat.” Using both is a redundancy, as is the common expression “the reason why.” “The reason being is” should be simply “the reason being.”


REBELLING/REVOLTING

Even though “rebel” and “revolt” mean more or less the same thing, people who are revolting are disgusting, not taking up arms against the government.


REBUT/REFUTE

When you rebut someone’s argument you argue against it. To refute someone’s argument is to prove it incorrect. Unless you are certain you have achieved success, use “rebut.”


RECENT/RESENT

There are actually three words to distinguish here. “Recent,” always pronounced with an unvoiced hissy S and with the accent on the first syllable, means “not long ago,” as in, “ I appreciated your recent encouragement.” “Resent” has two different meanings with two different pronunciations, both with the accent on the second syllable. In the most common case, where “resent” means “feel annoyed at,” the word is pronounced with a voiced Z sound: “I resent your implication that I gave you the chocolates only because I was hoping you’d share them with me.” In the less common case, the word means “to send again,” and is pronounced with an unvoiced hissy S sound: “The e-mail message bounced, so I resent it.” So say the intended word aloud. If the accent is on the second syllable, “resent” is the spelling you need.


RECREATE

RIGHT:

REINVENT

The expression “no need to reinvent the wheel” loses much of its wit when “recreate” is substituted for the original verb. While we’re at it, "recreate” does not mean “to engage in recreation.” If you play basketball, you may be exercising, but you’re not recreating.


REDICULOUS

RIGHT:

RIDICULOUS

You may ridicule ideas because you find them ridiculous, but not rediculous.


impertinent/irrelevant

WRONG:

REDUNDANCIES

There are many examples of redundancies in these pages: phrases which say twice what needs to be said only once, like “past history." Advertisers are particularly liable to redundancy in hyping their offers: “as an added bonus” (as a bonus), “preplan” (plan), and “free gift” (but look out for the shipping charges!). Two other common redundancies which are clearly errors are “and plus” (plus) and “end result” (result). But some other redundancies are contained in phrases sanctioned by tradition: “safe haven,” “hot water heater,” “new beginning,” and “tuna fish."


REEKING HAVOC

RIGHT:

WREAKING HAVOC

“Reeking” means “smelling strongly,” so that can’t be right. The phrase simply means “working great destruction.” “Havoc” has always referred to general destruction in English, but one very old phrase incorporating the word was “cry havoc,” which meant to give an army the signal for pillage. To “play havoc with” means the same thing as to “wreak havoc." Avoid as well the mistaken “wreck havoc."


REGARD/REGARDS

Business English is deadly enough without scrambling it. “As regards your downsizing plan . . .” is acceptable, if stiff. “In regard to” “and “with regard to” are also correct. But “in regards to” is nonstandard. You can also convey the same idea with “in respect to” or “with respect to.”


IN REGARDS TO

RIGHT:

WITH REGARD TO

Business English is deadly enough without scrambling it. “As regards your downsizing plan . . .” is acceptable, if stiff. “In regard to . . .” is also correct. But don’t confuse the two by writing “In regards to.”


REGRETFULLY/REGRETTABLY

Either word can be used as an adverb to introduce an expression of regret, though conservatives prefer “regrettably” in sentences like “Regrettably, it rained on the 4th of July.” Within the body of a sentence, however, “regretfully” may be used only to describe the manner in which someone does something: “John had to regretfully decline his beloved’s invitation to go hang-gliding because he was terrified of heights.” If no specified person in the sentence is doing the regretting, but the speaker is simply asserting “it is to be regretted,” the word is “regrettably”: “Their boss is regrettably stubborn.”


REIGN/REIN

A king or queen reigns, but you rein in a horse. The expression “to give rein” means to give in to an impulse as a spirited horse gives in to its impulse to gallop when you slacken the reins. Similarly, the correct expression is “free rein,” not “free reign."


RELIGION

Protestants often refer to “the Catholic religion.” Catholicism is a faith or a church. (Only Protestants belong to “denominations.”) Both Catholics and Protestants follow the Christian religion.


RELIGION BELIEVES

RIGHT:

RELIGION TEACHES

People often write things like “Buddhism believes” when they mean to say "Buddhism teaches,” or “Buddhists believe.” Religions do not believe, they are the objects of belief.


RELUCTANT/RETICENT

“Reticent” denotes only reluctance to speak; do not use it for any other form of reluctance.


REMUNERATION/RENUMERATION

Although “remuneration” looks as if it might mean “repayment” it usually means simply “payment.” In speech it is often confused with “renumeration,” which would mean re-counting (counting again).


REOCCURRING

RIGHT:

RECURRING

It might seem logical to form this word from “occurring” by simply adding a RE- prefix—logical, but wrong. The word is “recurring.” The root form is “recur,” not “reoccur.” For some reason “recurrent” is seldom transformed into “reoccurrent.”


REPEL/REPULSE

In most of their meanings these are synonyms, but if you are disgusted by someone, you are repelled, not repulsed. The confusion is compounded by the fact that “repellent” and “repulsive” mean the same thing. Go figure.


REPORT INTO

RIGHT:

REPORT ON

You can conduct an investigation into a matter, like a scandal or a crime; but the result is a report on or of your findings. You don’t make a report into anything. You could eliminate “into” altogether by using the simpler “investigate” instead.


RESISTER/RESISTOR

A resistor is part of an electrical circuit; a person who resists something is a “resister."


RESTIVE

“Restive” can mean “stubborn,” “impatient,” or “restless,” but never “relaxed” or “rested.”


RETCH/WRETCH

If you vomit, you retch; if you behave in a wretched manner or fall into wretched circumstances, you are a wretch.


RETICENT/HESITANT

“Reticent” most often means “reluctant to speak.” It can also mean "reserved,” “restrained,” though conservatives prefer to use it to apply only to speech. If you’re feeling nervous about doing something, you’re hesitant: “I’m hesitant about trying to ride a unicycle in public.” “Hesitant” is by far the more common word; so if you hesitate to choose between the two, go with “hesitant."


RETURN BACK

RIGHT:

RETURN

A redundancy. Use just “return,” unless you mean to say instead “turn back."


REVELANT

RIGHT:

RELEVANT

"Revelant” is both spoken and written frequently when “relevant” is intended.


EXTRACT REVENGE

RIGHT:

EXACT REVENGE

The use of a rare sense of “exact” confuses people, but the traditional phrase is “exact revenge”, not the seemingly more logical “extract revenge” or “enact revenge.”


Linking to “Common Errors in English”

This project has been hugely successful, judging by its high ranking in Google when you type in the word “English”. It would probably be #1 if people would just link to the correct address at http://www.wsu.edu/~brians/errors/ instead of the obsolete (though still functional) address at http://www.wsu.edu:8080/~brians/errors/. If you’re recommending my site, please use the first address. it’s also easier to type and remember.

If you are suggesting my site to other people, I strongly prefer that you link not to the errors.html page but to the site home page at www.wsu.edu/~brians/errors/index.html where I address a number of important issues which people commonly ask me about. Please direct your readers to that page so they can get my introductory remarks rather than plunging right into the list of errors and generating extra work for me.

There used to be a counter on that page, but it drastically understated the traffic because only a minority of visitors ever saw it (and there were technical problems with it as well), so it has been removed. To get an idea of the site’s popularity, click on the “Site Meter” icon at the bottom of the main errors page and add 1,000,000 to the total to get a fairly accurate figure for the number of visitors to this site since 1997.

Some publications actually query the owners of pages to check URLs and other info before publishing reviews. This practice makes great sense and avoids creating the sorts of messes I spend all too much time cleaning up. Several printed reviews of my site have contained typographical errors in the URL, rendering them inoperable.

If you like my work, please check my other projects at http://www.wsu.edu/~brians/ and http://www.wsu.edu/~wldciv. “Common Errors in English” is only a small part of what I do.

If you are a real fan, consider recommending the book based on this site to your local bookstore and library. Read more about the book.

Thanks,

Paul Brians

This page first mounted July 8, 2000.

This page revised February 21, 2004.

Back to list of errors


REVOLVE/ROTATE

In ordinary speech these two words are often treated as interchangeable, though it” s “revolving credit account” and “rotating crops.’scientists make a sharp distinction between the two: the earth revolves (orbits) around the sun but rotates (spins) around its axis.


REVUE/REVIEW

You can attend a musical revue in a theatre, but when you write up your reactions for a newspaper, you’re writing a review.


RIFFLE/RIFLE

To rifle something is to steal it. The word also originally had the sense of “to search thoroughly,” often with intent to steal. But if you are casually flipping through some papers, you riffle through them. You never “rifle through” anything.


RIGHT OF PASSAGE

RIGHT:

RITE OF PASSAGE

The more common phrase is “rite of passage"—a ritual one goes through to move on to the next stage of life. Learning how to work the combination on a locker is a rite of passage for many entering middle school students. A “right of passage” would be the right to travel through a certain territory, but you are unlikely to have any use for the phrase.


RING ITS NECK

RIGHT:

WRING ITS NECK

Wring the chicken’s neck; and after you’ve cooked it, ring the dinner bell.


rio grande river/rio grande

WRONG:

RIO GRANDE RIVER

RIGHT:

RIO GRANDE

Rio is Spanish for “river,” so “Rio Grande River” is a redundancy. Just write “Rio Grande.” Non-Hispanic Americans have traditionally failed to pronounce the final “E” in “Grande”, but they’ve learned to do it to designate the large size of latte, so perhaps it’s time to start saying it the proper Spanish way: “REE-oh GRAHN-day.” Or to be really international we could switch to the Mexican name: “Rio Bravo.”


risky/risque

WRONG:

RISKY/RISQUÉ

People unfamiliar with the French-derived word “risqué” ("slightly indecent” ) often write “risky” by mistake. Bungee-jumping is risky, but nude bungee-jumping is risqué.


ROAD TO HOE

RIGHT:

ROW TO HOE

Out in the cotton patch you have a tough row to hoe. This saying has nothing to do with road construction.


ROB/STEAL

When you rob a bank, you steal its money. You can’t rob the money itself. The stuff taken in a robbery is always stolen, not “robbed."


ROLE/ROLL

An actor plays a role. Bill Gates is the entrepreneur’s role model. But you eat a sausage on a roll and roll out the barrel.


ROMANTIC

If you are studying the arts, it’s important to know that the word “romantic” is used in such contexts to mean much more than “having to do with romantic love.” It originated in the Middle Ages to label sensational narratives written in romance languages—rather than Latin—depicting events like the fall of King Arthur’s Round Table (in French, novels are still called romans whether they depict love affairs or not). In literature and art it often refers to materials that are horrifying, exotic, enthralling, or otherwise emotionally stimulating to an extreme degree. A romantic art song is as likely to be about death as about love.


RONDEZVOUS

RIGHT:

RENDEZVOUS

The first syllable of “rendezvous” rhymes with “pond” but is not spelled like it. It comes from a word related to English “render” and is hyphenated in French: “rendez-vous.” In English the two elements are smooshed together into one: “rendezvous.”


ROOT/ROUT/ROUTE

You can root for your team (cheer them on) and hope that they utterly smash their opponents (create a rout), then come back in triumph on Route 27 (a road).


rouge/rogue

WRONG:

ROUGE

RIGHT:

ROGUE

You can create an artificial blush by using rouge; but a scoundrel who deserves to be called a rogue is unlikely to blush naturally.


RPMs

RIGHT:

RPM

“RPM” means “revolutions per minute,” so it is redundant to add an S at the end of the abbreviation—it’s already plural. Adding the S is so common among people working with engines that it’s not likely to get you into trouble, but you will impress some by avoiding it.


PLEASE RSVP

RIGHT:

PLEASE REPLY

R.S.V.P. stands for the French phrase Répondez s’il vous plaît (“reply, please”), so it doesn’t need an added “please.” However, since few people seem to know its literal meaning, and fewer still take it seriously, it’s best to use plain English: “Please reply.” It is a mistake to think that this phrase invites people to respond only if they are planning to attend; it is at least as important to notify the person doing the inviting if you cannot go. And no, you can’t bring along the kids or other uninvited guests.


rye/wry

WRONG:

RYE

RIGHT:

WRY

“Wry” means “bent, twisted.” Even if you don’t have a wry sense of humor you may crack a wry smile. No rye is involved.


SACRED/SCARED

This is one of those silly typos which your spelling checker won’t catch: gods are sacred, the damned in Hell are scared.


SACRELIGIOUS

RIGHT:

SACRILEGIOUS

Doing something sacrilegious involves committing sacrilege. Don’t let the related word “religious” trick you into misspelling the word as “sacreligious.”


SAFETY DEPOSIT BOX

RIGHT:

SAFE-DEPOSIT BOX

“Safety” is rarely pronounced very differently from “safe-D” so it is natural that many people suppose they are hearing the word at the beginning of this phrase, but the correct expression is in fact “safe-deposit box.”


SAIL/SALE/SELL

These simple and familiar words are surprisingly often confused in writing. You sail a boat which has a sail of canvas. You sell your old fondue pot at a yard sale.


SALSA SAUCE

RIGHT:

SALSA

“Salsa” is Spanish for “sauce,” so “salsa sauce” is redundant. Here in the U.S., where people now spend more on salsa than on ketchup (or catsup, if you prefer), few people are unaware that it’s a sauce. Anyone so sheltered as not to be aware of that fact will need a fuller explanation: “chopped tomatoes, onions, chilies and cilantro.”


SAME DIFFERENCE

This is a jokey, deliberately illogical slang expression that doesn’t belong in formal writing.


sarcastic

WRONG:

SARCASTIC/IRONIC

Not all ironic comments are sarcastic. Sarcasm is meant to mock or wound. Irony can be amusing without being maliciously aimed at hurting anyone.


SATELLITE

Originally a satellite was a follower. Astronomers applied the term to smaller bodies orbiting about planets, like our moon. Then we began launching artificial satellites. Since few people were familiar with the term in its technical meaning, the adjective “artificial” was quickly dropped in popular usage. So far so bad. Then television began to be broadcast via satellite. Much if not all television now wends its way through a satellite at some point, but in the popular imagination only broadcasts received at the viewing site via a dish antenna aimed at a satellite qualify to be called “satellite television.” Thus we see motel signs boasting:

AIR CONDITIONING,*
SATELLITE

People say things like “the fight’s going to be shown on satellite.” The word has become a pathetic fragment of its former self. The technologically literate speaker will avoid these slovenly abbreviations.

*At least motels have not yet adopted the automobile industry’s truncation of “air conditioning” to “air.”


SAY/TELL

You say “Hello, Mr. Chips” to the teacher, and then tell him about what you did last summer. You can’t “tell that” except in expressions like "go tell that to your old girlfriend."


sci fi

WRONG:

SCI-FI

RIGHT:

SCIENCE FICTION, SF

“Sci-fi,” the widely used abbreviation for “science fiction,” is objectionable to most professional science fiction writers, scholars, and many fans. Some of them scornfully designate alien monster movies and other trivial entertainments “sci-fi” (which they pronounce “skiffy”) to distinguish them from true science fiction. The preferred abbreviation in these circles is “SF.” The problem with this abbreviation is that to the general public “SF” means “San Francisco.” “The Sci-Fi Channel” has exacerbated the conflict over this term. If you are a reporter approaching a science fiction writer or expert you immediately mark yourself as an outsider by using the term “sci-fi.”


SCHIZOPHRENIC

In popular usage, “schizophrenic” (and the more slangy and now dated “schizoid") indicates “split between two attitudes.” This drives people with training in psychiatry crazy. “Schizo-” does indeed mean “split,” but it is used here to mean “split off from reality.” Someone with a Jekyll-and-Hyde personality is suffering from “multiple personality disorder” (or, more recently “dissociative identity disorder” ), not “schizophrenia."


SCRAPEGOAT

RIGHT:

SCAPEGOAT

Leviticus 16: 5-10 describes an ancient ritual in which a goat was symbolically laden with the sins of the people and driven out into the desert to the demon Azazel. In early English translations confusion led to this goat being called a “scapegoat” (for “escaped goat”). A person or cause being sacrificed as a victim to spare others is therefore referred to as a scapegoat. You load the burdens on; you don’t scrape them off.


SEA CHANGE

In Shakespeare’s Tempest, Ariel deceitfully sings to Ferdinand:

Full fathom five thy father lies;
Of his bones are coral made;
Those are pearls that were his eyes:
Nothing of him that doth fade
But doth suffer a sea-change
Into something rich and strange.
This rich language has so captivated the ears of generations of writers that they feel compelled to describe as “sea changes” not only alterations that are “rich and strange,” but, less appropriately, those that are simply large or sudden. Always popular, this cliché has recently become so pervasive as to make “sea” an almost inextricable companion to “change,” whatever its meaning. In its original context, it meant nothing more complex than “a change caused by the sea.” Since the phrase is almost always improperly used and is greatly over-used, it has suffered a swamp change into something dull and tiresome. Avoid the phrase; otherwise you will irritate those who know it and puzzle those who do not.


SEAM/SEEM

"Seem” is the verb, “seam” the noun. Use “seam” only for things like the line produced when two pieces of cloth are sewn together or a thread of coal in a geological formation.


SECOND OF ALL

RIGHT:

SECOND

“First of all” makes sense when you want to emphasize the primacy of the first item in a series, but it should not be followed by “second of all,” where the expression serves no such function. And “secondly” is an adverbial form that makes no sense at all in enumeration (neither does “firstly” ). As you go through your list, say simply “second,” “third,” “fourth,” etc.


SAW/SEEN

In standard English, it’s “I” ve seen” not “I” ve saw.” The helping verb "have” (abbreviated here to “” ve” ) requires “seen.” In the simple past (no helping verb), the expression is “I saw,” not “I seen.” “I” ve seen a lot of ugly cars, but when I saw that old beat-up Rambler I couldn’t believe my eyes."


SEGWAY

RIGHT:

SEGUE

When you shift to a new topic or activity, you segue. Many people unfamiliar with the unusual Italian spelling of the word misspell it as “segway.” This error is being encouraged by the deliberately punning name used by the manufacturers of the Segway Human Transporter.


SELECT/SELECTED

“Select” means “special, chosen because of its outstanding qualities.” If you are writing an ad for a furniture store offering low prices on some of its recliners, call them “selected recliners,” not “select recliners,” unless they are truly outstanding and not just leftovers you’re trying to move out of the store.


SELF-WORTH

RIGHT:

SELF-ESTEEM

To say that a person has a low sense of self-worth makes sense, though it’s inelegant; but people commonly truncate the phrase, saying instead, “He has low self-worth.” This would literally mean that he isn’t worth much rather than that he has a low opinion of himself. “Self-esteem” sounds much more literate.


SENSE/SINCE

“Sense” is a verb meaning “feel” ("I sense you near me” ) or a noun meaning “intelligence” ("have some common sense!” ). Don’t use it when you need the adverb “since” ("since you went away,” “since you’re up anyway, would you please let the cat out?” )


SENSUAL/SENSUOUS

“Sensual” usually relates to physical desires and experiences, and often means “sexy.” But “sensuous” is more often used for esthetic pleasures, like “sensuous music.” The two words do overlap a good deal. The leather seats in your new car may be sensuous; but if they turn you on, they might be sensual. “Sensual” often has a slightly racy or even judgmental tone lacking in “sensuous."


SERVICE/SERVE

A mechanic services your car and a stallion services a mare; but most of the time when you want to talk about the goods or services you supply, the word you want is “serve": “Our firm serves the hotel industry."


set/sit

WRONG:

SET

RIGHT:

SIT

In some dialects people say “come on in and set a spell,” but in standard English the word is “sit.” You set down an object or a child you happen to be carrying; but those seating themselves sit.


SETUP/SET UP

Technical writers sometimes confuse “setup” as a noun ("check the setup” ) with the phrase “set up” ("set up the experiment” ).


SHALL/WILL

"Will” has almost entirely replaced “shall” in American English except in legal documents and in questions like “Shall we have red wine with the duck?"


SHEAR/SHEER

You can cut through cloth with a pair of shears, but if the cloth is transculent it’s sheer. People who write about a “shear blouse” do so out of sheer ignorance.


SHEATH/SHEAF

If you take your knife out of its sheath (case) you can use it to cut a sheaf (bundle) of wheat to serve as a centerpiece.


SHERBERT

RIGHT:

SHERBET

The name for these icy desserts is derived from Turkish/Persian sorbet, but the R in the first syllable seems to seduce many speakers into adding one in the second, where it doesn’t belong. A California chain called “Herbert” s Sherbets” had me confused on this point for years when I was growing up.


SHIMMY/SHINNY

You shinny—or shin (climb)—up a tree or pole; but on the dance floor or in a vibrating vehicle you shimmy (shake).


SHOE-IN

RIGHT:

SHOO-IN

A race horse so fast that you can merely shoo it across the finish line rather than having to urge it on with stronger measures is a “shoo-in”: an easy winner. It is particularly unfortunate when this expression is misspelled “shoe-in” because to “shoehorn” something in is to squeeze it in with great difficulty.


SHOOK

RIGHT:

SHAKEN

Elvis Presley couldn’t have very well sung “I’m all shaken up,” but that is the grammatically correct form. “Shook” is the simple past tense of “shake,” and quite correct in sentences like “I shook my piggy bank but all that came out was a paper clip.” But in sentences with a helping verb, you need “shaken”: “The quarterback had shaken the champagne bottle before emptying it on the coach.”


SHRUNK/SHRANK

The simple past tense form of “shrink” is “shrank” and the past participle is “shrunk”; it should be “Honey, I Shrank the Kids,” not ”Honey, I Shrunk the Kids.” (Thanks a lot, Disney.)

“Honey, I've shrunk the kids” would be standard, and also grammatically acceptable is “Honey, I've shrunken the kids” (though deplorable from a child-rearing point of view).


SHUTTER TO THINK

RIGHT:

SHUDDER TO THINK

When you are so horrified by a thought that you tremble at it, you shudder to think it.


SIERRA NEVADA MOUNTAINS

RIGHT:

SIERRA NEVADAS

Sierra is Spanish for “sawtooth mountain range,” so knowledgeable Westerners usually avoid a redundancy by simply referring to “the Sierra Nevadas” or simply “the Sierras.” Transplanted weather forecasters often get this wrong.

Some object to the familiar abbreviation “Sierras,” but this form, like “Rockies” and “Smokies” is too well established to be considered erroneous.


SILICON/SILICONE

Silicon is a chemical element, the basic stuff of which microchips are made. Silicones are plastics and other materials containing silicon, the most commonly discussed example being silicone breast implants. Less used by the general public is “silica“: an oxide of silicon.


SIMPLISTIC

“Simplistic” means “overly simple,” and is always used negatively. Don’t substitute it when you just mean to say “simple” or even “very simple.”


SINGLE QUOTES

In standard American writing, the only use for single quotation marks is to designate a quotation within a quotation. Students are exposed by Penguin Books and other publishers to the British practice of using single quotes for normal quotations and become confused. Some strange folkloric process has convinced many people that while entire sentences and long phrases are surrounded by conventional double quotation marks, single words and short phrases take single quotation marks. “Wrong,” I insist.


SKIDDISH

RIGHT:

SKITTISH

If you nervously avoid something you are not “skiddish” about it; the word is “skittish.”


SLIGHT OF HAND

RIGHT:

SLEIGHT OF HAND

“Sleight” is an old word meaning “cleverness, skill,” and the proper expression is “sleight of hand.” It’s easy to understand why it’s confused with “slight” since the two words are pronounced in exactly the same way.


SLOW GIN

RIGHT:

SLOE GIN

A small European plum named a “sloe” is used to flavor the liqueur called “sloe gin.” You should probably sip it slowly, but that has nothing to do with its name.


SLUFF OFF

RIGHT:

SLOUGH OFF

You use a loofah to slough off dead skin.


SNUCK

RIGHT:

SNEAKED

In American English “snuck” has become increasingly common as the past tense of “sneak.” This is one of many cases in which people’s humorously self-conscious use of dialect has influenced others to adopt it as standard and it is now often seen even in sophisticated writing in the U.S. But it is safer to use the traditional form: “sneaked.”


SO

RIGHT:

VERY

Originally people said things like, “I was so delighted with the wrapping that I couldn’t bring myself to open the package.” But then they began to lazily say “You made me so happy,” no longer explaining just how happy that was. This pattern of using “so” as a simple intensifier meaning “very” is now standard in casual speech, but is out of place in formal writing, where “very” or another intensifier works better. Without vocal emphasis, the “so” conveys little in print.


SOCIAL/SOCIETAL

"Societal” as an adjective has been in existence for a couple of centuries, but has become widely used only in the recent past. People who imagine that “social” has too many frivolous connotations of mere partying often resort to it to make their language more serious and impressive. It is best used by social scientists and others in referring to the influence of societies: “societal patterns among the Ibo of western Nigeria.” Used in place of “social” in ordinary speech and writing it sounds pretentious.


SO FUN

RIGHT:

SO MUCH FUN

Strictly a young person” s usage: “That party was so fun!" If you don’t want to be perceived as a gum-chewing airhead, say “so much fun."


sojourn/journey

WRONG:

SOJOURN

RIGHT:

JOURNEY

Although the spelling of this word confuses many people into thinking it means “journey,” a sojourn is actually a temporary stay in one place. If you’re constantly on the move, you’re not engaged in a sojourn.


SOLE/SOUL

The bottom of your foot is your sole; your spirit is your soul.


SOMETIME/SOME TIME

"Let's get together sometime." When you use the one-word form, it suggests some indefinite time in the future. "Some time" is not wrong in this sort of context, but it is required when being more specific: "Choose some time that fits in your schedule." "Some" is an adjective here modifying "time." The same pattern applies to "someday" (vague) and "some day" (specific).


SOMEWHAT OF A

RIGHT:

SOMEWHAT, SOMETHING OF A

This error is the result of confusing two perfectly good usages: “She is somewhat awkward,” and “He is something of a klutz.” Use one or the other instead.


song/works or composition

WRONG:

SONG/WORK OR COMPOSITION

When you’re writing that cultural event report based on last night’s symphony concert, don’t call the music performed “songs.” Songs are strictly pieces of music which are sung—by singers. Instrumental numbers may be called “works,” “compositions,” or even “pieces.” Be careful, though: a single piece may have several different movements; and it would be wrong to refer to the Adagio of Beethoven’s Moonlight Sonata as a “piece.” It’s just a piece of a piece.

See also music/singing.


SOONER

RIGHT:

RATHER

“I” d sooner starve than eat what they serve in the cafeteria” is less formal than “I” d rather starve."


SORT AFTER

RIGHT:

SOUGHT AFTER

Something popular which many people are searching for is “sought after”. If you are sorting a thing, you’ve presumably already found it. When this phrase precedes a noun or noun phrase which it modifies, it has to be hyphenated: “Action Comics #1 is a much sought-after comic book because it was the first to feature Superman.”


SOUP DU JOUR OF THE DAY

RIGHT:

SOUP OF THE DAY

Soupe du jour (note the E on the end of soupe) means “soup of the day.” If you’re going to use French to be pretentious on a menu, it’s important to learn the meaning of the words you’re using. Often what is offered is potage, anyway. Keep it simple, keep it in English, and you can’t go wrong.


SOUR GRAPES

In a famous fable by Aesop, a fox declared that he didn’t care that he could not reach an attractive bunch of grapes because he imagined they were probably sour anyway. You express sour grapes when you put down something you can’t get: “winning the lottery is just a big headache anyway.” The phrase is misused in all sorts of ways by people who don’t know the original story and imagine it means something more general like "bitterness” or “resentment."


SOWCOW

RIGHT:

SALCHOW

There’s a fancy turning jump in ice skating named after Swedish figure scater Ulrich Salchow; but every Winter Olympics millions of people think they hear the commentators saying “sowcow” and that’s how they proceed to misspell it.


SPACES AFTER A PERIOD

In the old days of typewriters using only monospaced fonts in which a period occupied as much horizontal space as any other letter, it was standard to double-space after each one to clearly separate out each sentence from the following one. However, when justified, variable-width type is set for printing it has always been standard to use only one space between sentences. Modern computers produce type that is more like print, and most modern styles call for only one space after a period. This is especially important if you are preparing a text for publication which will be laid out from your electronic copy. If you find it difficult to adopt the one-space pattern, when you are finished writing you can do a global search-and-replace to find all double spaces and replace them with single spaces.


SPADED/SPAYED

If you’ve had your dog surgically sterilized, you’ve spayed it; save the spading until it dies.


SPAN

RIGHT:

SPUN

Don’t say ”the demon span her head around.” The past tense of “spin” in this sense is spun.


SPECIALLY/ESPECIALLY

In most contexts “specially” is more common than “especially,” but when you mean “particularly” “especially” works better: “I am not especially excited about inheriting my grandmother’s neurotic Siamese cat.” “Especial” in the place of “special” is very formal and rather old-fashioned.


Errors caused by spell-checking

Garbage In, Garbage Out: Errors Caused by Over-Reliance on Spelling Checkers

By Sean Igo

The venerable computer science axiom “Garbage in, Garbage out” usually brings to mind ancient, chattering machines filling entire buildings and requiring an army of lab-coated caretakers. However, it is still accurate; all we’ve done in the past fifty years is to improve the speed at which errors are compounded.

In the arena of English errors, the GIGO process is perpetrated by spelling checkers. More accurately, it’s perpetrated by the users of spelling checkers, who apply them to source material beyond the program” s ability to help. The results vary according to the quality of the spell checking program.

Remember, a spelling checker only works if the source word it is given is already close to the intended word. For instance, my spell checker will easily catch and correct “definately,’returning the correct result. If, however, the word supplied is “definantly,” a common Web word-mangling, the only word the spell checker can suggest is "defiantly.” Hence the occasional assertion of the form “Lincoln is defiantly the best president America ever had."

Further, spell checkers won’t recognize a misused word that is spelled correctly, e.g. “effect” used where “affect” is appropriate. Nor will they find errors related to specialized words not included in their lexicon.

Spelling checkers are wonderful tools. Just remember that as a hammer may mash your thumb, a spell checker may mash your words. The only certain way to be correct is to know what you’re saying.

Here are some sample triplets of real words matched with the original misspelling and the second-generation misspelling generated by machine:

Right | Wrong | Spell checker
definitely | definantly | defiantly
a lot | alot | allot
infinitely | infinitly | infinity
espresso | expresso | express
reinsance | reinsurance | renaissance
sponsor | sponcer | spencer, sponger, spanker (no sensible results)
surprised | surpised | surpassed
Send suggestions for further examples to Sean Igo.

Back to index


SPICKET

RIGHT:

SPIGOT

A faucet is a “spigot,” not a “spicket.”


DAMP SQUID

RIGHT:

DAMP SQUIB

Squid are indeed usually damp in their natural environment; but the popular British expression describing a less than spectacular explosion is a “damp squib” (soggy firecracker).


STALACTITES/STALAGMITES

There” s an old joke that will help you keep these straight. Remember "ants in the pants"; the mites go up and the tights come down.


state/countries

WRONG:

STATES/COUNTRIES

Citizens of the United States, where states are smaller subdivisions of the country, are sometimes surprised to see “states” referring instead to foreign countries. Note that the U.S. Department of State deals with foreign affairs, not those of U.S. states. Clearly distinguish these two uses of “state” in your writing.


STATIONARY/STATIONERY

When something is standing still, it’s stationary. That piece of paper you write a letter on is stationery.


STATUE OF LIMITATIONS

RIGHT:

STATUTE OF LIMITATIONS

What would a statue of limitations look like? A cop stopping traffic? The Venus de Milo? Her missing arms would definitely limit her ability to scratch what itches. The legal phrase limiting the period after which an offense can no longer be prosecuted is the statute (law) of limitations.


stint

WRONG:

STINT/STENT

When the time to work comes, you’ve got to do your stint; but the medical device installed to keep an artery open is a “stent.” Even people in the medical profession who should know better often use “stint” when they mean “stent.”


stereo/high fidelity

WRONG:

STEREO

"Stereo” refers properly to a means of reproducing sound in two or more discrete channels to create a solid, apparently three-dimensional sound. Because in the early days only fanciers of high fidelity (or hi-fi) equipment could afford stereophonic sound, “stereo” came to be used as a substitute for “high fidelity,” and even “record player.” Stereo equipment (for instance a cheap portable cassette player) is not necessarily high fidelity equipment. Visual technology creating a sense of depth by using two different lenses can also use the root “stereo” as in “stereoscope."


STOCK AND TRADE

RIGHT:

STOCK IN TRADE

In this context, “trade” means “business.” The items a business trades in are its stock in trade. Metaphorically, the stuff needed by people to carry on their activities can also be called their stock in trade: “Bushy eyebrows, cigars, and quips were Groucho’s stock in trade.” This expression has nothing to do with trading stock, as on a stock exchange, and it should not be transformed into “stock and trade.”


STOMP

RIGHT:

STAMP

“Stomp” is colloquial, casual. A professional wrestler stomps his opponent. In more formal contexts “stamp” is preferred. But you will probably not be able to stamp out the spread of “stomp.”


STRAIGHTJACKET

RIGHT:

STRAITJACKET

The old word “strait” (“narrow, tight”) has survived only as a noun in geography referring to a narrow body of water ("the Bering Strait") and in a few adjectival uses such as “straitjacket” (a narrowly confining garment) and “strait-laced” (literally laced up tightly, but usually meaning narrow-minded). Its unfamiliarity causes many people to mistakenly substitute the more common “straight.”


STRESS ON

RIGHT:

FEEL STRESS

“Stress on” is commonly misused to mean “to experience stress” as in “I’m stressing on the term paper I have to do.” Still informal, but better, is “I'm stressed about. . . .” In a more formal context you could express the same idea by saying “I'm anxious about. . . .”

It is perfectly fine, however, to say that you place stress on something, with “stress” being a noun rather than a verb.


STRICKEN/STRUCK

Most of the time the past participle of “strike” is “struck.” The exceptions are that you can be stricken with guilt, a misfortune, a wound or a disease; and a passage in a document can be stricken out. The rest of the time, stick with “struck.”


STRONG SUITE

RIGHT:

STRONG SUIT

“Strong suit” is an expression derived from card-playing, in which hearts, diamonds, clubs and diamonds are the suits. When you put your best foot foward your play your strong suit.


SUBSTANCE-FREE

An administrator at our university announced recently that his goal was a “substance-free” campus, which I suppose fits in with the growing fad of “virtual education.” What he really meant was, of course, a campus free of illegal drugs and alcohol, designated “controlled substances” in the law. This is a very silly expression, but if he’d just said “sober and straight” he would have sounded too censorious. How about “drug- and alcohol-free”?


SUBSTITUTE WITH

RIGHT:

SUBSTITUTE FOR

You can substitute pecans for the walnuts in a brownie recipe, but many people mistakenly say “substitute with” instead, perhaps influenced by the related expression “replace with.” It’s always “substitute for.”


ALL OF THE SUDDEN

RIGHT:

ALL OF A SUDDEN

An unexpected event happens not “all of the sudden” but “all of a sudden.”


SUFFER WITH

RIGHT:

SUFFER FROM

Although technical medical usage sometimes differs, in normal speech we say that a person suffers from a disease rather than suffering with it.


SUIT/SUITE

Your bedroom suite consists of the bed, the nightstand, and whatever other furniture goes with it. Your pajamas would be your bedroom suit.


SUMMARY/SUMMERY

When the weather is warm and summery and you don’t feel like spending a lot of time reading that long report from the restructuring committee, just read the summary.


SUPED UP

RIGHT:

SOUPED UP

The car you’ve souped up may be super, but it’s not “suped up.”


SUPERCEDE

RIGHT:

SUPERSEDE

This word, meaning to replace, originally meant “to sit higher” than, from Latin sedere, “to sit.” In the 18th century, rich people were often carried about as they sat in sedan chairs. Don’t be misled by the fact that this word rhymes with words having quite different roots, such as intercede.


supposably

WRONG:

SUPPOSABLY, SUPPOSINGLY, SUPPOSIVELY

RIGHT:

SUPPOSEDLY

“Supposedly” is the standard form. “Supposably” can be used only when the meaning is “capable of being supposed,” and then only in the U.S. You won’t get into trouble if you stick with “supposedly."


SUPPOSE TO

RIGHT:

SUPPOSED TO

Because the D and the T are blended into a single consonant when this phrase is pronounced, many writers are unaware that the D is even present and omit it in writing. You’re supposed to get this one right if you want to earn the respect of your readers. See also “use to."


SUPREMIST

RIGHT:

SUPREMACIST

A neo-Nazi is a white supremacist, not “supremist.”


SURFING THE INTERNET

“Channel-surfing” developed as an ironic term to denote the very unathletic activity of randomly changing channels on a television set with a remote control. Its only similarity to surfboarding on real surf has to do with the esthetic of “going with the flow.” The Internet could be a fearsomely difficult place to navigate until the World Wide Web was invented; casual clicking on Web links was naturally quickly compared to channel-surfing, so the expression “surfing the Web” was a natural extension of the earlier expression. But the Web is only one aspect of the Internet, and you label yourself as terminally uncool if you say “surfing the Internet.” (Cool people say “Net” anyway.) It makes no sense to refer to targeted, purposeful searches for information as “surfing”; for that reason I call my classes on Internet research techniques “scuba-diving the Internet."

However, Jean Armour Polly, who claims to have originated the phrase “surfing the Internet” in 1992, maintains that she intended it to have exactly the connotations it now has. See her page on the history of the term.


TABLE

In the U.K. if you table an issue you place it on the table for discussion; but in the U.S. the phrase means the opposite: you indefinitely postpone discussing the issue.


TAKE A DIFFERENT TACT

RIGHT:

TAKE A DIFFERENT TACK

This expression has nothing to do with tactfulness and everything to do with sailing, in which it is a direction taken as one tacks—abruptly turns—a boat. To “take a different tack” is to try another approach.


TAKEN BACK/TAKEN ABACK

When you’re startled by something, you’re taken aback by it. When you’re reminded of something from your past, you’re taken back to that time.


tattle tail

WRONG:

TATTLE-TAIL

RIGHT:

TATTLE-TALE

Sombody who reveals secrets—tattling, telling tales— is a tattle-tale, often spelled as one word: “tattletale.”


TAUGHT/TAUT

Students are taught, ropes are pulled taut.


taunt/taut

WRONG:

TAUNT/TAUT/TOUT

I am told that medical personnel often mistakenly refer to a patient” s abdomen as “taunt” rather than the correct “taut.” “Taunt” (“tease” or “mock” ) can be a verb or noun, but never an adjective. “Taut” means “tight, distended,” and is always an adjective.

Don’t confuse “taunt” with “tout,” which means “promote,” as in “Senator Bilgewater has been touted as Presidential candidate.” You tout somebody you admire and taunt someone that you don’t.


TENANT/TENET

These two words come from the same Latin root, tenere, meaning “to hold” but they have very different meanings. “Tenet” is the rarer of the two, meaning a belief that a person holds: “Avoiding pork is a tenet of the Muslim faith.” In contrast, the person leasing an apartment from you is your tenant. (She holds the lease.)


tender

WRONG:

TENDER HOOKS

RIGHT:

TENTERHOOKS

A “tenter” is a canvas-stretcher, and to be “on tenterhooks” means to be as tense with anticipation as a canvas stretched on one.


TENTATIVE

Often all-too-tentatively pronounced “tennative.” Sound all three “T” s."


THAN/THEN

When comparing one thing with another you may find that one is more appealing “than” another. “Than” is the word you want when doing comparisons. But if you are talking about time, choose “then“: “First you separate the eggs; then you beat the whites.” Alexis is smarter than I, not “then I."


THANKYOU

RIGHT:

THANK YOU, THANK-YOU

When you are grateful to someone, tell them “thank you.” Thanks are often called “thank-yous,” and you can write “thank-you notes.” But neither expression should be written as a single unhyphenated word.


that kind/that kind of

WRONG:

THAT KIND

RIGHT:

THAT KIND OF

Although expressions like “that kind thing” are common in some dialects, standard English requires “of” in this kind of phrase.


THEY’RE/THEIR/THERE

Many people are so spooked by apostrophes that a word like “they’re” seems to them as if it might mean almost anything. In fact, it’s always a contraction of “they are.” If you’ve written “they’re,” ask yourself whether you can substitute “they are.” If not, you’ve made a mistake. “Their” is a possessive pronoun like “her” or “our” “They eat their hotdogs with sauerkraut.” Everything else is “there.” “There goes the ball, out of the park! See it? Right there! There aren’t very many home runs like that.” “Thier” is a common misspelling, but you can avoid it by remembering that “they” and “their” begin with the same three letters. Another hint: “there” has “here” buried inside it to remind you it refers to place, while “their” has “heir” buried in it to remind you that it has to do with possession.


THEIRSELVES

RIGHT:

THEMSELVES

There is no such word as “theirselves” (and you certainly can’t spell it “theirselfs” or “thierselves"); it’s “themselves.” And there is no correct singular form of this non-word; instead of “theirself” use “himself” or “herself."


THEM

RIGHT:

THOSE

One use of “them” for “those” has become a standard catch phrase: “how do you like them apples?” This is deliberate dialectical humor. But “I like them little canapes with the shrimp on top” is gauche; say instead "I like those little canapes."


THEREFOR/THEREFORE

The form without a final “E” is an archaic bit of legal terminology meaning “for.” The word most people want is “therefore.”


there” s

WRONG:

THERE’S

People often forget that “there’s” is a contraction of “there is” and mistakenly say “there’s three burrs caught in your hair” when they mean “there’re” ("there are"). Use “there’s” only when referring to one item. “There’s” can also be a contraction of “there has,” as in “There’s been some mistake in this bill, clerk!"”


THESE KIND

RIGHT:

THIS KIND

In a sentence like “I love this kind of chocolates,” “this” modifies “kind” (singular) and not “chocolates” (plural), so it would be incorrect to change it to “I love these kind of chocolates.” Only if “kind” itself is pluralized into “kinds” should “this” shift to “these“: “You keep making these kinds of mistakes!"


THESE ONES

RIGHT:

THESE

By itself, there’s nothing wrong with the word “ones” as a plural: “surrounded by her loved ones.” However, “this one” should not be pluralized to “these ones.” Just say “these."


these are them

WRONG:

THESE ARE THEM/THESE ARE THEY

Although only the pickiest listeners will cringe when you say “these are them,” the traditionally correct phrase is “these are they,” because “they” is the predicate nominative of “these.” However, if people around you seem more comfortable with “it’s me” than “it’s I,” you might as well stick with “these are them."


THEY/THEIR (SINGULAR)

Using the plural pronoun to refer to a single person of unspecified gender is an old and honorable pattern in English, not a newfangled bit of degeneracy or a politically correct plot to avoid sexism (though it often serves the latter purpose). People who insist that “Everyone has brought his own lunch” is the only correct form do not reflect the usage of centuries of fine writers. A good general rule is that only when the singular noun does not specify an individual can it be replaced plausibly with a plural pronoun: “Everybody” is a good example. We know that “everybody” is singular because we say “everybody is here,“ not “everybody are here” yet we tend to think of “everybody” as a group of individuals, so we usually say “everybody brought their own grievances to the bargaining table.” “Anybody” is treated similarly.

However, in many written sentences the use of singular “their” and “they” creates an irritating clash even when it passes unnoticed in speech. It is wise to shun this popular pattern in formal writing. Often expressions can be pluralized to make the “they” or “their” indisputably proper: “All of them have brought their own lunches.” “People” can often be substituted for “each.” Americans seldom avail themselves of the otherwise very handy British “one” to avoid specifying gender because it sounds to our ears rather pretentious: “One’s hound should retrieve only one’s own grouse.” If you decide to try “one,” don’t switch to “they” in mid-sentence: “One has to be careful about how they speak” sounds absurd because the word “one” so emphatically calls attention to its singleness. The British also quite sensibly treat collective bodies like governmental units and corporations as plural (“Parliament have approved their agenda”) whereas Americans insist on treating them as singular.


YOU’VE GOT ANOTHER THING COMING

RIGHT:

YOU’VE GOT ANOTHER THINK COMING

Here’s a case in which eagerness to avoid error leads to error. The original expression is the last part of a deliberately ungrammatical joke: “If that’s what you think, you’ve got another think coming.”


THINK ON

RIGHT:

THINK ABOUT

An archaic form that persists in some dialects is seen in statements like “I’ll think on it” when most people would say “I’ll think about it."


THOUGH/THOUGHT/THROUGH

Although most of us know the differences between these words people often type one of them when they mean another. Spelling checkers won’t catch this sort of slip, so look out for it.


THRONE/THROWN

A throne is that chair a king sits on, at least until he gets thrown out of office.


THROWS OF PASSION

RIGHT:

THROES OF PASSION

A dying person’s final agony can be called their “death throes.” The only other common use for this word is “throes of passion.”


THUSLY

RIGHT:

THUS

“Thusly” has been around for a long time, but it is widely viewed as nonstandard. It’s safer to go with plain old “thus.”


TIMBER/TIMBRE

You can build a house out of timber, but that quality which distinguishes the sound produced by one instrument or voice from others is timbre, usually pronounced “TAM-bruh,” so the common expression is “vocal timbre.”


TIME PERIOD

RIGHT:

TIME, PERIOD

The only kinds of periods meant by people who use this phrase are periods of time, so it’s a redundancy. Simply say “time” or “period.”


TIMES SMALLER

Mathematically literate folks object to expressions like “my paycheck is three times smaller than it used to be” because “times” indicates multiplication and should logically apply only to increases in size. Say "one third as large” instead.


TO/TOO/TWO

People seldom mix “two” up with the other two; it obviously belongs with words that also begin with TW, like “twice” and “twenty” that involve the number 2. But the other two are confused all the time. Just remember that the only meanings of “too” are “also” ("I want some ice cream too.") and “in excess” ("Your walkman is playing too loudly.") Note that extra O. It should remind you that this word has to do with adding more on to something. “To” is the proper spelling for all the other uses.


TODAY’S MODERN SOCIETY

RIGHT:

TODAY

People seeking to be up-to-the-minute often indulge in such redundancies as “in today’s modern society” or “in the modern society of today.” This is empty arm-waving which says nothing more than “now” or “today.” A reasonable substitute is “contemporary society.” Such phrases are usually indulged in by people with a weak grasp of history to substitute for such more precise expressions as “for the past five years” or “this month.”

See “from the beginning of time.”


TOE-HEADED

RIGHT:

TOW-HEADED

Light-colored rope is called “tow” and someone with very blond hair is called a “tow-head.” Tow-headed children are cute, but a toe-headed one would be seriously deformed.


TO HOME

RIGHT:

AT HOME

In some dialects people say “I stayed to home to wait for the mail,” but in standard English the expression is “stayed at home."


TOLLED/TOLD

Some people imagine that the expression should be “all tolled” as if items were being ticked off to the tolling of a bell, or involved the paying of a toll; but in fact this goes back to an old meaning of "tell": “to count.” You could “tell over” your beads if you were counting them in a rosary. “All told” means “all counted."


TONGUE AND CHEEK

RIGHT:

TONGUE IN CHEEK

When people want to show they are kidding or have just knowingly uttered a falsehood, they stick their tongues in their cheeks, so it's "tongue in cheek," not "tongue and cheek."


TOUCH BASES

RIGHT:

TOUCH BASE

Although in baseball a home-run hitter has to touch all four bases while whizzing past, when you propose to linger with someone long enough to compare notes you do all your chatting at a single base. The expression is “let’s touch base.”


TOUNGE

RIGHT:

TONGUE

“Tounge” is a common misspelling of “tongue.”


TOWARD/TOWARDS

These two words are interchangeable, but “toward” is more common in the U.S. and “towards” in the U.K.


TRACK HOME

RIGHT:

TRACT HOME

Commuters from a tract home may well feel that they are engaged in a rat race, but that does not justify them in describing their housing development as a “track.” “Tract” here means an area of land on which inexpensive and uniform houses have been built. Incidentally, note that the phrase is “digestive tract,” not “digestive track.”


TRADEGY

RIGHT:

TRAGEDY

Not only do people often misspell “tragedy” as “tradegy,” they mispronounce it that way too. Just remember that the adjective is “tragic” to recall that it’s the G that comes after the A. Also common is the misspelling “tradgedy.”


TRITE AND TRUE

RIGHT:

TRIED AND TRUE

Ideas that are trite may well be true; but the expression is “tried and true:” ideas that have been tried and turned out to be valid.


TROOP/TROUPE

A group of performers is a troupe. Any other group of people, military or otherwise, is a troop. A gung-ho worker is a real trouper.


TRY AND

RIGHT:

TRY TO

Although "try and" is common in colloquial speech and will usually pass unremarked there, in writing try to remember to use "try to" instead of "try and."


tussled/tousled

WRONG:

TUSSLED

RIGHT:

TOUSLED

Even if your hair gets messed up in a tussle with a friend, it gets tousled, not tussled.


UFO

“UFO” stands for “Unidentified Flying Object,” so if you’re sure that silvery disk is an alien spacecraft, there’s no point in calling it a "UFO.” I love the sign in a Seattle bookstore labeling the alien-invasion section: “Incorrectly Identified Flying Objects."


UGLY AMERICAN

The term “ugly American” used to describe boorish people from the U.S. insensitive to those in other countries bothers fans of the 1958 novel The Ugly American whose title character was actually sensitive and thoughtful—he just looked ugly. The popularizers of this phrase hadn’t read the book and judged its message too quickly by its title.


UNCONSCIENCE

RIGHT:

UNCONSCIOUS

Do people confuse the unconscious with conscience because the stuff fermenting in one’s unconscious is often stuff that bothers one’s conscience? Whatever the cause, there is no such word as “unconscience.” And while we’re on the subject, Freudian psychology does not use “subconscious” which implies something that is merely not consciously thought of, rather than something that is suppressed though it is used by Jungians.

See conscience, conscious, consciousness.


UNDERESTIMATED

Enthusiastic sportscasters often say of a surprisingly talented team that “they cannot be underestimated” when what they mean is “they should not be underestimated.”


UNDERLINING/UNDERLYING

You can stress points by underlining them, but it’s “underlying” in expressions like “underlying story,” “underlying motive,” and “underlying principle.”


UNDER WEIGH

RIGHT:

UNDER WAY

The original expression for getting a boat moving has nothing to do with weighing anchor and is “under way,” but so many sophisticated writers get this wrong that you’re not likely to get into trouble if you imitate them. You can use “under way” and “underway” interchangeably.


UNDOUBTABLY

RIGHT:

UNDOUBTEDLY

Doubtless the spelling of “presumably” influences the misspelling “undoubtably.” The word is “undoubtedly.” When something is undoubtedly true, it is undoubted.


VERY UNIQUE

RIGHT:

UNIQUE

“Unique” singles out one of a kind. That “un” at the beginning is a form of “one.” A thing is unique (the only one of its kind) or it is not. Something may be almost unique (there are very few like it), but nothing is “very unique."


UNREST

Journalists often use this mild term to describe all manner of civil disorders, but it’s silly to call mayhem or chaos merely “unrest” when there are bullets flying about and bodies lying in the streets.


UNTHAW

RIGHT:

THAW

“Unthaw” is another illogical negative. Use “thaw.”


UNTRACKED

RIGHT:

ON TRACK

When things begin running smoothly and successfully, they get “on track.” Some people oddly substitute “untracked” for this expression, perhaps thinking that to be “tracked” is to be stuck in a rut.


UPMOST

RIGHT:

UTMOST

The word is “utmost,” and is related to words like “utter,” as in “The birthday party was utter chaos.” “Upmost” may seem logical, but it’s a sure sign of a person who knows spoken English better than written English.


USE TO

RIGHT:

USED TO

Because the D and the T are blended into a single consonant when this phrase is pronounced, many writers are unaware that the D is even present and omit it in writing. See also “suppose to."


USED TO COULD

RIGHT:

USED TO BE ABLE

“I used to could lift a hay-bale with my teeth,” says Jeb, meaning “I used to be able to.”


VAGUE REFERENCE

Vague reference is a common problem in sentences where “this,” “it," "which” or other such words don’t refer back to any one specific word or phrase, but a whole situation. “I hitchhiked back to town, got picked up by an alien spacecraft and was subjected to humiliating medical experiments, which is why I didn’t get my paper done on time.” In conversation this sort of thing goes unnoticed, but more care needs to be taken in writing. There are lots of ways to reorganize this sentence to avoid the vague reference. You could replace “which is why” with “so,” for instance.

Sometimes the referent is only understood and not directly expressed at all: “Changing your oil regularly is important, which is one reason your engine burned up.” The “which’refers to an implied failure to change oil regularly, but doesn’t actually refer back to any of the specific words used earlier in the sentence.

Sometimes there is no logical referent: “In the book it says that Shakespeare was in love with some ” dark lady”.” This is a casual way of using “it” that is not acceptable in formal written English. Write instead “Arthur O. Williams says in The Sonnets that Shakespeare. . . ."

A reference may be ambiguous because it’s not clear which of two referents is meant: “Most women are attracted to guys with a good sense of humor unless they are into practical jokes.” Does “they”refer to “women” or “guys”? It would be clearer if the sentence said “Most women are attracted to guys with a good sense of humor, though not usually to practical jokers.”


VAIN/VANE/VEIN

When you have vanity you are conceited: you are vain. “You’re so vain you probably think this song is about you.” This spelling can also mean “futile,” as in “All my love’s in vain” (fruitless). Note that when Ecclesiastes says that “all is vanity” it doesn’t mean that everything is conceited, but that everything is pointless.

A vane is a blade designed to move or be moved by gases or liquid, like a weathervane.

A vein is a slender thread of something, like blood in a body or gold in a mine. It can also be a line of thought, as in “After describing his dog’s habit of chewing on the sofa, Carlos went on in the same vein for several minutes.”


various

WRONG:

VARIOUS/SEVERAL

Many people say “she heard from various of the committee members that they wanted to cancel the next meeting.” “Several of the committee members” would be better.


vary

WRONG:

VARY/VERY

“Vary” means “to change.” Don’t substitute it for “very” in phrases like "very nice” or “very happy."


VEIL OF TEARS

RIGHT:

VALE OF TEARS

The expression “vale of tears” goes back to pious sentiments that consider life on earth to be a series of sorrows to be left behind when we go on to a better world in Heaven. It conjures up an image of a suffering traveler laboring through a valley ("vale” ) of troubles and sorrow. “Veil of tears” is poetic sounding, but it’s a mistake.


VERBAGE

RIGHT:

VERBIAGE

"Verbiage” is an insulting term usually meant to disparage needlessly wordy prose. Don’t use it to mean simply “wording.” There is no such word as “verbage."


VERB TENSE

If the situation being described is an ongoing or current one, the present tense is needed, even in a past-tense context: “Last week she admitted that she is really a brunette” (not “was” ).

Pairs of verbs that go together logically have to be kept in the same tense. “Patricia described her trip to China and writes that the Great Wall really impressed her.” Since “described” is in the past tense, and the writing contains her descriptions, “writes” should be “wrote."

Lots of people get into trouble with sentences that describe a hypothetical situation in the past: “If he would have packed his own suitcase, he would have noticed that the cat was in it.” That first “would have” should be a simple “had”: “If he had packed his own suitcase he would have noticed that the cat was in it.” Also “The game would have been more fun if we had [not “would have”] won.” This sort of construction consists of two parts: a hypothetical cause in the past and its logical effect. The hypothetical cause needs to be put into the past tense: “had.” Only the effect is made conditional: “would have.” Note that in the second example above the effect is referred to before the cause.

Students summarizing the plot of a play, movie, or novel are often unfamiliar with the tradition of doing so in the present tense: “Hester embroiders an ‘A’ on her dress.” Think of the events in a piece of fiction as happening whenever you read them—they exist in an eternal present even if they are narrated in the past tense. Even those who are familiar with this pattern get tripped up when they begin to discuss the historical or biographical context of a work, properly using the past tense, and forget to shift back to the present when they return to plot summary. Here’s how it’s done correctly: “Mark Twain’s days on the Mississippi were long past when he wrote Huckleberry Finn; but Huck’s love for life on the river clearly reflects his youthful experience as a steamboat pilot.” The verb “reflects” is in the present tense. Often the author’s activity in writing is rendered in the present tense as well: “Twain depicts Pap as a disgusting drunk.” What about when you are comparing events that occur at two different times in the same narrative? You still have to stick to the present: “Tom puts Jim through a lot of unnecessary misery before telling him that he is free.” Just remember when you go from English to your history class that you have to shift back to the past tense for narrating historical events: “Napoleon lost the battle of Waterloo."


VERSES/VERSUS

The “vs.” in a law case like “Brown vs. The Board of Education” stands for Latin versus (meaning “against” ). Don’t confuse it with the word for lines of poetry—“verses&rdquo—when describing other conflicts, like the upcoming football game featuring Oakesdale versus Pinewood.

Note that in formal legal contexts the usual abbreviation is usually just “v.”, as in “Brown v. The Board of Education.”


VICIOUS/VISCOUS CIRCLE/CYCLE

The term “vicious circle” was invented by logicians to describe a form of fallacious circular argument in which each term of the argument draws on the other: “Democracy is the best form of government because democratic elections produce the best governments.” The phrase has been extended in popular usage to all kinds of self-exacerbating processes such as this: poor people often find themselves borrowing money to pay off their debts, but in the process create even more onerous debts which in their turn will need to be financed by further borrowing. Sensing vaguely that such destructive spirals are not closed loops, people have transmuted “vicious circle” into “vicious cycle.” The problem with this perfectly logical change is that a lot of people know what the original “correct” phrase was and are likely to scorn users of the new one. They go beyond scorn to contempt however toward those poor souls who render the phrase as “viscous cycle.” Don’t use this expression unless you are discussing a Harley-Davidson in dire need of an oil change.


VIDEO/FILM

Many of us can remember when portable transistorized radios were ignorantly called “transistors.” We have a tendency to abbreviate the names of various sorts of electronic technology (see stereo and satellite), often in the process confusing the medium with the content. Video is the electronic reproduction of images, and applies to broadcast and cable television, prerecorded videocassette recordings (made on a videocassette recorder, or VCR), and related technologies. MTV appropriated this broad term for a very narrow meaning: “videotaped productions of visual material meant to accompany popular music recordings.” This is now what most people mean when they speak of “a video,” unless they are “renting a video,” in which case they mean a videocassette or DVD recording of a film. One also hears people referring to theatrical films that they happened to have viewed in videotaped reproduction as “videos.” This is simply wrong. A film is a film (or movie), whether it is projected on a screen from 35 or 70 mm film or broadcast via the NTSC, SECAM or PAL standard. Orson Welles” Citizen Kane is not now and never will be a “video."


vinegarette/vinaigrette

WRONG:

VINEGARETTE

RIGHT:

VINAIGRETTE

Naive diners and restaurant workers alike commonly mispronounce the classic French dressing called “vinaigrette” as if it were “vinegarette.” To be more sophisticated, say “vin-uh-GRETT” (the first syllable rhymes with “seen” ).


VINTAGE POINT

RIGHT:

VANTAGE POINT

The spot from which you have a good view is a vantage point.


VIRII

RIGHT:

VIRUSES

Hackers like to use “virii” as the plural form of “virus,” but Latin scholars object that this invented term does not follow standard patterns in that language, and that there is already a perfectly good plural in English: “viruses.”


VITAE

RIGHT:

VITA

Unless you are going to claim credit for accomplishments in previous incarnations, you should refer to your “vita,” not your “vitae.” All kidding aside, the “ae” in “vitae” supposedly indicates the genitive rather than the plural; but the derivation of vita from curriculum vitae is purely speculative (see the Oxford English Dictionary), and vitae on its own makes no sense grammatically.

“Résumé,” by the way, is a French word with both “Es” accented, and literally means “summary.” In English one often sees it without the accents, or with only the second accent, neither of which is a serious error. But if you’re trying to show how multilingual you are, remember the first accent.


VIOLA/VOILA

A viola is a flower or a musical instrument. The expression which means “behold!” is voila. It comes from a French expression literally meaning “look there!” In French it is spelled with a grave accent over the A, as voilà, but when it was adopted into English, it lost its accent. Such barbarous misspellings as “vwala” are even worse, caused by the reluctance of English speakers to believe that OI can represent the sound “wah,” as it usually does in French.


VOLUMPTUOUS

RIGHT:

VOLUPTUOUS

Given the current mania for slim, taut bodies, it is understandable—if amusing—that some folks should confuse voluptuousness with lumpiness. In fact, “voluptuous” is derived from Latin voluptas, which refers to sensual pleasure and not to shape at all. A voluptuous body is a luxurious body.


WAIT ON

RIGHT:

WAIT FOR

In some dialects it’s common to say that you’re waiting on people or events when in standard English we would say you’re waiting for them. Waiters wait on people, so it’s all right to say “I’m tired of waiting on you hand and foot”; but you shouldn’t say “I’m waiting on you down here at the police station; bring the bail money so I can come home.”


WANDER/WONDER

If you idly travel around, you wander. If you realize you’re lost, you wonder where you are.


WARRANTEE/WARRANTY

Confused by the spelling of “guarantee,” people often misspell the related word “warrantee” rather than the correct “warranty.” “Warrantee” is a rare legal term that means “the person to whom a warrant is made.” Although “guarantee” can be a verb (“we guarantee your satisfaction”), “warranty” is not. The rarely used verb form is “to warrant.”


WARY/WEARY/LEERY

People sometimes write “weary” (tired) when they mean “wary” (cautious) which is a close synonym with “leery” which in the psychedelic era was often misspelled “leary"; but since Timothy Leary faded from public consciousness, the correct spelling has prevailed.


WAS/WERE

In phrases beginning with “there” many people overlook the need to choose a plural or singular form of the verb “to be” depending on what follows. ”There were several good-looking guys at the party” [plural]. “There was one of them who asked for my phone number” [singular].

See also there’s.


WASH

In my mother’s Oklahoma dialect, “wash” was pronounced “warsh,” and I was embarrassed to discover in school that the inclusion of the superfluous “R” sound was considered ignorant. This has made me all the more sensitive now that I live in Washington to the mispronunciation “Warshington.” Some people tell you that after you “warsh” you should “wrench” (“rinse” ).


WAY

RIGHT:

FAR, MUCH MORE

Young people frequently use phrases like “way better” to mean “far better” or “very much better.” In formal writing, it would be gauche to say that Impressionism is “way more popular” than Cubism instead of “much more popular.”


WAYS

RIGHT:

WAY

In some dialects it’s common to say “you’ve got a ways to go before you’ve saved enough to buy a Miata,” but in standard English it’s “a way to go.”


WEATHER/WETHER/WHETHER

The climate is made up of “weather”; whether it is nice out depends on whether it is raining or not. A wether is just a castrated sheep.


WEINER

RIGHT:

WIENER

The Vienna sausage from the city the Austrians call Wien inspired the American hot dog, or wiener. Americans aren’t used to the European pronunciation of IE as “ee” and often misspell the word as “weiner.”


WENSDAY

RIGHT:

WEDNESDAY

Wednesday was named after the Germanic god “Woden” (or “Wotan”). Almost no one pronounces this word’s middle syllable distinctly, but it’s important to remember the correct spelling in writing.


WENT

RIGHT:

GONE

The past participle of “go” is “gone” so it’s not “I should have went to the party” but “I should have gone to the party."


if I were

WRONG:

IF I WAS/IF I WERE

The subjunctive mood, always weak in English, has been dwindling away for centuries until it has almost vanished. According to traditional thought, statements about the conditional future such as “If I were a carpenter . . .” require the subjunctive “were’; but “was” is certainly much more common. Still, if you want to impress those in the know with your usage, use “were.” The same goes for other pronouns: “you,” “she,” “he,” and “it.” In the case of the plural pronouns “we” and “they” the form “was” is definitely nonstandard, of course, because it is a singular form.


WERE/WHERE

Sloppy typists frequently leave the H out of “where.” Spelling checkers do not catch this sort of error, of course, so look for it as you proofread.


WET YOUR APPETITE

RIGHT:

WHET YOUR APPETITE

It is natural to think that something mouth-watering “wets your appetite,” but actually the expression is “whet your appetite”— sharpen your appetite, as a whetstone sharpens a knife.


WHAT

RIGHT:

THAT

In some dialects it is common to substitute “what” for “that,” as in "You should dance with him what brung you.” This is not standard usage.


WHEAT

RIGHT:

WHOLE WHEAT

Waiters routinely ask “Wheat or white?” when bread is ordered, but the white bread is also made of wheat. The correct term is “whole wheat,” in which the whole grain, including the bran and germ, has been used to make the flour. “Whole wheat” does not necessarily imply that no white flour has been used in the bread; most whole wheat breads incorporate some white flour.


WHERE IT’S AT

This slang expression gained widespread currency in the sixties as a hip way of stating that the speaker understood the essential truth of a situation: “I know where it’s at.” Or more commonly: “You don’t know where it’s at.” It is still heard from time to time with that meaning, but the user risks being labeled as a quaint old Boomer. However, standard usage never accepted the literal sense of the phrase. Don’t say, “I put my purse down and now I don’t know where it’s at” unless you want to be regarded as uneducated. “Where it is” will do fine; the “at” is redundant.


WHEREABOUTS ARE

RIGHT:

WHEREABOUTS IS

Despite the deceptive S on the end of the word, “whereabouts” is normally singular, not plural. “The whereabouts of the stolen diamond is unknown.” Only if you were simultaneously referring to two or more persons having separate whereabouts would the word be plural, and you are quite unlikely to want to do so.


WHEREFORE

When Juliet says “Wherefore art thou Romeo?“ she means ”Why do you have to be Romeo—why couldn’t you have a name belonging to some family my folks are friendly with?” she is not asking where Romeo is. So if you misuse the word in sentences like “Wherefore art thou, Stevie Wonder?” (you wish he’d make another great album like he used to), you make yourself sound illiterate rather than sophisticated.


whether

WRONG:

WHETHER/WHETHER OR NOT

“Whether” works fine on its own in most contexts: “I wonder whether I forgot to turn off the stove?” But when you mean “regardless of whether” it has to be followed by “or not” somewhere in the sentence: “We need to leave for the airport in five minutes whether you’ve found your teddy bear or not.”

See also “if/whether.”


THAT/WHICH

I must confess that I do not myself observe the distinction between “that” and “which.” Furthermore, there is little evidence that this distinction is or has ever been regularly made in past centuries by careful writers of English. However, a small but impassioned group of authorities has urged the distinction; so here is the information you will need to pacify them.

If you are defining something by distinguishing it from a larger class of which it is a member, use “that”: “I chose the lettuce that had the fewest wilted leaves.” When the general class is not being limited or defined in some way, then “which” is appropriate: “He made an iceberg Caesar salad, which didn’t taste quite right.” Note that “which” is normally preceded by a comma, but “that” is not.

Comments on this issue by Jack Lynch.


WHILST/WHILE

Although “whilst” is a perfectly good traditional synonym of “while,” in American usage it is considered pretentious and old-fashioned.


whim and a prayer/wing and a prayer

WRONG:

WHIM AND A PRAYER

RIGHT:

WING AND A PRAYER

A 1943 hit song depicted a fighter pilot just barely managing to bring his shot-up plane back to base, “comin’ in on a wing and a prayer” (lyrics by Harold Adamson, music by Jimmy McHugh). Some people who don’t get the allusion mangle this expression as “a whim and a prayer.” Whimsicality and fervent prayerfulness don’t go together.


WHIMP

RIGHT:

WIMP

The original and still by far the most common spelling of this common bit of slang meaning “weakling, coward,” is “wimp.” If you use the much less common “whimp” instead people may regard you as a little wimpy.


WHIP CREAM

RIGHT:

WHIPPED CREAM

You whip cream until it becomes whipped cream; and that’s what you should write on the menu.


WHISKY/WHISKEY

Scots prefer the spelling “whisky”; Americans follow instead the Irish spelling, so Kentucky bourbon is “whiskey.”


WHO/WHOM

“Whom” has been dying an agonizing death for decades—you’ll notice there are no Whoms in Dr. Seuss’s Whoville. Many people never use the word in speech at all. However, in formal writing, critical readers still expect it to be used when appropriate. The distinction between “who” and “whom” is basically simple: “who” is the subject form of this pronoun and “whom” is the object form. “Who was wearing that awful dress at the Academy Awards banquet?” is correct because “who” is the subject of the sentence. “The MC was so startled by the neckline that he forgot to whom he was supposed to give the Oscar” is correct because “whom” is the object of the preposition “to.” So far so good.

Now consider this sort of question: “Who are you staring at?” Although strictly speaking the pronoun should be “whom,” nobody who wants to be taken seriously would use it in this case, though it is the object of the preposition “at.” (Bothered by ending the sentence with a preposition? See my “Non-Errors” page.) “Whom” is very rarely used even by careful speakers as the first word in a question; and many authorities have now conceded the point.

There is another sort of question in which “whom” appears later in the sentence: “I wonder whom he bribed to get the contract?” This may seem at first similar to the previous example, but here “whom” is not the subject of any verb in the sentence; rather it is part of the noun clause which itself is the object of the verb “wonder.” Here an old gender-biased but effective test for “whom” can be used. Try rewriting the sentence using “he” or “him.” Clearly “He bribed he"rdquo; is incorrect; you would say “he bribed him.” Where “him” is the proper word in the paraphrased sentence, use “whom.”

Instances in which the direct object appears at the beginning of a sentence are tricky because we are used to having subjects in that position and are strongly tempted to use “who“: “Whomever Susan admired most was likely to get the job.” (Test: “She admired him.” Right?)

Where things get really messy is in statements in which the object or subject status of the pronoun is not immediately obvious. Example: “The police gave tickets to whoever had parked in front of the fire hydrant.” The object of the preposition “to” is the entire noun clause, “whoever had parked in front of the fire hydrant,” but “whoever” is the subject of that clause, the subject of the verb “had parked.” Here’s a case where the temptation to use “whomever” should be resisted.

Confused? Just try the “he or him” test, and if it’s still not clear, go with “who.” You’ll bother fewer people and have a fair chance of being right.


a whole ” nother

WRONG:

A WHOLE ’NOTHER

RIGHT:

A COMPLETELY DIFFERENT

It is one thing to use the expression “a whole ’nother” as a consciously slangy phrase suggesting rustic charm and a completely different matter to use it mistakenly. The A at the beginning of the phrase is the common article “a” but is here treated as if it were simultaneously the first letter of “another,” interrupted by “whole.”


WHO’S/WHOSE

This is one of those cases where it is important to remember that possessive pronouns never take apostrophes, even though possessive nouns do (see it’s/its). “Who’s” always and forever means only “who is,” as in “Who’s that guy with the droopy mustache?” or “who has,” as in “Who’s been eating my porridge?” “Whose” is the possessive form of “who” and is used as follows: “Whose dirty socks are these on the breakfast table?”


whoseever

WRONG:

WHO’S EVER

RIGHT:

WHOEVER’S

In speech people sometimes try to treat the word “whoever” as two words when it‘s used in the possessive form: “Whose-ever delicious plums those were in the refrigerator, I ate them.” Occasionally it’s even misspelled as “whoseever.” The standard form is “whoever’s,” as in “Whoever's plums those were. . . .”


-WISE

In political and business jargon it is common to append “-wise” to nouns to create novel adverbs: “Revenue-wise, last quarter was a disaster.” Critics of language are united in objecting to this pattern, and it is often used in fiction to satirize less than eloquent speakers.


WOMAN/WOMEN

The singular “woman” probably gets mixed up with the plural “women” because although both are spelled with an O in the first syllable; only the pronunciation of the O really differentiates them. Just remember that this word is treated no differently than “man” (one person) and “men” (more than one person). A woman is a woman—never a women.


WORSE COMES TO WORSE

RIGHT:

WORST COMES TO WORST

The traditional idiom is “if worst comes to worst.” The modern variation “worse comes to worst” is a little more logical. “Worse comes to worse” is just a mistake.


WOULD HAVE

RIGHT:

HAD

The standard way to talk about something in the past that’s different from what really happened is to use “had,” as in “The robber wished he had given the bank clerk a fake when she asked for his ID card.” People often say instead “wished he would have,” but this pattern is not acceptable in standard written English.


WRAPPED/RAPT

When you get deeply involved in a project, you may say you’re wrapped up in it; but if you are entranced or enraptured by something you are “rapt,” not “wrapped.” The word means “carried away” and is used in expressions like “listening with rapt attention,” “rapt expression,” and “rapt in conversation.”


WRECKLESS

RIGHT:

RECKLESS

This word has nothing to do with creating the potential for a wreck. Rather it involves not reckoning carefully all the hazards involved in an action. The correct spelling is therefore “reckless.”


WRITTING

RIGHT:

WRITING

One of the comments English teachers dread to see on their evaluations is “The professor really helped me improve my writting.” When “-ing” is added to a word which ends in a short vowel followed only by a single consonant, that consonant is normally doubled, but “write” has a silent E on the end to ensure the long I sound in the word. Doubling the T in this case would make the word rhyme with “flitting.”


WWW

WRONG:

WORLD WIDE WEB

“World Wide Web” is a name that needs to be capitalized, like “Internet.” It is made up of Web pages and Web sites (or, less formally, Websites).


XMAS/CHRISTMAS

“Xmas” is not originally an attempt to exclude Christ from Christmas, but uses an abbreviation of the Greek spelling of the word “Christ” with the “X” representing the Greek letter chi. However, so few people know this that it is probably better not to use this popular abbreviation in religious contexts.


YA’LL

RIGHT:

Y’ALL

“How y’all doin’?” If you are rendering this common Southernism in print, be careful where you place the apostrophe, which stands for the second and third letters in “you.” Note that “y’all” stands for “you all” and is a plural form. Individuals by themselves should not be addressed as “y’all.”


YE

RIGHT:

THE

Those who study the history of English know that the word often misread as “ye” in Middle English is good old “the’spelled with an unfamiliar character called a thorn which looks vaguely like a “Y” but which is pronounced “TH.” so all those quaint shop names beginning “Ye Olde” are based on a confusion: people never said “ye” to mean “the.” However, if you’d rather be cute than historically accurate, go ahead. Very few people will know any better.


YEA/YEAH/YAY

“Yea” is a very old-fashioned formal way of saying “yes,” used mainly in voting. It’s the opposite of—and rhymes with—“nay.” When you want to write the common casual version of “yes,” the correct spelling is “yeah” (sounds like “yeh” ). When the third grade teacher announced a class trip to the zoo, we all yelled “yay!” (the opposite of “boo”!). That was back when I was only yay big.


YING AND YANG

RIGHT:

YIN AND YANG

The pair of female and male terms in Chinese thought consists of “yin and yang,” not “ying and yang.”


YOKE/YOLK

The yellow center of an egg is its yolk. The link that holds two oxen together is a yoke; they are yoked.


YOUR/YOU’RE

“You’re” is always a contraction of “you are.” If you’ve written “you’re,” try substituting “you are.” If it doesn’t work, the word you want is “your.” Your writing will improve if you’re careful about this.

If someone thanks you, write back “you’re welcome” for “you are welcome.”


YOURSELF

In formal English it’s safest to use “yourself” only after having earlier in the same sentence used “you.” When the British reply to a query like ”How are you?” with “Fine, and yourself?” they are actually pointing back to the “you” in the query.

It used to be common to address someone in British English as “Your good self” and some people have continued this tradition by creating the word “goodself,” common especially in South Asia; but this is nonstandard.


you/you

WRONG:

YOUR/YOU

“I appreciate your cleaning the toilet” is more formal than “I appreciate you cleaning the toilet.”


YOUSE

RIGHT:

YOU

The plural form of “you” pronounced as “youse” is heard mainly in satire on the speech of folks from Brooklyn. It’s not standard English, since “you” can be either singular or plural without any change in spelling.


GROUND ZERO

“Ground zero” refers to the point at the center of the impact of a nuclear bomb, so it is improper to talk about “building from ground zero” as if it were a place of new beginnings. You can start from scratch, or begin at zero, but if you’re at ground zero, you’re at the end.

The metaphorical extension of this term to the site of the destruction of the World Trade Center towers is, however, perfectly legitimate.