Exported Projects

 Exported Projects:

  • http://www.aviny.com/Quran/Farsi/Index.aspx


فهرست ترجمه سوره هاي قرآن كريم

نسخه قابل چاپ

1. سورة الفاتحة | 31. سورة لقمان | 61. سورة الصف | 91. سورة الشمس
2. سورة البقرة | 32. سورة السجدة | 62. سورة الجمعة | 92. سورة اللیل
3. سورة آل عمران | 33. سورة الأحزاب | 63. سورة المنافقون | 93. سورة الضحى
4. سورة النساء | 34. سورة سبأ | 64. سورة التغابن | 94. سورة الشرح
5. سورة المائدة | 35. سورة فاطر | 65. سورة الطلاق | 95. سورة التین
6. سورة الأنعام | 36. سورة یس | 66. سورة التحریم | 96. سورة العلق
7. سورة الأعراف | 37. سورة الصافات | 67. سورة الملك | 97. سورة القدر
8. سورة الأنفال | 38. سورة ص | 68. سورة القلم | 98. سورة البینة
9. سورة التوبة | 39. سورة الزمر | 69. سورة الحاقة | 99. سورة الزلزلة
10. سورة یونس | 40. سورة غافر | 70. سورة المعارج | 100. سورة العادیات
11. سورة هود | 41. سورة فصلت | 71. سورة نوح | 101. سورة القارعة
12. سورة یوسف | 42. سورة الشورى | 72. سورة الجن | 102. سورة التكاثر
13. سورة الرعد | 43. سورة الزخرف | 73. سورة المزمل | 103. سورة العصر
14. سورة إبراهیم | 44. سورة الدخان | 74. سورة المدثر | 104. سورة الهمزة
15. سورة الحجر | 45. سورة الجاثیة | 75. سورة القیامة | 105. سورة الفیل
16. سورة النحل | 46. سورة الأحقاف | 76. سورة الإنسان | 106. سورة قریش
17. سورة الإسراء | 47. سورة محمد | 77. سورة المرسلات | 107. سورة الماعون
18. سورة الكهف | 48. سورة الفتح | 78. سورة النبأ | 108. سورة الكوثر
19. سورة مریم | 49. سورة الحجرات | 79. سورة النازعات | 109. سورة الكافرون
20. سورة طه | 50. سورة ق | 80. سورة عبس | 110. سورة النصر
21. سورة الأنبیاء | 51. سورة الذاریات | 81. سورة التكویر | 111. سورة المسد
22. سورة الحج | 52. سورة الطور | 82. سورة الإنفطار | 112. سورة الإخلاص
23. سورة المؤمنون | 53. سورة النجم | 83. سورة المطففین | 113. سورة الفلق
24. سورة النور | 54. سورة القمر | 84. سورة الإنشقاق | 114. سورة الناس
25. سورة الفرقان | 55. سورة الرحمن | 85. سورة البروج |
26. سورة الشعراء | 56. سورة الواقعة | 86. سورة الطارق |
27. سورة النمل | 57. سورة الحدید | 87. سورة الأعلى |
28. سورة القصص | 58. سورة المجادلة | 88. سورة الغاشیة |
29. سورة العنكبوت | 59. سورة الحشر | 89. سورة الفجر |
30. سورة الروم | 60. سورة الممتحنة | 90. سورة البلد |

Copyright 2003-2006 - AVINY.COM - All Rights Reserved


فهرست ترجمه سوره هاي قرآن كريم

1. سورة الفاتحة | 31. سورة لقمان | 61. سورة الصف | 91. سورة الشمس
2. سورة البقرة | 32. سورة السجدة | 62. سورة الجمعة | 92. سورة اللیل
3. سورة آل عمران | 33. سورة الأحزاب | 63. سورة المنافقون | 93. سورة الضحى
4. سورة النساء | 34. سورة سبأ | 64. سورة التغابن | 94. سورة الشرح
5. سورة المائدة | 35. سورة فاطر | 65. سورة الطلاق | 95. سورة التین
6. سورة الأنعام | 36. سورة یس | 66. سورة التحریم | 96. سورة العلق
7. سورة الأعراف | 37. سورة الصافات | 67. سورة الملك | 97. سورة القدر
8. سورة الأنفال | 38. سورة ص | 68. سورة القلم | 98. سورة البینة
9. سورة التوبة | 39. سورة الزمر | 69. سورة الحاقة | 99. سورة الزلزلة
10. سورة یونس | 40. سورة غافر | 70. سورة المعارج | 100. سورة العادیات
11. سورة هود | 41. سورة فصلت | 71. سورة نوح | 101. سورة القارعة
12. سورة یوسف | 42. سورة الشورى | 72. سورة الجن | 102. سورة التكاثر
13. سورة الرعد | 43. سورة الزخرف | 73. سورة المزمل | 103. سورة العصر
14. سورة إبراهیم | 44. سورة الدخان | 74. سورة المدثر | 104. سورة الهمزة
15. سورة الحجر | 45. سورة الجاثیة | 75. سورة القیامة | 105. سورة الفیل
16. سورة النحل | 46. سورة الأحقاف | 76. سورة الإنسان | 106. سورة قریش
17. سورة الإسراء | 47. سورة محمد | 77. سورة المرسلات | 107. سورة الماعون
18. سورة الكهف | 48. سورة الفتح | 78. سورة النبأ | 108. سورة الكوثر
19. سورة مریم | 49. سورة الحجرات | 79. سورة النازعات | 109. سورة الكافرون
20. سورة طه | 50. سورة ق | 80. سورة عبس | 110. سورة النصر
21. سورة الأنبیاء | 51. سورة الذاریات | 81. سورة التكویر | 111. سورة المسد
22. سورة الحج | 52. سورة الطور | 82. سورة الإنفطار | 112. سورة الإخلاص
23. سورة المؤمنون | 53. سورة النجم | 83. سورة المطففین | 113. سورة الفلق
24. سورة النور | 54. سورة القمر | 84. سورة الإنشقاق | 114. سورة الناس
25. سورة الفرقان | 55. سورة الرحمن | 85. سورة البروج |
26. سورة الشعراء | 56. سورة الواقعة | 86. سورة الطارق |
27. سورة النمل | 57. سورة الحدید | 87. سورة الأعلى |
28. سورة القصص | 58. سورة المجادلة | 88. سورة الغاشیة |
29. سورة العنكبوت | 59. سورة الحشر | 89. سورة الفجر |
30. سورة الروم | 60. سورة الممتحنة | 90. سورة البلد |

http://www.aviny.com/Quran/Farsi/Index.aspx?&mode=print


Welcome to InetProHost Web Hosti

InetProHost Web Hosting system.

We’re sorry, but there is no Web page matching your entry. It is possible that you typed the address incorrectly, or that the page no longer exists. You may wish to try another entry.
Thank You

Note:
if you have any questions regarding this case, please feel free to contact us by clicking here.

Copyright 2000-2006 - InetProHost.com
The One-Stop destination for domain registration and web hosting solutions.


قرآن

نسخه قابل چاپ

سوره الفاتحه

به نام خداوند بخشنده بخشايشگر (1)

ستايش مخصوص خداوندى است كه پروردگار جهانيان است. (2)

(خداوندى كه) بخشنده و بخشايشگر است (و رحمت عام و خاصش همگان را فرا گرفته). (3)

(خداوندى كه) مالك روز جزاست. (4)

(پروردگارا!) تنها تو را مى‏پرستيم; و تنها از تو يارى مى‏جوييم. (5)

ما را به راه راست هدايت كن... (6)

راه كسانى كه آنان را مشمول نعمت خود ساختى، نه كسانى كه بر آنان غضب كرده‏اى، و نه گمراهان. (7)


قرآن

سوره الفاتحه

به نام خداوند بخشنده بخشايشگر (1)

ستايش مخصوص خداوندى است كه پروردگار جهانيان است. (2)

(خداوندى كه) بخشنده و بخشايشگر است (و رحمت عام و خاصش همگان را فرا گرفته). (3)

(خداوندى كه) مالك روز جزاست. (4)

(پروردگارا!) تنها تو را مى‏پرستيم; و تنها از تو يارى مى‏جوييم. (5)

ما را به راه راست هدايت كن... (6)

راه كسانى كه آنان را مشمول نعمت خود ساختى، نه كسانى كه بر آنان غضب كرده‏اى، و نه گمراهان. (7)

http://www.aviny.com/Quran/Farsi/chapters/QP001.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره البقره

به نام خداوند بخشنده بخشايشگر

الم (بزرگ است خداوندى كه اين كتاب عظيم را، از حروف ساده الفبا به وجود آورده). (1)

آن كتاب با عظمتى است كه شك در آن راه ندارد; و مايه هدايت پرهيزكاران است. (2)

(پرهيزكاران) كسانى هستند كه به غيب (آنچه از حس پوشيده و پنهان است) ايمان مى‏آورند; و نماز را برپا مى‏دارند; و از تمام نعمتها و مواهبى كه به آنان روزى داده‏ايم، انفاق مى‏كنند. (3)

و آنان كه به آنچه بر تو نازل شده، و آنچه پيش از تو (بر پيامبران پيشين) نازل گرديده، ايمان مى‏آورند; و به رستاخيز يقين دارند. (4)

آنان بر طريق هدايت پروردگارشانند; و آنان رستگارانند. (5)

كسانى كه كافر شدند، براى آنان تفاوت نمى‏كند كه آنان را (از عذاب الهى) بترسانى يا نترسانى; ايمان نخواهند آورد. (6)

خدا بر دلها و گوشهاى آنان مهر نهاده; و بر چشمهايشان پرده‏اى افكنده شده; و عذاب بزرگى در انتظار آنهاست. (7)

گروهى از مردم كسانى هستند كه مى‏گويند: «به خدا و روز رستاخيز ايمان آورده‏ايم.» در حالى كه ايمان ندارند. (8)

مى‏خواهند خدا و مؤمنان را فريب دهند; در حالى كه جز خودشان را فريب نمى‏دهند; (اما) نمى‏فهمند. (9)

در دلهاى آنان يك نوع بيمارى است; خداوند بر بيمارى آنان افزوده; و به خاطر دروغهايى كه ميگفتند، عذاب دردناكى در انتظار آنهاست. (10)

و هنگامى كه به آنان گفته شود: «در زمين فساد نكنيد» مى‏گويند: «ما فقط اصلاح‏كننده‏ايم س‏ذللّه! (11)

آگاه باشيد! اينها همان مفسدانند; ولى نمى‏فهمند. (12)

و هنگامى كه به آنان گفته شود: «همانند (ساير) مردم ايمان بياوريد!» مى‏گويند: «آيا همچون ابلهان ايمان بياوريم؟!» بدانيد اينها همان ابلهانند ولى نمى‏دانند! (13)

و هنگامى كه افراد باايمان را ملاقات مى‏كنند، و مى‏گويند: «ما ايمان آورده‏ايم!» (ولى) هنگامى كه با شيطانهاى خود خلوت مى‏كنند، مى‏گويند: «ما با شمائيم! ما فقط (آنها را) مسخره مى‏كنيم!» (14)

خداوند آنان را استهزا مى‏كند; و آنها را در طغيانشان نگه مى‏دارد، تا سرگردان شوند. (15)

آنان كسانى هستند كه «هدايت‏» را به «گمراهى‏» فروخته‏اند; و (اين) تجارت آنها سودى نداده; و هدايت نيافته‏اند. (16)

آنان ( منافقان) همانند كسى هستند كه آتشى افروخته (تا در بيابان تاريك، راه خود را پيدا كند)، ولى هنگامى كه آتش اطراف او را روشن ساخت، خداوند (طوفانى مى‏فرستد و) آن را خاموش مى‏كند; و در تاريكيهاى وحشتناكى كه چشم كار نمى‏كند، آنها را رها مى‏سازد. (17)

آنها كران، گنگها و كورانند; لذا (از راه خطا) بازنمى‏گردند! (18)

يا همچون بارانى از آسمان، كه در شب تاريك همراه با رعد و برق و صاعقه (بر سر رهگذران) ببارد. آنها از ترس مرگ، انگشتانشان را در گوشهاى خود مى‏گذارند; تا صداى صاعقه را نشنوند. و خداوند به كافران احاطه دارد (و در قبضه قدرت او هستند). (19)

(روشنائى خيره كننده) برق، نزديك است چشمانشان را بربايد. هر زمان كه (برق جستن مى‏كند، و صفحه بيابان را) براى آنها روشن مى‏سازد، (چند گامى) در پرتو آن راه مى‏روند; و چون خاموش مى‏شود، توقف مى‏كنند. و اگر خدا بخواهد، گوش و چشم آنها را از بين مى‏برد; چرا كه خداوند بر هر چيز تواناست. (20)

اى مردم! پروردگار خود را پرستش كنيد; آن كس كه شما، و كسانى را كه پيش از شما بودند آفريد، تا پرهيزكار شويد. (21)

آن كس كه زمين را بستر شما، و آسمان ( جو زمين) را همچون سقفى بالاى سر شما قرار داد; و از آسمان آبى فرو فرستاد; و به وسيله آن، ميوه‏ها را پرورش داد; تا روزى شما باشد.بنابر اين، براى خدا همتايانى قرار ندهيد، در حالى كه مى‏دانيد (هيچ يك از آنها، نه شما را آفريده‏اند، و نه شما را روزى مى‏دهند). (22)

و اگر در باره آنچه بر بنده خود ( پيامبر) نازل كرده‏ايم شك و ترديد داريد ،( دست كم) يك سوره همانند آن بياوريد; و گواهان خود را - غير خدا - براى اين كار، فرا خوانيد اگر راست مى‏گوييد! (23)

پس اگر چنين نكنيد - كه هرگز نخواهيد كرد - از آتشى بترسيد كه هيزم آن، بدنهاى مردم (گنهكار) و سنگها ( بتها) است، و براى كافران، آماده شده است! (24)

به كسانى كه ايمان آورده، و كارهاى شايسته انجام داده‏اند، بشارت ده كه باغهايى از بهشت براى آنهاست كه نهرها از زير درختانش جاريست. هر زمان كه ميوه‏اى از آن، به آنان داده شود، مى‏گويند: «اين همان است كه قبلا به ما روزى داده شده بود.(ولى اينها چقدر از آنها بهتر و عاليتر است.)» و ميوه‏هايى كه براى آنها آورده مى‏شود، همه (از نظر خوبى و زيبايى) يكسانند. و براى آنان همسرانى پاك و پاكيزه است، و جاودانه در آن خواهند بود. (25)

خداوند از اين كه (به موجودات ظاهرا كوچكى مانند) پشه، و حتى كمتر از آن، مثال بزند شرم نمى‏كند. (در اين ميان) آنان كه ايمان آورده‏اند، مى‏دانند كه آن، حقيقتى است از طرف پروردگارشان; و اما آنها كه راه كفر را پيموده‏اند، (اين موضوع را بهانه كرده) مى‏گويند: «منظور خداوند از اين مثل چه بوده است؟!» (آرى،) خدا جمع زيادى را با آن گمراه، و گروه بسيارى را هدايت مى‏كند; ولى تنها فاسقان را با آن گمراه مى‏سازد! (26)

فاسقان كسانى هستند كه پيمان خدا را، پس از محكم ساختن آن، ميشكنند; و پيوندهايى را كه خدا دستور داده برقرار سازند، قطع نموده، و در روى زمين فساد ميكنند; اينها زيانكارانند. (27)

چگونه به خداوند كافر مى‏شويد؟! در حالى كه شما مردگان (و اجسام بى‏روحى) بوديد ، و او شما را زنده كرد; سپس شما را مى‏ميراند; و بار ديگر شما را زنده مى‏كند; سپس به سوى او بازگردانده مى‏شويد.(بنابر اين، نه حيات و زندگى شما از شماست، و نه مرگتان; آنچه داريد از خداست). (28)

او خدايى است كه همه آنچه را (از نعمتها) در زمين وجود دارد، براى شما آفريد; سپس به آسمان پرداخت; و آنها را به صورت هفت آسمان مرتب نمود; و او به هر چيز آگاه است. (29)

(به خاطر بياور) هنگامى را كه پروردگارت به فرشتگان گفت: «من در روى زمين، جانشينى ( نماينده‏اى) قرار خواهم داد.» فرشتگان گفتند: «پروردگارا! »آيا كسى را در آن قرار مى‏دهى كه فساد و خونريزى كند؟! (زيرا موجودات زمينى ديگر، كه قبل از اين آدم وجود داشتند نيز، به فساد و خونريزى آلوده شدند. اگر هدف از آفرينش اين انسان، عبادت است،) ما تسبيح و حمد تو را بجا مى‏آوريم، و تو را تقديس مى‏كنيم.» پروردگار فرمود: «من حقايقى را مى‏دانم كه شما نمى‏دانيد.» (30)

سپس علم اسماء ( علم اسرار آفرينش و نامگذارى موجودات) را همگى به آدم آموخت. بعد آنها را به فرشتگان عرضه داشت و فرمود: «اگر راست مى‏گوييد، اسامى اينها را به من خبر دهيد! س‏ذللّه (31)

فرشتگان عرض كردند: «منزهى تو! ما چيزى جز آنچه به ما تعليم داده‏اى، نمى‏دانيم; تو دانا و حكيمى.» (32)

فرمود: «اى آدم! آنان را از اسامى (و اسرار) اين موجودات آگاه كن.» هنگامى كه آنان را آگاه كرد، خداوند فرمود: «آيا به شما نگفتم كه من، غيب آسمانها و زمين را ميدانم؟! و نيز ميدانم آنچه را شما آشكار ميكنيد، و آنچه را پنهان ميداشتيد!» (33)

و (ياد كن) هنگامى را كه به فرشتگان گفتيم: «براى آدم سجده و خضوع كنيد!» همگى سجده كردند; جز ابليس كه سر باز زد، و تكبر ورزيد، (و به خاطر نافرمانى و تكبرش) از كافران شد. (34)

و گفتيم: «اى آدم! تو با همسرت در بهشت سكونت كن; و از (نعمتهاى) آن، از هر جا مى‏خواهيد، گوارا بخوريد; (اما) نزديك اين درخت نشويد; كه از ستمگران خواهيد شد. (35)

پس شيطان موجب لغزش آنها از بهشت شد; و آنان را از آنچه در آن بودند، بيرون كرد. و (در اين هنگام) به آنها گفتيم: «همگى (به زمين) فرود آييد! در حالى كه بعضى دشمن ديگرى خواهيد بود. و براى شما در زمين، تا مدت معينى قرارگاه و وسيله بهره بردارى خواهد بود.» (36)

سپس آدم از پروردگارش كلماتى دريافت داشت; (و با آنها توبه كرد.) و خداوند توبه او را پذيرفت; چرا كه خداوند توبه‏پذير و مهربان است. (37)

گفتيم: «همگى از آن، فرود آييد! هرگاه هدايتى از طرف من براى شما آمد، كسانى كه از آن پيروى كنند، نه ترسى بر آنهاست، و نه غمگين شوند.» (38)

و كسانى كه كافر شدند، و آيات ما را دروغ پنداشتند اهل دوزخند; و هميشه در آن خواهند بود. (39)

اى فرزندان اسرائيل! نعمتهايى را كه به شما ارزانى داشتم به ياد آوريد! و به پيمانى كه با من بسته‏ايد وفا كنيد، تا من نيز به پيمان شما وفا كنم.( و در راه انجام وظيفه، و عمل به پيمانها) تنها از من بترسيد! (40)

و به آنچه نازل كرده‏ام ( قرآن) ايمان بياوريد! كه نشانه‏هاى آن، با آنچه در كتابهاى شماست، مطابقت دارد; و نخستين كافر به آن نباشيد! و آيات مرا به بهاى ناچيزى نفروشيد! (و به خاطر درآمد مختصرى، نشانه‏هاى قرآن و پيامبر اسلام را، كه در كتب شما موجود است، پنهان نكنيد!) و تنها از من (و مخالفت دستورهايم) بترسيد (نه از مردم)! (41)

و حق را با باطل نياميزيد! و حقيقت را با اينكه مى‏دانيد كتمان نكنيد! (42)

و نماز را بپا داريد، و زكات را بپردازيد، و همراه ركوع كنندگان ركوع كنيد (و نماز را با جماعت بگزاريد)! (43)

آيا مردم را به نيكى (و ايمان به پيامبرى كه صفات او آشكارا در تورات آمده) دعوت مى‏كنيد، اما خودتان را فراموش مى‏نماييد; با اينكه شما كتاب (آسمانى) را مى‏خوانيد! آيا نمى‏انديشيد؟! (44)

از صبر و نماز يارى جوئيد; (و با استقامت و مهار هوسهاى درونى و توجه به پروردگار ، نيرو بگيريد;) و اين كار، جز براى خاشعان، گران است. (45)

آنها كسانى هستند كه مى‏دانند ديداركننده پروردگار خويشند، و به سوى اوبازمى‏گردند. (46)

اى بنى اسرائيل! نعمتهايى را كه به شما ارزانى داشتم به خاطر بياوريد; و (نيز به ياد آوريد كه) من، شما را بر جهانيان، برترى بخشيدم. (47)

و از آن روز بترسيد كه كسى مجازات ديگرى را نمى‏پذيرد و نه از او شفاعت پذيرفته مى‏شود; و نه غرامت از او قبول خواهد شد; و نه يارى مى‏شوند. (48)

و (نيز به ياد آوريد) آن زمان كه شما را از چنگال فرعونيان رهايى بخشيديم; كه همواره شما را به بدترين صورت آزار مى‏دادند: پسران شما را سر مى‏بريدند; و زنان شما را (براى كنيزى) زنده نگه مى‏داشتند. و در اينها، آزمايش بزرگى از طرف پروردگارتان براى شما بود. (49)

و (به خاطر بياوريد) هنگامى را كه دريا را براى شما شكافتيم; و شما را نجات داديم; و فرعونيان را غرق ساختيم; در حالى كه شما تماشا مى‏كرديد. (50)

و (به ياد آوريد) هنگامى را كه با موسى چهل شب وعده گذارديم; (و او، براى گرفتن فرمانهاى الهى، به ميعادگاه آمد;) سپس شما گوساله را بعد از او (معبود خود) انتخاب نموديد; در حالى كه ستمكار بوديد. (51)

سپس شما را بعد از آن بخشيديم; شايد شكر (اين نعمت را) بجا آوريد. (52)

و (نيز به خاطر آوريد) هنگامى را كه به موسى، كتاب و وسيله تشخيص (حق از باطل) را داديم; تا هدايت شويد. (53)

و زمانى را كه موسى به قوم خود گفت: «اى قوم من! شما با انتخاب گوساله (براى پرستش) به خود ستم كرديد! پس توبه كنيد; و به سوى خالق خود باز گرديد! و خود را (يكديگر را) به قتل برسانيد! اين كار، براى شما در پيشگاه پروردگارتان بهتر است.» سپس خداوند توبه شما را پذيرفت; زيرا كه او توبه‏پذير و رحيم است. (54)

و (نيز به ياد آوريد) هنگامى را كه گفتيد: «اى موسى! ما هرگز به تو ايمان نخواهيم آورد; مگر اينكه خدا را آشكارا (با چشم خود) ببينيم!» پس صاعقه شما را گرفت; در حالى كه تماشا مى‏كرديد. (55)

سپس شما را پس از مرگتان، حيات بخشيديم; شايد شكر (نعمت او را) بجا آوريد. (56)

و ابر را بر شما سايبان قرار داديم; و «من‏» ( شيره مخصوص و لذيذ درختان ) و «سلوى‏» ( مرغان مخصوص شبيه كبوتر) را بر شما فرستاديم; (و گفتيم:) «از نعمتهاى پاكيزه‏اى كه به شما روزى داده‏ايم بخوريد!» (ولى شما كفران كرديد!) آنها به ما ستم نكردند; بلكه به خود ستم مى‏نمودند. (57)

و (به خاطر بياوريد) زمانى را كه گفتيم: «در اين شهر ( بيت المقدس) وارد شويد! و از نعمتهاى فراوان آن، هر چه مى‏خواهيد بخوريد! و از در (معبد بيت المقدس) با خضوع و خشوع وارد گرديد! و بگوييد: «خداوندا! گناهان ما را بريز!» تا خطاهاى شما را ببخشيم; و به نيكوكاران پاداش بيشترى خواهيم داد.» (58)

اما افراد ستمگر، اين سخن را كه به آنها گفته شده بود، تغيير دادند; (و به جاى آن، جمله استهزاآميزى گفتند;) لذا بر ستمگران، در برابر اين نافرمانى ، عذابى از آسمان فرستاديم. (59)

و (به ياد آوريد) زمانى را كه موسى براى قوم خويش، آب طلبيد، به او دستور داديم: «عصاى خود را بر آن سنگ مخصوص بزن!» ناگاه دوازده چشمه آب از آن جوشيد; آن‏گونه كه هر يك (از طوايف دوازده‏گانه بنى اسرائيل)، چشمه مخصوص خود را مى‏شناختند! (و گفتيم:) «از روزيهاى الهى بخوريد و بياشاميد! و در زمين فساد نكنيد!» (60)

و (نيز به خاطر بياوريد) زمانى را كه گفتيد: «اى موسى! هرگز حاضر نيستيم به يك نوع غذا اكتفا كنيم! از خداى خود بخواه كه از آنچه زمين مى‏روياند، از سبزيجات و خيار و سير و عدس و پيازش، براى ما فراهم سازد.» موسى گفت: «آيا غذاى پست‏تر را به جاى غذاى بهتر انتخاب مى‏كنيد؟! (اكنون كه چنين است، بكوشيد از اين بيابان) در شهرى فرود آئيد; زيرا هر چه خواستيد، در آنجا براى شما هست.» و (مهر) ذلت و نياز، بر پيشانى آنها زده شد; و باز گرفتار خشم خدائى شدند ; چرا كه آنان نسبت به آيات الهى، كفر مى‏ورزيدند; و پيامبران را به ناحق مى‏كشتند. اينها به خاطر آن بود كه گناهكار و متجاوز بودند. (61)

كسانى كه (به پيامبر اسلام) ايمان آورده‏اند، و كسانى كه به آئين يهود گرويدند و نصارى و صابئان ( پيروان يحيى) هر گاه به خدا و روز رستاخيز ايمان آورند ، و عمل صالح انجام دهند، پاداششان نزد پروردگارشان مسلم است; و هيچ‏گونه ترس و اندوهى براى آنها نيست. (هر كدام از پيروان اديان الهى، كه در عصر و زمان خود، بر طبق وظايف و فرمان دين عمل كرده‏اند، ماجور و رستگارند.) (62)

و (به ياد آوريد) زمانى را كه از شما پيمان گرفتيم; و كوه طور را بالاى سر شما قرار داديم; (و به شما گفتيم:) «آنچه را (از آيات و دستورهاى خداوند) به شما داده‏ايم، با قدرت بگيريد; و آنچه را در آن است به ياد داشته باشيد (و به آن عمل كنيد); شايد پرهيزكار شويد!» (63)

سپس شما پس از اين، روگردان شديد; و اگر فضل و رحمت خداوند بر شما نبود، از زيانكاران بوديد. (64)

به طور قطع از حال كسانى از شما، كه در روز شنبه نافرمانى و گناه كردند، آگاه شده‏ايد! ما به آنها گفتيم: «به صورت بوزينه‏هايى طردشده درآييد!» (65)

ما اين كيفر را درس عبرتى براى مردم آن زمان و نسلهاى بعد از آنان، و پند و اندرزى براى پرهيزكاران قرار داديم. (66)

و (به ياد آوريد) هنگامى را كه موسى به قوم خود گفت: «خداوند به شما دستور مى‏دهد ماده‏گاوى را ذبح كنيد (و قطعه‏اى از بدن آن را به مقتولى كه قاتل او شناخته نشده بزنيد، تا زنده شود و قاتل خويش را معرفى كند; و غوغا خاموش گردد.)» گفتند: «آيا ما را مسخره مى‏كنى؟» (موسى) گفت: «به خدا پناه مى‏برم از اينكه از جاهلان باشم!» (67)

گفتند: «(پس) از خداى خود بخواه كه براى ما روشن كند اين ماده‏گاو چگونه ماده‏گاوى باشد؟ س‏ذللّه گفت: خداوند مى‏فرمايد: «ماده‏گاوى است كه نه پير و از كار افتاده باشد، و نه بكر و جوان; بلكه ميان اين دو باشد. آنچه به شما دستور داده شده، (هر چه زودتر) انجام دهيد.» (68)

گفتند: «از پروردگار خود بخواه كه براى ما روشن سازد رنگ آن چگونه باشد؟ « گفت: خداوند مى‏گويد: «گاوى باشد زرد يكدست،كه رنگ آن، بينندگان را شاد و مسرور سازد.» (69)

گفتند: «از خدايت بخواه براى ما روشن كند كه چگونه گاوى بايد باشد؟ زيرا اين گاو براى ما مبهم شده! و اگر خدا بخواهد ما هدايت خواهيم شد!» (70)

گفت: خداوند مى‏فرمايد: «گاوى باشد كه نه براى شخم زدن رام شده; و نه براى زراعت آبكشى كند; از هر عيبى بركنار باشد، و حتى هيچ‏گونه رنگ ديگرى در آن نباشد.» گفتند: «الان حق مطلب را آوردى!» سپس (چنان گاوى را پيدا كردند و) آن را سر بريدند; ولى مايل نبودند اين كار را انجام دهند. (71)

و (به ياد آوريد) هنگامى را كه فردى را به قتل رسانديد; سپس درباره (قاتل) او به نزاع پرداختيد; و خداوند آنچه را مخفى مى‏داشتيد، آشكار مى‏سازد. (72)

سپس گفتيم: «قسمتى از گاو را به مقتول بزنيد! (تا زنده شود، و قاتل را معرفى كند.) خداوند اين‏گونه مردگان را زنده مى‏كند; و آيات خود را به شما نشان مى‏دهد; شايد انديشه كنيد!» (73)

سپس دلهاى شما بعد از اين واقعه سخت شد; همچون سنگ، يا سخت‏تر! چرا كه پاره‏اى از سنگها مى‏شكافد، و از آن نهرها جارى مى‏شود; و پاره‏اى از آنها شكاف برمى‏دارد ، و آب از آن تراوش مى‏كند; و پاره‏اى از خوف خدا (از فراز كوه) به زير مى‏افتد; (اما دلهاى شما، نه از خوف خدا مى‏تپد، و نه سرچشمه علم و دانش و عواطف انسانى است!) و خداوند از اعمال شما غافل نيست. (74)

آيا انتظار داريد به (آئين) شما ايمان بياورند، با اينكه عده‏اى از آنان، سخنان خدا را مى‏شنيدند و پس از فهميدن، آن را تحريف مى‏كردند، در حالى كه علم و اطلاع داشتند؟! (75)

و هنگامى كه مؤمنان را ملاقات كنند، مى‏گويند: «ايمان آورده‏ايم.» ولى هنگامى كه با يكديگر خلوت مى‏كنند، (بعضى به بعضى ديگر اعتراض كرده،) مى‏گويند: «چرا مطالبى را كه خداوند (در باره صفات پيامبر اسلام) براى شما بيان كرد، به مسلمانان بازگو مى‏كنيد تا (روز رستاخيز) در پيشگاه خدا، بر ضد شما به آن استدلال كنند؟! آيا نمى‏فهميد؟!» (76)

آيا اينها نمى‏دانند خداوند آنچه را پنهان مى‏دارند يا آشكار مى‏كنند مى‏داند؟! (77)

و پاره‏اى از آنان عوامانى هستند كه كتاب خدا را جز يك مشت خيالات و آرزوها نمى‏دانند; و تنها به پندارهايشان دل بسته‏اند. (78)

پس واى بر آنها كه نوشته‏اى با دست خود مى‏نويسند، سپس مى‏گويند: «اين، از طرف خداست.; س‏ذللّه تا آن را به بهاى كمى بفروشند. پس واى بر آنها از آنچه بادست خود نوشتند; و واى بر آنان از آنچه از اين راه به دست مى‏آورند! (79)

و گفتند: «هرگز آتش دوزخ، جز چند روزى، به ما نخواهد رسيد.» بگو: «آيا پيمانى از خدا گرفته‏ايد؟! -و خداوند هرگز از پيمانش تخلف نمى‏ورزد- يا چيزى را كه نمى‏دانيد به خدا نسبت مى‏دهيد»؟! (80)

آرى، كسانى كه كسب گناه كنند، و آثار گناه، سراسر وجودشان را بپوشاند، آنها اهل آتشند; و جاودانه در آن خواهند بود. (81)

و آنها كه ايمان آورده، و كارهاى شايسته انجام داده‏اند، آنان اهل بهشتند; و هميشه در آن خواهند ماند. (82)

و (به ياد آوريد) زمانى را كه از بنى اسرائيل پيمان گرفتيم كه جز خداوند يگانه را پرستش نكنيد; و به پدر و مادر و نزديكان و يتيمان و بينوايان نيكى كنيد; و به مردم نيك بگوييد; نماز را برپا داريد; و زكات بدهيد. سپس (با اينكه پيمان بسته بوديد) همه شما -جز عده كمى- سرپيچى كرديد; و (از وفاى به پيمان خود) روى‏گردان شديد. (83)

و هنگامى را كه از شما پيمان گرفتيم كه خون هم را نريزيد; و يكديگر را از سرزمين خود، بيرون نكنيد. سپس شما اقرار كرديد; (و بر اين پيمان) گواه بوديد. (84)

اما اين شما هستيد كه يكديگر را مى‏كشيد و جمعى از خودتان را از سرزمينشان بيرون مى‏كنيد; و در اين گناه و تجاوز، به يكديگر كمك مى‏نماييد; (و اينها همه نقض پيمانى است كه با خدا بسته‏ايد) در حالى كه اگر بعضى از آنها به صورت اسيران نزد شما آيند، فديه مى‏دهيد و آنان را آزاد مى‏سازيد! با اينكه بيرون ساختن آنان بر شما حرام بود. آيا به بعضى از دستورات كتاب آسمانى ايمان مى‏آوريد، و به بعضى كافر مى‏شويد؟! براى كسى از شما كه اين عمل (تبعيض در ميان احكام و قوانين الهى) را انجام دهد، جز رسوايى در اين جهان، چيزى نخواهد بود، و روز رستاخيز به شديدترين عذابها گرفتار مى‏شوند. و خداوند از آنچه انجام مى‏دهيد غافل نيست. (85)

اينها همان كسانند كه آخرت را به زندگى دنيا فروخته‏اند; از اين رو عذاب آنها تخفيف داده نمى‏شود; و كسى آنها را يارى نخواهد كرد. (86)

ما به موسى كتاب (تورات) داديم; و بعد از او، پيامبرانى پشت سر هم فرستاديم; و به عيسى بن مريم دلايل روشن داديم; و او را به وسيله روح القدس تاييد كرديم. آيا چنين نيست كه هر زمان، پيامبرى چيزى بر خلاف هواى نفس شما آورد، در برابر او تكبر كرديد (و از ايمان آوردن به او خوددارى نموديد); پس عده‏اى را تكذيب كرده، و جمعى را به قتل رسانديد؟! (87)

و (آنها از روى استهزا) گفتند: دلهاى ما در غلاف است! (و ما از گفته تو چيزى نمى‏فهميم. آرى، همين طور است!) خداوند آنها را به خاطر كفرشان، از رحمت خود دور ساخته، (به همين دليل، چيزى درك نمى‏كنند;) و كمتر ايمان مى‏آورند. (88)

و هنگامى كه از طرف خداوند، كتابى براى آنها آمد كه موافق نشانه‏هايى بود كه با خود داشتند، و پيش از اين، به خود نويد پيروزى بر كافران مى‏دادند (كه با كمك آن، بر دشمنان پيروز گردند.) با اين همه، هنگامى كه اين كتاب، و پيامبرى را كه از قبل شناخته بودند نزد آنها آمد، به او كافر شدند; لعنت خدا بر كافران باد! (89)

ولى آنها در مقابل بهاى بدى، خود را فروختند; كه به ناروا، به آياتى كه خدا فرستاده بود، كافر شدند. و معترض بودند، چرا خداوند به فضل خويش، بر هر كس از بندگانش بخواهد، آيات خود را نازل مى‏كند؟! از اين رو به خشمى بعد از خشمى (از سوى خدا) گرفتار شدند. و براى كافران مجازاتى خواركننده است. (90)

و هنگامى كه به آنها گفته شود: «به آنچه خداوند نازل فرموده، ايمان بياوريد!»مى‏گويند: «ما به چيزى ايمان مى‏آوريم كه بر خود ما نازل شده است.» و به غير آن، كافر مى‏شوند; در حالى كه حق است; و آياتى را كه بر آنها نازل شده، تصديق مى‏كند. بگو: «اگر (راست مى‏گوييد، و به آياتى كه بر خودتان نازل شده) ايمان داريد، پس چرا پيامبران خدا را پيش از اين، به قتل مى‏رسانديد؟!» (91)

و (نيز) موسى آن همه معجزات را براى شما آورد، و شما پس از (غيبت) او، گوساله را انتخاب كرديد; در حالى كه ستمگر بوديد. (92)

و (به ياد آوريد) زمانى را كه از شما پيمان گرفتيم; و كوه طور را بالاى سر شما برافراشتيم; (و گفتيم:) «اين دستوراتى را كه به شما داده‏ايم محكم بگيريد، و درست بشنويد!» آنها گفتند: س‏خ‏للّهشنيديم; ولى مخالفت كرديم.» و دلهاى آنها، بر اثر كفرشان، با محبت گوساله آميخته شد. بگو: «ايمان شما، چه فرمان بدى به شما مى‏دهد، اگر ايمان داريد!» (93)

بگو: «اگر آن (چنان كه مدعى هستيد) سراى ديگر در نزد خدا، مخصوص شماست نه ساير مردم، پس آرزوى مرگ كنيد اگر راست مى‏گوييد!» (94)

ولى آنها، به خاطر اعمال بدى كه پيش از خود فرستاده‏اند، هرگز آرزوى مرگ نخواهند كرد; و خداوند از ستمگران آگاه است. (95)

و آنها را حريص‏ترين مردم -حتى حريصتر ازمشركان- بر زندگى (اين دنيا، و اندوختن ثروت) خواهى يافت; (تا آنجا) كه هر يك از آنها آرزو دارد هزار سال عمر به او داده شود! در حالى كه اين عمر طولانى، او را از كيفر (الهى) باز نخواهد داشت. و خداوند به اعمال آنها بيناست. (96)

(آنها مى‏گويند: «چون فرشته‏اى كه وحى را بر تو نازل مى‏كند، جبرئيل است، و ما با جبرئيل دشمن هستيم، به تو ايمان نمى‏آوريم!») بگو: «كسى كه دشمن جبرئيل باشد (در حقيقت دشمن خداست) چرا كه او به فرمان خدا، قرآن را بر قلب تو نازل كرده است; در حالى كه كتب آسمانى پيشين را تصديق مى‏كند; و هدايت و بشارت است براى مؤمنان.» (97)

كسى كه دشمن خدا و فرشتگان و رسولان او و جبرئيل و ميكائيل باشد (كافر است; و) خداوند دشمن كافران است. (98)

ما نشانه‏هاى روشنى براى تو فرستاديم; و جز فاسقان كسى به آنها كفر نمى‏ورزد. (99)

و آيا چنين نيست كه هر بار آنها (يهود) پيمانى (با خدا و پيامبر)بستند، جمعى آن را دور افكندند (و مخالفت كردند.) آرى، بيشتر آنان ايمان نمى‏آورند. (100)

و هنگامى كه فرستاده‏اى از سوى خدا به سراغشان آمد، و با نشانه‏هايى كه نزد آنها بود مطابقت داشت، جمعى از آنان كه به آنها كتاب (آسمانى) داده شده بود ، كتاب خدا را پشت سر افكندند; گويى هيچ از آن خبر ندارند!! (101)

و (يهود) از آنچه شياطين در عصر سليمان بر مردم مى‏خواندند پيروى كردند. سليمان هرگز (دست به سحر نيالود; و) كافر نشد; ولى شياطين كفر ورزيدند; و به مردم سحر آموختند. و (نيز يهود) از آنچه بر دو فرشته بابل «هاروت‏» و «ماروت‏»، نازل شد پيروى كردند. (آن دو، راه سحر كردن را، براى آشنايى با طرز ابطال آن، به مردم ياد مى‏دادند. و) به هيچ كس چيزى ياد نمى‏دادند، مگر اينكه از پيش به او مى‏گفتند: «ما وسيله آزمايشيم كافر نشو! (و از اين تعليمات، سوء استفاده نكن!)» ولى آنها از آن دو فرشته، مطالبى را مى‏آموختند كه بتوانند به وسيله آن، ميان مرد و همسرش جدايى بيفكنند; ولى هيچ گاه نمى‏توانند بدون اجازه خداوند، به انسانى زيان برسانند. آنها قسمتهايى را فرامى‏گرفتند كه به آنان زيان مى‏رسانيد و نفعى نمى‏داد. و مسلما مى‏دانستند هر كسى خريدار اين گونه متاع باشد، در آخرت بهره‏اى نخواهد داشت. و چه زشت و ناپسند بود آنچه خود را به آن فروختند، اگر مى‏دانستند!! (102)

و اگر آنها ايمان مى‏آوردند و پرهيزكارى پيشه مى‏كردند، پاداشى كه نزد خداست ، براى آنان بهتر بود، اگر آگاهى داشتند!! (103)

اى افراد باايمان! (هنگامى كه از پيغمبر تقاضاى مهلت براى درك آيات قرآن مى‏كنيد) نگوييد: ; س‏خ‏للّهراعنا»; بلكه بگوييد: «انظرنا». (زيرا كلمه اول، هم به معنى «ما را مهلت بده!»، و هم به معنى «ما را تحميق كن!» مى‏باشد; و دستاويزى براى دشمنان است.) و (آنچه به شما دستور داده مى‏شود) بشنويد! و براى كافران (و استهزاكنندگان) عذاب دردناكى است. (104)

كافران اهل كتاب، و (همچنين) مشركان، دوست ندارند كه از سوى خداوند، خير و بركتى بر شما نازل گردد; در حالى كه خداوند، رحمت خود را به هر كس بخواهد ، اختصاص مى‏دهد; و خداوند، صاحب فضل بزرگ است. (105)

هر حكمى را نسخ كنيم، و يا نسخ آن را به تاخير اندازيم، بهتر از آن، يا همانند آن را مى‏آوريم. آيا نمى‏دانستى كه خداوند بر هر چيز توانا است؟! (106)

آيا نمى‏دانستى كه حكومت آسمانها و زمين، از آن خداست؟! (و حق دارد هر گونه تغيير و تبديلى در احكام خود طبق مصالح بدهد؟!) و جز خدا، ولى و ياورى براى شما نيست. (و اوست كه مصلحت شما را مى‏داند و تعيين مى‏كند). (107)

آيا مى‏خواهيد از پيامبر خود، همان‏تقاضاى (نامعقولى را) بكنيد كه پيش از اين، از موسى كردند؟! (و با اين بهانه‏جويى‏ها، از ايمان آوردن سر باز زدند.) كسى كه كفر را به جاى ايمان بپذيرد، از راه مستقيم (عقل و فطرت) گمراه شده است. (108)

بسيارى از اهل كتاب، از روى حسد -كه در وجود آنها ريشه دوانده- آرزو مى‏كردند شما را بعد از اسلام و ايمان، به حال كفر باز گردانند; با اينكه حق براى آنها كاملا روشن شده است. شما آنها را عفو كنيد و گذشت نماييد; تا خداوند فرمان خودش (فرمان جهاد) را بفرستد; خداوند بر هر چيزى تواناست. (109)

و نماز را برپا داريد و زكات را ادا كنيد; و هر كار خيرى را براى خود از پيش مى‏فرستيد، آن را نزد خدا (در سراى ديگر) خواهيد يافت; خداوند به اعمال شما بيناست. (110)

آنها گفتند: «هيچ كس، جز يهود يا نصارى، هرگز داخل بهشت نخواهد شد.» اين آرزوى آنهاست! بگو: «اگر راست مى‏گوييد، دليل خود را (بر اين موضوع) بياوريد!» (111)

آرى، كسى كه روى خود را تسليم خدا كند و نيكوكار باشد، پاداش او نزد پروردگارش ثابت است; نه ترسى بر آنهاست و نه غمگين مى‏شوند. (بنابر اين، بهشت خدا در انحصار هيچ گروهى نيست.) (112)

يهوديان‏گفتند: «مسيحيان هيچ موقعيتى (نزد خدا) ندارند»، و مسيحيان نيز گفتند: «يهوديان هيچ موقعيتى ندارند (و بر باطلند)»; در حالى كه هر دو دسته، كتاب آسمانى را مى‏خوانند (و بايد از اين گونه تعصبها بركنار باشند)افراد نادان (ديگر، همچون مشركان) نيز، سخنى همانند سخن آنها داشتند! خداوند، روز قيامت، در باره آنچه در آن اختلاف داشتند، داورى مى‏كند. (113)

كيست ستمكارتر از آن كس كه از بردن نام خدا در مساجد او جلوگيرى كرد و سعى در ويرانى آنها نمود؟! شايسته نيست آنان، جز با ترس و وحشت، وارد اين (كانونهاى عبادت) شوند. بهره آنها در دنيا (فقط)رسوايى است و در سراى ديگر، عذاب عظيم (الهى)!! (114)

مشرق و مغرب، از آن خداست! و به هر سو رو كنيد، خدا آنجاست! خداوند بى‏نياز و داناست! (115)

و (يهود و نصارى و مشركان) گفتند: «خداوند، فرزندى براى خود انتخاب كرده است‏»! -منزه است او- بلكه آنچه در آسمانها و زمين است، از آن اوست; و همه در برابر او خاضعند! (116)

هستى بخش آسمانها و زمين اوست! و هنگامى كه فرمان وجود چيزى را صادر كند، تنها مى‏گويد: «موجود باش!» و آن، فورى موجود مى‏شود. (117)

افراد ناآگاه گفتند: «چرا خدا با ما سخن نمى‏گويد؟! و يا چرا آيه و نشانه‏اى براى خود ما نمى‏آيد؟ !» پيشينيان آنها نيز، همين گونه سخن مى‏گفتند; دلها و افكارشان مشابه يكديگر است; ولى ما (به اندازه كافى) آيات و نشانه‏ها را براى اهل يقين (و حقيقت‏جويان) روشن ساخته‏ايم. (118)

ما تو را به حق، براى بشارت و بيم دادن (مردم جهان) فرستاديم; و تو مسئول (گمراهى) دوزخيان (پس از ابلاغ رسالت) نيستى! (119)

هرگز يهود و نصارى از تو راضى نخواهند شد، (تا به طور كامل، تسليم خواسته‏هاى آنها شوى، و) از آيين (تحريف يافته) آنان، پيروى كنى. بگو: «هدايت، تنها هدايت الهى است!» و اگر از هوى و هوسهاى آنان پيروى كنى، بعد از آنكه آگاه شده‏اى، هيچ سرپرست و ياورى از سوى خدا براى تو نخواهد بود. (120)

كسانى كه كتاب آسمانى به آنها داده‏ايم ( يهود و نصارى) آن را چنان كه شايسته آن است مى‏خوانند; آنها به پيامبر اسلام ايمان مى‏آورند; و كسانى كه به او كافر شوند، زيانكارند. (121)

اى بنى اسرائيل! نعمت مرا، كه به شما ارزانى داشتم، به ياد آوريد! و(نيز به خاطر آوريد) كه من شما را بر جهانيان برترى بخشيدم! (122)

از روزى بترسيد كه هيچ كس از ديگرى دفاع نمى‏كند; و هيچ‏گونه عوضى از او قبول نمى‏شود; و شفاعت، او را سود نمى‏دهد; و (از هيچ سوئى) يارى نمى‏شوند! (123)

(به خاطر آوريد) هنگامى كه خداوند، ابراهيم را با وسايل گوناگونى آزمود. و او به خوبى از عهده اين آزمايشها برآمد. خداوند به او فرمود: «من تو را امام و پيشواى مردم قرار دادم!» ابراهيم عرض كرد: «از دودمان من (نيز امامانى قرار بده!)» خداوند فرمود: «پيمان من، به ستمكاران نمى‏رسد! (و تنها آن دسته از فرزندان تو كه پاك و معصوم باشند، شايسته اين مقامند)». (124)

و (به خاطر بياوريد) هنگامى كه خانه كعبه را محل بازگشت و مركز امن و امان براى مردم قرار داديم! و (براى تجديد خاطره،) از مقام ابراهيم، عبادتگاهى براى خود انتخاب كنيد! و ما به ابراهيم و اسماعيل امر كرديم كه: «خانه مرا براى طواف‏كنندگان و مجاوران و ركوع‏كنندگان و سجده‏كنندگان، پاك و پاكيزه كنيد!» (125)

و (به ياد آوريد) هنگامى را كه ابراهيم عرض كرد: «پروردگارا! اين سرزمين را شهر امنى قرار ده! و اهل آن را -آنها كه به خدا و روز بازپسين، ايمان آورده‏اند- از ثمرات (گوناگون)، روزى ده! س‏ذللّه (گفت:) «ما دعاى تو را اجابت كرديم; و مؤمنان را از انواع بركات، بهره‏مند ساختيم; (اما به آنها كه كافر شدند، بهره كمى خواهيم داد; سپس آنها را به عذاب آتش مى‏كشانيم; و چه بد سرانجامى دارند» (126)

و (نيز به ياد آوريد) هنگامى را كه ابراهيم و اسماعيل، پايه‏هاى خانه (كعبه) را بالا مى‏بردند، (و مى‏گفتند:) «پروردگارا! از ما بپذير، كه تو شنوا و دانايى! (127)

پروردگارا! ما را تسليم فرمان خود قرار ده! و از دودمان ما، امتى كه تسليم فرمانت باشند، به وجود آور! و طرز عبادتمان را به ما نشان ده و توبه ما را بپذير ، كه تو توبه‏پذير و مهربانى! (128)

پروردگارا! در ميان آنها پيامبرى از خودشان برانگيز، تا آيات تو را بر آنان بخواند، و آنها را كتاب و حكمت بياموزد، و پاكيزه كند; زيرا تو توانا و حكيمى (و بر اين كار، قادرى)!» (129)

چز افراد سفيه و نادان، چه كسى از آيين ابراهيم، (با آن پاكى و درخشندگى،) روى‏گردان خواهد شد؟! ما او را در اين جهان برگزيديم; و او در جهان ديگر، از صالحان است. (130)

در آن هنگام كه پروردگارش به او گفت: اسلام بياور! (و در برابر حق، تسليم باش! او فرمان پروردگار را، از جان و دل پذيرفت; و) گفت: «در برابر پروردگار جهانيان، تسليم شدم.» (131)

و ابراهيم و يعقوب (در واپسين لحظات عمر،) فرزندان خود را به اين آيين، وصيت كردند; (و هر كدام به فرزندان خويش گفتند:) «فرزندان من! خداوند اين آيين پاك را براى شما برگزيده است; و شما، جز به آيين اسلام ( تسليم در برابر فرمان خدا) از دنيا نرويد!» (132)

آيا هنگامى كه مرگ يعقوب فرا رسيد، شما حاضر بوديد؟! در آن هنگام كه به فرزندان خود گفت: «پس از من، چه چيز را مى‏پرستيد؟» گفتند: «خداى تو، و خداى پدرانت، ابراهيم و اسماعيل و اسحاق، خداوند يكتا را، و ما در برابر او تسليم هستيم.» (133)

آنها امتى بودند كه درگذشتند. اعمال آنان، مربوط به خودشان بود و اعمال شما نيز مربوط به خود شماست; و شما هيچ‏گاه مسئول اعمال آنها نخواهيد بود. (134)

(اهل كتاب) گفتند: «يهودى يا مسيحى شويد، تا هدايت يابيد!» بگو: «(اين آيينهاى تحريف شده، هرگز نمى‏تواند موجب هدايت گردد،) بلكه از آيين خالص ابراهيم پيروى كنيد! و او هرگز از مشركان نبود!» (135)

بگوييد: «ما به خدا ايمان آورده‏ايم; و به آنچه بر ما نازل شده; و آنچه بر ابراهيم و اسماعيل و اسحاق و يعقوب و پيامبران از فرزندان او نازل گرديد ، و (همچنين) آنچه به موسى و عيسى و پيامبران (ديگر) از طرف پروردگار داده شده است، و در ميان هيچ يك از آنها جدايى قائل نمى‏شويم، و در برابر فرمان خدا تسليم هستيم; (و تعصبات نژادى و اغراض شخصى، سبب نمى‏شود كه بعضى را بپذيريم و بعضى را رها كنيم.)» (136)

اگر آنها نيز به مانند آنچه شما ايمان آورده‏ايد ايمان بياورند، هدايت يافته‏اند; و اگر سرپيچى كنند، از حق جدا شده‏اند و خداوند، شر آنها را از تو دفع مى‏كند; و او شنونده و داناست. (137)

رنگ خدايى (بپذيريد! رنگ ايمان و توحيد و اسلام;) و چه رنگى از رنگ خدايى بهتر است؟! و ما تنها او را عبادت مى‏كنيم. (138)

بگو: «آيا در باره خداوند با ما محاجه مى‏كنيد؟! در حالى كه او، پروردگار ما و شماست; و اعمال ما از آن ما، و اعمال شما از آن شماست; و ما او را با اخلاص پرستش مى‏كنيم، (و موحد خالصيم) .» (139)

يا مى‏گوييد: «ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط، يهودى يا نصرانى بودند»؟! بگو: س‏خ‏للّهشما بهتر مى‏دانيد يا خدا؟! (و با اينكه مى‏دانيد آنها يهودى يا نصرانى نبودند، چرا حقيقت را كتمان مى‏كنيد؟)» و چه كسى ستمكارتر است از آن كس كه گواهى و شهادت الهى را كه نزد اوست، كتمان مى‏كند؟! و خدا از اعمال شما غافل نيست. (140)

(به هر حال) آنها امتى بودند كه درگذشتند. آنچه كردند، براى خودشان است; و آنچه هم شما كرده‏ايد، براى خودتان است; و شما مسئول اعمال آنها نيستيد. (141)

به زودى سبك‏مغزان از مردم مى‏گويند: «چه چيز آنها ( مسلمانان) را، از قبله‏اى كه بر آن بودند، بازگردانيد؟!» بگو: «مشرق و مغرب، از آن خداست; خدا هر كس را بخواهد، به راه راست هدايت مى‏كند.» (142)

همان‏گونه (كه قبله شما، يك قبله ميانه است) شما را نيز، امت ميانه‏اى قرار داديم (در حد اعتدال، ميان افراط و تفريط;) تا بر مردم گواه باشيد; و پيامبر هم بر شما گواه است. و ما، آن قبله‏اى را كه قبلا بر آن بودى، تنها براى اين قرار داديم كه افرادى كه از پيامبر پيروى مى‏كنند، از آنها كه به جاهليت بازمى‏گردند، مشخص شوند. و مسلما اين حكم، جز بر كسانى كه خداوند آنها را هدايت كرده، دشوار بود. (اين را نيز بدانيد كه نمازهاى شما در برابر قبله سابق، صحيح بوده است;) و خدا هرگز ايمان ( نماز) شما را ضايع نمى‏گرداند; زيرا خداوند، نسبت به مردم، رحيم و مهربان است. (143)

نگاه‏هاى انتظارآميز تو را به سوى آسمان (براى تعيين قبله نهايى) مى‏بينيم! اكنون تو را به سوى قبله‏اى كه از آن خشنود باشى، باز مى‏گردانيم. پس روى خود را به سوى مسجد الحرام كن! و هر جا باشيد، روى خود را به سوى آن بگردانيد! و كسانى كه كتاب آسمانى به آنها داده شده، بخوبى مى‏دانند اين فرمان حقى است كه از ناحيه پروردگارشان صادر شده; (و در كتابهاى خود خوانده‏اند كه پيغمبر اسلام، به سوى دو قبله، نماز مى‏خواند). و خداوند از اعمال آنها (در مخفى داشتن اين آيات) غافل نيست! (144)

سوگند كه اگر براى (اين گروه از) اهل كتاب، هرگونه آيه (و نشانه و دليلى) بياورى، از قبله تو پيروى نخواهند كرد; و تو نيز، هيچ‏گاه از قبله آنان، پيروى نخواهى نمود. (آنها نبايد تصور كنند كه بار ديگر، تغيير قبله امكان‏پذير است!) و حتى هيچ‏يك از آنها، پيروى از قبله ديگرى نخواهد كرد! و اگر تو، پس از اين آگاهى، متابعت هوسهاى آنها كنى، مسلما از ستمگران خواهى بود! (145)

كسانى كه كتاب آسمانى به آنان داده‏ايم، او ( پيامبر) را همچون فرزندان خود مى‏شناسند; (ولى) جمعى از آنان، حق را آگاهانه كتمان مى‏كنند! (146)

اين (فرمان تغيير قبله) حكم حقى از طرف پروردگار توست، بنابراين، هرگز از ترديدكنندگان در آن مباش! (147)

هر طايفه‏اى قبله‏اى دارد كه خداوند آن را تعيين كرده است; (بنابراين، زياد در باره قبله گفتگو نكنيد! و به جاى آن،) در نيكى‏ها و اعمال خير، بر يكديگر سبقت جوييد! هر جا باشيد، خداوند همه شما را (براى پاداش و كيفر در برابر اعمال نيك و بد، در روز رستاخيز،) حاضر مى‏كند; زيرا او، بر هر كارى تواناست. (148)

از هر جا (و از هر شهر و نقطه‏اى) خارج شدى، (به هنگام نماز،) روى خود را به جانب «مسجد الحرام‏» كن! اين دستور حقى از طرف پروردگار توست! و خداوند، از آنچه انجام مى‏دهيد، غافل نيست! (149)

و از هر جا خارج شدى، روى خود را به جانب مسجد الحرام كن! و هر جا بوديد، روى خود را به سوى آن كنيد! تا مردم، جز ظالمان (كه دست از لجاجت برنمى‏دارند،) دليلى بر ضد شما نداشته باشند; (زيرا از نشانه‏هاى پيامبر، كه در كتب آسمانى پيشين آمده، اين است كه او، به سوى دو قبله، نماز مى‏خواند.) از آنها نترسيد! و (تنها) از من بترسيد! (اين تغيير قبله، به خاطر آن بود كه) نعمت خود را بر شما تمام كنم، شايد هدايت شويد! (150)

همان‏گونه (كه با تغيير قبله، نعمت خود را بر شما كامل كرديم،) رسولى از خودتان در ميان شما فرستاديم; تا آيات ما را بر شما بخواند; و شما را پاك كند; و به شما، كتاب و حكمت بياموزد; و آنچه را نمى‏دانستيد، به شما ياد دهد. (151)

پس به ياد من باشيد، تا به ياد شما باشم! و شكر مرا گوييد و (در برابر نعمتهايم) كفران نكنيد! (152)

اى افرادى كه ايمان آورده‏ايد! از صبر (و استقامت) و نماز، كمك بگيريد! (زيرا) خداوند با صابران است. (153)

و به آنها كه در راه خدا كشته مى‏شوند، مرده نگوييد! بلكه آنان زنده‏اند،ولى شما نمى‏فهميد! (154)

قطعا همه شما را با چيزى از ترس، گرسنگى، و كاهش در مالها و جانها و ميوه‏ها، آزمايش مى‏كنيم; و بشارت ده به استقامت‏كنندگان! (155)

آنها كه هر گاه مصيبتى به ايشان مى‏رسد، مى‏گويند: «ما از آن خدائيم; و به سوى او بازمى‏گرديم!» (156)

اينها، همانها هستند كه الطاف و رحمت خدا شامل حالشان شده; و آنها هستند هدايت‏يافتگان! (157)

«صفا» و «مروه‏» از شعائر (و نشانه‏هاى) خداست! بنابراين، كسانى كه حج خانه خدا و يا عمره انجام مى‏دهند، مانعى نيست كه بر آن دو طواف كنند; (و سعى صفا و مروه انجام دهند. و هرگز اعمال بى‏رويه مشركان، كه بتهايى بر اين دو كوه نصب كرده بودند، از موقعيت اين دو مكان مقدس نمى‏كاهد!) و كسى كه فرمان خدا را در انجام كارهاى نيك اطاعت كند، خداوند (در برابر عمل او) شكرگزار، و (از افعال وى) آگاه است. (158)

كسانى كه دلايل روشن، و وسيله هدايتى را كه نازل كرده‏ايم، بعد از آنكه در كتاب براى مردم بيان نموديم، كتمان كنند، خدا آنها را لعنت مى‏كند; و همه لعن‏كنندگان نيز، آنها را لعن مى‏كنند; (159)

مگر آنها كه توبه و بازگشت كردند، و (اعمال بد خود را، با اعمال نيك،) اصلاح نمودند، (و آنچه را كتمان كرده بودند; آشكار ساختند;) من توبه آنها را مى‏پذيرم; كه من تواب و رحيمم. (160)

كسانى كه كافر شدند، و در حال كفر از دنيا رفتند، لعنت خداوند و فرشتگان و همه مردم بر آنها خواهد بود! (161)

هميشه در آن (لعن و دورى از رحمت پروردگار) باقى مى‏مانند; نه در عذاب آنان تخفيف داده مى‏شود، و نه مهلتى خواهند داشت! (162)

و خداى شما، خداوند يگانه‏اى است، كه غير از او معبودى نيست! اوست بخشنده و مهربان (و داراى رحمت عام و خاص)! (163)

در آفرينش آسمانها و زمين، و آمد و شد شب‏و روز، و كشتيهايى كه در دريا به سود مردم در حركتند، و آبى كه خداوند از آسمان نازل كرده، و با آن، زمين را پس از مرگ، زنده نموده، و انواع جنبندگان را در آن گسترده، و (همچنين) در تغيير مسير بادها و ابرهايى كه ميان زمين و آسمان مسخرند، نشانه‏هايى است (از ذات پاك خدا و يگانگى او) براى مردمى كه عقل دارند و مى‏انديشند! (164)

بعضى از مردم، معبودهايى غير از خداوند براى خود انتخاب مى‏كنند; و آنها را همچون خدا دوست مى‏دارند. اما آنها كه ايمان دارند، عشقشان به خدا، (از مشركان نسبت به معبودهاشان،) شديدتر است. و آنها كه ستم كردند، (و معبودى غير خدا برگزيدند،) هنگامى كه عذاب (الهى) را مشاهده كنند، خواهند دانست كه تمام قدرت ، از آن خداست; و خدا داراى مجازات شديد است; (نه معبودهاى خيالى كه از آنها مى‏هراسند.) (165)

در آن هنگام، رهبران (گمراه و گمراه‏كننده) از پيروان خود، بيزارى مى‏جويند; و كيفر خدا را مشاهده مى‏كنند; و دستشان از همه جا كوتاه مى‏شود. (166)

و (در اين هنگام) پيروان مى‏گويند: «كاش بار ديگر به دنيا برمى‏گشتيم، تا از آنها ( پيشوايان گمراه) بيزارى جوييم، آن چنان كه آنان (امروز) از ما بيزارى جستند! (آرى،) خداوند اين چنين اعمال آنها را به صورت حسرت‏زايى به آنان نشان مى‏دهد; و هرگز از آتش (دوزخ) خارج نخواهند شد! (167)

اى مردم! از آنچه در زمين است، حلال و پاكيزه بخوريد! و از گامهاى شيطان، پيروى نكنيد! چه اينكه او، دشمن آشكار شماست! (168)

او شما را فقط به بديها و كار زشت فرمان مى‏دهد; (و نيز دستور مى‏دهد) آنچه را كه نمى‏دانيد، به خدا نسبت دهيد. (169)

و هنگامى كه به آنها گفته شود: «از آنچه خدا نازل كرده است، پيروى كنيد!» مى‏گويند: «نه، ما از آنچه پدران خود را بر آن يافتيم، پيروى مى‏نماييم.» آيا اگر پدران آنها، چيزى نمى‏فهميدند و هدايت نيافتند (باز از آنها پيروى خواهند كرد)؟! (170)

مثل (تو در دعوت) كافران، بسان كسى است كه (گوسفندان و حيوانات را براى نجات از چنگال خطر،) صدا مى‏زند; ولى آنها چيزى جز سر و صدا نمى‏شنوند; (و حقيقت و مفهوم گفتار او را درك نمى‏كنند. اين كافران، در واقع) كر و لال و نابينا هستند; از اين رو چيزى نمى‏فهمند! (171)

اى كسانى كه ايمان آورده‏ايد! از نعمتهاى پاكيزه‏اى كه به شما روزى داده‏ايم، بخوريد و شكر خدا را بجا آوريد; اگر او را پرستش مى‏كنيد! (172)

خداوند، تنها (گوشت) مردار، خون، گوشت خوك و آنچه را نام غير خدا به هنگام ذبح بر آن گفته شود، حرام كرده است. (ولى) آن كس كه مجبور شود، در صورتى كه ستمگر و متجاوز نباشد، گناهى بر او نيست; (و مى‏تواند براى حفظ جان خود، در موقع ضرورت، از آن بخورد;) خداوند بخشنده و مهربان است. (173)

كسانى كه كتمان مى‏كنند آنچه را خدا از كتاب نازل كرده، و آن را به بهاى كمى مى‏فروشند، آنها جز آتش چيزى نمى‏خورند; (و هدايا و اموالى كه از اين رهگذر به دست مى‏آورند، در حقيقت آتش سوزانى است.) و خداوند، روز قيامت، با آنها سخن نمى‏گويد; و آنان را پاكيزه نمى‏كند; و براى آنها عذاب دردناكى است. (174)

اينان، همانهايى هستند كه گمراهى را با هدايت، و عذاب را با آمرزش، مبادله كرده‏اند; راستى چقدر در برابر عذاب خداوند، شكيبا هستند!! (175)

اينها، به خاطر آن است كه خداوند، كتاب (آسمانى) را به حق، (و توام با نشانه‏ها و دلايل روشن،) نازل كرده; و آنها كه در آن اختلاف مى‏كنند، (و با كتمان و تحريف، اختلاف به وجود مى‏آورند،) در شكاف و (پراكندگى) عميقى قرار دارند. (176)

نيكى، (تنها) اين نيست كه (به هنگام نماز،) روى خود را به سوى مشرق و (يا) مغرب كنيد; (و تمام گفتگوى شما، در باره قبله و تغيير آن باشد; و همه وقت خود را مصروف آن سازيد;) بلكه نيكى (و نيكوكار) كسى است كه به خدا، و روز رستاخيز ، و فرشتگان، و كتاب (آسمانى)، و پيامبران، ايمان آورده; و مال (خود) را، با همه علاقه‏اى كه به آن دارد، به خويشاوندان و يتيمان و مسكينان و واماندگان در راه و سائلان و بردگان، انفاق مى‏كند; نماز را برپا مى‏دارد و زكات را مى‏پردازد; و (همچنين) كسانى كه به عهد خود -به هنگامى كه عهد بستند-وفا مى‏كنند; و در برابر محروميتها و بيماريها و در ميدان جنگ، استقامت به خرج مى‏دهند; اينها كسانى هستند كه راست مى‏گويند; و (گفتارشان با اعتقادشان هماهنگ است;) و اينها هستند پرهيزكاران! (177)

اى افرادى كه ايمان آورده‏ايد! حكم قصاص در مورد كشتگان، بر شما نوشته شده است: آزاد در برابر آزاد، و برده در برابر برده، و زن در برابر زن، پس اگر كسى از سوى برادر (دينى) خود، چيزى به او بخشيده شود، (و حكم قصاص او، تبديل به خونبها گردد،) بايد از راه پسنديده پيروى كند. (و صاحب خون، حال پرداخت كننده ديه را در نظر بگيرد.) و او ( قاتل) نيز، به نيكى ديه را (به ولى مقتول) بپردازد; (و در آن، مسامحه نكند.) اين، تخفيف و رحمتى است از ناحيه پروردگار شما! و كسى كه بعد از آن، تجاوز كند، عذاب دردناكى خواهد داشت. (178)

و براى شما در قصاص، حيات و زندگى است، اى صاحبان خرد! شايد شما تقوا پيشه كنيد. (179)

بر شما نوشته شده: «هنگامى كه يكى از شما را مرگ فرا رسد، اگر چيز خوبى ( مالى) از خود به جاى گذارده، براى پدر و مادر و نزديكان، بطور شايسته وصيت كند! اين حقى است بر پرهيزكاران!» (180)

پس كسانى كه بعد از شنيدنش آن را تغيير دهند، گناه آن، تنها بر كسانى است كه آن (وصيت) را تغيير مى‏دهند; خداوند، شنوا و داناست. (181)

و كسى كه از انحراف وصيت كننده (و تمايل يك‏جانبه او به بعض ورثه)، يا از گناه او (كه مبادا وصيت به كار خلافى كند) بترسد، و ميان آنها را اصلاح دهد، گناهى بر او نيست; (و مشمول حكم تبديل وصيت نمى‏باشد.) خداوند، آمرزنده و مهربان است. (182)

اى افرادى كه ايمان آورده‏ايد! روزه بر شما نوشته شده، همان‏گونه كه بر كسانى كه قبل از شما بودند نوشته شد; تا پرهيزكار شويد. (183)

چند روز معدودى را (بايد روزه بداريد!) و هر كس از شما بيمار يا مسافر باشد تعدادى از روزهاى ديگر را (روزه بدارد) و بر كسانى كه روزه براى آنها طاقت‏فرساست; (همچون بيماران مزمن، و پيرمردان و پيرزنان،) لازم است كفاره بدهند: مسكينى را اطعام كنند; و كسى كه كار خيرى انجام دهد، براى او بهتر است; و روزه داشتن براى شما بهتر است اگر بدانيد! (184)

(روزه، در چند روز معدود) ماه رمضان است; ماهى كه قرآن، براى راهنمايى مردم ، و نشانه‏هاى هدايت، و فرق ميان حق و باطل، در آن نازل شده است. پس آن كس از شما كه در ماه رمضان در حضر باشد، روزه بدارد! و آن كس كه بيمار يا در سفر است، روزهاى ديگرى را به جاى آن، روزه بگيرد! خداوند، راحتى شما را مى‏خواهد، نه زحمت شما را! هدف اين است كه اين روزها را تكميل كنيد; و خدا را بر اينكه شما را هدايت كرده، بزرگ بشمريد; باشد كه شكرگزارى كنيد! (185)

و هنگامى كه بندگان من، از تو در باره من سؤال كنند، (بگو:) من نزديكم! دعاى دعا كننده را، به هنگامى كه مرا مى‏خواند، پاسخ مى‏گويم! پس بايد دعوت مرا بپذيرند، و به من ايمان بياورند، تا راه يابند (و به مقصد برسند)! (186)

آميزش جنسى با همسرانتان، در شب روزهايى كه روزه مى‏گيريد، حلال است. آنها لباس شما هستند; و شما لباس آنها (هر دو زينت هم و سبب حفظ يكديگريد). خداوند مى‏دانست كه شما به خود خيانت مى‏كرديد; (و اين كار ممنوع را انجام مى‏داديد;) پس توبه شما را پذيرفت و شما را بخشيد. اكنون با آنها آميزش كنيد، و آنچه را خدا براى شما مقرر داشته، طلب نماييد! و بخوريد و بياشاميد، تا رشته سپيد صبح، از رشته سياه (شب) براى شما آشكار گردد! سپس روزه را تا شب، تكميل كنيد! و در حالى كه در مساجد به اعتكاف پرداخته‏ايد، با زنان آميزش نكنيد! اين، مرزهاى الهى است; پس به آن نزديك نشويد! خداوند، اين چنين آيات خود را براى مردم، روشن مى‏سازد، باشد كه پرهيزكار گردند! (187)

و اموال يكديگر را به باطل (و ناحق) در ميان خود نخوريد! و براى خوردن بخشى از اموال مردم به گناه، (قسمتى از) آن را (به عنوان رشوه) به قضات ندهيد، در حالى كه مى‏دانيد (اين كار، گناه است)! (188)

در باره «هلالهاى ماه‏» از تو سؤال مى‏كنند; بگو: «آنها، بيان اوقات (و تقويم طبيعى) براى (نظام زندگى) مردم و (تعيين وقت) حج است‏». و (آن چنان كه در جاهليت مرسوم بود كه به هنگام حج، كه جامه احرام مى‏پوشيدند، از در خانه وارد نمى‏شدند، و از نقب پشت خانه وارد مى‏شدند، نكنيد!) كار نيك، آن نيست كه از پشت خانه‏ها وارد شويد; بلكه نيكى اين است كه پرهيزگار باشيد! و از در خانه‏ها وارد شويد و تقوا پيشه كنيد، تا رستگار گرديد! (189)

و در راه خدا، با كسانى كه با شما مى‏جنگند، نبرد كنيد! و از حد تجاوز نكنيد ، كه خدا تعدى‏كنندگان را دوست نمى‏دارد! (190)

و آنها را ( بت پرستانى كه از هيچ گونه جنايتى ابا ندارند) هر كجا يافتيد، به قتل برسانيد! و از آن جا كه شما را بيرون ساختند ( مكه)، آنها را بيرون كنيد! و فتنه (و بت پرستى) از كشتار هم بدتر است! و با آنها، در نزد مسجد الحرام (در منطقه حرم)، جنگ نكنيد! مگر اينكه در آن جا با شما بجنگند. پس اگر (در آن جا) با شما پيكار كردند، آنها را به قتل برسانيد! چنين است جزاى كافران! (191)

و اگر خوددارى كردند، خداوند آمرزنده و مهربان است. (192)

و با آنها پيكار كنيد! تا فتنه (و بت پرستى، و سلب آزادى از مردم،) باقى نماند; و دين، مخصوص خدا گردد. پس اگر (از روش نادرست خود) دست برداشتند، (مزاحم آنها نشويد! زيرا) تعدى جز بر ستمكاران روا نيست. (193)

ماه حرام، در برابر ماه حرام! (اگر دشمنان، احترام آن را شكستند، و در آن با شما جنگيدند، شما نيز حق داريد مقابله به مثل كنيد.) و تمام حرامها، (قابل) قصاص است. و (به طور كلى) هر كس به شما تجاوز كرد، همانند آن بر او تعدى كنيد! و از خدا بپرهيزيد (و زياده روى ننماييد)! و بدانيد خدا با پرهيزكاران است! (194)

و در راه خدا، انفاق كنيد! و (با ترك انفاق،) خود را به دست خود، به هلاكت نيفكنيد! و نيكى كنيد! كه خداوند، نيكوكاران را دوست مى‏دارد. (195)

و حج و عمره را براى خدا به اتمام برسانيد! و اگر محصور شديد، (و مانعى مانند ترس از دشمن يا بيمارى، اجازه نداد كه پس از احرام‏بستن، وارد مكه شويد،) آنچه از قربانى فراهم شود (ذبح كنيد، و از احرام خارج شويد)! و سرهاى خود را نتراشيد، تا قربانى به محلش برسد (و در قربانگاه ذبح شود)! و اگر كسى از شما بيمار بود، و يا ناراحتى در سر داشت، (و ناچار بود سر خود را بتراشد،) بايد فديه و كفاره‏اى از قبيل روزه يا صدقه يا گوسفندى بدهد! و هنگامى كه (از بيمارى و دشمن) در امان بوديد، هر كس با ختم عمره، حج را آغاز كند، آنچه از قربانى براى او ميسر است (ذبح كند)! و هر كه نيافت، سه روز در ايام حج، و هفت‏روز هنگامى كه باز مى‏گرديد، روزه بدارد! اين، ده روز كامل است. (البته) اين براى كسى است كه خانواده او، نزد مسجد الحرام نباشد ( اهل مكه و اطراف آن نباشد). و از خدا بپرهيزيد! و بدانيد كه او، سخت‏كيفر است! (196)

حج، در ماه‏هاى معينى است! و كسانى كه (با بستن احرام، و شروع به مناسك حج،) حج را بر خود فرض كرده‏اند، (بايد بدانند كه) در حج، آميزش جنسى با زنان، و گناه و جدال نيست! و آنچه از كارهاى نيك انجام دهيد، خدا آن را مى‏داند. و زاد و توشه تهيه كنيد، كه بهترين زاد و توشه، پرهيزكارى است! و از من بپرهيزيد اى خردمندان! (197)

گناهى بر شما نيست كه از فضل پروردگارتان (و از منافع اقتصادى در ايام حج) طلب كنيد (كه يكى از منافع حج، پى ريزى يك اقتصاد صحيح است). و هنگامى كه از «عرفات‏» كوچ كرديد، خدا را نزد «مشعر الحرام‏» ياد كنيد! او را ياد كنيد همان‏طور كه شما را هدايت نمود و قطعا شما پيش از اين، از گمراهان بوديد. (198)

سپس از همان‏جا كه مردم كوچ مى‏كنند، (به سوى سرزمين منى) كوچ كنيد! و از خداوند، آمرزش بطلبيد، كه خدا آمرزنده مهربان است! (199)

و هنگامى كه مناسك (حج) خود را انجام داديد، خدا را ياد كنيد، همانند يادآورى از پدرانتان (آن‏گونه كه رسم آن زمان بود) بلكه از آن هم بيشتر! (در اين مراسم ، مردم دو گروهند:) بعضى از مردم مى‏گويند: «خداوندا! به ما در دنيا، (×نيكى×) عطا كن!» ولى در آخرت، بهره‏اى ندارند. (200)

و بعضى مى‏گويند: «پروردگارا! به ما در دنيا (×نيكى×) عطا كن! و در آخرت نيز (×نيكى×) مرحمت فرما! و ما را از عذاب آتش نگاه دار!» (201)

آنها از كار (و دعاى) خود، نصيب و بهره‏اى دارند; و خداوند، سريع الحساب است. (202)

و خدا را در روزهاى معينى ياد كنيد! (روزهاى 11 و 12 و 13 ماه ذى حجه). و هر كس شتاب كند، (و ذكر خدا را) در دو روز انجام دهد، گناهى بر او نيست، و هر كه تاخير كند، (و سه روز انجام دهد نيز) گناهى بر او نيست; براى كسى كه تقوا پيشه كند. و از خدا بپرهيزيد! و بدانيد شما به سوى او محشور خواهيد شد! (203)

و از مردم، كسانى هستند كه گفتار آنان، در زندگى دنيا مايه اعجاب تو مى‏شود; (در ظاهر، اظهار محبت شديد مى‏كنند) و خدا را بر آنچه در دل دارند گواه مى‏گيرند. (اين در حالى است كه) آنان، سرسخت‏ترين دشمنانند. (204)

(نشانه آن، اين است كه) هنگامى كه روى‏برمى‏گردانند (و از نزد تو خارج مى‏شوند)، در راه فساد در زمين، كوشش مى‏كنند، و زراعتها و چهارپايان را نابود مى‏سازند; (با اينكه مى‏دانند) خدا فساد را دوست نمى‏دارد. (205)

و هنگامى كه به آنها گفته شود: «از خدا بترسيد!» (لجاجت آنان بيشتر مى‏شود)، و لجاجت و تعصب، آنها را به گناه مى‏كشاند. آتش دوزخ براى آنان كافى است; و چه بد جايگاهى است! (206)

بعضى از مردم (با ايمان و فداكار، همچون على (ع) در «ليلة المبيت‏» به هنگام خفتن در جايگاه پيغمبر ص)، جان خود را به خاطر خشنودى خدا مى‏فروشند; و خداوند نسبت به بندگان مهربان است. (207)

اى كسانى كه ايمان آورده‏ايد همگى در صلح و آشتى درآييد! و از گامهاى شيطان، پيروى نكنيد; كه او دشمن آشكار شماست (208)

و اگر بعد از اين همه نشانه‏هاى روشن، كه براى شما آمده است، لغزش كرديد (و گمراه شديد)، بدانيد (از چنگال عدالت خدا، فرار نتوانيد كرد;) كه خداوند، توانا و حكيم است. (209)

آيا (پيروان فرمان شيطان، پس از اين همه نشانه‏ها و برنامه‏هاى روشن) انتظار دارند كه خداوند و فرشتگان، در سايه‏هائى از ابرها به سوى آنان بيايند (و دلايل تازه‏اى در اختيارشان بگذارند؟! با اينكه چنين چيزى محال است!) و همه چيز انجام شده، و همه كارها به سوى خدا بازمى‏گردد. (210)

از بنى اسرائيل بپرس: «چه اندازه نشانه‏هاى روشن به آنها داديم؟» (ولى آنان، نعمتها و امكانات مادى و معنوى را كه خداوند در اختيارشان گذاشته بود، در راه غلط به كار گرفتند.) و كسى كه نعمت خدا را، پس از آن كه به سراغش آمد، تبديل كند (و در مسير خلاف به كار گيرد، گرفتار عذاب شديد الهى خواهد شد) كه خداوند شديد العقاب است. (211)

زندگى دنيا براى كافران زينت داده شده است، از اين‏رو افراد باايمان را (كه گاهى دستشان تهى است)، مسخره مى‏كنند; در حالى كه پرهيزگاران در قيامت، بالاتر از آنان هستند; (چراكه ارزشهاى حقيقى در آنجا آشكار مى‏گردد، و صورت عينى به خود مى‏گيرد;) و خداوند، هر كس را بخواهد بدون حساب روزى مى‏دهد. (212)

مردم (در آغاز) يك دسته بودند; (و تضادى در ميان آنها وجود نداشت. بتدريج جوامع و طبقات پديد آمد و اختلافات و تضادهايى در ميان آنها پيدا شد، در اين حال) خداوند، پيامبران را برانگيخت; تا مردم را بشارت و بيم دهند و كتاب آسمانى، كه به سوى حق دعوت مى‏كرد، با آنها نازل نمود; تا در ميان مردم، در آنچه اختلاف داشتند، داورى كند. (افراد باايمان، در آن اختلاف نكردند;) تنها (گروهى از) كسانى كه كتاب را دريافت داشته بودند، و نشانه‏هاى روشن به آنها رسيده بود، به خاطر انحراف از حق و ستمگرى، در آن اختلاف كردند. خداوند ، آنهايى را كه ايمان آورده بودند، به حقيقت آنچه مورد اختلاف بود، به فرمان خودش، رهبرى نمود. (اما افراد بى‏ايمان، همچنان در گمراهى و اختلاف، باقى ماندند.) و خدا، هر كس را بخواهد، به راه راست هدايت مى‏كند. (213)

آيا گمان كرديد داخل بهشت مى‏شويد، بى‏آنكه حوادثى همچون حوادث گذشتگان به شما برسد؟! همانان كه گرفتاريها و ناراحتيها به آنها رسيد، و آن چنان ناراحت شدند كه پيامبر و افرادى كه ايمان آورده بودند گفتند: «پس يارى خدا كى خواهد آمد؟!» (در اين هنگام، تقاضاى يارى از او كردند، و به آنها گفته شد:) آگاه باشيد، يارى خدا نزديك است! (214)

از تو سؤال مى‏كنند چه چيز انفاق كنند؟ بگو: «هر خير و نيكى (و سرمايه سودمند مادى و معنوى) كه انفاق مى‏كنيد، بايد براى پدر و مادر و نزديكان و يتيمان و مستمندان و درماندگان در راه باشد.» و هر كار خيرى كه انجام دهيد، خداوند از آن آگاه است.( لازم نيست تظاهر كنيد، او مى‏داند). (215)

جهاد در راه خدا، بر شما مقرر شد; در حالى كه برايتان ناخوشايند است. چه بسا چيزى را خوش نداشته باشيد، حال آن كه خير شما در آن است. و يا چيزى را دوست داشته باشيد، حال آنكه شر شما در آن است. و خدا مى‏داند، و شما نمى‏دانيد. (216)

از تو، در باره جنگ كردن در ماه حرام، سؤال مى‏كنند; بگو: «جنگ در آن، (گناهى) بزرگ است; ولى جلوگيرى از راه خدا (و گرايش مردم به آيين حق) و كفر ورزيدن نسبت به او و هتك احترام مسجد الحرام، و اخراج ساكنان آن، نزد خداوند مهمتر از آن است; و ايجاد فتنه، (و محيط نامساعد، كه مردم را به كفر، تشويق و از ايمان بازمى‏دارد) حتى از قتل بالاتر است. و مشركان، پيوسته با شما مى‏جنگند ، تا اگر بتوانند شما را از آيينتان برگردانند; ولى كسى كه از آيينش برگردد ، و در حال كفر بميرد، تمام اعمال نيك (گذشته) او، در دنيا و آخرت، برباد مى‏رود; و آنان اهل دوزخند; و هميشه در آن خواهند بود. (217)

كسانى كه ايمان آورده و كسانى كه هجرت كرده و در راه خدا جهاد نموده‏اند، آنها اميد به رحمت پروردگار دارند و خداوند آمرزنده و مهربان است. (218)

در باره شراب و قمار از تو سؤال مى‏كنند، بگو: «در آنها گناه و زيان بزرگى است; و منافعى (از نظر مادى) براى مردم در بردارد; (ولى) گناه آنها از نفعشان بيشتر است. و از تو مى‏پرسند چه چيز انفاق كنند؟ بگو: از مازاد نيازمندى خود.» اينچنين خداوند آيات را براى شما روشن مى‏سازد، شايد انديشه كنيد! (219)

(تا انديشه كنيد) درباره دنيا و آخرت! و از تو در باره يتيمان سؤال مى‏كنند، بگو: «اصلاح كار آنان بهتر است. و اگر زندگى خود را با زندگى آنان بياميزيد، (مانعى ندارد;) آنها برادر (دينى) شما هستند.» (و همچون يك برادر با آنها رفتار كنيد!) خداوند، مفسدان را از مصلحان، بازمى‏شناسد. و اگر خدا بخواهد، شما را به زحمت مى‏اندازد; (و دستور مى‏دهد در عين سرپرستى يتيمان، زندگى و اموال آنها را بكلى از اموال خود، جدا سازيد; ولى خداوند چنين نمى‏كند;) زيرا او توانا و حكيم است. (220)

و با زنان مشرك و بت‏پرست، تا ايمان نياورده‏اند، ازدواج نكنيد! (اگر چه جز به ازدواج با كنيزان، دسترسى نداشته باشيد; زيرا) كنيز باايمان، از زن آزاد بت‏پرست، بهتر است; هر چند (زيبايى، يا ثروت، يا موقعيت او) شما را به شگفتى آورد. و زنان خود را به ازدواج مردان بت‏پرست، تا ايمان نياورده‏اند، در نياوريد! (اگر چه ناچار شويد آنها را به همسرى غلامان باايمان درآوريد; زيرا) يك غلام باايمان، از يك مرد آزاد بت‏پرست، بهتر است; هر چند (مال و موقعيت و زيبايى او،) شما را به شگفتى آورد. آنها دعوت به سوى آتش مى‏كنند; و خدا دعوت به بهشت و آمرزش به فرمان خود مى‏نمايد، و آيات خويش را براى مردم روشن مى‏سازد; شايد متذكر شوند! (221)

و از تو، در باره خون حيض سؤال مى‏كنند، بگو: «چيز زيانبار و آلوده‏اى است; از اين‏رو در حالت قاعدگى، از آنان كناره‏گيرى كنيد! و با آنها نزديكى ننمايد، تا پاك شوند! و هنگامى كه پاك شدند، از طريقى كه خدا به شما فرمان داده، با آنها آميزش كنيد! خداوند، توبه‏كنندگان را دوست دارد، و پاكان را (نيز) دوست دارد. (222)

زنان شما، محل بذرافشانى شما هستند; پس هر زمان كه بخواهيد، مى‏توانيد با آنها آميزش كنيد. و (سعى نمائيد از اين فرصت بهره گرفته، با پرورش فرزندان صالح) اثر نيكى براى خود، از پيش بفرستيد! و از خدا بپرهيزيد و بدانيد او را ملاقات خواهيد كرد و به مؤمنان، بشارت ده! (223)

خدا را در معرض سوگندهاى خود قرار ندهيد! و براى اينكه نيكى كنيد، و تقوا پيشه سازيد، و در ميان مردم اصلاح كنيد (سوگند ياد ننماييد)! و خداوند شنوا و داناست. (224)

خداوند شما را به خاطر سوگندهايى كه بدون توجه ياد مى‏كنيد، مؤاخذه نخواهد كرد، اما به آنچه دلهاى شما كسب كرده، (و سوگندهايى كه از روى اراده و اختيار، ياد مى‏كنيد،) مؤاخذه مى‏كند. و خداوند، آمرزنده و بردبار است. (225)

كسانى كه زنان خود را «ايلاء» مى‏نمايند ( سوگند ياد مى‏كنند كه با آنها ، آميزش‏جنسى ننمايند،) حق دارند چهار ماه انتظار بكشند. (و در ضمن اين چهار ماه، وضع خود را با همسر خويش، از نظر ادامه زندگى يا طلاق، روشن سازند.) اگر (در اين فرصت،) بازگشت كنند، (چيزى بر آنها نيست; زيرا) خداوند،آمرزنده و مهربان است. (226)

و اگر تصميم به جدايى گرفتند، (آن هم با شرايطش مانعى ندارد;) خداوند شنوا و داناست. (227)

زنان مطلقه، بايد به مدت سه مرتبه عادت ماهانه ديدن (و پاك شدن) انتظار بكشند! ( عده نگه دارند) و اگر به خدا و روز رستاخيز، ايمان دارند، براى آنها حلال نيست كه آنچه را خدا در رحمهايشان آفريده، كتمان كنند. و همسرانشان، براى بازگرداندن آنها (و از سرگرفتن زندگى زناشويى) در اين مدت، (از ديگران) سزاوارترند; در صورتى كه (براستى) خواهان اصلاح باشند. و براى آنان، همانند وظايفى كه بر دوش آنهاست، حقوق شايسته‏اى قرار داده شده; و مردان بر آنان برترى دارند; و خداوند توانا و حكيم است. (228)

طلاق، (طلاقى كه رجوع و بازگشت دارد،) دو مرتبه است; (و در هر مرتبه،) بايد به طور شايسته همسر خود را نگاهدارى كند (و آشتى نمايد)، يا با نيكى او را رها سازد (و از او جدا شود). و براى شما حلال نيست كه چيزى از آنچه به آنها داده‏ايد، پس بگيريد; مگر اينكه دو همسر، بترسند كه حدود الهى را برپا ندارند. اگر بترسيد كه حدود الهى را رعايت نكنند، مانعى براى آنها نيست كه زن، فديه و عوضى بپردازد (و طلاق بگيرد). اينها حدود و مرزهاى الهى است; از آن، تجاوز نكنيد! و هر كس از آن تجاوز كند، ستمگر است. (229)

اگر (بعد از دو طلاق و رجوع، بار ديگر) او را طلاق داد، از آن به بعد، زن بر او حلال نخواهد بود; مگر اينكه همسر ديگرى انتخاب كند (و با او، آميزش‏جنسى نمايد. در اين صورت،) اگر (همسر دوم) او را طلاق گفت، گناهى ندارد كه بازگشت كنند; (و با همسر اول، دوباره ازدواج نمايد;) در صورتى كه اميد داشته باشند كه حدود الهى را محترم ميشمرند. اينها حدود الهى است كه (خدا) آن را براى گروهى كه آگاهند، بيان مى‏نمايد. (230)

و هنگامى كه زنان را طلاق داديد، و به آخرين روزهاى «عده‏» رسيدند، يا به طرز صحيحى آنها را نگاه داريد (و آشتى كنيد)، و يا به طرز پسنديده‏اى آنها را رها سازيد! و هيچ‏گاه به خاطر زيان رساندن و تعدى كردن، آنها را نگاه نداريد! و كسى كه چنين كند، به خويشتن ستم كرده است. (و با اين اعمال، و سوء استفاده از قوانين الهى،) آيات خدا را به استهزا نگيريد! و به ياد بياوريد نعمت خدا را بر خود، و كتاب آسمانى و علم و دانشى كه بر شما نازل كرده، و شما را با آن، پند مى‏دهد! و از خدا بپرهيزيد! و بدانيد خداوند از هر چيزى آگاه است (و از نيات كسانى كه از قوانين او، سوء استفاده مى‏كنند، با خبر است)! (231)

و هنگامى كه زنان را طلاق داديد و عده خود را به پايان رساندند، مانع آنها نشويد كه با همسران (سابق) خويش، ازدواج كنند! اگر در ميان آنان، به طرز پسنديده‏اى تراضى برقرار گردد. اين دستورى است كه تنها افرادى از شما، كه ايمان به خدا و روز قيامت دارند، از آن، پند مى‏گيرند (و به آن، عمل مى‏كنند). اين (دستور)، براى رشد (خانواده‏هاى)شما مؤثرتر، و براى شستن آلودگيها مفيدتر است; و خدا مى‏داند و شما نمى‏دانيد. (232)

مادران، فرزندان خود را دو سال تمام، شير مى‏دهند. (اين) براى كسى است كه بخواهد دوران شيرخوارگى را تكميل كند. و بر آن كس كه فرزند براى او متولد شده ( پدر)، لازم است خوراك و پوشاك مادر را به طور شايسته (در مدت شير دادن بپردازد; حتى اگر طلاق گرفته باشد.) هيچ كس موظف به بيش از مقدار توانايى خود نيست! نه مادر (به خاطر اختلاف با پدر) حق ضرر زدن به كودك را دارد، و نه پدر. و بر وارث او نيز لازم است اين كار را انجام دهد ( هزينه مادر را در دوران شيرخوارگى تامين نمايد). و اگر آن دو، با رضايت يكديگر و مشورت، بخواهند كودك را (زودتر) از شير بازگيرند، گناهى بر آنها نيست. و اگر (با عدم توانايى، يا عدم موافقت مادر) خواستيد دايه‏اى براى فرزندان خود بگيريد، گناهى بر شما نيست; به شرط اينكه حق گذشته مادر را به طور شايسته بپردازيد. و از (مخالفت فرمان) خدا بپرهيزيد! و بدانيد خدا، به آنچه انجام مى‏دهيد، بيناست! (233)

و كسانى كه از شما مى‏ميرند و همسرانى باقى مى‏گذارند، بايد چهار ماه و ده روز، انتظار بكشند (و عده نگه دارند)! و هنگامى كه به آخر مدتشان رسيدند، گناهى بر شما نيست كه هر چه مى‏خواهند، در باره خودشان به طور شايسته انجام دهند (و با مرد دلخواه خود، ازدواج كنند). و خدا به آنچه عمل مى‏كنيد، آگاه است. (234)

و گناهى بر شما نيست كه به طور كنايه، (از زنانى كه همسرانشان مرده‏اند) خواستگارى كنيد، و يا در دل تصميم بر اين كار بگيريد (بدون اينكه آن را اظهار كنيد). خداوند مى‏دانست شما به ياد آنها خواهيد افتاد; (و با خواسته طبيعى شما به شكل معقول، مخالف نيست;) ولى پنهانى با آنها قرار زناشويى نگذاريد، مگر اينكه به طرز پسنديده‏اى (به طور كنايه) اظهار كنيد! (ولى در هر حال،) اقدام به ازدواج ننماييد، تا عده آنها سرآيد! و بدانيد خداوند آنچه را در دل داريد، مى‏داند! از مخالفت او بپرهيزيد! و بدانيد خداوند، آمرزنده و بردبار است (و در مجازات بندگان، عجله نمى‏كند)! (235)

اگر زنان را قبل از آميزش‏جنسى يا تعيين مهر، (به عللى) طلاق دهيد، گناهى بر شما نيست. (و در اين موقع،) آنها را (با هديه‏اى مناسب،) بهره‏مند سازيد! آن كس كه توانايى دارد، به اندازه تواناييش، و آن كس كه تنگدست است، به اندازه خودش، هديه‏اى شايسته (كه مناسب حال دهنده و گيرنده باشد) بدهد! و اين بر نيكوكاران، الزامى است. (236)

و اگر آنان را، پيش از آن كه با آنها تماس بگيريد و (آميزش‏جنسى كنيد) طلاق دهيد، در حالى كه مهرى براى آنها تعيين كرده‏ايد، (لازم است) نصف آنچه را تعيين كرده‏ايد (به آنها بدهيد) مگر اينكه آنها (حق خود را) ببخشند; يا (در صورتى كه صغير و سفيه باشند، ولى آنها، يعنى) آن كس كه گره ازدواج به دست اوست، آن را ببخشد. و گذشت كردن شما (و بخشيدن تمام مهر به آنها) به پرهيزكارى نزديكتر است، و گذشت و نيكوكارى را در ميان خود فراموش نكنيد، كه خداوند به آنچه انجام مى‏دهيد، بيناست! (237)

در انجام همه نمازها، (به خصوص) نماز وسطى ( نماز ظهر) كوشا باشيد! و از روى خضوع و اطاعت، براى خدا بپاخيزيد! (238)

و اگر (به خاطر جنگ، يا خطر ديگرى) بترسيد، (نماز را) در حال پياده يا سواره انجام دهيد! اما هنگامى كه امنيت خود را بازيافتيد، خدا را ياد كنيد! ( نماز را به صورت معمولى بخوانيد!) همان‏گونه كه خداوند، چيزهايى را كه نمى‏دانستيد، به شما تعليم داد. (239)

و كسانى كه از شما در آستانه مرگ قرارمى‏گيرند و همسرانى از خود به‏جا مى‏گذارند، بايد براى همسران خود وصيت كنند كه تا يك سال، آنها را (با پرداختن هزينه زندگى) بهره‏مند سازند; به شرط اينكه آنها (از خانه شوهر) بيرون نروند (و اقدام به ازدواج مجدد نكنند). و اگر بيرون روند، (حقى در هزينه ندارند; ولى) گناهى بر شما نيست نسبت به آنچه در باره خود، به طور شايسته انجام مى‏دهند. و خداوند، توانا و حكيم است. (240)

و براى زنان مطلقه، هديه مناسبى لازم است (كه از طرف شوهر، پرداخت گردد). اين، حقى است بر مردان پرهيزكار. (241)

اين چنين، خداوند آيات خود را براى شما شرح مى‏دهد; شايد انديشه كنيد! (242)

آيا نديدى جمعيتى را كه از ترس مرگ، از خانه‏هاى خود فرار كردند؟ و آنان، هزارها نفر بودند (كه به بهانه بيمارى طاعون، از شركت در ميدان جهاد خوددارى نمودند). خداوند به آنها گفت: بميريد! (و به همان بيمارى، كه آن را بهانه قرار داده بودند، مردند.) سپس خدا آنها را زنده كرد; (و ماجراى زندگى آنها را درس عبرتى براى آيندگان قرار داد.) خداوند نسبت به بندگان خود احسان مى‏كند; ولى بيشتر مردم، شكر (او را) بجا نمى‏آورند. (243)

و در راه خدا، پيكار كنيد! و بدانيد خداوند، شنوا و داناست. (244)

كيست كه به خدا «قرض الحسنه‏اى‏» دهد، (و از اموالى كه خدا به او بخشيده، انفاق كند،) تا آن را براى او، چندين برابر كند؟ و خداوند است (كه روزى بندگان را) محدود يا گسترده مى‏سازد; (و انفاق، هرگز باعث كمبود روزى آنها نمى‏شود). و به سوى او باز مى‏گرديد (و پاداش خود را خواهيد گرفت). (245)

آيا مشاهده نكردى جمعى از بنى اسرائيل را بعد از موسى، كه به پيامبر خود گفتند: «زمامدار (و فرماندهى) براى ما انتخاب كن! تا (زير فرمان او) در راه خدا پيكار كنيم. پيامبر آنها گفت: س‏خ‏للّهشايد اگر دستور پيكار به شما داده شود، (سرپيچى كنيد، و) در راه خدا، جهاد و پيكار نكنيد!» گفتند: «چگونه ممكن است در راه خدا پيكار نكنيم، در حالى كه از خانه‏ها و فرزندانمان رانده شده‏ايم، (و شهرهاى ما به وسيله دشمن اشغال، و فرزندان ما اسير شده‏اند)؟!; س‏ذللّه اما هنگامى كه دستور پيكار به آنها داده شد، جز عده كمى از آنان، همه سرپيچى كردند. و خداوند از ستمكاران، آگاه است. (246)

و پيامبرشان به آنها گفت: «خداوند (×طالوت×) را براى زمامدارى شما مبعوث (و انتخاب) كرده است.» گفتند: «چگونه او بر ما حكومت كند، با اينكه ما از او شايسته‏تريم، و او ثروت زيادى ندارد؟!» گفت: «خدا او را بر شما برگزيده، و او را در علم و (قدرت) جسم، وسعت بخشيده است. خداوند، ملكش را به هر كس بخواهد، مى‏بخشد; و احسان خداوند، وسيع است; و (از لياقت افراد براى منصب‏ها) آگاه است.» (247)

و پيامبرشان به آنها گفت: «نشانه حكومت او، اين است كه (×صندوق عهد×) به سوى شما خواهد آمد. (همان صندوقى كه) در آن، آرامشى از پروردگار شما، و يادگارهاى خاندان موسى و هارون قرار دارد; در حالى كه فرشتگان، آن را حمل مى‏كنند. در اين موضوع، نشانه‏اى (روشن) براى شماست; اگر ايمان داشته باشيد.» (248)

و هنگامى كه طالوت (به فرماندهى لشكر بنى اسرائيل منصوب شد، و) سپاهيان را با خود بيرون برد، به آنها گفت: «خداوند، شما را به وسيله يك نهر آب، آزمايش مى‏كند; آنها (كه به هنگام تشنگى،) از آن بنوشند، از من نيستند; و آنها كه جز يك پيمانه با دست خود، بيشتر از آن نخورند، از من هستند» جز عده كمى، همگى از آن آب نوشيدند. سپس هنگامى كه او، و افرادى كه با او ايمان آورده بودند، (و از بوته آزمايش، سالم به‏در آمدند،) از آن نهر گذشتند، (از كمى نفرات خود، ناراحت شدند; و عده‏اى) گفتند: «امروز، ما توانايى مقابله با (×جالوت×) و سپاهيان او را نداريم.» اما آنها كه مى‏دانستند خدا را ملاقات خواهند كرد (و به روز رستاخيز، ايمان داشتند) گفتند: «چه بسيار گروه‏هاى كوچكى كه به فرمان خدا، بر گروه‏هاى عظيمى پيروز شدند!» و خداوند، با صابران و استقامت‏كنندگان) است. (249)

و هنگامى كه در برابر (×جالوت×) و سپاهيان او قرارگرفتند گفتند: «پروردگارا! پيمانه شكيبايى و استقامت را بر ما بريز! و قدمهاى ما را ثابت بدار! و ما را بر جمعيت كافران، پيروز بگردان! (250)

ج832(152)سپس به فرمان خدا، آنها سپاه دشمن را به هزيمت واداشتند. و «داوود» (نوجوان نيرومند و شجاعى كه در لشكر «طالوت‏» بود)، «جالوت‏» را كشت; و خداوند، حكومت و دانش را به او بخشيد; و از آنچه مى‏خواست به او تعليم داد. و اگر خداوند، بعضى از مردم را به وسيله بعضى ديگر دفع نمى‏كرد، زمين را فساد فرامى‏گرفت، ولى خداوند نسبت به جهانيان، لطف و احسان دارد. (251)

اينها، آيات خداست كه به حق، بر تو مى‏خوانيم; و تو از رسولان (ما) هستى. (252)

بعضى از آن رسولان را بر بعضى ديگر برترى داديم; برخى از آنها، خدا با او سخن مى‏گفت; و بعضى را درجاتى برتر داد; و به عيسى بن مريم، نشانه‏هاى روشن داديم; و او را با «روح القدس س‏ذللّه تاييد نموديم; (ولى فضيلت و مقام آن پيامبران، مانع اختلاف امتها نشد.) و اگر خدا مى‏خواست، كسانى كه بعد از آنها بودند، پس از آن همه نشانه‏هاى روشن كه براى آنها آمد، جنگ و ستيز نمى‏كردند; (اما خدا مردم را مجبور نساخته; و آنها را در پيمودن راه سعادت، آزاد گذارده است;) ولى اين امتها بودند كه با هم اختلاف كردند; بعضى ايمان آوردند و بعضى كافر شدند; (و جنگ و خونريزى بروز كرد. و باز) اگر خدا مى‏خواست، با هم پيكار نمى‏كردند; ولى خداوند، آنچه را مى‏خواهد، (از روى حكمت) انجام مى‏دهد (و هيچ‏كس را به قبول چيزى مجبور نمى‏كند). (253)

اى كسانى كه ايمان آورده‏ايد! از آنچه به شما روزى داده‏ايم، انفاق كنيد! پيش از آنكه روزى فرا رسد كه در آن، نه خريد و فروش است (تا بتوانيد سعادت و نجات از كيفر را براى خود خريدارى كنيد)، و نه دوستى (و رفاقتهاى مادى سودى دارد)، و نه شفاعت; (زيرا شما شايسته شفاعت نخواهيد بود.) و كافران، خود ستمگرند; (هم به خودشان ستم مى‏كنند، هم به ديگران). (254)

هيچ معبودى نيست جز خداوند يگانه زنده، كه قائم به ذات خويش است، و موجودات ديگر، قائم به اوهستند; هيچگاه خواب سبك و سنگينى او را فرانمى‏گيرد; (و لحظه‏اى از تدبير جهان هستى، غافل نمى‏ماند;) آنچه در آسمانها و آنچه در زمين است، از آن اوست; كيست كه در نزد او، جز به فرمان او شفاعت كند؟! (بنابراين، شفاعت شفاعت‏كنندگان، براى آنها كه شايسته شفاعتند، از مالكيت مطلقه او نمى‏كاهد.) آنچه را در پيش روى آنها ( بندگان) و پشت سرشان است مى‏داند; (و گذشته و آينده، در پيشگاه علم او، يكسان است.) و كسى از علم او آگاه نمى‏گردد; جز به مقدارى كه او بخواهد. (اوست كه به همه چيز آگاه است; و علم و دانش محدود ديگران، پرتوى از علم بى‏پايان و نامحدود اوست.) تخت (حكومت) او، آسمانها و زمين را دربرگرفته; و نگاهدارى آن دو ( آسمان و زمين )، او را خسته نميكند. بلندى مقام و عظمت، مخصوص اوست. (255)

در قبول دين، اكراهى نيست. (زيرا) راه درست از راه انحرافى، روشن شده است. بنابر اين، كسى كه به طاغوت ( بت و شيطان، و هر موجود طغيانگر) كافر شود و به خدا ايمان آورد، به دستگيره محكمى چنگ زده است، كه گسستن براى آن نيست. و خداوند، شنوا و داناست. (256)

خداوند، ولى و سرپرست كسانى است كه ايمان آورده‏اند; آنها را از ظلمتها،به سوى نور بيرون مى‏برد. (اما) كسانى كه كافر شدند، اولياى آنها طاغوتها هستند; كه آنها را از نور، به سوى ظلمتها بيرون مى‏برند; آنها اهل آتشند و هميشه در آن خواهند ماند. (257)

آيا نديدى (و آگاهى ندارى از) كسى ( نمرود) كه با ابراهيم در باره پروردگارش محاجه و گفتگو كرد؟ زيرا خداوند به او حكومت داده بود; (و بر اثر كمى ظرفيت، از باده غرور سرمست شده بود;) هنگامى كه ابراهيم گفت: «خداى من آن كسى است كه زنده مى‏كند و مى‏ميراند.» او گفت: س‏خ‏للّهمن نيز زنده مى‏كنم و مى‏ميرانم!» (و براى اثبات اين كار و مشتبه‏ساختن بر مردم دستور داد دو زندانى را حاضر كردند، فرمان آزادى يكى و قتل ديگرى را داد) ابراهيم گفت: س‏خ‏للّهخداوند، خورشيد را از افق مشرق مى‏آورد; (اگر راست مى‏گويى كه حاكم بر جهان هستى تويى،) خورشيد را از مغرب بياور!» (در اينجا) آن مرد كافر، مبهوت و وامانده شد. و خداوند، قوم ستمگر را هدايت نمى‏كند. (258)

يا همانند كسى كه از كنار يك آبادى (ويران شده) عبور كرد، در حالى كه ديوارهاى آن، به روى سقفها فرو ريخته بود، (و اجساد و استخوانهاى اهل آن، در هر سو پراكنده بود; او با خود) گفت: «چگونه خدا اينها را پس از مرگ، زنده مى‏كند؟!» (در اين هنگام،) خدا او را يكصد سال ميراند; سپس زنده كرد; و به او گفت: «چه‏قدر درنگ كردى؟» گفت: «يك روز; يا بخشى از يك روز.» فرمود: «نه، بلكه يكصد سال درنگ كردى! نگاه كن به غذا و نوشيدنى خود (كه همراه داشتى، با گذشت سالها) هيچ‏گونه تغيير نيافته است! (خدايى كه يك چنين مواد فاسدشدنى را در طول اين مدت، حفظ كرده، بر همه چيز قادر است!) ولى به الاغ خود نگاه كن (كه چگونه از هم متلاشى شده! اين زنده شدن تو پس از مرگ، هم براى اطمينان خاطر توست، و هم) براى اينكه تو را نشانه‏اى براى مردم (در مورد معاد) قرار دهيم. (اكنون) به استخوانها(ى مركب سوارى خود نگاه كن كه چگونه آنها را برداشته، به هم پيوند مى‏دهيم، و گوشت بر آن مى‏پوشانيم!» هنگامى كه (اين حقايق) بر او آشكار شد، گفت: «مى‏دانم خدا بر هر كارى توانا است‏». (259)

و (به خاطر بياور) هنگامى را كه ابراهيم گفت: «خدايا! به من نشان بده چگونه مردگان را زنده مى‏كنى؟» فرمود: «مگر ايمان نياورده‏اى؟!» عرض كرد: «آرى، ولى مى‏خواهم قلبم آرامش يابد. س‏ذللّه فرمود: «در اين صورت، چهار نوع از مرغان را انتخاب كن! و آنها را (پس از ذبح كردن،) قطعه قطعه كن (و در هم بياميز)! سپس بر هر كوهى، قسمتى از آن را قرار بده، بعد آنها را بخوان، به سرعت به سوى تو مى‏آيند! و بدان خداوند قادر و حكيم است; (هم از ذرات بدن مردگان آگاه است، و هم توانايى بر جمع آنها دارد)». (260)

كسانى كه اموال خود را در راه خدا انفاق مى‏كنند، همانند بذرى هستند كه هفت خوشه بروياند; كه در هر خوشه، يكصد دانه باشد; و خداوند آن را براى هر كس بخواهد (و شايستگى داشته باشد)، دو يا چند برابر مى‏كند; و خدا (از نظر قدرت و رحمت،) وسيع، و (به همه چيز) داناست. (261)

كسانى كه اموال خود را در راه خدا انفاق مى‏كنند، سپس به دنبال انفاقى كه كرده‏اند، منت نمى‏گذارند و آزارى نمى‏رسانند، پاداش آنها نزد پروردگارشان (محفوظ) است; و نه ترسى دارند، و نه غمگين مى‏شوند. (262)

گفتار پسنديده (در برابر نيازمندان)، و عفو (و گذشت از خشونتهاى آنها)، از بخششى كه آزارى به دنبال آن باشد، بهتر است; و خداوند، بى‏نياز و بردبار است. (263)

اى كسانى كه ايمان آورده‏ايد! بخششهاى خود را با منت و آزار، باطل نسازيد! همانند كسى كه مال خود را براى نشان دادن به مردم، انفاق مى‏كند; و به خدا و روز رستاخيز، ايمان نمى‏آورد; (كار او) همچون قطعه سنگى است كه بر آن، (قشر نازكى از) خاك باشد; (و بذرهايى در آن افشانده شود;) و رگبار باران به آن برسد، (و همه خاكها و بذرها را بشويد،) و آن را صاف (و خالى از خاك و بذر) رها كند. آنها از كارى كه انجام داده‏اند، چيزى به دست نمى‏آورند; و خداوند، جمعيت كافران را هدايت نمى‏كند. (264)

و (كار) كسانى كه اموال خود را براى خشنودى خدا، و تثبيت (ملكات انسانى در) روح خود، انفاق مى‏كنند، همچون باغى است كه در نقطه بلندى باشد، و بارانهاى درشت به آن برسد، (و از هواى آزاد و نور آفتاب، به حد كافى بهره گيرد،) و ميوه خود را دو چندان دهد (كه هميشه شاداب و با طراوت است.) و خداوند به آنچه انجام مى‏دهيد، بيناست. (265)

آيا كسى از شما دوست دارد كه باغى از درختان خرما و انگور داشته باشد كه از زير درختان آن، نهرها بگذرد، و براى او در آن (باغ)، از هر گونه ميوه‏اى وجود داشته باشد، در حالى كه به سن پيرى رسيده و فرزندانى (كوچك و) ضعيف دارد; (در اين هنگام،) گردبادى (كوبنده)، كه در آن آتش (سوزانى) است، به آن برخورد كند و شعله‏ور گردد و بسوزد؟! (همين‏طور است حال كسانى كه انفاقهاى خود را، با ريا و منت و آزار، باطل مى‏كنند.) اين چنين خداوند آيات خود را براى شما آشكار مى‏سازد; شايد بينديشيد (و با انديشه، راه حق را بيابيد)! (266)

اى كسانى كه ايمان آورده‏ايد! از قسمتهاى پاكيزه اموالى كه (از طريق تجارت) به دست آورده‏ايد، و از آنچه از زمين براى شما خارج ساخته‏ايم (از منابع و معادن و درختان و گياهان)، انفاق كنيد! و براى انفاق، به سراغ قسمتهاى ناپاك نرويد در حالى كه خود شما، (به هنگام پذيرش اموال،) حاضر نيستيد آنها را بپذيريد; مگر از روى اغماض و كراهت! و بدانيد خداوند، بى‏نياز و شايسته ستايش است. (267)

شيطان، شما را (به هنگام انفاق،) وعده فقر و تهيدستى مى‏دهد; و به فحشا (و زشتيها) امر مى‏كند; ولى خداوند وعده «آمرزش‏» و «فزونى‏» به شما مى‏دهد; و خداوند، قدرتش وسيع، و (به هر چيز) داناست. (به همين دليل، به وعده‏هاى خود، وفا مى‏كند.) (268)

(خدا) دانش و حكمت را به هر كس بخواهد (و شايسته بداند) مى‏دهد; و به هر كس دانش داده شود، خير فراوانى داده شده است. و جز خردمندان، (اين حقايق را درك نمى‏كنند، و) متذكر نمى‏گردند. (269)

و هر چيز را كه انفاق مى‏كنيد، يا (اموالى را كه) نذر كرده‏ايد (در راه‏خدا انفاق كنيد)، خداوند آنها را مى‏داند. و ستمگران ياورى ندارند. (270)

اگر انفاقها را آشكار كنيد، خوب است! و اگر آنها را مخفى ساخته و به نيازمندان بدهيد، براى شما بهتر است! و قسمتى از گناهان شما را مى‏پوشاند; (و در پرتو بخشش در راه خدا، بخشوده خواهيد شد.) و خداوند به آنچه انجام مى‏دهيد، آگاه است. (271)

هدايت آنها (به‏طور اجبار،) بر تو نيست; (بنابر اين، ترك انفاق به غير مسلمانان، براى اجبار به اسلام، صحيح نيست;) ولى خداوند، هر كه را بخواهد (و شايسته بداند)، هدايت مى‏كند. و آنچه را از خوبيها و اموال انفاق مى‏كنيد، براى خودتان است; (ولى) جز براى رضاى خدا، انفاق نكنيد! و آنچه از خوبيها انفاق مى‏كنيد، (پاداش آن) به طور كامل به شما داده مى‏شود; و به شما ستم نخواهد شد. (272)

(انفاق شما، مخصوصا بايد) براى نيازمندانى باشد كه در راه خدا، در تنگنا قرار گرفته‏اند; (و توجه به آيين خدا، آنها را از وطنهاى خويش آواره ساخته; و شركت در ميدان جهاد، به آنها اجازه نمى‏دهد تا براى تامين هزينه زندگى، دست به كسب و تجارتى بزنند;) نمى‏توانند مسافرتى كنند (و سرمايه‏اى به دست آورند;) و از شدت خويشتن‏دارى، افراد ناآگاه آنها را بى‏نياز مى‏پندارند; اما آنها را از چهره‏هايشان مى‏شناسى; و هرگز با اصرار چيزى از مردم نمى‏خواهند. (اين است مشخصات آنها!) و هر چيز خوبى در راه خدا انفاق كنيد، خداوند از آن آگاه است. (273)

آنها كه اموال خود را، شب و روز، پنهان و آشكار، انفاق مى‏كنند، مزدشان نزد پروردگارشان است; نه ترسى بر آنهاست، و نه غمگين مى‏شوند. (274)

كسانى كه ربا مى‏خورند، (در قيامت) برنمى‏خيزند مگر مانند كسى كه بر اثر تماس شيطان، ديوانه شده (و نمى‏تواند تعادل خود را حفظ كند; گاهى زمين مى‏خورد، گاهى بپا مى‏خيزد). اين، به خاطر آن است كه گفتند: «داد و ستد هم مانند ربا است (و تفاوتى ميان آن دو نيست.)» در حالى كه خدا بيع را حلال كرده، و ربا را حرام! (زيرا فرق ميان اين دو، بسيار است.) و اگر كسى اندرز الهى به او رسد، و (از رباخوارى) خوددارى كند، سودهايى كه در سابق ( قبل از نزول حكم تحريم) به دست آورده، مال اوست; (و اين حكم، گذشته را شامل نمى‏گردد;) و كار او به خدا واگذار مى‏شود; (و گذشته او را خواهد بخشيد.) اما كسانى كه بازگردند (و بار ديگر مرتكب اين گناه شوند)، اهل آتشند; و هميشه در آن مى‏مانند. (275)

خداوند، ربا را نابود مى‏كند; و صدقات را افزايش مى‏دهد! و خداوند، هيچ انسان ناسپاس گنهكارى را دوست نمى‏دارد. (276)

كسانى كه ايمان آوردند و اعمال صالح انجام دادند و نماز را برپا داشتند و زكات را پرداختند، اجرشان نزد پروردگارشان است; و نه ترسى بر آنهاست، و نه غمگين مى‏شوند. (277)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد، و آنچه از (مطالبات) ربا باقى مانده، رها كنيد; اگر ايمان داريد! (278)

اگر (چنين) نمى‏كنيد، بدانيد خدا و رسولش، با شما پيكار خواهند كرد! و اگر توبه كنيد، سرمايه‏هاى شما، از آن شماست ( اصل سرمايه، بدون سود); نه ستم مى‏كنيد، و نه بر شما ستم وارد مى‏شود. (279)

و اگر (بدهكار،) قدرت پرداخت نداشته باشد، او را تا هنگام توانايى، مهلت دهيد! (و در صورتى كه براستى قدرت پرداخت را ندارد،) براى خدا به او ببخشيد بهتر است; اگر (منافع اين كار را) بدانيد! (280)

و از روزى بپرهيزيد (و بترسيد) كه در آن روز، شما را به سوى خدا بازمى‏گردانند; سپس به هر كس، آنچه انجام داده، به طور كامل باز پس داده مى‏شود، و به آنها ستم نخواهد شد. (چون هر چه مى‏بينند، نتايج اعمال خودشان است.) (281)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه بدهى مدت‏دارى (به خاطر وام يا داد و ستد) به يكديگر پيدا كنيد، آن را بنويسيد! و بايد نويسنده‏اى از روى عدالت، (سند را) در ميان شما بنويسد! و كسى كه قدرت بر نويسندگى دارد، نبايد از نوشتن -همان طور كه خدا به او تعليم داده- خوددارى كند! پس بايد بنويسد، و آن كس كه حق بر عهده اوست، بايد املا كند، و از خدا كه پروردگار اوست بپرهيزد، و چيزى را فروگذار ننمايد! و اگر كسى كه حق بر ذمه اوست، سفيه (يا از نظر عقل) ضعيف (و مجنون) است، يا (به خاطر لال بودن،) توانايى بر املاكردن ندارد، بايد ولى او (به جاى او،) با رعايت عدالت، املا كند! و دو نفر از مردان (عادل) خود را (بر اين حق) شاهد بگيريد! و اگر دو مرد نبودند، يك مرد و دو زن، از كسانى كه مورد رضايت و اطمينان شما هستند، انتخاب كنيد! (و اين دو زن، بايد با هم شاهد قرار گيرند،) تا اگر يكى انحرافى يافت، ديگرى به او يادآورى كند. و شهود نبايد به هنگامى كه آنها را (براى شهادت) دعوت مى‏كنند، خوددارى نمايند! و از نوشتن (بدهى خود،) چه كوچك باشد يا بزرگ،ملول نشويد (هر چه باشد بنويسيد)! اين، در نزد خدا به عدالت نزديكتر، و براى شهادت مستقيم تر، و براى جلوگيرى از ترديد و شك (و نزاع و گفتگو) بهتر مى‏باشد; مگر اينكه داد و ستد نقدى باشد كه بين خود، دست به دست مى‏كنيد. در اين صورت، گناهى بر شما نيست كه آن را ننويسيد. ولى هنگامى كه خريد و فروش (نقدى) مى‏كنيد، شاهد بگيريد! و نبايد به نويسنده و شاهد، (به خاطر حقگويى،) زيانى برسد (و تحت فشار قرار گيرند)! و اگر چنين كنيد، از فرمان پروردگار خارج شده‏ايد. از خدا بپرهيزيد! و خداوند به شما تعليم مى‏دهد; خداوند به همه چيز داناست. (282)

و اگر در سفر بوديد، و نويسنده‏اى نيافتيد، گروگان بگيريد! (گروگانى كه در اختيار طلبكار قرار گيرد.) و اگر به يكديگر اطمينان (كامل) داشته باشيد، (گروگان لازم نيست، و) بايد كسى كه امين شمرده شده (و بدون گروگان، چيزى از ديگرى گرفته)، امانت (و بدهى خود را بموقع) بپردازد; و از خدايى كه پروردگار اوست. بپرهيزد! و شهادت را كتمان نكنيد! و هر كس آن را كتمان كند، قلبش گناهكار است. و خداوند، به آنچه انجام مى‏دهيد، داناست. (283)

آنچه در آسمانها و زمين است، از آن خداست. و (از اين رو) اگر آنچه را در دل داريد، آشكار سازيد يا پنهان، خداوند شما را بر طبق آن، محاسبه مى‏كند.سپس هر كس را بخواهد (و شايستگى داشته باشد)، مى‏بخشد; و هر كس را بخواهد (و مستحق باشد)، مجازات مى‏كند. و خداوند به همه چيز قدرت دارد. (284)

پيامبر، به آنچه از سوى پروردگارش بر او نازل شده، ايمان آورده است. (و او، به تمام سخنان خود، كاملا مؤمن مى‏باشد.) و همه مؤمنان (نيز)، به خدا و فرشتگان او و كتابها و فرستادگانش، ايمان آورده‏اند; (و مى‏گويند:) ما در ميان هيچ يك از پيامبران او، فرق نمى‏گذاريم (و به همه ايمان داريم). و (مؤمنان) گفتند: «ما شنيديم و اطاعت كرديم. پروردگارا! (انتظار) آمرزش تو را (داريم); و بازگشت (ما) به سوى توست.» (285)

خداوند هيچ كس را، جز به اندازه تواناييش، تكليف نمى‏كند. (انسان،) هر كار (نيكى) را انجام دهد، براى خود انجام داده; و هر كار (بدى) كند، به زيان خود كرده است. (مؤمنان مى‏گويند:) پروردگارا! اگر ما فراموش يا خطا كرديم، ما را مؤاخذه مكن! پروردگارا! تكليف سنگينى بر ما قرار مده، آن چنان كه (به خاطر گناه و طغيان،) بر كسانى كه پيش از ما بودند، قرار دادى! پروردگارا! آنچه طاقت تحمل آن را نداريم، بر ما مقرر مدار! و آثار گناه را از ما بشوى! ما را ببخش و در رحمت خود قرار ده! تو مولا و سرپرست مايى، پس ما را بر جمعيت كافران، پيروز گردان! (286)


قرآن

سوره البقره

به نام خداوند بخشنده بخشايشگر

الم (بزرگ است خداوندى كه اين كتاب عظيم را، از حروف ساده الفبا به وجود آورده). (1)

آن كتاب با عظمتى است كه شك در آن راه ندارد; و مايه هدايت پرهيزكاران است. (2)

(پرهيزكاران) كسانى هستند كه به غيب (آنچه از حس پوشيده و پنهان است) ايمان مى‏آورند; و نماز را برپا مى‏دارند; و از تمام نعمتها و مواهبى كه به آنان روزى داده‏ايم، انفاق مى‏كنند. (3)

و آنان كه به آنچه بر تو نازل شده، و آنچه پيش از تو (بر پيامبران پيشين) نازل گرديده، ايمان مى‏آورند; و به رستاخيز يقين دارند. (4)

آنان بر طريق هدايت پروردگارشانند; و آنان رستگارانند. (5)

كسانى كه كافر شدند، براى آنان تفاوت نمى‏كند كه آنان را (از عذاب الهى) بترسانى يا نترسانى; ايمان نخواهند آورد. (6)

خدا بر دلها و گوشهاى آنان مهر نهاده; و بر چشمهايشان پرده‏اى افكنده شده; و عذاب بزرگى در انتظار آنهاست. (7)

گروهى از مردم كسانى هستند كه مى‏گويند: «به خدا و روز رستاخيز ايمان آورده‏ايم.» در حالى كه ايمان ندارند. (8)

مى‏خواهند خدا و مؤمنان را فريب دهند; در حالى كه جز خودشان را فريب نمى‏دهند; (اما) نمى‏فهمند. (9)

در دلهاى آنان يك نوع بيمارى است; خداوند بر بيمارى آنان افزوده; و به خاطر دروغهايى كه ميگفتند، عذاب دردناكى در انتظار آنهاست. (10)

و هنگامى كه به آنان گفته شود: «در زمين فساد نكنيد» مى‏گويند: «ما فقط اصلاح‏كننده‏ايم س‏ذللّه! (11)

آگاه باشيد! اينها همان مفسدانند; ولى نمى‏فهمند. (12)

و هنگامى كه به آنان گفته شود: «همانند (ساير) مردم ايمان بياوريد!» مى‏گويند: «آيا همچون ابلهان ايمان بياوريم؟!» بدانيد اينها همان ابلهانند ولى نمى‏دانند! (13)

و هنگامى كه افراد باايمان را ملاقات مى‏كنند، و مى‏گويند: «ما ايمان آورده‏ايم!» (ولى) هنگامى كه با شيطانهاى خود خلوت مى‏كنند، مى‏گويند: «ما با شمائيم! ما فقط (آنها را) مسخره مى‏كنيم!» (14)

خداوند آنان را استهزا مى‏كند; و آنها را در طغيانشان نگه مى‏دارد، تا سرگردان شوند. (15)

آنان كسانى هستند كه «هدايت‏» را به «گمراهى‏» فروخته‏اند; و (اين) تجارت آنها سودى نداده; و هدايت نيافته‏اند. (16)

آنان ( منافقان) همانند كسى هستند كه آتشى افروخته (تا در بيابان تاريك، راه خود را پيدا كند)، ولى هنگامى كه آتش اطراف او را روشن ساخت، خداوند (طوفانى مى‏فرستد و) آن را خاموش مى‏كند; و در تاريكيهاى وحشتناكى كه چشم كار نمى‏كند، آنها را رها مى‏سازد. (17)

آنها كران، گنگها و كورانند; لذا (از راه خطا) بازنمى‏گردند! (18)

يا همچون بارانى از آسمان، كه در شب تاريك همراه با رعد و برق و صاعقه (بر سر رهگذران) ببارد. آنها از ترس مرگ، انگشتانشان را در گوشهاى خود مى‏گذارند; تا صداى صاعقه را نشنوند. و خداوند به كافران احاطه دارد (و در قبضه قدرت او هستند). (19)

(روشنائى خيره كننده) برق، نزديك است چشمانشان را بربايد. هر زمان كه (برق جستن مى‏كند، و صفحه بيابان را) براى آنها روشن مى‏سازد، (چند گامى) در پرتو آن راه مى‏روند; و چون خاموش مى‏شود، توقف مى‏كنند. و اگر خدا بخواهد، گوش و چشم آنها را از بين مى‏برد; چرا كه خداوند بر هر چيز تواناست. (20)

اى مردم! پروردگار خود را پرستش كنيد; آن كس كه شما، و كسانى را كه پيش از شما بودند آفريد، تا پرهيزكار شويد. (21)

آن كس كه زمين را بستر شما، و آسمان ( جو زمين) را همچون سقفى بالاى سر شما قرار داد; و از آسمان آبى فرو فرستاد; و به وسيله آن، ميوه‏ها را پرورش داد; تا روزى شما باشد.بنابر اين، براى خدا همتايانى قرار ندهيد، در حالى كه مى‏دانيد (هيچ يك از آنها، نه شما را آفريده‏اند، و نه شما را روزى مى‏دهند). (22)

و اگر در باره آنچه بر بنده خود ( پيامبر) نازل كرده‏ايم شك و ترديد داريد ،( دست كم) يك سوره همانند آن بياوريد; و گواهان خود را - غير خدا - براى اين كار، فرا خوانيد اگر راست مى‏گوييد! (23)

پس اگر چنين نكنيد - كه هرگز نخواهيد كرد - از آتشى بترسيد كه هيزم آن، بدنهاى مردم (گنهكار) و سنگها ( بتها) است، و براى كافران، آماده شده است! (24)

به كسانى كه ايمان آورده، و كارهاى شايسته انجام داده‏اند، بشارت ده كه باغهايى از بهشت براى آنهاست كه نهرها از زير درختانش جاريست. هر زمان كه ميوه‏اى از آن، به آنان داده شود، مى‏گويند: «اين همان است كه قبلا به ما روزى داده شده بود.(ولى اينها چقدر از آنها بهتر و عاليتر است.)» و ميوه‏هايى كه براى آنها آورده مى‏شود، همه (از نظر خوبى و زيبايى) يكسانند. و براى آنان همسرانى پاك و پاكيزه است، و جاودانه در آن خواهند بود. (25)

خداوند از اين كه (به موجودات ظاهرا كوچكى مانند) پشه، و حتى كمتر از آن، مثال بزند شرم نمى‏كند. (در اين ميان) آنان كه ايمان آورده‏اند، مى‏دانند كه آن، حقيقتى است از طرف پروردگارشان; و اما آنها كه راه كفر را پيموده‏اند، (اين موضوع را بهانه كرده) مى‏گويند: «منظور خداوند از اين مثل چه بوده است؟!» (آرى،) خدا جمع زيادى را با آن گمراه، و گروه بسيارى را هدايت مى‏كند; ولى تنها فاسقان را با آن گمراه مى‏سازد! (26)

فاسقان كسانى هستند كه پيمان خدا را، پس از محكم ساختن آن، ميشكنند; و پيوندهايى را كه خدا دستور داده برقرار سازند، قطع نموده، و در روى زمين فساد ميكنند; اينها زيانكارانند. (27)

چگونه به خداوند كافر مى‏شويد؟! در حالى كه شما مردگان (و اجسام بى‏روحى) بوديد ، و او شما را زنده كرد; سپس شما را مى‏ميراند; و بار ديگر شما را زنده مى‏كند; سپس به سوى او بازگردانده مى‏شويد.(بنابر اين، نه حيات و زندگى شما از شماست، و نه مرگتان; آنچه داريد از خداست). (28)

او خدايى است كه همه آنچه را (از نعمتها) در زمين وجود دارد، براى شما آفريد; سپس به آسمان پرداخت; و آنها را به صورت هفت آسمان مرتب نمود; و او به هر چيز آگاه است. (29)

(به خاطر بياور) هنگامى را كه پروردگارت به فرشتگان گفت: «من در روى زمين، جانشينى ( نماينده‏اى) قرار خواهم داد.» فرشتگان گفتند: «پروردگارا! »آيا كسى را در آن قرار مى‏دهى كه فساد و خونريزى كند؟! (زيرا موجودات زمينى ديگر، كه قبل از اين آدم وجود داشتند نيز، به فساد و خونريزى آلوده شدند. اگر هدف از آفرينش اين انسان، عبادت است،) ما تسبيح و حمد تو را بجا مى‏آوريم، و تو را تقديس مى‏كنيم.» پروردگار فرمود: «من حقايقى را مى‏دانم كه شما نمى‏دانيد.» (30)

سپس علم اسماء ( علم اسرار آفرينش و نامگذارى موجودات) را همگى به آدم آموخت. بعد آنها را به فرشتگان عرضه داشت و فرمود: «اگر راست مى‏گوييد، اسامى اينها را به من خبر دهيد! س‏ذللّه (31)

فرشتگان عرض كردند: «منزهى تو! ما چيزى جز آنچه به ما تعليم داده‏اى، نمى‏دانيم; تو دانا و حكيمى.» (32)

فرمود: «اى آدم! آنان را از اسامى (و اسرار) اين موجودات آگاه كن.» هنگامى كه آنان را آگاه كرد، خداوند فرمود: «آيا به شما نگفتم كه من، غيب آسمانها و زمين را ميدانم؟! و نيز ميدانم آنچه را شما آشكار ميكنيد، و آنچه را پنهان ميداشتيد!» (33)

و (ياد كن) هنگامى را كه به فرشتگان گفتيم: «براى آدم سجده و خضوع كنيد!» همگى سجده كردند; جز ابليس كه سر باز زد، و تكبر ورزيد، (و به خاطر نافرمانى و تكبرش) از كافران شد. (34)

و گفتيم: «اى آدم! تو با همسرت در بهشت سكونت كن; و از (نعمتهاى) آن، از هر جا مى‏خواهيد، گوارا بخوريد; (اما) نزديك اين درخت نشويد; كه از ستمگران خواهيد شد. (35)

پس شيطان موجب لغزش آنها از بهشت شد; و آنان را از آنچه در آن بودند، بيرون كرد. و (در اين هنگام) به آنها گفتيم: «همگى (به زمين) فرود آييد! در حالى كه بعضى دشمن ديگرى خواهيد بود. و براى شما در زمين، تا مدت معينى قرارگاه و وسيله بهره بردارى خواهد بود.» (36)

سپس آدم از پروردگارش كلماتى دريافت داشت; (و با آنها توبه كرد.) و خداوند توبه او را پذيرفت; چرا كه خداوند توبه‏پذير و مهربان است. (37)

گفتيم: «همگى از آن، فرود آييد! هرگاه هدايتى از طرف من براى شما آمد، كسانى كه از آن پيروى كنند، نه ترسى بر آنهاست، و نه غمگين شوند.» (38)

و كسانى كه كافر شدند، و آيات ما را دروغ پنداشتند اهل دوزخند; و هميشه در آن خواهند بود. (39)

اى فرزندان اسرائيل! نعمتهايى را كه به شما ارزانى داشتم به ياد آوريد! و به پيمانى كه با من بسته‏ايد وفا كنيد، تا من نيز به پيمان شما وفا كنم.( و در راه انجام وظيفه، و عمل به پيمانها) تنها از من بترسيد! (40)

و به آنچه نازل كرده‏ام ( قرآن) ايمان بياوريد! كه نشانه‏هاى آن، با آنچه در كتابهاى شماست، مطابقت دارد; و نخستين كافر به آن نباشيد! و آيات مرا به بهاى ناچيزى نفروشيد! (و به خاطر درآمد مختصرى، نشانه‏هاى قرآن و پيامبر اسلام را، كه در كتب شما موجود است، پنهان نكنيد!) و تنها از من (و مخالفت دستورهايم) بترسيد (نه از مردم)! (41)

و حق را با باطل نياميزيد! و حقيقت را با اينكه مى‏دانيد كتمان نكنيد! (42)

و نماز را بپا داريد، و زكات را بپردازيد، و همراه ركوع كنندگان ركوع كنيد (و نماز را با جماعت بگزاريد)! (43)

آيا مردم را به نيكى (و ايمان به پيامبرى كه صفات او آشكارا در تورات آمده) دعوت مى‏كنيد، اما خودتان را فراموش مى‏نماييد; با اينكه شما كتاب (آسمانى) را مى‏خوانيد! آيا نمى‏انديشيد؟! (44)

از صبر و نماز يارى جوئيد; (و با استقامت و مهار هوسهاى درونى و توجه به پروردگار ، نيرو بگيريد;) و اين كار، جز براى خاشعان، گران است. (45)

آنها كسانى هستند كه مى‏دانند ديداركننده پروردگار خويشند، و به سوى اوبازمى‏گردند. (46)

اى بنى اسرائيل! نعمتهايى را كه به شما ارزانى داشتم به خاطر بياوريد; و (نيز به ياد آوريد كه) من، شما را بر جهانيان، برترى بخشيدم. (47)

و از آن روز بترسيد كه كسى مجازات ديگرى را نمى‏پذيرد و نه از او شفاعت پذيرفته مى‏شود; و نه غرامت از او قبول خواهد شد; و نه يارى مى‏شوند. (48)

و (نيز به ياد آوريد) آن زمان كه شما را از چنگال فرعونيان رهايى بخشيديم; كه همواره شما را به بدترين صورت آزار مى‏دادند: پسران شما را سر مى‏بريدند; و زنان شما را (براى كنيزى) زنده نگه مى‏داشتند. و در اينها، آزمايش بزرگى از طرف پروردگارتان براى شما بود. (49)

و (به خاطر بياوريد) هنگامى را كه دريا را براى شما شكافتيم; و شما را نجات داديم; و فرعونيان را غرق ساختيم; در حالى كه شما تماشا مى‏كرديد. (50)

و (به ياد آوريد) هنگامى را كه با موسى چهل شب وعده گذارديم; (و او، براى گرفتن فرمانهاى الهى، به ميعادگاه آمد;) سپس شما گوساله را بعد از او (معبود خود) انتخاب نموديد; در حالى كه ستمكار بوديد. (51)

سپس شما را بعد از آن بخشيديم; شايد شكر (اين نعمت را) بجا آوريد. (52)

و (نيز به خاطر آوريد) هنگامى را كه به موسى، كتاب و وسيله تشخيص (حق از باطل) را داديم; تا هدايت شويد. (53)

و زمانى را كه موسى به قوم خود گفت: «اى قوم من! شما با انتخاب گوساله (براى پرستش) به خود ستم كرديد! پس توبه كنيد; و به سوى خالق خود باز گرديد! و خود را (يكديگر را) به قتل برسانيد! اين كار، براى شما در پيشگاه پروردگارتان بهتر است.» سپس خداوند توبه شما را پذيرفت; زيرا كه او توبه‏پذير و رحيم است. (54)

و (نيز به ياد آوريد) هنگامى را كه گفتيد: «اى موسى! ما هرگز به تو ايمان نخواهيم آورد; مگر اينكه خدا را آشكارا (با چشم خود) ببينيم!» پس صاعقه شما را گرفت; در حالى كه تماشا مى‏كرديد. (55)

سپس شما را پس از مرگتان، حيات بخشيديم; شايد شكر (نعمت او را) بجا آوريد. (56)

و ابر را بر شما سايبان قرار داديم; و «من‏» ( شيره مخصوص و لذيذ درختان ) و «سلوى‏» ( مرغان مخصوص شبيه كبوتر) را بر شما فرستاديم; (و گفتيم:) «از نعمتهاى پاكيزه‏اى كه به شما روزى داده‏ايم بخوريد!» (ولى شما كفران كرديد!) آنها به ما ستم نكردند; بلكه به خود ستم مى‏نمودند. (57)

و (به خاطر بياوريد) زمانى را كه گفتيم: «در اين شهر ( بيت المقدس) وارد شويد! و از نعمتهاى فراوان آن، هر چه مى‏خواهيد بخوريد! و از در (معبد بيت المقدس) با خضوع و خشوع وارد گرديد! و بگوييد: «خداوندا! گناهان ما را بريز!» تا خطاهاى شما را ببخشيم; و به نيكوكاران پاداش بيشترى خواهيم داد.» (58)

اما افراد ستمگر، اين سخن را كه به آنها گفته شده بود، تغيير دادند; (و به جاى آن، جمله استهزاآميزى گفتند;) لذا بر ستمگران، در برابر اين نافرمانى ، عذابى از آسمان فرستاديم. (59)

و (به ياد آوريد) زمانى را كه موسى براى قوم خويش، آب طلبيد، به او دستور داديم: «عصاى خود را بر آن سنگ مخصوص بزن!» ناگاه دوازده چشمه آب از آن جوشيد; آن‏گونه كه هر يك (از طوايف دوازده‏گانه بنى اسرائيل)، چشمه مخصوص خود را مى‏شناختند! (و گفتيم:) «از روزيهاى الهى بخوريد و بياشاميد! و در زمين فساد نكنيد!» (60)

و (نيز به خاطر بياوريد) زمانى را كه گفتيد: «اى موسى! هرگز حاضر نيستيم به يك نوع غذا اكتفا كنيم! از خداى خود بخواه كه از آنچه زمين مى‏روياند، از سبزيجات و خيار و سير و عدس و پيازش، براى ما فراهم سازد.» موسى گفت: «آيا غذاى پست‏تر را به جاى غذاى بهتر انتخاب مى‏كنيد؟! (اكنون كه چنين است، بكوشيد از اين بيابان) در شهرى فرود آئيد; زيرا هر چه خواستيد، در آنجا براى شما هست.» و (مهر) ذلت و نياز، بر پيشانى آنها زده شد; و باز گرفتار خشم خدائى شدند ; چرا كه آنان نسبت به آيات الهى، كفر مى‏ورزيدند; و پيامبران را به ناحق مى‏كشتند. اينها به خاطر آن بود كه گناهكار و متجاوز بودند. (61)

كسانى كه (به پيامبر اسلام) ايمان آورده‏اند، و كسانى كه به آئين يهود گرويدند و نصارى و صابئان ( پيروان يحيى) هر گاه به خدا و روز رستاخيز ايمان آورند ، و عمل صالح انجام دهند، پاداششان نزد پروردگارشان مسلم است; و هيچ‏گونه ترس و اندوهى براى آنها نيست. (هر كدام از پيروان اديان الهى، كه در عصر و زمان خود، بر طبق وظايف و فرمان دين عمل كرده‏اند، ماجور و رستگارند.) (62)

و (به ياد آوريد) زمانى را كه از شما پيمان گرفتيم; و كوه طور را بالاى سر شما قرار داديم; (و به شما گفتيم:) «آنچه را (از آيات و دستورهاى خداوند) به شما داده‏ايم، با قدرت بگيريد; و آنچه را در آن است به ياد داشته باشيد (و به آن عمل كنيد); شايد پرهيزكار شويد!» (63)

سپس شما پس از اين، روگردان شديد; و اگر فضل و رحمت خداوند بر شما نبود، از زيانكاران بوديد. (64)

به طور قطع از حال كسانى از شما، كه در روز شنبه نافرمانى و گناه كردند، آگاه شده‏ايد! ما به آنها گفتيم: «به صورت بوزينه‏هايى طردشده درآييد!» (65)

ما اين كيفر را درس عبرتى براى مردم آن زمان و نسلهاى بعد از آنان، و پند و اندرزى براى پرهيزكاران قرار داديم. (66)

و (به ياد آوريد) هنگامى را كه موسى به قوم خود گفت: «خداوند به شما دستور مى‏دهد ماده‏گاوى را ذبح كنيد (و قطعه‏اى از بدن آن را به مقتولى كه قاتل او شناخته نشده بزنيد، تا زنده شود و قاتل خويش را معرفى كند; و غوغا خاموش گردد.)» گفتند: «آيا ما را مسخره مى‏كنى؟» (موسى) گفت: «به خدا پناه مى‏برم از اينكه از جاهلان باشم!» (67)

گفتند: «(پس) از خداى خود بخواه كه براى ما روشن كند اين ماده‏گاو چگونه ماده‏گاوى باشد؟ س‏ذللّه گفت: خداوند مى‏فرمايد: «ماده‏گاوى است كه نه پير و از كار افتاده باشد، و نه بكر و جوان; بلكه ميان اين دو باشد. آنچه به شما دستور داده شده، (هر چه زودتر) انجام دهيد.» (68)

گفتند: «از پروردگار خود بخواه كه براى ما روشن سازد رنگ آن چگونه باشد؟ « گفت: خداوند مى‏گويد: «گاوى باشد زرد يكدست،كه رنگ آن، بينندگان را شاد و مسرور سازد.» (69)

گفتند: «از خدايت بخواه براى ما روشن كند كه چگونه گاوى بايد باشد؟ زيرا اين گاو براى ما مبهم شده! و اگر خدا بخواهد ما هدايت خواهيم شد!» (70)

گفت: خداوند مى‏فرمايد: «گاوى باشد كه نه براى شخم زدن رام شده; و نه براى زراعت آبكشى كند; از هر عيبى بركنار باشد، و حتى هيچ‏گونه رنگ ديگرى در آن نباشد.» گفتند: «الان حق مطلب را آوردى!» سپس (چنان گاوى را پيدا كردند و) آن را سر بريدند; ولى مايل نبودند اين كار را انجام دهند. (71)

و (به ياد آوريد) هنگامى را كه فردى را به قتل رسانديد; سپس درباره (قاتل) او به نزاع پرداختيد; و خداوند آنچه را مخفى مى‏داشتيد، آشكار مى‏سازد. (72)

سپس گفتيم: «قسمتى از گاو را به مقتول بزنيد! (تا زنده شود، و قاتل را معرفى كند.) خداوند اين‏گونه مردگان را زنده مى‏كند; و آيات خود را به شما نشان مى‏دهد; شايد انديشه كنيد!» (73)

سپس دلهاى شما بعد از اين واقعه سخت شد; همچون سنگ، يا سخت‏تر! چرا كه پاره‏اى از سنگها مى‏شكافد، و از آن نهرها جارى مى‏شود; و پاره‏اى از آنها شكاف برمى‏دارد ، و آب از آن تراوش مى‏كند; و پاره‏اى از خوف خدا (از فراز كوه) به زير مى‏افتد; (اما دلهاى شما، نه از خوف خدا مى‏تپد، و نه سرچشمه علم و دانش و عواطف انسانى است!) و خداوند از اعمال شما غافل نيست. (74)

آيا انتظار داريد به (آئين) شما ايمان بياورند، با اينكه عده‏اى از آنان، سخنان خدا را مى‏شنيدند و پس از فهميدن، آن را تحريف مى‏كردند، در حالى كه علم و اطلاع داشتند؟! (75)

و هنگامى كه مؤمنان را ملاقات كنند، مى‏گويند: «ايمان آورده‏ايم.» ولى هنگامى كه با يكديگر خلوت مى‏كنند، (بعضى به بعضى ديگر اعتراض كرده،) مى‏گويند: «چرا مطالبى را كه خداوند (در باره صفات پيامبر اسلام) براى شما بيان كرد، به مسلمانان بازگو مى‏كنيد تا (روز رستاخيز) در پيشگاه خدا، بر ضد شما به آن استدلال كنند؟! آيا نمى‏فهميد؟!» (76)

آيا اينها نمى‏دانند خداوند آنچه را پنهان مى‏دارند يا آشكار مى‏كنند مى‏داند؟! (77)

و پاره‏اى از آنان عوامانى هستند كه كتاب خدا را جز يك مشت خيالات و آرزوها نمى‏دانند; و تنها به پندارهايشان دل بسته‏اند. (78)

پس واى بر آنها كه نوشته‏اى با دست خود مى‏نويسند، سپس مى‏گويند: «اين، از طرف خداست.; س‏ذللّه تا آن را به بهاى كمى بفروشند. پس واى بر آنها از آنچه بادست خود نوشتند; و واى بر آنان از آنچه از اين راه به دست مى‏آورند! (79)

و گفتند: «هرگز آتش دوزخ، جز چند روزى، به ما نخواهد رسيد.» بگو: «آيا پيمانى از خدا گرفته‏ايد؟! -و خداوند هرگز از پيمانش تخلف نمى‏ورزد- يا چيزى را كه نمى‏دانيد به خدا نسبت مى‏دهيد»؟! (80)

آرى، كسانى كه كسب گناه كنند، و آثار گناه، سراسر وجودشان را بپوشاند، آنها اهل آتشند; و جاودانه در آن خواهند بود. (81)

و آنها كه ايمان آورده، و كارهاى شايسته انجام داده‏اند، آنان اهل بهشتند; و هميشه در آن خواهند ماند. (82)

و (به ياد آوريد) زمانى را كه از بنى اسرائيل پيمان گرفتيم كه جز خداوند يگانه را پرستش نكنيد; و به پدر و مادر و نزديكان و يتيمان و بينوايان نيكى كنيد; و به مردم نيك بگوييد; نماز را برپا داريد; و زكات بدهيد. سپس (با اينكه پيمان بسته بوديد) همه شما -جز عده كمى- سرپيچى كرديد; و (از وفاى به پيمان خود) روى‏گردان شديد. (83)

و هنگامى را كه از شما پيمان گرفتيم كه خون هم را نريزيد; و يكديگر را از سرزمين خود، بيرون نكنيد. سپس شما اقرار كرديد; (و بر اين پيمان) گواه بوديد. (84)

اما اين شما هستيد كه يكديگر را مى‏كشيد و جمعى از خودتان را از سرزمينشان بيرون مى‏كنيد; و در اين گناه و تجاوز، به يكديگر كمك مى‏نماييد; (و اينها همه نقض پيمانى است كه با خدا بسته‏ايد) در حالى كه اگر بعضى از آنها به صورت اسيران نزد شما آيند، فديه مى‏دهيد و آنان را آزاد مى‏سازيد! با اينكه بيرون ساختن آنان بر شما حرام بود. آيا به بعضى از دستورات كتاب آسمانى ايمان مى‏آوريد، و به بعضى كافر مى‏شويد؟! براى كسى از شما كه اين عمل (تبعيض در ميان احكام و قوانين الهى) را انجام دهد، جز رسوايى در اين جهان، چيزى نخواهد بود، و روز رستاخيز به شديدترين عذابها گرفتار مى‏شوند. و خداوند از آنچه انجام مى‏دهيد غافل نيست. (85)

اينها همان كسانند كه آخرت را به زندگى دنيا فروخته‏اند; از اين رو عذاب آنها تخفيف داده نمى‏شود; و كسى آنها را يارى نخواهد كرد. (86)

ما به موسى كتاب (تورات) داديم; و بعد از او، پيامبرانى پشت سر هم فرستاديم; و به عيسى بن مريم دلايل روشن داديم; و او را به وسيله روح القدس تاييد كرديم. آيا چنين نيست كه هر زمان، پيامبرى چيزى بر خلاف هواى نفس شما آورد، در برابر او تكبر كرديد (و از ايمان آوردن به او خوددارى نموديد); پس عده‏اى را تكذيب كرده، و جمعى را به قتل رسانديد؟! (87)

و (آنها از روى استهزا) گفتند: دلهاى ما در غلاف است! (و ما از گفته تو چيزى نمى‏فهميم. آرى، همين طور است!) خداوند آنها را به خاطر كفرشان، از رحمت خود دور ساخته، (به همين دليل، چيزى درك نمى‏كنند;) و كمتر ايمان مى‏آورند. (88)

و هنگامى كه از طرف خداوند، كتابى براى آنها آمد كه موافق نشانه‏هايى بود كه با خود داشتند، و پيش از اين، به خود نويد پيروزى بر كافران مى‏دادند (كه با كمك آن، بر دشمنان پيروز گردند.) با اين همه، هنگامى كه اين كتاب، و پيامبرى را كه از قبل شناخته بودند نزد آنها آمد، به او كافر شدند; لعنت خدا بر كافران باد! (89)

ولى آنها در مقابل بهاى بدى، خود را فروختند; كه به ناروا، به آياتى كه خدا فرستاده بود، كافر شدند. و معترض بودند، چرا خداوند به فضل خويش، بر هر كس از بندگانش بخواهد، آيات خود را نازل مى‏كند؟! از اين رو به خشمى بعد از خشمى (از سوى خدا) گرفتار شدند. و براى كافران مجازاتى خواركننده است. (90)

و هنگامى كه به آنها گفته شود: «به آنچه خداوند نازل فرموده، ايمان بياوريد!»مى‏گويند: «ما به چيزى ايمان مى‏آوريم كه بر خود ما نازل شده است.» و به غير آن، كافر مى‏شوند; در حالى كه حق است; و آياتى را كه بر آنها نازل شده، تصديق مى‏كند. بگو: «اگر (راست مى‏گوييد، و به آياتى كه بر خودتان نازل شده) ايمان داريد، پس چرا پيامبران خدا را پيش از اين، به قتل مى‏رسانديد؟!» (91)

و (نيز) موسى آن همه معجزات را براى شما آورد، و شما پس از (غيبت) او، گوساله را انتخاب كرديد; در حالى كه ستمگر بوديد. (92)

و (به ياد آوريد) زمانى را كه از شما پيمان گرفتيم; و كوه طور را بالاى سر شما برافراشتيم; (و گفتيم:) «اين دستوراتى را كه به شما داده‏ايم محكم بگيريد، و درست بشنويد!» آنها گفتند: س‏خ‏للّهشنيديم; ولى مخالفت كرديم.» و دلهاى آنها، بر اثر كفرشان، با محبت گوساله آميخته شد. بگو: «ايمان شما، چه فرمان بدى به شما مى‏دهد، اگر ايمان داريد!» (93)

بگو: «اگر آن (چنان كه مدعى هستيد) سراى ديگر در نزد خدا، مخصوص شماست نه ساير مردم، پس آرزوى مرگ كنيد اگر راست مى‏گوييد!» (94)

ولى آنها، به خاطر اعمال بدى كه پيش از خود فرستاده‏اند، هرگز آرزوى مرگ نخواهند كرد; و خداوند از ستمگران آگاه است. (95)

و آنها را حريص‏ترين مردم -حتى حريصتر ازمشركان- بر زندگى (اين دنيا، و اندوختن ثروت) خواهى يافت; (تا آنجا) كه هر يك از آنها آرزو دارد هزار سال عمر به او داده شود! در حالى كه اين عمر طولانى، او را از كيفر (الهى) باز نخواهد داشت. و خداوند به اعمال آنها بيناست. (96)

(آنها مى‏گويند: «چون فرشته‏اى كه وحى را بر تو نازل مى‏كند، جبرئيل است، و ما با جبرئيل دشمن هستيم، به تو ايمان نمى‏آوريم!») بگو: «كسى كه دشمن جبرئيل باشد (در حقيقت دشمن خداست) چرا كه او به فرمان خدا، قرآن را بر قلب تو نازل كرده است; در حالى كه كتب آسمانى پيشين را تصديق مى‏كند; و هدايت و بشارت است براى مؤمنان.» (97)

كسى كه دشمن خدا و فرشتگان و رسولان او و جبرئيل و ميكائيل باشد (كافر است; و) خداوند دشمن كافران است. (98)

ما نشانه‏هاى روشنى براى تو فرستاديم; و جز فاسقان كسى به آنها كفر نمى‏ورزد. (99)

و آيا چنين نيست كه هر بار آنها (يهود) پيمانى (با خدا و پيامبر)بستند، جمعى آن را دور افكندند (و مخالفت كردند.) آرى، بيشتر آنان ايمان نمى‏آورند. (100)

و هنگامى كه فرستاده‏اى از سوى خدا به سراغشان آمد، و با نشانه‏هايى كه نزد آنها بود مطابقت داشت، جمعى از آنان كه به آنها كتاب (آسمانى) داده شده بود ، كتاب خدا را پشت سر افكندند; گويى هيچ از آن خبر ندارند!! (101)

و (يهود) از آنچه شياطين در عصر سليمان بر مردم مى‏خواندند پيروى كردند. سليمان هرگز (دست به سحر نيالود; و) كافر نشد; ولى شياطين كفر ورزيدند; و به مردم سحر آموختند. و (نيز يهود) از آنچه بر دو فرشته بابل «هاروت‏» و «ماروت‏»، نازل شد پيروى كردند. (آن دو، راه سحر كردن را، براى آشنايى با طرز ابطال آن، به مردم ياد مى‏دادند. و) به هيچ كس چيزى ياد نمى‏دادند، مگر اينكه از پيش به او مى‏گفتند: «ما وسيله آزمايشيم كافر نشو! (و از اين تعليمات، سوء استفاده نكن!)» ولى آنها از آن دو فرشته، مطالبى را مى‏آموختند كه بتوانند به وسيله آن، ميان مرد و همسرش جدايى بيفكنند; ولى هيچ گاه نمى‏توانند بدون اجازه خداوند، به انسانى زيان برسانند. آنها قسمتهايى را فرامى‏گرفتند كه به آنان زيان مى‏رسانيد و نفعى نمى‏داد. و مسلما مى‏دانستند هر كسى خريدار اين گونه متاع باشد، در آخرت بهره‏اى نخواهد داشت. و چه زشت و ناپسند بود آنچه خود را به آن فروختند، اگر مى‏دانستند!! (102)

و اگر آنها ايمان مى‏آوردند و پرهيزكارى پيشه مى‏كردند، پاداشى كه نزد خداست ، براى آنان بهتر بود، اگر آگاهى داشتند!! (103)

اى افراد باايمان! (هنگامى كه از پيغمبر تقاضاى مهلت براى درك آيات قرآن مى‏كنيد) نگوييد: ; س‏خ‏للّهراعنا»; بلكه بگوييد: «انظرنا». (زيرا كلمه اول، هم به معنى «ما را مهلت بده!»، و هم به معنى «ما را تحميق كن!» مى‏باشد; و دستاويزى براى دشمنان است.) و (آنچه به شما دستور داده مى‏شود) بشنويد! و براى كافران (و استهزاكنندگان) عذاب دردناكى است. (104)

كافران اهل كتاب، و (همچنين) مشركان، دوست ندارند كه از سوى خداوند، خير و بركتى بر شما نازل گردد; در حالى كه خداوند، رحمت خود را به هر كس بخواهد ، اختصاص مى‏دهد; و خداوند، صاحب فضل بزرگ است. (105)

هر حكمى را نسخ كنيم، و يا نسخ آن را به تاخير اندازيم، بهتر از آن، يا همانند آن را مى‏آوريم. آيا نمى‏دانستى كه خداوند بر هر چيز توانا است؟! (106)

آيا نمى‏دانستى كه حكومت آسمانها و زمين، از آن خداست؟! (و حق دارد هر گونه تغيير و تبديلى در احكام خود طبق مصالح بدهد؟!) و جز خدا، ولى و ياورى براى شما نيست. (و اوست كه مصلحت شما را مى‏داند و تعيين مى‏كند). (107)

آيا مى‏خواهيد از پيامبر خود، همان‏تقاضاى (نامعقولى را) بكنيد كه پيش از اين، از موسى كردند؟! (و با اين بهانه‏جويى‏ها، از ايمان آوردن سر باز زدند.) كسى كه كفر را به جاى ايمان بپذيرد، از راه مستقيم (عقل و فطرت) گمراه شده است. (108)

بسيارى از اهل كتاب، از روى حسد -كه در وجود آنها ريشه دوانده- آرزو مى‏كردند شما را بعد از اسلام و ايمان، به حال كفر باز گردانند; با اينكه حق براى آنها كاملا روشن شده است. شما آنها را عفو كنيد و گذشت نماييد; تا خداوند فرمان خودش (فرمان جهاد) را بفرستد; خداوند بر هر چيزى تواناست. (109)

و نماز را برپا داريد و زكات را ادا كنيد; و هر كار خيرى را براى خود از پيش مى‏فرستيد، آن را نزد خدا (در سراى ديگر) خواهيد يافت; خداوند به اعمال شما بيناست. (110)

آنها گفتند: «هيچ كس، جز يهود يا نصارى، هرگز داخل بهشت نخواهد شد.» اين آرزوى آنهاست! بگو: «اگر راست مى‏گوييد، دليل خود را (بر اين موضوع) بياوريد!» (111)

آرى، كسى كه روى خود را تسليم خدا كند و نيكوكار باشد، پاداش او نزد پروردگارش ثابت است; نه ترسى بر آنهاست و نه غمگين مى‏شوند. (بنابر اين، بهشت خدا در انحصار هيچ گروهى نيست.) (112)

يهوديان‏گفتند: «مسيحيان هيچ موقعيتى (نزد خدا) ندارند»، و مسيحيان نيز گفتند: «يهوديان هيچ موقعيتى ندارند (و بر باطلند)»; در حالى كه هر دو دسته، كتاب آسمانى را مى‏خوانند (و بايد از اين گونه تعصبها بركنار باشند)افراد نادان (ديگر، همچون مشركان) نيز، سخنى همانند سخن آنها داشتند! خداوند، روز قيامت، در باره آنچه در آن اختلاف داشتند، داورى مى‏كند. (113)

كيست ستمكارتر از آن كس كه از بردن نام خدا در مساجد او جلوگيرى كرد و سعى در ويرانى آنها نمود؟! شايسته نيست آنان، جز با ترس و وحشت، وارد اين (كانونهاى عبادت) شوند. بهره آنها در دنيا (فقط)رسوايى است و در سراى ديگر، عذاب عظيم (الهى)!! (114)

مشرق و مغرب، از آن خداست! و به هر سو رو كنيد، خدا آنجاست! خداوند بى‏نياز و داناست! (115)

و (يهود و نصارى و مشركان) گفتند: «خداوند، فرزندى براى خود انتخاب كرده است‏»! -منزه است او- بلكه آنچه در آسمانها و زمين است، از آن اوست; و همه در برابر او خاضعند! (116)

هستى بخش آسمانها و زمين اوست! و هنگامى كه فرمان وجود چيزى را صادر كند، تنها مى‏گويد: «موجود باش!» و آن، فورى موجود مى‏شود. (117)

افراد ناآگاه گفتند: «چرا خدا با ما سخن نمى‏گويد؟! و يا چرا آيه و نشانه‏اى براى خود ما نمى‏آيد؟ !» پيشينيان آنها نيز، همين گونه سخن مى‏گفتند; دلها و افكارشان مشابه يكديگر است; ولى ما (به اندازه كافى) آيات و نشانه‏ها را براى اهل يقين (و حقيقت‏جويان) روشن ساخته‏ايم. (118)

ما تو را به حق، براى بشارت و بيم دادن (مردم جهان) فرستاديم; و تو مسئول (گمراهى) دوزخيان (پس از ابلاغ رسالت) نيستى! (119)

هرگز يهود و نصارى از تو راضى نخواهند شد، (تا به طور كامل، تسليم خواسته‏هاى آنها شوى، و) از آيين (تحريف يافته) آنان، پيروى كنى. بگو: «هدايت، تنها هدايت الهى است!» و اگر از هوى و هوسهاى آنان پيروى كنى، بعد از آنكه آگاه شده‏اى، هيچ سرپرست و ياورى از سوى خدا براى تو نخواهد بود. (120)

كسانى كه كتاب آسمانى به آنها داده‏ايم ( يهود و نصارى) آن را چنان كه شايسته آن است مى‏خوانند; آنها به پيامبر اسلام ايمان مى‏آورند; و كسانى كه به او كافر شوند، زيانكارند. (121)

اى بنى اسرائيل! نعمت مرا، كه به شما ارزانى داشتم، به ياد آوريد! و(نيز به خاطر آوريد) كه من شما را بر جهانيان برترى بخشيدم! (122)

از روزى بترسيد كه هيچ كس از ديگرى دفاع نمى‏كند; و هيچ‏گونه عوضى از او قبول نمى‏شود; و شفاعت، او را سود نمى‏دهد; و (از هيچ سوئى) يارى نمى‏شوند! (123)

(به خاطر آوريد) هنگامى كه خداوند، ابراهيم را با وسايل گوناگونى آزمود. و او به خوبى از عهده اين آزمايشها برآمد. خداوند به او فرمود: «من تو را امام و پيشواى مردم قرار دادم!» ابراهيم عرض كرد: «از دودمان من (نيز امامانى قرار بده!)» خداوند فرمود: «پيمان من، به ستمكاران نمى‏رسد! (و تنها آن دسته از فرزندان تو كه پاك و معصوم باشند، شايسته اين مقامند)». (124)

و (به خاطر بياوريد) هنگامى كه خانه كعبه را محل بازگشت و مركز امن و امان براى مردم قرار داديم! و (براى تجديد خاطره،) از مقام ابراهيم، عبادتگاهى براى خود انتخاب كنيد! و ما به ابراهيم و اسماعيل امر كرديم كه: «خانه مرا براى طواف‏كنندگان و مجاوران و ركوع‏كنندگان و سجده‏كنندگان، پاك و پاكيزه كنيد!» (125)

و (به ياد آوريد) هنگامى را كه ابراهيم عرض كرد: «پروردگارا! اين سرزمين را شهر امنى قرار ده! و اهل آن را -آنها كه به خدا و روز بازپسين، ايمان آورده‏اند- از ثمرات (گوناگون)، روزى ده! س‏ذللّه (گفت:) «ما دعاى تو را اجابت كرديم; و مؤمنان را از انواع بركات، بهره‏مند ساختيم; (اما به آنها كه كافر شدند، بهره كمى خواهيم داد; سپس آنها را به عذاب آتش مى‏كشانيم; و چه بد سرانجامى دارند» (126)

و (نيز به ياد آوريد) هنگامى را كه ابراهيم و اسماعيل، پايه‏هاى خانه (كعبه) را بالا مى‏بردند، (و مى‏گفتند:) «پروردگارا! از ما بپذير، كه تو شنوا و دانايى! (127)

پروردگارا! ما را تسليم فرمان خود قرار ده! و از دودمان ما، امتى كه تسليم فرمانت باشند، به وجود آور! و طرز عبادتمان را به ما نشان ده و توبه ما را بپذير ، كه تو توبه‏پذير و مهربانى! (128)

پروردگارا! در ميان آنها پيامبرى از خودشان برانگيز، تا آيات تو را بر آنان بخواند، و آنها را كتاب و حكمت بياموزد، و پاكيزه كند; زيرا تو توانا و حكيمى (و بر اين كار، قادرى)!» (129)

چز افراد سفيه و نادان، چه كسى از آيين ابراهيم، (با آن پاكى و درخشندگى،) روى‏گردان خواهد شد؟! ما او را در اين جهان برگزيديم; و او در جهان ديگر، از صالحان است. (130)

در آن هنگام كه پروردگارش به او گفت: اسلام بياور! (و در برابر حق، تسليم باش! او فرمان پروردگار را، از جان و دل پذيرفت; و) گفت: «در برابر پروردگار جهانيان، تسليم شدم.» (131)

و ابراهيم و يعقوب (در واپسين لحظات عمر،) فرزندان خود را به اين آيين، وصيت كردند; (و هر كدام به فرزندان خويش گفتند:) «فرزندان من! خداوند اين آيين پاك را براى شما برگزيده است; و شما، جز به آيين اسلام ( تسليم در برابر فرمان خدا) از دنيا نرويد!» (132)

آيا هنگامى كه مرگ يعقوب فرا رسيد، شما حاضر بوديد؟! در آن هنگام كه به فرزندان خود گفت: «پس از من، چه چيز را مى‏پرستيد؟» گفتند: «خداى تو، و خداى پدرانت، ابراهيم و اسماعيل و اسحاق، خداوند يكتا را، و ما در برابر او تسليم هستيم.» (133)

آنها امتى بودند كه درگذشتند. اعمال آنان، مربوط به خودشان بود و اعمال شما نيز مربوط به خود شماست; و شما هيچ‏گاه مسئول اعمال آنها نخواهيد بود. (134)

(اهل كتاب) گفتند: «يهودى يا مسيحى شويد، تا هدايت يابيد!» بگو: «(اين آيينهاى تحريف شده، هرگز نمى‏تواند موجب هدايت گردد،) بلكه از آيين خالص ابراهيم پيروى كنيد! و او هرگز از مشركان نبود!» (135)

بگوييد: «ما به خدا ايمان آورده‏ايم; و به آنچه بر ما نازل شده; و آنچه بر ابراهيم و اسماعيل و اسحاق و يعقوب و پيامبران از فرزندان او نازل گرديد ، و (همچنين) آنچه به موسى و عيسى و پيامبران (ديگر) از طرف پروردگار داده شده است، و در ميان هيچ يك از آنها جدايى قائل نمى‏شويم، و در برابر فرمان خدا تسليم هستيم; (و تعصبات نژادى و اغراض شخصى، سبب نمى‏شود كه بعضى را بپذيريم و بعضى را رها كنيم.)» (136)

اگر آنها نيز به مانند آنچه شما ايمان آورده‏ايد ايمان بياورند، هدايت يافته‏اند; و اگر سرپيچى كنند، از حق جدا شده‏اند و خداوند، شر آنها را از تو دفع مى‏كند; و او شنونده و داناست. (137)

رنگ خدايى (بپذيريد! رنگ ايمان و توحيد و اسلام;) و چه رنگى از رنگ خدايى بهتر است؟! و ما تنها او را عبادت مى‏كنيم. (138)

بگو: «آيا در باره خداوند با ما محاجه مى‏كنيد؟! در حالى كه او، پروردگار ما و شماست; و اعمال ما از آن ما، و اعمال شما از آن شماست; و ما او را با اخلاص پرستش مى‏كنيم، (و موحد خالصيم) .» (139)

يا مى‏گوييد: «ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط، يهودى يا نصرانى بودند»؟! بگو: س‏خ‏للّهشما بهتر مى‏دانيد يا خدا؟! (و با اينكه مى‏دانيد آنها يهودى يا نصرانى نبودند، چرا حقيقت را كتمان مى‏كنيد؟)» و چه كسى ستمكارتر است از آن كس كه گواهى و شهادت الهى را كه نزد اوست، كتمان مى‏كند؟! و خدا از اعمال شما غافل نيست. (140)

(به هر حال) آنها امتى بودند كه درگذشتند. آنچه كردند، براى خودشان است; و آنچه هم شما كرده‏ايد، براى خودتان است; و شما مسئول اعمال آنها نيستيد. (141)

به زودى سبك‏مغزان از مردم مى‏گويند: «چه چيز آنها ( مسلمانان) را، از قبله‏اى كه بر آن بودند، بازگردانيد؟!» بگو: «مشرق و مغرب، از آن خداست; خدا هر كس را بخواهد، به راه راست هدايت مى‏كند.» (142)

همان‏گونه (كه قبله شما، يك قبله ميانه است) شما را نيز، امت ميانه‏اى قرار داديم (در حد اعتدال، ميان افراط و تفريط;) تا بر مردم گواه باشيد; و پيامبر هم بر شما گواه است. و ما، آن قبله‏اى را كه قبلا بر آن بودى، تنها براى اين قرار داديم كه افرادى كه از پيامبر پيروى مى‏كنند، از آنها كه به جاهليت بازمى‏گردند، مشخص شوند. و مسلما اين حكم، جز بر كسانى كه خداوند آنها را هدايت كرده، دشوار بود. (اين را نيز بدانيد كه نمازهاى شما در برابر قبله سابق، صحيح بوده است;) و خدا هرگز ايمان ( نماز) شما را ضايع نمى‏گرداند; زيرا خداوند، نسبت به مردم، رحيم و مهربان است. (143)

نگاه‏هاى انتظارآميز تو را به سوى آسمان (براى تعيين قبله نهايى) مى‏بينيم! اكنون تو را به سوى قبله‏اى كه از آن خشنود باشى، باز مى‏گردانيم. پس روى خود را به سوى مسجد الحرام كن! و هر جا باشيد، روى خود را به سوى آن بگردانيد! و كسانى كه كتاب آسمانى به آنها داده شده، بخوبى مى‏دانند اين فرمان حقى است كه از ناحيه پروردگارشان صادر شده; (و در كتابهاى خود خوانده‏اند كه پيغمبر اسلام، به سوى دو قبله، نماز مى‏خواند). و خداوند از اعمال آنها (در مخفى داشتن اين آيات) غافل نيست! (144)

سوگند كه اگر براى (اين گروه از) اهل كتاب، هرگونه آيه (و نشانه و دليلى) بياورى، از قبله تو پيروى نخواهند كرد; و تو نيز، هيچ‏گاه از قبله آنان، پيروى نخواهى نمود. (آنها نبايد تصور كنند كه بار ديگر، تغيير قبله امكان‏پذير است!) و حتى هيچ‏يك از آنها، پيروى از قبله ديگرى نخواهد كرد! و اگر تو، پس از اين آگاهى، متابعت هوسهاى آنها كنى، مسلما از ستمگران خواهى بود! (145)

كسانى كه كتاب آسمانى به آنان داده‏ايم، او ( پيامبر) را همچون فرزندان خود مى‏شناسند; (ولى) جمعى از آنان، حق را آگاهانه كتمان مى‏كنند! (146)

اين (فرمان تغيير قبله) حكم حقى از طرف پروردگار توست، بنابراين، هرگز از ترديدكنندگان در آن مباش! (147)

هر طايفه‏اى قبله‏اى دارد كه خداوند آن را تعيين كرده است; (بنابراين، زياد در باره قبله گفتگو نكنيد! و به جاى آن،) در نيكى‏ها و اعمال خير، بر يكديگر سبقت جوييد! هر جا باشيد، خداوند همه شما را (براى پاداش و كيفر در برابر اعمال نيك و بد، در روز رستاخيز،) حاضر مى‏كند; زيرا او، بر هر كارى تواناست. (148)

از هر جا (و از هر شهر و نقطه‏اى) خارج شدى، (به هنگام نماز،) روى خود را به جانب «مسجد الحرام‏» كن! اين دستور حقى از طرف پروردگار توست! و خداوند، از آنچه انجام مى‏دهيد، غافل نيست! (149)

و از هر جا خارج شدى، روى خود را به جانب مسجد الحرام كن! و هر جا بوديد، روى خود را به سوى آن كنيد! تا مردم، جز ظالمان (كه دست از لجاجت برنمى‏دارند،) دليلى بر ضد شما نداشته باشند; (زيرا از نشانه‏هاى پيامبر، كه در كتب آسمانى پيشين آمده، اين است كه او، به سوى دو قبله، نماز مى‏خواند.) از آنها نترسيد! و (تنها) از من بترسيد! (اين تغيير قبله، به خاطر آن بود كه) نعمت خود را بر شما تمام كنم، شايد هدايت شويد! (150)

همان‏گونه (كه با تغيير قبله، نعمت خود را بر شما كامل كرديم،) رسولى از خودتان در ميان شما فرستاديم; تا آيات ما را بر شما بخواند; و شما را پاك كند; و به شما، كتاب و حكمت بياموزد; و آنچه را نمى‏دانستيد، به شما ياد دهد. (151)

پس به ياد من باشيد، تا به ياد شما باشم! و شكر مرا گوييد و (در برابر نعمتهايم) كفران نكنيد! (152)

اى افرادى كه ايمان آورده‏ايد! از صبر (و استقامت) و نماز، كمك بگيريد! (زيرا) خداوند با صابران است. (153)

و به آنها كه در راه خدا كشته مى‏شوند، مرده نگوييد! بلكه آنان زنده‏اند،ولى شما نمى‏فهميد! (154)

قطعا همه شما را با چيزى از ترس، گرسنگى، و كاهش در مالها و جانها و ميوه‏ها، آزمايش مى‏كنيم; و بشارت ده به استقامت‏كنندگان! (155)

آنها كه هر گاه مصيبتى به ايشان مى‏رسد، مى‏گويند: «ما از آن خدائيم; و به سوى او بازمى‏گرديم!» (156)

اينها، همانها هستند كه الطاف و رحمت خدا شامل حالشان شده; و آنها هستند هدايت‏يافتگان! (157)

«صفا» و «مروه‏» از شعائر (و نشانه‏هاى) خداست! بنابراين، كسانى كه حج خانه خدا و يا عمره انجام مى‏دهند، مانعى نيست كه بر آن دو طواف كنند; (و سعى صفا و مروه انجام دهند. و هرگز اعمال بى‏رويه مشركان، كه بتهايى بر اين دو كوه نصب كرده بودند، از موقعيت اين دو مكان مقدس نمى‏كاهد!) و كسى كه فرمان خدا را در انجام كارهاى نيك اطاعت كند، خداوند (در برابر عمل او) شكرگزار، و (از افعال وى) آگاه است. (158)

كسانى كه دلايل روشن، و وسيله هدايتى را كه نازل كرده‏ايم، بعد از آنكه در كتاب براى مردم بيان نموديم، كتمان كنند، خدا آنها را لعنت مى‏كند; و همه لعن‏كنندگان نيز، آنها را لعن مى‏كنند; (159)

مگر آنها كه توبه و بازگشت كردند، و (اعمال بد خود را، با اعمال نيك،) اصلاح نمودند، (و آنچه را كتمان كرده بودند; آشكار ساختند;) من توبه آنها را مى‏پذيرم; كه من تواب و رحيمم. (160)

كسانى كه كافر شدند، و در حال كفر از دنيا رفتند، لعنت خداوند و فرشتگان و همه مردم بر آنها خواهد بود! (161)

هميشه در آن (لعن و دورى از رحمت پروردگار) باقى مى‏مانند; نه در عذاب آنان تخفيف داده مى‏شود، و نه مهلتى خواهند داشت! (162)

و خداى شما، خداوند يگانه‏اى است، كه غير از او معبودى نيست! اوست بخشنده و مهربان (و داراى رحمت عام و خاص)! (163)

در آفرينش آسمانها و زمين، و آمد و شد شب‏و روز، و كشتيهايى كه در دريا به سود مردم در حركتند، و آبى كه خداوند از آسمان نازل كرده، و با آن، زمين را پس از مرگ، زنده نموده، و انواع جنبندگان را در آن گسترده، و (همچنين) در تغيير مسير بادها و ابرهايى كه ميان زمين و آسمان مسخرند، نشانه‏هايى است (از ذات پاك خدا و يگانگى او) براى مردمى كه عقل دارند و مى‏انديشند! (164)

بعضى از مردم، معبودهايى غير از خداوند براى خود انتخاب مى‏كنند; و آنها را همچون خدا دوست مى‏دارند. اما آنها كه ايمان دارند، عشقشان به خدا، (از مشركان نسبت به معبودهاشان،) شديدتر است. و آنها كه ستم كردند، (و معبودى غير خدا برگزيدند،) هنگامى كه عذاب (الهى) را مشاهده كنند، خواهند دانست كه تمام قدرت ، از آن خداست; و خدا داراى مجازات شديد است; (نه معبودهاى خيالى كه از آنها مى‏هراسند.) (165)

در آن هنگام، رهبران (گمراه و گمراه‏كننده) از پيروان خود، بيزارى مى‏جويند; و كيفر خدا را مشاهده مى‏كنند; و دستشان از همه جا كوتاه مى‏شود. (166)

و (در اين هنگام) پيروان مى‏گويند: «كاش بار ديگر به دنيا برمى‏گشتيم، تا از آنها ( پيشوايان گمراه) بيزارى جوييم، آن چنان كه آنان (امروز) از ما بيزارى جستند! (آرى،) خداوند اين چنين اعمال آنها را به صورت حسرت‏زايى به آنان نشان مى‏دهد; و هرگز از آتش (دوزخ) خارج نخواهند شد! (167)

اى مردم! از آنچه در زمين است، حلال و پاكيزه بخوريد! و از گامهاى شيطان، پيروى نكنيد! چه اينكه او، دشمن آشكار شماست! (168)

او شما را فقط به بديها و كار زشت فرمان مى‏دهد; (و نيز دستور مى‏دهد) آنچه را كه نمى‏دانيد، به خدا نسبت دهيد. (169)

و هنگامى كه به آنها گفته شود: «از آنچه خدا نازل كرده است، پيروى كنيد!» مى‏گويند: «نه، ما از آنچه پدران خود را بر آن يافتيم، پيروى مى‏نماييم.» آيا اگر پدران آنها، چيزى نمى‏فهميدند و هدايت نيافتند (باز از آنها پيروى خواهند كرد)؟! (170)

مثل (تو در دعوت) كافران، بسان كسى است كه (گوسفندان و حيوانات را براى نجات از چنگال خطر،) صدا مى‏زند; ولى آنها چيزى جز سر و صدا نمى‏شنوند; (و حقيقت و مفهوم گفتار او را درك نمى‏كنند. اين كافران، در واقع) كر و لال و نابينا هستند; از اين رو چيزى نمى‏فهمند! (171)

اى كسانى كه ايمان آورده‏ايد! از نعمتهاى پاكيزه‏اى كه به شما روزى داده‏ايم، بخوريد و شكر خدا را بجا آوريد; اگر او را پرستش مى‏كنيد! (172)

خداوند، تنها (گوشت) مردار، خون، گوشت خوك و آنچه را نام غير خدا به هنگام ذبح بر آن گفته شود، حرام كرده است. (ولى) آن كس كه مجبور شود، در صورتى كه ستمگر و متجاوز نباشد، گناهى بر او نيست; (و مى‏تواند براى حفظ جان خود، در موقع ضرورت، از آن بخورد;) خداوند بخشنده و مهربان است. (173)

كسانى كه كتمان مى‏كنند آنچه را خدا از كتاب نازل كرده، و آن را به بهاى كمى مى‏فروشند، آنها جز آتش چيزى نمى‏خورند; (و هدايا و اموالى كه از اين رهگذر به دست مى‏آورند، در حقيقت آتش سوزانى است.) و خداوند، روز قيامت، با آنها سخن نمى‏گويد; و آنان را پاكيزه نمى‏كند; و براى آنها عذاب دردناكى است. (174)

اينان، همانهايى هستند كه گمراهى را با هدايت، و عذاب را با آمرزش، مبادله كرده‏اند; راستى چقدر در برابر عذاب خداوند، شكيبا هستند!! (175)

اينها، به خاطر آن است كه خداوند، كتاب (آسمانى) را به حق، (و توام با نشانه‏ها و دلايل روشن،) نازل كرده; و آنها كه در آن اختلاف مى‏كنند، (و با كتمان و تحريف، اختلاف به وجود مى‏آورند،) در شكاف و (پراكندگى) عميقى قرار دارند. (176)

نيكى، (تنها) اين نيست كه (به هنگام نماز،) روى خود را به سوى مشرق و (يا) مغرب كنيد; (و تمام گفتگوى شما، در باره قبله و تغيير آن باشد; و همه وقت خود را مصروف آن سازيد;) بلكه نيكى (و نيكوكار) كسى است كه به خدا، و روز رستاخيز ، و فرشتگان، و كتاب (آسمانى)، و پيامبران، ايمان آورده; و مال (خود) را، با همه علاقه‏اى كه به آن دارد، به خويشاوندان و يتيمان و مسكينان و واماندگان در راه و سائلان و بردگان، انفاق مى‏كند; نماز را برپا مى‏دارد و زكات را مى‏پردازد; و (همچنين) كسانى كه به عهد خود -به هنگامى كه عهد بستند-وفا مى‏كنند; و در برابر محروميتها و بيماريها و در ميدان جنگ، استقامت به خرج مى‏دهند; اينها كسانى هستند كه راست مى‏گويند; و (گفتارشان با اعتقادشان هماهنگ است;) و اينها هستند پرهيزكاران! (177)

اى افرادى كه ايمان آورده‏ايد! حكم قصاص در مورد كشتگان، بر شما نوشته شده است: آزاد در برابر آزاد، و برده در برابر برده، و زن در برابر زن، پس اگر كسى از سوى برادر (دينى) خود، چيزى به او بخشيده شود، (و حكم قصاص او، تبديل به خونبها گردد،) بايد از راه پسنديده پيروى كند. (و صاحب خون، حال پرداخت كننده ديه را در نظر بگيرد.) و او ( قاتل) نيز، به نيكى ديه را (به ولى مقتول) بپردازد; (و در آن، مسامحه نكند.) اين، تخفيف و رحمتى است از ناحيه پروردگار شما! و كسى كه بعد از آن، تجاوز كند، عذاب دردناكى خواهد داشت. (178)

و براى شما در قصاص، حيات و زندگى است، اى صاحبان خرد! شايد شما تقوا پيشه كنيد. (179)

بر شما نوشته شده: «هنگامى كه يكى از شما را مرگ فرا رسد، اگر چيز خوبى ( مالى) از خود به جاى گذارده، براى پدر و مادر و نزديكان، بطور شايسته وصيت كند! اين حقى است بر پرهيزكاران!» (180)

پس كسانى كه بعد از شنيدنش آن را تغيير دهند، گناه آن، تنها بر كسانى است كه آن (وصيت) را تغيير مى‏دهند; خداوند، شنوا و داناست. (181)

و كسى كه از انحراف وصيت كننده (و تمايل يك‏جانبه او به بعض ورثه)، يا از گناه او (كه مبادا وصيت به كار خلافى كند) بترسد، و ميان آنها را اصلاح دهد، گناهى بر او نيست; (و مشمول حكم تبديل وصيت نمى‏باشد.) خداوند، آمرزنده و مهربان است. (182)

اى افرادى كه ايمان آورده‏ايد! روزه بر شما نوشته شده، همان‏گونه كه بر كسانى كه قبل از شما بودند نوشته شد; تا پرهيزكار شويد. (183)

چند روز معدودى را (بايد روزه بداريد!) و هر كس از شما بيمار يا مسافر باشد تعدادى از روزهاى ديگر را (روزه بدارد) و بر كسانى كه روزه براى آنها طاقت‏فرساست; (همچون بيماران مزمن، و پيرمردان و پيرزنان،) لازم است كفاره بدهند: مسكينى را اطعام كنند; و كسى كه كار خيرى انجام دهد، براى او بهتر است; و روزه داشتن براى شما بهتر است اگر بدانيد! (184)

(روزه، در چند روز معدود) ماه رمضان است; ماهى كه قرآن، براى راهنمايى مردم ، و نشانه‏هاى هدايت، و فرق ميان حق و باطل، در آن نازل شده است. پس آن كس از شما كه در ماه رمضان در حضر باشد، روزه بدارد! و آن كس كه بيمار يا در سفر است، روزهاى ديگرى را به جاى آن، روزه بگيرد! خداوند، راحتى شما را مى‏خواهد، نه زحمت شما را! هدف اين است كه اين روزها را تكميل كنيد; و خدا را بر اينكه شما را هدايت كرده، بزرگ بشمريد; باشد كه شكرگزارى كنيد! (185)

و هنگامى كه بندگان من، از تو در باره من سؤال كنند، (بگو:) من نزديكم! دعاى دعا كننده را، به هنگامى كه مرا مى‏خواند، پاسخ مى‏گويم! پس بايد دعوت مرا بپذيرند، و به من ايمان بياورند، تا راه يابند (و به مقصد برسند)! (186)

آميزش جنسى با همسرانتان، در شب روزهايى كه روزه مى‏گيريد، حلال است. آنها لباس شما هستند; و شما لباس آنها (هر دو زينت هم و سبب حفظ يكديگريد). خداوند مى‏دانست كه شما به خود خيانت مى‏كرديد; (و اين كار ممنوع را انجام مى‏داديد;) پس توبه شما را پذيرفت و شما را بخشيد. اكنون با آنها آميزش كنيد، و آنچه را خدا براى شما مقرر داشته، طلب نماييد! و بخوريد و بياشاميد، تا رشته سپيد صبح، از رشته سياه (شب) براى شما آشكار گردد! سپس روزه را تا شب، تكميل كنيد! و در حالى كه در مساجد به اعتكاف پرداخته‏ايد، با زنان آميزش نكنيد! اين، مرزهاى الهى است; پس به آن نزديك نشويد! خداوند، اين چنين آيات خود را براى مردم، روشن مى‏سازد، باشد كه پرهيزكار گردند! (187)

و اموال يكديگر را به باطل (و ناحق) در ميان خود نخوريد! و براى خوردن بخشى از اموال مردم به گناه، (قسمتى از) آن را (به عنوان رشوه) به قضات ندهيد، در حالى كه مى‏دانيد (اين كار، گناه است)! (188)

در باره «هلالهاى ماه‏» از تو سؤال مى‏كنند; بگو: «آنها، بيان اوقات (و تقويم طبيعى) براى (نظام زندگى) مردم و (تعيين وقت) حج است‏». و (آن چنان كه در جاهليت مرسوم بود كه به هنگام حج، كه جامه احرام مى‏پوشيدند، از در خانه وارد نمى‏شدند، و از نقب پشت خانه وارد مى‏شدند، نكنيد!) كار نيك، آن نيست كه از پشت خانه‏ها وارد شويد; بلكه نيكى اين است كه پرهيزگار باشيد! و از در خانه‏ها وارد شويد و تقوا پيشه كنيد، تا رستگار گرديد! (189)

و در راه خدا، با كسانى كه با شما مى‏جنگند، نبرد كنيد! و از حد تجاوز نكنيد ، كه خدا تعدى‏كنندگان را دوست نمى‏دارد! (190)

و آنها را ( بت پرستانى كه از هيچ گونه جنايتى ابا ندارند) هر كجا يافتيد، به قتل برسانيد! و از آن جا كه شما را بيرون ساختند ( مكه)، آنها را بيرون كنيد! و فتنه (و بت پرستى) از كشتار هم بدتر است! و با آنها، در نزد مسجد الحرام (در منطقه حرم)، جنگ نكنيد! مگر اينكه در آن جا با شما بجنگند. پس اگر (در آن جا) با شما پيكار كردند، آنها را به قتل برسانيد! چنين است جزاى كافران! (191)

و اگر خوددارى كردند، خداوند آمرزنده و مهربان است. (192)

و با آنها پيكار كنيد! تا فتنه (و بت پرستى، و سلب آزادى از مردم،) باقى نماند; و دين، مخصوص خدا گردد. پس اگر (از روش نادرست خود) دست برداشتند، (مزاحم آنها نشويد! زيرا) تعدى جز بر ستمكاران روا نيست. (193)

ماه حرام، در برابر ماه حرام! (اگر دشمنان، احترام آن را شكستند، و در آن با شما جنگيدند، شما نيز حق داريد مقابله به مثل كنيد.) و تمام حرامها، (قابل) قصاص است. و (به طور كلى) هر كس به شما تجاوز كرد، همانند آن بر او تعدى كنيد! و از خدا بپرهيزيد (و زياده روى ننماييد)! و بدانيد خدا با پرهيزكاران است! (194)

و در راه خدا، انفاق كنيد! و (با ترك انفاق،) خود را به دست خود، به هلاكت نيفكنيد! و نيكى كنيد! كه خداوند، نيكوكاران را دوست مى‏دارد. (195)

و حج و عمره را براى خدا به اتمام برسانيد! و اگر محصور شديد، (و مانعى مانند ترس از دشمن يا بيمارى، اجازه نداد كه پس از احرام‏بستن، وارد مكه شويد،) آنچه از قربانى فراهم شود (ذبح كنيد، و از احرام خارج شويد)! و سرهاى خود را نتراشيد، تا قربانى به محلش برسد (و در قربانگاه ذبح شود)! و اگر كسى از شما بيمار بود، و يا ناراحتى در سر داشت، (و ناچار بود سر خود را بتراشد،) بايد فديه و كفاره‏اى از قبيل روزه يا صدقه يا گوسفندى بدهد! و هنگامى كه (از بيمارى و دشمن) در امان بوديد، هر كس با ختم عمره، حج را آغاز كند، آنچه از قربانى براى او ميسر است (ذبح كند)! و هر كه نيافت، سه روز در ايام حج، و هفت‏روز هنگامى كه باز مى‏گرديد، روزه بدارد! اين، ده روز كامل است. (البته) اين براى كسى است كه خانواده او، نزد مسجد الحرام نباشد ( اهل مكه و اطراف آن نباشد). و از خدا بپرهيزيد! و بدانيد كه او، سخت‏كيفر است! (196)

حج، در ماه‏هاى معينى است! و كسانى كه (با بستن احرام، و شروع به مناسك حج،) حج را بر خود فرض كرده‏اند، (بايد بدانند كه) در حج، آميزش جنسى با زنان، و گناه و جدال نيست! و آنچه از كارهاى نيك انجام دهيد، خدا آن را مى‏داند. و زاد و توشه تهيه كنيد، كه بهترين زاد و توشه، پرهيزكارى است! و از من بپرهيزيد اى خردمندان! (197)

گناهى بر شما نيست كه از فضل پروردگارتان (و از منافع اقتصادى در ايام حج) طلب كنيد (كه يكى از منافع حج، پى ريزى يك اقتصاد صحيح است). و هنگامى كه از «عرفات‏» كوچ كرديد، خدا را نزد «مشعر الحرام‏» ياد كنيد! او را ياد كنيد همان‏طور كه شما را هدايت نمود و قطعا شما پيش از اين، از گمراهان بوديد. (198)

سپس از همان‏جا كه مردم كوچ مى‏كنند، (به سوى سرزمين منى) كوچ كنيد! و از خداوند، آمرزش بطلبيد، كه خدا آمرزنده مهربان است! (199)

و هنگامى كه مناسك (حج) خود را انجام داديد، خدا را ياد كنيد، همانند يادآورى از پدرانتان (آن‏گونه كه رسم آن زمان بود) بلكه از آن هم بيشتر! (در اين مراسم ، مردم دو گروهند:) بعضى از مردم مى‏گويند: «خداوندا! به ما در دنيا، (×نيكى×) عطا كن!» ولى در آخرت، بهره‏اى ندارند. (200)

و بعضى مى‏گويند: «پروردگارا! به ما در دنيا (×نيكى×) عطا كن! و در آخرت نيز (×نيكى×) مرحمت فرما! و ما را از عذاب آتش نگاه دار!» (201)

آنها از كار (و دعاى) خود، نصيب و بهره‏اى دارند; و خداوند، سريع الحساب است. (202)

و خدا را در روزهاى معينى ياد كنيد! (روزهاى 11 و 12 و 13 ماه ذى حجه). و هر كس شتاب كند، (و ذكر خدا را) در دو روز انجام دهد، گناهى بر او نيست، و هر كه تاخير كند، (و سه روز انجام دهد نيز) گناهى بر او نيست; براى كسى كه تقوا پيشه كند. و از خدا بپرهيزيد! و بدانيد شما به سوى او محشور خواهيد شد! (203)

و از مردم، كسانى هستند كه گفتار آنان، در زندگى دنيا مايه اعجاب تو مى‏شود; (در ظاهر، اظهار محبت شديد مى‏كنند) و خدا را بر آنچه در دل دارند گواه مى‏گيرند. (اين در حالى است كه) آنان، سرسخت‏ترين دشمنانند. (204)

(نشانه آن، اين است كه) هنگامى كه روى‏برمى‏گردانند (و از نزد تو خارج مى‏شوند)، در راه فساد در زمين، كوشش مى‏كنند، و زراعتها و چهارپايان را نابود مى‏سازند; (با اينكه مى‏دانند) خدا فساد را دوست نمى‏دارد. (205)

و هنگامى كه به آنها گفته شود: «از خدا بترسيد!» (لجاجت آنان بيشتر مى‏شود)، و لجاجت و تعصب، آنها را به گناه مى‏كشاند. آتش دوزخ براى آنان كافى است; و چه بد جايگاهى است! (206)

بعضى از مردم (با ايمان و فداكار، همچون على (ع) در «ليلة المبيت‏» به هنگام خفتن در جايگاه پيغمبر ص)، جان خود را به خاطر خشنودى خدا مى‏فروشند; و خداوند نسبت به بندگان مهربان است. (207)

اى كسانى كه ايمان آورده‏ايد همگى در صلح و آشتى درآييد! و از گامهاى شيطان، پيروى نكنيد; كه او دشمن آشكار شماست (208)

و اگر بعد از اين همه نشانه‏هاى روشن، كه براى شما آمده است، لغزش كرديد (و گمراه شديد)، بدانيد (از چنگال عدالت خدا، فرار نتوانيد كرد;) كه خداوند، توانا و حكيم است. (209)

آيا (پيروان فرمان شيطان، پس از اين همه نشانه‏ها و برنامه‏هاى روشن) انتظار دارند كه خداوند و فرشتگان، در سايه‏هائى از ابرها به سوى آنان بيايند (و دلايل تازه‏اى در اختيارشان بگذارند؟! با اينكه چنين چيزى محال است!) و همه چيز انجام شده، و همه كارها به سوى خدا بازمى‏گردد. (210)

از بنى اسرائيل بپرس: «چه اندازه نشانه‏هاى روشن به آنها داديم؟» (ولى آنان، نعمتها و امكانات مادى و معنوى را كه خداوند در اختيارشان گذاشته بود، در راه غلط به كار گرفتند.) و كسى كه نعمت خدا را، پس از آن كه به سراغش آمد، تبديل كند (و در مسير خلاف به كار گيرد، گرفتار عذاب شديد الهى خواهد شد) كه خداوند شديد العقاب است. (211)

زندگى دنيا براى كافران زينت داده شده است، از اين‏رو افراد باايمان را (كه گاهى دستشان تهى است)، مسخره مى‏كنند; در حالى كه پرهيزگاران در قيامت، بالاتر از آنان هستند; (چراكه ارزشهاى حقيقى در آنجا آشكار مى‏گردد، و صورت عينى به خود مى‏گيرد;) و خداوند، هر كس را بخواهد بدون حساب روزى مى‏دهد. (212)

مردم (در آغاز) يك دسته بودند; (و تضادى در ميان آنها وجود نداشت. بتدريج جوامع و طبقات پديد آمد و اختلافات و تضادهايى در ميان آنها پيدا شد، در اين حال) خداوند، پيامبران را برانگيخت; تا مردم را بشارت و بيم دهند و كتاب آسمانى، كه به سوى حق دعوت مى‏كرد، با آنها نازل نمود; تا در ميان مردم، در آنچه اختلاف داشتند، داورى كند. (افراد باايمان، در آن اختلاف نكردند;) تنها (گروهى از) كسانى كه كتاب را دريافت داشته بودند، و نشانه‏هاى روشن به آنها رسيده بود، به خاطر انحراف از حق و ستمگرى، در آن اختلاف كردند. خداوند ، آنهايى را كه ايمان آورده بودند، به حقيقت آنچه مورد اختلاف بود، به فرمان خودش، رهبرى نمود. (اما افراد بى‏ايمان، همچنان در گمراهى و اختلاف، باقى ماندند.) و خدا، هر كس را بخواهد، به راه راست هدايت مى‏كند. (213)

آيا گمان كرديد داخل بهشت مى‏شويد، بى‏آنكه حوادثى همچون حوادث گذشتگان به شما برسد؟! همانان كه گرفتاريها و ناراحتيها به آنها رسيد، و آن چنان ناراحت شدند كه پيامبر و افرادى كه ايمان آورده بودند گفتند: «پس يارى خدا كى خواهد آمد؟!» (در اين هنگام، تقاضاى يارى از او كردند، و به آنها گفته شد:) آگاه باشيد، يارى خدا نزديك است! (214)

از تو سؤال مى‏كنند چه چيز انفاق كنند؟ بگو: «هر خير و نيكى (و سرمايه سودمند مادى و معنوى) كه انفاق مى‏كنيد، بايد براى پدر و مادر و نزديكان و يتيمان و مستمندان و درماندگان در راه باشد.» و هر كار خيرى كه انجام دهيد، خداوند از آن آگاه است.( لازم نيست تظاهر كنيد، او مى‏داند). (215)

جهاد در راه خدا، بر شما مقرر شد; در حالى كه برايتان ناخوشايند است. چه بسا چيزى را خوش نداشته باشيد، حال آن كه خير شما در آن است. و يا چيزى را دوست داشته باشيد، حال آنكه شر شما در آن است. و خدا مى‏داند، و شما نمى‏دانيد. (216)

از تو، در باره جنگ كردن در ماه حرام، سؤال مى‏كنند; بگو: «جنگ در آن، (گناهى) بزرگ است; ولى جلوگيرى از راه خدا (و گرايش مردم به آيين حق) و كفر ورزيدن نسبت به او و هتك احترام مسجد الحرام، و اخراج ساكنان آن، نزد خداوند مهمتر از آن است; و ايجاد فتنه، (و محيط نامساعد، كه مردم را به كفر، تشويق و از ايمان بازمى‏دارد) حتى از قتل بالاتر است. و مشركان، پيوسته با شما مى‏جنگند ، تا اگر بتوانند شما را از آيينتان برگردانند; ولى كسى كه از آيينش برگردد ، و در حال كفر بميرد، تمام اعمال نيك (گذشته) او، در دنيا و آخرت، برباد مى‏رود; و آنان اهل دوزخند; و هميشه در آن خواهند بود. (217)

كسانى كه ايمان آورده و كسانى كه هجرت كرده و در راه خدا جهاد نموده‏اند، آنها اميد به رحمت پروردگار دارند و خداوند آمرزنده و مهربان است. (218)

در باره شراب و قمار از تو سؤال مى‏كنند، بگو: «در آنها گناه و زيان بزرگى است; و منافعى (از نظر مادى) براى مردم در بردارد; (ولى) گناه آنها از نفعشان بيشتر است. و از تو مى‏پرسند چه چيز انفاق كنند؟ بگو: از مازاد نيازمندى خود.» اينچنين خداوند آيات را براى شما روشن مى‏سازد، شايد انديشه كنيد! (219)

(تا انديشه كنيد) درباره دنيا و آخرت! و از تو در باره يتيمان سؤال مى‏كنند، بگو: «اصلاح كار آنان بهتر است. و اگر زندگى خود را با زندگى آنان بياميزيد، (مانعى ندارد;) آنها برادر (دينى) شما هستند.» (و همچون يك برادر با آنها رفتار كنيد!) خداوند، مفسدان را از مصلحان، بازمى‏شناسد. و اگر خدا بخواهد، شما را به زحمت مى‏اندازد; (و دستور مى‏دهد در عين سرپرستى يتيمان، زندگى و اموال آنها را بكلى از اموال خود، جدا سازيد; ولى خداوند چنين نمى‏كند;) زيرا او توانا و حكيم است. (220)

و با زنان مشرك و بت‏پرست، تا ايمان نياورده‏اند، ازدواج نكنيد! (اگر چه جز به ازدواج با كنيزان، دسترسى نداشته باشيد; زيرا) كنيز باايمان، از زن آزاد بت‏پرست، بهتر است; هر چند (زيبايى، يا ثروت، يا موقعيت او) شما را به شگفتى آورد. و زنان خود را به ازدواج مردان بت‏پرست، تا ايمان نياورده‏اند، در نياوريد! (اگر چه ناچار شويد آنها را به همسرى غلامان باايمان درآوريد; زيرا) يك غلام باايمان، از يك مرد آزاد بت‏پرست، بهتر است; هر چند (مال و موقعيت و زيبايى او،) شما را به شگفتى آورد. آنها دعوت به سوى آتش مى‏كنند; و خدا دعوت به بهشت و آمرزش به فرمان خود مى‏نمايد، و آيات خويش را براى مردم روشن مى‏سازد; شايد متذكر شوند! (221)

و از تو، در باره خون حيض سؤال مى‏كنند، بگو: «چيز زيانبار و آلوده‏اى است; از اين‏رو در حالت قاعدگى، از آنان كناره‏گيرى كنيد! و با آنها نزديكى ننمايد، تا پاك شوند! و هنگامى كه پاك شدند، از طريقى كه خدا به شما فرمان داده، با آنها آميزش كنيد! خداوند، توبه‏كنندگان را دوست دارد، و پاكان را (نيز) دوست دارد. (222)

زنان شما، محل بذرافشانى شما هستند; پس هر زمان كه بخواهيد، مى‏توانيد با آنها آميزش كنيد. و (سعى نمائيد از اين فرصت بهره گرفته، با پرورش فرزندان صالح) اثر نيكى براى خود، از پيش بفرستيد! و از خدا بپرهيزيد و بدانيد او را ملاقات خواهيد كرد و به مؤمنان، بشارت ده! (223)

خدا را در معرض سوگندهاى خود قرار ندهيد! و براى اينكه نيكى كنيد، و تقوا پيشه سازيد، و در ميان مردم اصلاح كنيد (سوگند ياد ننماييد)! و خداوند شنوا و داناست. (224)

خداوند شما را به خاطر سوگندهايى كه بدون توجه ياد مى‏كنيد، مؤاخذه نخواهد كرد، اما به آنچه دلهاى شما كسب كرده، (و سوگندهايى كه از روى اراده و اختيار، ياد مى‏كنيد،) مؤاخذه مى‏كند. و خداوند، آمرزنده و بردبار است. (225)

كسانى كه زنان خود را «ايلاء» مى‏نمايند ( سوگند ياد مى‏كنند كه با آنها ، آميزش‏جنسى ننمايند،) حق دارند چهار ماه انتظار بكشند. (و در ضمن اين چهار ماه، وضع خود را با همسر خويش، از نظر ادامه زندگى يا طلاق، روشن سازند.) اگر (در اين فرصت،) بازگشت كنند، (چيزى بر آنها نيست; زيرا) خداوند،آمرزنده و مهربان است. (226)

و اگر تصميم به جدايى گرفتند، (آن هم با شرايطش مانعى ندارد;) خداوند شنوا و داناست. (227)

زنان مطلقه، بايد به مدت سه مرتبه عادت ماهانه ديدن (و پاك شدن) انتظار بكشند! ( عده نگه دارند) و اگر به خدا و روز رستاخيز، ايمان دارند، براى آنها حلال نيست كه آنچه را خدا در رحمهايشان آفريده، كتمان كنند. و همسرانشان، براى بازگرداندن آنها (و از سرگرفتن زندگى زناشويى) در اين مدت، (از ديگران) سزاوارترند; در صورتى كه (براستى) خواهان اصلاح باشند. و براى آنان، همانند وظايفى كه بر دوش آنهاست، حقوق شايسته‏اى قرار داده شده; و مردان بر آنان برترى دارند; و خداوند توانا و حكيم است. (228)

طلاق، (طلاقى كه رجوع و بازگشت دارد،) دو مرتبه است; (و در هر مرتبه،) بايد به طور شايسته همسر خود را نگاهدارى كند (و آشتى نمايد)، يا با نيكى او را رها سازد (و از او جدا شود). و براى شما حلال نيست كه چيزى از آنچه به آنها داده‏ايد، پس بگيريد; مگر اينكه دو همسر، بترسند كه حدود الهى را برپا ندارند. اگر بترسيد كه حدود الهى را رعايت نكنند، مانعى براى آنها نيست كه زن، فديه و عوضى بپردازد (و طلاق بگيرد). اينها حدود و مرزهاى الهى است; از آن، تجاوز نكنيد! و هر كس از آن تجاوز كند، ستمگر است. (229)

اگر (بعد از دو طلاق و رجوع، بار ديگر) او را طلاق داد، از آن به بعد، زن بر او حلال نخواهد بود; مگر اينكه همسر ديگرى انتخاب كند (و با او، آميزش‏جنسى نمايد. در اين صورت،) اگر (همسر دوم) او را طلاق گفت، گناهى ندارد كه بازگشت كنند; (و با همسر اول، دوباره ازدواج نمايد;) در صورتى كه اميد داشته باشند كه حدود الهى را محترم ميشمرند. اينها حدود الهى است كه (خدا) آن را براى گروهى كه آگاهند، بيان مى‏نمايد. (230)

و هنگامى كه زنان را طلاق داديد، و به آخرين روزهاى «عده‏» رسيدند، يا به طرز صحيحى آنها را نگاه داريد (و آشتى كنيد)، و يا به طرز پسنديده‏اى آنها را رها سازيد! و هيچ‏گاه به خاطر زيان رساندن و تعدى كردن، آنها را نگاه نداريد! و كسى كه چنين كند، به خويشتن ستم كرده است. (و با اين اعمال، و سوء استفاده از قوانين الهى،) آيات خدا را به استهزا نگيريد! و به ياد بياوريد نعمت خدا را بر خود، و كتاب آسمانى و علم و دانشى كه بر شما نازل كرده، و شما را با آن، پند مى‏دهد! و از خدا بپرهيزيد! و بدانيد خداوند از هر چيزى آگاه است (و از نيات كسانى كه از قوانين او، سوء استفاده مى‏كنند، با خبر است)! (231)

و هنگامى كه زنان را طلاق داديد و عده خود را به پايان رساندند، مانع آنها نشويد كه با همسران (سابق) خويش، ازدواج كنند! اگر در ميان آنان، به طرز پسنديده‏اى تراضى برقرار گردد. اين دستورى است كه تنها افرادى از شما، كه ايمان به خدا و روز قيامت دارند، از آن، پند مى‏گيرند (و به آن، عمل مى‏كنند). اين (دستور)، براى رشد (خانواده‏هاى)شما مؤثرتر، و براى شستن آلودگيها مفيدتر است; و خدا مى‏داند و شما نمى‏دانيد. (232)

مادران، فرزندان خود را دو سال تمام، شير مى‏دهند. (اين) براى كسى است كه بخواهد دوران شيرخوارگى را تكميل كند. و بر آن كس كه فرزند براى او متولد شده ( پدر)، لازم است خوراك و پوشاك مادر را به طور شايسته (در مدت شير دادن بپردازد; حتى اگر طلاق گرفته باشد.) هيچ كس موظف به بيش از مقدار توانايى خود نيست! نه مادر (به خاطر اختلاف با پدر) حق ضرر زدن به كودك را دارد، و نه پدر. و بر وارث او نيز لازم است اين كار را انجام دهد ( هزينه مادر را در دوران شيرخوارگى تامين نمايد). و اگر آن دو، با رضايت يكديگر و مشورت، بخواهند كودك را (زودتر) از شير بازگيرند، گناهى بر آنها نيست. و اگر (با عدم توانايى، يا عدم موافقت مادر) خواستيد دايه‏اى براى فرزندان خود بگيريد، گناهى بر شما نيست; به شرط اينكه حق گذشته مادر را به طور شايسته بپردازيد. و از (مخالفت فرمان) خدا بپرهيزيد! و بدانيد خدا، به آنچه انجام مى‏دهيد، بيناست! (233)

و كسانى كه از شما مى‏ميرند و همسرانى باقى مى‏گذارند، بايد چهار ماه و ده روز، انتظار بكشند (و عده نگه دارند)! و هنگامى كه به آخر مدتشان رسيدند، گناهى بر شما نيست كه هر چه مى‏خواهند، در باره خودشان به طور شايسته انجام دهند (و با مرد دلخواه خود، ازدواج كنند). و خدا به آنچه عمل مى‏كنيد، آگاه است. (234)

و گناهى بر شما نيست كه به طور كنايه، (از زنانى كه همسرانشان مرده‏اند) خواستگارى كنيد، و يا در دل تصميم بر اين كار بگيريد (بدون اينكه آن را اظهار كنيد). خداوند مى‏دانست شما به ياد آنها خواهيد افتاد; (و با خواسته طبيعى شما به شكل معقول، مخالف نيست;) ولى پنهانى با آنها قرار زناشويى نگذاريد، مگر اينكه به طرز پسنديده‏اى (به طور كنايه) اظهار كنيد! (ولى در هر حال،) اقدام به ازدواج ننماييد، تا عده آنها سرآيد! و بدانيد خداوند آنچه را در دل داريد، مى‏داند! از مخالفت او بپرهيزيد! و بدانيد خداوند، آمرزنده و بردبار است (و در مجازات بندگان، عجله نمى‏كند)! (235)

اگر زنان را قبل از آميزش‏جنسى يا تعيين مهر، (به عللى) طلاق دهيد، گناهى بر شما نيست. (و در اين موقع،) آنها را (با هديه‏اى مناسب،) بهره‏مند سازيد! آن كس كه توانايى دارد، به اندازه تواناييش، و آن كس كه تنگدست است، به اندازه خودش، هديه‏اى شايسته (كه مناسب حال دهنده و گيرنده باشد) بدهد! و اين بر نيكوكاران، الزامى است. (236)

و اگر آنان را، پيش از آن كه با آنها تماس بگيريد و (آميزش‏جنسى كنيد) طلاق دهيد، در حالى كه مهرى براى آنها تعيين كرده‏ايد، (لازم است) نصف آنچه را تعيين كرده‏ايد (به آنها بدهيد) مگر اينكه آنها (حق خود را) ببخشند; يا (در صورتى كه صغير و سفيه باشند، ولى آنها، يعنى) آن كس كه گره ازدواج به دست اوست، آن را ببخشد. و گذشت كردن شما (و بخشيدن تمام مهر به آنها) به پرهيزكارى نزديكتر است، و گذشت و نيكوكارى را در ميان خود فراموش نكنيد، كه خداوند به آنچه انجام مى‏دهيد، بيناست! (237)

در انجام همه نمازها، (به خصوص) نماز وسطى ( نماز ظهر) كوشا باشيد! و از روى خضوع و اطاعت، براى خدا بپاخيزيد! (238)

و اگر (به خاطر جنگ، يا خطر ديگرى) بترسيد، (نماز را) در حال پياده يا سواره انجام دهيد! اما هنگامى كه امنيت خود را بازيافتيد، خدا را ياد كنيد! ( نماز را به صورت معمولى بخوانيد!) همان‏گونه كه خداوند، چيزهايى را كه نمى‏دانستيد، به شما تعليم داد. (239)

و كسانى كه از شما در آستانه مرگ قرارمى‏گيرند و همسرانى از خود به‏جا مى‏گذارند، بايد براى همسران خود وصيت كنند كه تا يك سال، آنها را (با پرداختن هزينه زندگى) بهره‏مند سازند; به شرط اينكه آنها (از خانه شوهر) بيرون نروند (و اقدام به ازدواج مجدد نكنند). و اگر بيرون روند، (حقى در هزينه ندارند; ولى) گناهى بر شما نيست نسبت به آنچه در باره خود، به طور شايسته انجام مى‏دهند. و خداوند، توانا و حكيم است. (240)

و براى زنان مطلقه، هديه مناسبى لازم است (كه از طرف شوهر، پرداخت گردد). اين، حقى است بر مردان پرهيزكار. (241)

اين چنين، خداوند آيات خود را براى شما شرح مى‏دهد; شايد انديشه كنيد! (242)

آيا نديدى جمعيتى را كه از ترس مرگ، از خانه‏هاى خود فرار كردند؟ و آنان، هزارها نفر بودند (كه به بهانه بيمارى طاعون، از شركت در ميدان جهاد خوددارى نمودند). خداوند به آنها گفت: بميريد! (و به همان بيمارى، كه آن را بهانه قرار داده بودند، مردند.) سپس خدا آنها را زنده كرد; (و ماجراى زندگى آنها را درس عبرتى براى آيندگان قرار داد.) خداوند نسبت به بندگان خود احسان مى‏كند; ولى بيشتر مردم، شكر (او را) بجا نمى‏آورند. (243)

و در راه خدا، پيكار كنيد! و بدانيد خداوند، شنوا و داناست. (244)

كيست كه به خدا «قرض الحسنه‏اى‏» دهد، (و از اموالى كه خدا به او بخشيده، انفاق كند،) تا آن را براى او، چندين برابر كند؟ و خداوند است (كه روزى بندگان را) محدود يا گسترده مى‏سازد; (و انفاق، هرگز باعث كمبود روزى آنها نمى‏شود). و به سوى او باز مى‏گرديد (و پاداش خود را خواهيد گرفت). (245)

آيا مشاهده نكردى جمعى از بنى اسرائيل را بعد از موسى، كه به پيامبر خود گفتند: «زمامدار (و فرماندهى) براى ما انتخاب كن! تا (زير فرمان او) در راه خدا پيكار كنيم. پيامبر آنها گفت: س‏خ‏للّهشايد اگر دستور پيكار به شما داده شود، (سرپيچى كنيد، و) در راه خدا، جهاد و پيكار نكنيد!» گفتند: «چگونه ممكن است در راه خدا پيكار نكنيم، در حالى كه از خانه‏ها و فرزندانمان رانده شده‏ايم، (و شهرهاى ما به وسيله دشمن اشغال، و فرزندان ما اسير شده‏اند)؟!; س‏ذللّه اما هنگامى كه دستور پيكار به آنها داده شد، جز عده كمى از آنان، همه سرپيچى كردند. و خداوند از ستمكاران، آگاه است. (246)

و پيامبرشان به آنها گفت: «خداوند (×طالوت×) را براى زمامدارى شما مبعوث (و انتخاب) كرده است.» گفتند: «چگونه او بر ما حكومت كند، با اينكه ما از او شايسته‏تريم، و او ثروت زيادى ندارد؟!» گفت: «خدا او را بر شما برگزيده، و او را در علم و (قدرت) جسم، وسعت بخشيده است. خداوند، ملكش را به هر كس بخواهد، مى‏بخشد; و احسان خداوند، وسيع است; و (از لياقت افراد براى منصب‏ها) آگاه است.» (247)

و پيامبرشان به آنها گفت: «نشانه حكومت او، اين است كه (×صندوق عهد×) به سوى شما خواهد آمد. (همان صندوقى كه) در آن، آرامشى از پروردگار شما، و يادگارهاى خاندان موسى و هارون قرار دارد; در حالى كه فرشتگان، آن را حمل مى‏كنند. در اين موضوع، نشانه‏اى (روشن) براى شماست; اگر ايمان داشته باشيد.» (248)

و هنگامى كه طالوت (به فرماندهى لشكر بنى اسرائيل منصوب شد، و) سپاهيان را با خود بيرون برد، به آنها گفت: «خداوند، شما را به وسيله يك نهر آب، آزمايش مى‏كند; آنها (كه به هنگام تشنگى،) از آن بنوشند، از من نيستند; و آنها كه جز يك پيمانه با دست خود، بيشتر از آن نخورند، از من هستند» جز عده كمى، همگى از آن آب نوشيدند. سپس هنگامى كه او، و افرادى كه با او ايمان آورده بودند، (و از بوته آزمايش، سالم به‏در آمدند،) از آن نهر گذشتند، (از كمى نفرات خود، ناراحت شدند; و عده‏اى) گفتند: «امروز، ما توانايى مقابله با (×جالوت×) و سپاهيان او را نداريم.» اما آنها كه مى‏دانستند خدا را ملاقات خواهند كرد (و به روز رستاخيز، ايمان داشتند) گفتند: «چه بسيار گروه‏هاى كوچكى كه به فرمان خدا، بر گروه‏هاى عظيمى پيروز شدند!» و خداوند، با صابران و استقامت‏كنندگان) است. (249)

و هنگامى كه در برابر (×جالوت×) و سپاهيان او قرارگرفتند گفتند: «پروردگارا! پيمانه شكيبايى و استقامت را بر ما بريز! و قدمهاى ما را ثابت بدار! و ما را بر جمعيت كافران، پيروز بگردان! (250)

ج832(152)سپس به فرمان خدا، آنها سپاه دشمن را به هزيمت واداشتند. و «داوود» (نوجوان نيرومند و شجاعى كه در لشكر «طالوت‏» بود)، «جالوت‏» را كشت; و خداوند، حكومت و دانش را به او بخشيد; و از آنچه مى‏خواست به او تعليم داد. و اگر خداوند، بعضى از مردم را به وسيله بعضى ديگر دفع نمى‏كرد، زمين را فساد فرامى‏گرفت، ولى خداوند نسبت به جهانيان، لطف و احسان دارد. (251)

اينها، آيات خداست كه به حق، بر تو مى‏خوانيم; و تو از رسولان (ما) هستى. (252)

بعضى از آن رسولان را بر بعضى ديگر برترى داديم; برخى از آنها، خدا با او سخن مى‏گفت; و بعضى را درجاتى برتر داد; و به عيسى بن مريم، نشانه‏هاى روشن داديم; و او را با «روح القدس س‏ذللّه تاييد نموديم; (ولى فضيلت و مقام آن پيامبران، مانع اختلاف امتها نشد.) و اگر خدا مى‏خواست، كسانى كه بعد از آنها بودند، پس از آن همه نشانه‏هاى روشن كه براى آنها آمد، جنگ و ستيز نمى‏كردند; (اما خدا مردم را مجبور نساخته; و آنها را در پيمودن راه سعادت، آزاد گذارده است;) ولى اين امتها بودند كه با هم اختلاف كردند; بعضى ايمان آوردند و بعضى كافر شدند; (و جنگ و خونريزى بروز كرد. و باز) اگر خدا مى‏خواست، با هم پيكار نمى‏كردند; ولى خداوند، آنچه را مى‏خواهد، (از روى حكمت) انجام مى‏دهد (و هيچ‏كس را به قبول چيزى مجبور نمى‏كند). (253)

اى كسانى كه ايمان آورده‏ايد! از آنچه به شما روزى داده‏ايم، انفاق كنيد! پيش از آنكه روزى فرا رسد كه در آن، نه خريد و فروش است (تا بتوانيد سعادت و نجات از كيفر را براى خود خريدارى كنيد)، و نه دوستى (و رفاقتهاى مادى سودى دارد)، و نه شفاعت; (زيرا شما شايسته شفاعت نخواهيد بود.) و كافران، خود ستمگرند; (هم به خودشان ستم مى‏كنند، هم به ديگران). (254)

هيچ معبودى نيست جز خداوند يگانه زنده، كه قائم به ذات خويش است، و موجودات ديگر، قائم به اوهستند; هيچگاه خواب سبك و سنگينى او را فرانمى‏گيرد; (و لحظه‏اى از تدبير جهان هستى، غافل نمى‏ماند;) آنچه در آسمانها و آنچه در زمين است، از آن اوست; كيست كه در نزد او، جز به فرمان او شفاعت كند؟! (بنابراين، شفاعت شفاعت‏كنندگان، براى آنها كه شايسته شفاعتند، از مالكيت مطلقه او نمى‏كاهد.) آنچه را در پيش روى آنها ( بندگان) و پشت سرشان است مى‏داند; (و گذشته و آينده، در پيشگاه علم او، يكسان است.) و كسى از علم او آگاه نمى‏گردد; جز به مقدارى كه او بخواهد. (اوست كه به همه چيز آگاه است; و علم و دانش محدود ديگران، پرتوى از علم بى‏پايان و نامحدود اوست.) تخت (حكومت) او، آسمانها و زمين را دربرگرفته; و نگاهدارى آن دو ( آسمان و زمين )، او را خسته نميكند. بلندى مقام و عظمت، مخصوص اوست. (255)

در قبول دين، اكراهى نيست. (زيرا) راه درست از راه انحرافى، روشن شده است. بنابر اين، كسى كه به طاغوت ( بت و شيطان، و هر موجود طغيانگر) كافر شود و به خدا ايمان آورد، به دستگيره محكمى چنگ زده است، كه گسستن براى آن نيست. و خداوند، شنوا و داناست. (256)

خداوند، ولى و سرپرست كسانى است كه ايمان آورده‏اند; آنها را از ظلمتها،به سوى نور بيرون مى‏برد. (اما) كسانى كه كافر شدند، اولياى آنها طاغوتها هستند; كه آنها را از نور، به سوى ظلمتها بيرون مى‏برند; آنها اهل آتشند و هميشه در آن خواهند ماند. (257)

آيا نديدى (و آگاهى ندارى از) كسى ( نمرود) كه با ابراهيم در باره پروردگارش محاجه و گفتگو كرد؟ زيرا خداوند به او حكومت داده بود; (و بر اثر كمى ظرفيت، از باده غرور سرمست شده بود;) هنگامى كه ابراهيم گفت: «خداى من آن كسى است كه زنده مى‏كند و مى‏ميراند.» او گفت: س‏خ‏للّهمن نيز زنده مى‏كنم و مى‏ميرانم!» (و براى اثبات اين كار و مشتبه‏ساختن بر مردم دستور داد دو زندانى را حاضر كردند، فرمان آزادى يكى و قتل ديگرى را داد) ابراهيم گفت: س‏خ‏للّهخداوند، خورشيد را از افق مشرق مى‏آورد; (اگر راست مى‏گويى كه حاكم بر جهان هستى تويى،) خورشيد را از مغرب بياور!» (در اينجا) آن مرد كافر، مبهوت و وامانده شد. و خداوند، قوم ستمگر را هدايت نمى‏كند. (258)

يا همانند كسى كه از كنار يك آبادى (ويران شده) عبور كرد، در حالى كه ديوارهاى آن، به روى سقفها فرو ريخته بود، (و اجساد و استخوانهاى اهل آن، در هر سو پراكنده بود; او با خود) گفت: «چگونه خدا اينها را پس از مرگ، زنده مى‏كند؟!» (در اين هنگام،) خدا او را يكصد سال ميراند; سپس زنده كرد; و به او گفت: «چه‏قدر درنگ كردى؟» گفت: «يك روز; يا بخشى از يك روز.» فرمود: «نه، بلكه يكصد سال درنگ كردى! نگاه كن به غذا و نوشيدنى خود (كه همراه داشتى، با گذشت سالها) هيچ‏گونه تغيير نيافته است! (خدايى كه يك چنين مواد فاسدشدنى را در طول اين مدت، حفظ كرده، بر همه چيز قادر است!) ولى به الاغ خود نگاه كن (كه چگونه از هم متلاشى شده! اين زنده شدن تو پس از مرگ، هم براى اطمينان خاطر توست، و هم) براى اينكه تو را نشانه‏اى براى مردم (در مورد معاد) قرار دهيم. (اكنون) به استخوانها(ى مركب سوارى خود نگاه كن كه چگونه آنها را برداشته، به هم پيوند مى‏دهيم، و گوشت بر آن مى‏پوشانيم!» هنگامى كه (اين حقايق) بر او آشكار شد، گفت: «مى‏دانم خدا بر هر كارى توانا است‏». (259)

و (به خاطر بياور) هنگامى را كه ابراهيم گفت: «خدايا! به من نشان بده چگونه مردگان را زنده مى‏كنى؟» فرمود: «مگر ايمان نياورده‏اى؟!» عرض كرد: «آرى، ولى مى‏خواهم قلبم آرامش يابد. س‏ذللّه فرمود: «در اين صورت، چهار نوع از مرغان را انتخاب كن! و آنها را (پس از ذبح كردن،) قطعه قطعه كن (و در هم بياميز)! سپس بر هر كوهى، قسمتى از آن را قرار بده، بعد آنها را بخوان، به سرعت به سوى تو مى‏آيند! و بدان خداوند قادر و حكيم است; (هم از ذرات بدن مردگان آگاه است، و هم توانايى بر جمع آنها دارد)». (260)

كسانى كه اموال خود را در راه خدا انفاق مى‏كنند، همانند بذرى هستند كه هفت خوشه بروياند; كه در هر خوشه، يكصد دانه باشد; و خداوند آن را براى هر كس بخواهد (و شايستگى داشته باشد)، دو يا چند برابر مى‏كند; و خدا (از نظر قدرت و رحمت،) وسيع، و (به همه چيز) داناست. (261)

كسانى كه اموال خود را در راه خدا انفاق مى‏كنند، سپس به دنبال انفاقى كه كرده‏اند، منت نمى‏گذارند و آزارى نمى‏رسانند، پاداش آنها نزد پروردگارشان (محفوظ) است; و نه ترسى دارند، و نه غمگين مى‏شوند. (262)

گفتار پسنديده (در برابر نيازمندان)، و عفو (و گذشت از خشونتهاى آنها)، از بخششى كه آزارى به دنبال آن باشد، بهتر است; و خداوند، بى‏نياز و بردبار است. (263)

اى كسانى كه ايمان آورده‏ايد! بخششهاى خود را با منت و آزار، باطل نسازيد! همانند كسى كه مال خود را براى نشان دادن به مردم، انفاق مى‏كند; و به خدا و روز رستاخيز، ايمان نمى‏آورد; (كار او) همچون قطعه سنگى است كه بر آن، (قشر نازكى از) خاك باشد; (و بذرهايى در آن افشانده شود;) و رگبار باران به آن برسد، (و همه خاكها و بذرها را بشويد،) و آن را صاف (و خالى از خاك و بذر) رها كند. آنها از كارى كه انجام داده‏اند، چيزى به دست نمى‏آورند; و خداوند، جمعيت كافران را هدايت نمى‏كند. (264)

و (كار) كسانى كه اموال خود را براى خشنودى خدا، و تثبيت (ملكات انسانى در) روح خود، انفاق مى‏كنند، همچون باغى است كه در نقطه بلندى باشد، و بارانهاى درشت به آن برسد، (و از هواى آزاد و نور آفتاب، به حد كافى بهره گيرد،) و ميوه خود را دو چندان دهد (كه هميشه شاداب و با طراوت است.) و خداوند به آنچه انجام مى‏دهيد، بيناست. (265)

آيا كسى از شما دوست دارد كه باغى از درختان خرما و انگور داشته باشد كه از زير درختان آن، نهرها بگذرد، و براى او در آن (باغ)، از هر گونه ميوه‏اى وجود داشته باشد، در حالى كه به سن پيرى رسيده و فرزندانى (كوچك و) ضعيف دارد; (در اين هنگام،) گردبادى (كوبنده)، كه در آن آتش (سوزانى) است، به آن برخورد كند و شعله‏ور گردد و بسوزد؟! (همين‏طور است حال كسانى كه انفاقهاى خود را، با ريا و منت و آزار، باطل مى‏كنند.) اين چنين خداوند آيات خود را براى شما آشكار مى‏سازد; شايد بينديشيد (و با انديشه، راه حق را بيابيد)! (266)

اى كسانى كه ايمان آورده‏ايد! از قسمتهاى پاكيزه اموالى كه (از طريق تجارت) به دست آورده‏ايد، و از آنچه از زمين براى شما خارج ساخته‏ايم (از منابع و معادن و درختان و گياهان)، انفاق كنيد! و براى انفاق، به سراغ قسمتهاى ناپاك نرويد در حالى كه خود شما، (به هنگام پذيرش اموال،) حاضر نيستيد آنها را بپذيريد; مگر از روى اغماض و كراهت! و بدانيد خداوند، بى‏نياز و شايسته ستايش است. (267)

شيطان، شما را (به هنگام انفاق،) وعده فقر و تهيدستى مى‏دهد; و به فحشا (و زشتيها) امر مى‏كند; ولى خداوند وعده «آمرزش‏» و «فزونى‏» به شما مى‏دهد; و خداوند، قدرتش وسيع، و (به هر چيز) داناست. (به همين دليل، به وعده‏هاى خود، وفا مى‏كند.) (268)

(خدا) دانش و حكمت را به هر كس بخواهد (و شايسته بداند) مى‏دهد; و به هر كس دانش داده شود، خير فراوانى داده شده است. و جز خردمندان، (اين حقايق را درك نمى‏كنند، و) متذكر نمى‏گردند. (269)

و هر چيز را كه انفاق مى‏كنيد، يا (اموالى را كه) نذر كرده‏ايد (در راه‏خدا انفاق كنيد)، خداوند آنها را مى‏داند. و ستمگران ياورى ندارند. (270)

اگر انفاقها را آشكار كنيد، خوب است! و اگر آنها را مخفى ساخته و به نيازمندان بدهيد، براى شما بهتر است! و قسمتى از گناهان شما را مى‏پوشاند; (و در پرتو بخشش در راه خدا، بخشوده خواهيد شد.) و خداوند به آنچه انجام مى‏دهيد، آگاه است. (271)

هدايت آنها (به‏طور اجبار،) بر تو نيست; (بنابر اين، ترك انفاق به غير مسلمانان، براى اجبار به اسلام، صحيح نيست;) ولى خداوند، هر كه را بخواهد (و شايسته بداند)، هدايت مى‏كند. و آنچه را از خوبيها و اموال انفاق مى‏كنيد، براى خودتان است; (ولى) جز براى رضاى خدا، انفاق نكنيد! و آنچه از خوبيها انفاق مى‏كنيد، (پاداش آن) به طور كامل به شما داده مى‏شود; و به شما ستم نخواهد شد. (272)

(انفاق شما، مخصوصا بايد) براى نيازمندانى باشد كه در راه خدا، در تنگنا قرار گرفته‏اند; (و توجه به آيين خدا، آنها را از وطنهاى خويش آواره ساخته; و شركت در ميدان جهاد، به آنها اجازه نمى‏دهد تا براى تامين هزينه زندگى، دست به كسب و تجارتى بزنند;) نمى‏توانند مسافرتى كنند (و سرمايه‏اى به دست آورند;) و از شدت خويشتن‏دارى، افراد ناآگاه آنها را بى‏نياز مى‏پندارند; اما آنها را از چهره‏هايشان مى‏شناسى; و هرگز با اصرار چيزى از مردم نمى‏خواهند. (اين است مشخصات آنها!) و هر چيز خوبى در راه خدا انفاق كنيد، خداوند از آن آگاه است. (273)

آنها كه اموال خود را، شب و روز، پنهان و آشكار، انفاق مى‏كنند، مزدشان نزد پروردگارشان است; نه ترسى بر آنهاست، و نه غمگين مى‏شوند. (274)

كسانى كه ربا مى‏خورند، (در قيامت) برنمى‏خيزند مگر مانند كسى كه بر اثر تماس شيطان، ديوانه شده (و نمى‏تواند تعادل خود را حفظ كند; گاهى زمين مى‏خورد، گاهى بپا مى‏خيزد). اين، به خاطر آن است كه گفتند: «داد و ستد هم مانند ربا است (و تفاوتى ميان آن دو نيست.)» در حالى كه خدا بيع را حلال كرده، و ربا را حرام! (زيرا فرق ميان اين دو، بسيار است.) و اگر كسى اندرز الهى به او رسد، و (از رباخوارى) خوددارى كند، سودهايى كه در سابق ( قبل از نزول حكم تحريم) به دست آورده، مال اوست; (و اين حكم، گذشته را شامل نمى‏گردد;) و كار او به خدا واگذار مى‏شود; (و گذشته او را خواهد بخشيد.) اما كسانى كه بازگردند (و بار ديگر مرتكب اين گناه شوند)، اهل آتشند; و هميشه در آن مى‏مانند. (275)

خداوند، ربا را نابود مى‏كند; و صدقات را افزايش مى‏دهد! و خداوند، هيچ انسان ناسپاس گنهكارى را دوست نمى‏دارد. (276)

كسانى كه ايمان آوردند و اعمال صالح انجام دادند و نماز را برپا داشتند و زكات را پرداختند، اجرشان نزد پروردگارشان است; و نه ترسى بر آنهاست، و نه غمگين مى‏شوند. (277)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد، و آنچه از (مطالبات) ربا باقى مانده، رها كنيد; اگر ايمان داريد! (278)

اگر (چنين) نمى‏كنيد، بدانيد خدا و رسولش، با شما پيكار خواهند كرد! و اگر توبه كنيد، سرمايه‏هاى شما، از آن شماست ( اصل سرمايه، بدون سود); نه ستم مى‏كنيد، و نه بر شما ستم وارد مى‏شود. (279)

و اگر (بدهكار،) قدرت پرداخت نداشته باشد، او را تا هنگام توانايى، مهلت دهيد! (و در صورتى كه براستى قدرت پرداخت را ندارد،) براى خدا به او ببخشيد بهتر است; اگر (منافع اين كار را) بدانيد! (280)

و از روزى بپرهيزيد (و بترسيد) كه در آن روز، شما را به سوى خدا بازمى‏گردانند; سپس به هر كس، آنچه انجام داده، به طور كامل باز پس داده مى‏شود، و به آنها ستم نخواهد شد. (چون هر چه مى‏بينند، نتايج اعمال خودشان است.) (281)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه بدهى مدت‏دارى (به خاطر وام يا داد و ستد) به يكديگر پيدا كنيد، آن را بنويسيد! و بايد نويسنده‏اى از روى عدالت، (سند را) در ميان شما بنويسد! و كسى كه قدرت بر نويسندگى دارد، نبايد از نوشتن -همان طور كه خدا به او تعليم داده- خوددارى كند! پس بايد بنويسد، و آن كس كه حق بر عهده اوست، بايد املا كند، و از خدا كه پروردگار اوست بپرهيزد، و چيزى را فروگذار ننمايد! و اگر كسى كه حق بر ذمه اوست، سفيه (يا از نظر عقل) ضعيف (و مجنون) است، يا (به خاطر لال بودن،) توانايى بر املاكردن ندارد، بايد ولى او (به جاى او،) با رعايت عدالت، املا كند! و دو نفر از مردان (عادل) خود را (بر اين حق) شاهد بگيريد! و اگر دو مرد نبودند، يك مرد و دو زن، از كسانى كه مورد رضايت و اطمينان شما هستند، انتخاب كنيد! (و اين دو زن، بايد با هم شاهد قرار گيرند،) تا اگر يكى انحرافى يافت، ديگرى به او يادآورى كند. و شهود نبايد به هنگامى كه آنها را (براى شهادت) دعوت مى‏كنند، خوددارى نمايند! و از نوشتن (بدهى خود،) چه كوچك باشد يا بزرگ،ملول نشويد (هر چه باشد بنويسيد)! اين، در نزد خدا به عدالت نزديكتر، و براى شهادت مستقيم تر، و براى جلوگيرى از ترديد و شك (و نزاع و گفتگو) بهتر مى‏باشد; مگر اينكه داد و ستد نقدى باشد كه بين خود، دست به دست مى‏كنيد. در اين صورت، گناهى بر شما نيست كه آن را ننويسيد. ولى هنگامى كه خريد و فروش (نقدى) مى‏كنيد، شاهد بگيريد! و نبايد به نويسنده و شاهد، (به خاطر حقگويى،) زيانى برسد (و تحت فشار قرار گيرند)! و اگر چنين كنيد، از فرمان پروردگار خارج شده‏ايد. از خدا بپرهيزيد! و خداوند به شما تعليم مى‏دهد; خداوند به همه چيز داناست. (282)

و اگر در سفر بوديد، و نويسنده‏اى نيافتيد، گروگان بگيريد! (گروگانى كه در اختيار طلبكار قرار گيرد.) و اگر به يكديگر اطمينان (كامل) داشته باشيد، (گروگان لازم نيست، و) بايد كسى كه امين شمرده شده (و بدون گروگان، چيزى از ديگرى گرفته)، امانت (و بدهى خود را بموقع) بپردازد; و از خدايى كه پروردگار اوست. بپرهيزد! و شهادت را كتمان نكنيد! و هر كس آن را كتمان كند، قلبش گناهكار است. و خداوند، به آنچه انجام مى‏دهيد، داناست. (283)

آنچه در آسمانها و زمين است، از آن خداست. و (از اين رو) اگر آنچه را در دل داريد، آشكار سازيد يا پنهان، خداوند شما را بر طبق آن، محاسبه مى‏كند.سپس هر كس را بخواهد (و شايستگى داشته باشد)، مى‏بخشد; و هر كس را بخواهد (و مستحق باشد)، مجازات مى‏كند. و خداوند به همه چيز قدرت دارد. (284)

پيامبر، به آنچه از سوى پروردگارش بر او نازل شده، ايمان آورده است. (و او، به تمام سخنان خود، كاملا مؤمن مى‏باشد.) و همه مؤمنان (نيز)، به خدا و فرشتگان او و كتابها و فرستادگانش، ايمان آورده‏اند; (و مى‏گويند:) ما در ميان هيچ يك از پيامبران او، فرق نمى‏گذاريم (و به همه ايمان داريم). و (مؤمنان) گفتند: «ما شنيديم و اطاعت كرديم. پروردگارا! (انتظار) آمرزش تو را (داريم); و بازگشت (ما) به سوى توست.» (285)

خداوند هيچ كس را، جز به اندازه تواناييش، تكليف نمى‏كند. (انسان،) هر كار (نيكى) را انجام دهد، براى خود انجام داده; و هر كار (بدى) كند، به زيان خود كرده است. (مؤمنان مى‏گويند:) پروردگارا! اگر ما فراموش يا خطا كرديم، ما را مؤاخذه مكن! پروردگارا! تكليف سنگينى بر ما قرار مده، آن چنان كه (به خاطر گناه و طغيان،) بر كسانى كه پيش از ما بودند، قرار دادى! پروردگارا! آنچه طاقت تحمل آن را نداريم، بر ما مقرر مدار! و آثار گناه را از ما بشوى! ما را ببخش و در رحمت خود قرار ده! تو مولا و سرپرست مايى، پس ما را بر جمعيت كافران، پيروز گردان! (286)

http://www.aviny.com/Quran/Farsi/chapters/QP002.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره آل عمران

به نام خداوند بخشنده بخشايشگر

الم (1)

معبودى جز خداوند يگانه زنده و پايدار و نگهدارنده، نيست. (2)

(همان كسى كه) كتاب را بحق بر تو نازل كرد، كه با نشانه‏هاى كتب پيشين، منطبق است; و س‏خ‏للّهتورات‏» و «انجيل‏» را. (3)

پيش از آن، براى هدايت مردم فرستاد; و (نيز) كتابى كه حق را از باطل مشخص مى‏سازد، نازل كرد; كسانى كه به آيات خدا كافر شدند، كيفر شديدى دارند; و خداوند (براى كيفر بدكاران و كافران لجوج،) توانا و صاحب انتقام است. (4)

هيچ چيز، در آسمان و زمين، بر خدا مخفى نمى‏ماند. (بنابر اين، تدبير آنها بر او مشكل نيست.) (5)

او كسى است كه شما را در رحم (مادران)، آنچنان كه مى‏خواهد تصوير مى‏كند. معبودى جز خداوند توانا و حكيم، نيست. (6)

او كسى است كه اين كتاب (آسمانى) را بر تو نازل كرد، كه قسمتى از آن، آيات «محكم‏» ( صريح و روشن) است; كه اساس اين كتاب مى‏باشد; (و هر گونه پيچيدگى در آيات ديگر، با مراجعه به اينها، برطرف مى‏گردد.) و قسمتى از آن، «متشابه‏» است ( آياتى كه به خاطر بالا بودن سطح مطلب و جهات ديگر، در نگاه اول، احتمالات مختلفى در آن مى‏رود; ولى با توجه به آيات محكم، تفسير آنها آشكار مى‏گردد.) اما آنها كه در قلوبشان انحراف است، به دنبال متشابهاتند، تا فتنه‏انگيزى كنند (و مردم را گمراه سازند); و تفسير (نادرستى) براى آن مى‏طلبند; در حالى كه تفسير آنها را، جز خدا و راسخان در علم، نمى‏دانند. (آنها كه به دنبال فهم و درك اسرار همه آيات قرآن در پرتو علم و دانش الهى) مى‏گويند: «ما به همه آن ايمان آورديم; همه از طرف پروردگار ماست.» و جز صاحبان عقل، متذكر نمى‏شوند (و اين حقيقت را درك نمى‏كنند). (7)

(راسخان در علم، مى‏گويند:) «پروردگارا! دلهايمان را، بعد از آنكه ما را هدايت كردى، (از راه حق) منحرف مگردان! و از سوى خود، رحمتى بر ما ببخش، زيرا تو بخشنده‏اى! (8)

پروردگارا! تو مردم را، براى روزى كه ترديدى در آن نيست، جمع خواهى كرد; زيرا خداوند، از وعده خود، تخلف نمى‏كند. (ما به تو و رحمت بى‏پايانت، و به وعده رستاخيز و قيامت ايمان داريم.)» (9)

ثروتها و فرزندان كسانى كه كافر شدند، نمى‏تواند آنان را از (عذاب) خداوند باز دارد; (و از كيفر، رهايى بخشد.) و آنان خود، آتشگيره دوزخند. (10)

(عادت آنان در انكار و تحريف حقايق،) همچون عادت آل فرعون و كسانى است كه‏پيش از آنها بودند; آيات ما را تكذيب كردند، و خداوند آنها را به (كيفر) گناهانشان گرفت; و خداوند، شديد العقاب است. (11)

به آنها كه كافر شدند بگو: «(از پيروزى موقت خود در جنگ احد، شاد نباشيد!) بزودى مغلوب خواهيد شد; (و سپس در رستاخيز) به سوى جهنم، محشور خواهيد شد. و چه بد جايگاهى است! (12)

در دو گروهى كه (در ميدان جنگ بدر،) با هم رو به رو شدند، نشانه (و درس عبرتى) براى شما بود: يك گروه، در راه خدا نبرد مى‏كرد; و جمع ديگرى كه كافر بود، (در راه شيطان و بت،) در حالى كه آنها (گروه مؤمنان) را با چشم خود، دو برابر آنچه بودند، مى‏ديدند. (و اين خود عاملى براى وحشت و شكست آنها شد.)و خداوند، هر كس را بخواهد (و شايسته بداند)، با يارى خود، تاييد مى‏كند. در اين، عبرتى است براى بينايان! (13)

محبت امور مادى، از زنان و فرزندان و اموال هنگفت از طلا و نقره و اسبهاى ممتاز و چهارپايان و زراعت، در نظر مردم جلوه داده شده است; (تا در پرتو آن، آزمايش و تربيت شوند; ولى) اينها (در صورتى كه هدف نهايى آدمى را تشكيل دهند،) سرمايه زندگى پست (مادى) است; و سرانجام نيك (و زندگى والا و جاويدان)، نزد خداست. (14)

بگو: «آيا شما را از چيزى آگاه كنم كه از اين (سرمايه‏هاى مادى)، بهتر است؟» براى كسانى كه پرهيزگارى پيشه كرده‏اند، (و از اين سرمايه‏ها، در راه مشروع و حق و عدالت، استفاده مى‏كنند، ) در نزد پروردگارشان (در جهان ديگر)، باغهايى است كه نهرها از پاى درختانش مى‏گذرد; هميشه در آن خواهند بود; و همسرانى پاكيزه، و خشنودى خداوند (نصيب آنهاست). و خدا به (امور) بندگان، بيناست. (15)

همان كسانى كه مى‏گويند: «پروردگارا! ما ايمان آورده‏ايم; پس گناهان ما را بيامرز، و ما را از عذاب آتش، نگاهدار!» (16)

آنها كه (در برابر مشكلات، و در مسير اطاعت و ترك گناه،) استقامت مى‏ورزند، راستگو هستند، (در برابر خدا) خضوع، و (در راه او) انفاق مى‏كنند، و در سحرگاهان، استغفار مى‏نمايند. (17)

خداوند، (با ايجاد نظام واحد جهان هستى،) گواهى مى‏دهد كه معبودى جز او نيست; و فرشتگان و صاحبان دانش، (هر كدام به گونه‏اى بر اين مطلب،) گواهى مى‏دهند; در حالى كه (خداوند در تمام عالم) قيام به عدالت دارد; معبودى جز او نيست، كه هم توانا و هم حكيم است. (18)

دين در نزد خدا، اسلام (و تسليم بودن در برابر حق) است. و كسانى كه كتاب آسمانى به آنان داده شد، اختلافى (در آن) ايجاد نكردند، مگر بعد از آگاهى و علم، آن هم به خاطر ظلم و ستم در ميان خود; و هر كس به آيات خدا كفر ورزد، (خدا به حساب او مى‏رسد; زيرا) خداوند، سريع الحساب است. (19)

اگر با تو، به گفتگو و ستيز برخيزند، (با آنها مجادله نكن! و) بگو: «من و پيروانم، در برابر خداوند (و فرمان او)، تسليم شده‏ايم.» و به آنها كه اهل كتاب هستند ( يهود و نصارى) و بى‏سوادان ( مشركان) بگو: «آيا شما هم تسليم شده‏ايد؟» اگر (در برابر فرمان و منطق حق، تسليم شوند، هدايت مى‏يابند; و اگر سرپيچى كنند، (نگران مباش! زيرا) بر تو، تنها ابلاغ (رسالت) است; و خدا نسبت به (اعمال و عقايد) بندگان، بيناست. (20)

كسانى كه نسبت به آيات خدا كفر مى‏ورزند و پيامبران را بناحق مى‏كشند، و (نيز) مردمى را كه امر به عدالت مى‏كنند به قتل مى‏رسانند، و به كيفر دردناك (الهى) بشارت ده! (21)

آنها كسانى هستند كه اعمال (نيكشان، به خاطر اين گناهان بزرگ،) در دنيا و آخرت تباه شده، و ياور و مددكار (و شفاعت كننده‏اى) ندارند. (22)

آيا نديدى كسانى را كه بهره‏اى از كتاب (آسمانى) داشتند، به سوى كتاب الهى دعوت شدند تا در ميان آنها داورى كند، سپس گروهى از آنان، (با علم و آگاهى،) روى مى‏گردانند، در حالى كه (از قبول حق) اعراض دارند؟ (23)

اين عمل آنها، به خاطر آن است كه مى‏گفتند: «آتش (دوزخ)، جز چند روزى به ما نمى‏رسد. (و كيفر ما، به خاطر امتيازى كه بر اقوام ديگر داريم، بسيار محدود است.)» اين افترا (و دروغى كه به خدا بسته بودند،) آنها را در دينشان مغرور ساخت (و گرفتار انواع گناهان شدند). (24)

پس چه گونه خواهند بود هنگامى كه آنها را براى روزى كه شكى در آن نيست ( روز رستاخيز) جمع كنيم، و به هر كس، آنچه (از اعمال براى خود) فراهم كرده ، بطور كامل داده شود؟ و به آنها ستم نخواهد شد (زيرا محصول اعمال خود را مى‏چينند). (25)

بگو: «بارالها! مالك حكومتها تويى; به هر كس بخواهى، حكومت مى‏بخشى; و از هر كس بخواهى، حكومت را مى‏گيرى; هر كس را بخواهى، عزت مى‏دهى; و هر كه را بخواهى خوار مى‏كنى. تمام خوبيها به دست توست; تو بر هر چيزى قادرى. (26)

شب را در روز داخل مى‏كنى، و روز را در شب; و زنده را از مرده بيرون مى‏آورى، و مرده را زنده; و به هر كس بخواهى، بدون حساب، روزى مى‏بخشى.» (27)

افراد باايمان نبايد به جاى مؤمنان، كافران را دوست و سرپرست خود انتخاب كنند; و هر كس چنين كند، هيچ رابطه‏اى با خدا ندارد (و پيوند او بكلى از خدا گسسته مى‏شود); مگر اينكه از آنها بپرهيزيد (و به خاطر هدفهاى مهمترى تقيه كنيد). خداوند شما را از (نافرمانى) خود، برحذر مى‏دارد; و بازگشت (شما) به سوى خداست. (28)

بگو: «اگر آنچه را در سينه‏هاى شماست، پنهان داريد يا آشكار كنيد، خداوند آن را مى‏داند; و (نيز) از آنچه در آسمانها و زمين است، آگاه مى‏باشد; و خداوند بر هر چيزى تواناست. (29)

روزى كه هر كس، آنچه را از كار نيك انجام داده، حاضر مى‏بيند; و آرزو مى‏كند ميان او، و آنچه از اعمال بد انجام داده، فاصله زمانى زيادى باشد. خداوند شما را از (نافرمانى) خودش، برحذر مى‏دارد; و (در عين حال،) خدا نسبت به همه بندگان، مهربان است.» (30)

بگو: «اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد; و گناهانتان را ببخشد; و خدا آمرزنده مهربان است.» (31)

بگو: «از خدا و فرستاده (او)، اطاعت كنيد! و اگر سرپيچى كنيد، خداوند كافران را دوست نمى‏دارد.» (32)

خداوند، آدم و نوح و آل ابراهيم و آل عمران را بر جهانيان برترى داد. (33)

آنها فرزندان و (دودمانى) بودند كه (از نظر پاكى و تقوا و فضيلت،) بعضى از بعض ديگر گرفته شده بودند; و خداوند، شنوا و داناست (و از كوششهاى آنها در مسير رسالت خود، آگاه مى‏باشد) . (34)

(به ياد آوريد) هنگامى را كه همسر «عمران‏» گفت: «خداوندا! آنچه را در رحم دارم، براى تو نذر كردم، كه «محرر» (و آزاد، براى خدمت خانه تو) باشد. از من بپذير، كه تو شنوا و دانايى! (35)

ولى هنگامى كه او را به دنيا آورد، (و او را دختر يافت،) گفت: «خداوندا! من او را دختر آوردم -ولى خدا از آنچه او به دنيا آورده بود، آگاهتر بود- و پسر، همانند دختر نيست. (دختر نمى‏تواند وظيفه خدمتگزارى معبد را همانند پسر انجام دهد.) من او را مريم نام گذاردم; و او و فرزندانش را از (وسوسه‏هاى) شيطان رانده شده، در پناه تو قرار مى‏دهم.» (36)

خداوند، او ( مريم) را به طرز نيكويى پذيرفت; و به طرز شايسته‏اى، (نهال وجود) او را رويانيد (و پرورش داد); و كفالت او را به «زكريا» سپرد. هر زمان زكريا وارد محراب او مى‏شد، غذاى مخصوصى در آن جا مى‏ديد. از او پرسيد: «اى مريم! اين را از كجا آورده‏اى؟!» گفت:«اين از سوى خداست. خداوند به هر كس بخواهد، بى حساب روزى مى‏دهد.» (37)

در آنجا بود كه زكريا، (با مشاهده آن همه شايستگى در مريم،) پروردگار خويش را خواند و عرض كرد: «خداوندا! از طرف خود، فرزند پاكيزه‏اى (نيز) به من عطا فرما، كه تو دعا را مى‏شنوى!» (38)

و هنگامى كه او در محراب ايستاده، مشغول نيايش بود، فرشتگان او را صدا زدند كه: «خدا تو را به‏» يحيى «بشارت مى‏دهد; (كسى) كه كلمه خدا ( مسيح) را تصديق مى‏كند; و رهبر خواهد بود; و از هوسهاى سركش بركنار، و پيامبرى از صالحان است.» (39)

او عرض كرد: «پروردگارا! چگونه ممكن است فرزندى براى من باشد، در حالى كه پيرى به سراغ من آمده، و همسرم نازاست؟!» فرمود: «بدين گونه خداوند هر كارى را بخواهد انجام مى‏دهد. س‏ذللّه (40)

(زكريا) عرض كرد: «پروردگارا! نشانه‏اى براى من قرار ده!» گفت: «نشانه تو آن است كه سه روز، جز به اشاره و رمز، با مردم سخن نخواهى گفت. (و زبان تو، بدون هيچ علت ظاهرى، براى گفتگو با مردم از كار مى‏افتد.) پروردگار خود را (به شكرانه اين نعمت بزرگ،) بسيار ياد كن! و به هنگام صبح و شام، او را تسبيح بگو! (41)

و (به ياد آوريد) هنگامى را كه فرشتگان گفتند: «اى مريم! خدا تو را برگزيده و پاك ساخته; و بر تمام زنان جهان، برترى داده است. (42)

اى مريم! (به شكرانه اين نعمت) براى پروردگار خود، خضوع كن و سجده بجا آور! و با ركوع‏كنندگان، ركوع كن! (43)

(اى پيامبر!) اين، از خبرهاى غيبى است كه به تو وحى مى‏كنيم; و تو در آن هنگام كه قلمهاى خود را (براى قرعه‏كشى) به آب مى‏افكندند تا كداميك كفالت و سرپرستى مريم را عهده‏دار شود، و (نيز) به هنگامى كه (دانشمندان بنى اسرائيل، براى كسب افتخار سرپرستى او،) با هم كشمكش داشتند، حضور نداشتى; و همه اينها، از راه وحى به تو گفته شد.) (44)

(به ياد آوريد) هنگامى را كه فرشتگان گفتند: «اى مريم! خداوند تو را به كلمه‏اى ( وجود باعظمتى) از طرف خودش بشارت مى‏دهد كه نامش «مسيح، عيسى پسر مريم‏» است; در حالى كه در اين جهان و جهان ديگر، صاحب شخصيت خواهد بود; و از مقربان (الهى) است. (45)

و با مردم، در گاهواره و در حالت كهولت (و ميانسال شدن) سخن خواهد گفت; و از شايستگان است.» (46)

(مريم) گفت: «پروردگارا! چگونه ممكن است فرزندى براى من باشد، در حالى كه انسانى با من تماس نگرفته است؟!» فرمود: «خداوند، اين‏گونه هر چه را بخواهد مى‏آفريند! هنگامى كه چيزى را مقرر دارد (و فرمان هستى آن را صادر كند)، فقط به آن مى‏گويد: «موجود باش!» آن نيز فورا موجود مى‏شود. (47)

و به او، كتاب و دانش و تورات و انجيل، مى‏آموزد. (48)

و (او را به عنوان) رسول و فرستاده به سوى بنى اسرائيل (قرار داده، كه به آنها مى‏گويد:) من نشانه‏اى از طرف پروردگار شما، برايتان آورده‏ام; من از گل، چيزى به شكل پرنده مى‏سازم; سپس در آن مى‏دمم و به فرمان خدا، پرنده‏اى مى‏گردد. و به اذن خدا، كور مادرزاد و مبتلايان به برص ( پيسى) را بهبودى مى‏بخشم; و مردگان را به اذن خدا زنده مى‏كنم; و از آنچه مى‏خوريد، و در خانه‏هاى خود ذخيره مى‏كنيد، به شما خبر مى‏دهم; مسلما در اينها، نشانه‏اى براى شماست، اگر ايمان داشته باشيد! (49)

و آنچه را پيش از من از تورات بوده، تصديق مى‏كنم; و (آمده‏ام) تا پاره‏اى از چيزهايى را كه (بر اثر ظلم و گناه،) بر شما حرام شده، (مانند گوشت بعضى از چهارپايان و ماهيها،) حلال كنم; و نشانه‏اى از طرف پروردگار شما، برايتان آورده‏ام; پس از خدا بترسيد، و مرا اطاعت كنيد! (50)

خداوند، پروردگار من و شماست; او را بپرستيد (نه من، و نه چيز ديگر را)! اين است راه راست!; س‏ذللّه (51)

هنگامى كه عيسى از آنان احساس كفر (و مخالفت) كرد، گفت: «كيست كه ياور من به سوى خدا (براى تبليغ آيين او) گردد؟» حواريان ( شاگردان مخصوص او) گفتند: «ما ياوران خداييم; به خدا ايمان آورديم; و تو (نيز) گواه باش كه ما اسلام آورده‏ايم. (52)

پروردگارا! به آنچه نازل كرده‏اى، ايمان آورديم و از فرستاده (تو) پيروى نموديم; ما را در زمره گواهان بنويس!» (53)

و (يهود و دشمنان مسيح، براى نابودى او و آيينش،) نقشه كشيدند; و خداوند (بر حفظ او و آيينش،) چاره‏جويى كرد; و خداوند، بهترين چاره‏جويان است. (54)

(به ياد آوريد) هنگامى را كه خدا به عيسى فرمود: «من تو را برمى‏گيرم و به سوى خود، بالا مى‏برم و تو را از كسانى كه كافر شدند، پاك مى‏سازم; و كسانى را كه از تو پيروى كردند، تا روز رستاخيز، برتر از كسانى كه كافر شدند، قرارمى‏دهم; سپس بازگشت شما به سوى من است و در ميان شما، در آنچه اختلاف داشتيد، داورى مى‏كنم. (55)

اما آنها كه كافر شدند، (و پس از شناختن حق، آن را انكار كردند،) در دنيا و آخرت، آنان را مجازات دردناكى خواهم كرد; و براى آنها، ياورانى نيست. (56)

اما آنها كه ايمان آوردند، و اعمال صالح انجام دادند، خداوند پاداش آنان را بطور كامل خواهد داد; و خداوند، ستمكاران را دوست نمى‏دارد.» (57)

اينها را كه بر تو مى‏خوانيم، از نشانه‏ها(ى حقانيت تو) است، و يادآورى حكيمانه است. (58)

مثل عيسى در نزد خدا، همچون آدم است; كه او را از خاك آفريد، و سپس به او د: «موجود باش!» او هم فورا موجود شد. (بنابر اين، ولادت مسيح بدون پدر، هرگز دليل بر الوهيت او نيست.) (59)

اينها حقيقتى است از جانب پروردگار تو; بنابر اين، از ترديد كنندگان مباش! (60)

هرگاه بعد از علم و دانشى كه (در باره مسيح) به تو رسيده، (باز) كسانى با تو به محاجه و ستيز برخيزند، به آنها بگو: «بياييد ما فرزندان خود را دعوت كنيم، شما هم فرزندان خود را; ما زنان خويش را دعوت نماييم، شما هم زنان خود را; ما از نفوس خود دعوت كنيم، شما هم از نفوس خود; آنگاه مباهله كنيم; و لعنت خدا را بر دروغگويان قرار دهيم. (61)

اين همان سرگذشت واقعى (مسيح) است. (و ادعاهايى همچون الوهيت او، يا فرزند خدا بودنش، بى‏اساس است.) و هيچ معبودى، جز خداوند يگانه نيست; و خداوند توانا و حكيم است. (62)

اگر (با اين همه شواهد روشن، باز هم از پذيرش حق) روى گردانند، (بدان كه طالب حق نيستند; و) خداوند از مفسده‏جويان، آگاه است. (63)

بگو: «اى اهل كتاب! بياييد به سوى سخنى كه ميان ما و شما يكسان است; كه جز خداوند يگانه را نپرستيم و چيزى را همتاى او قرار ندهيم; و بعضى از ما، بعضى ديگر را -غير از خداى يگانه- به خدايى نپذيرد.» هرگاه (از اين دعوت،) سرباز زنند، بگوييد: «گواه باشيد كه ما مسلمانيم!» (64)

اى اهل كتاب! چرا درباره ابراهيم، گفتگو و نزاع مى‏كنيد (و هر كدام، او را پيرو آيين خودتان معرفى مى‏نماييد)؟! در حالى كه تورات و انجيل، بعد از او نازل شده است! آيا انديشه نمى‏كنيد؟! (65)

شما كسانى هستيد كه درباره آنچه نسبت به آن آگاه بوديد، گفتگو و ستيز كرديد; چرا درباره آنچه آگاه نيستيد، گفتگو مى‏كنيد؟! و خدا مى‏داند، و شما نمى‏دانيد. (66)

ابراهيم نه يهودى بود و نه نصرانى; بلكه موحدى خالص و مسلمان بود; و هرگز از مشركان نبود. (67)

سزاوارترين مردم به ابراهيم، آنها هستند كه از او پيروى كردند، و (در زمان و عصر او، به مكتب او وفادار بودند; همچنين) اين پيامبر و كسانى كه (به او) ايمان آورده‏اند (از همه سزاوارترند); و خداوند، ولى و سرپرست مؤمنان است. (68)

جمعى از اهل كتاب (از يهود)، دوست داشتند (و آرزو مى‏كردند) شما را گمراه كنند; (اما آنها بايد بدانند كه نمى‏توانند شما را گمراه سازند،) آنها گمراه نمى‏كنند مگر خودشان را، و نمى‏فهمند! (69)

اى اهل كتاب! چرا به آيات خدا كافر مى‏شويد، در حالى كه (به درستى آن) گواهى مى‏دهيد؟! (70)

اى اهل كتاب! چرا حق را با باطل (مى‏زميزيد و) مشتبه مى‏كنيد (تا ديگران نفهمند و گمراه شوند)، و حقيقت را پوشيده مى‏داريد در حالى كه مى‏دانيد؟! (71)

و جمعى از اهل كتاب (از يهود) گفتند: «(برويد در ظاهر) به آنچه بر مؤمنان نازل شده، در آغاز روز ايمان بياوريد; و در پايان روز، كافر شويد (و باز گرديد)! شايد آنها (از آيين خود) بازگردند! (زيرا شما را، اهل كتاب و آگاه از بشارات آسمانى پيشين مى‏دانند; و اين توطئه كافى است كه آنها را متزلزل سازد). (72)

و جز به كسى كه از آيين شما پيروى مى‏كند، (واقعا) ايمان نياوريد!» بگو: «هدايت، هدايت الهى است! (و اين توطئه شما، در برابر آن بى اثر است)»! (سپس اضافه كردند: «تصور نكنيد) به كسى همانند شما (كتاب آسمانى) داده مى‏شود، يا اينكه مى‏توانند در پيشگاه پروردگارتان، با شما بحث و گفتگو كنند، (بلكه نبوت و منطق، هر دو نزد شماست!)» بگو: «فضل (و موهبت نبوت و عقل و منطق، در انحصار كسى نيست; بلكه) به دست خداست; و به هر كس بخواهد (و شايسته بداند،) مى‏دهد; و خداوند، واسع ( داراى مواهب گسترده) و آگاه (از موارد شايسته آن) است. (73)

هر كس را بخواهد، ويژه رحمت خود مى‏كند; و خداوند، داراى مواهب عظيم است.» (74)

و در ميان اهل كتاب، كسانى هستند كه اگر ثروت زيادى به رسم امانت به آنها بسپارى، به تو باز مى‏گردانند; و كسانى هستند كه اگر يك دينار هم به آنان بسپارى، به تو باز نمى‏گردانند; مگر تا زمانى كه بالاى سر آنها ايستاده (و بر آنها مسلط) باشى! اين بخاطر آن است كه مى‏گويند: «ما در برابر اميين ( غير يهود)، مسؤول نيستيم.» و بر خدا دروغ مى‏بندند; در حالى كه مى‏دانند (اين سخن دروغ است). (75)

آرى، كسى كه به پيمان خود وفا كند و پرهيزگارى پيشه نمايد، (خدا او را دوست مى‏دارد; زيرا) خداوند پرهيزگاران را دوست دارد. (76)

كسانى كه پيمان الهى و سوگندهاى خود (به نام مقدس او) را به بهاى ناچيزى مى‏فروشند، آنها بهره‏اى در آخرت نخواهند داشت; و خداوند با آنها سخن نمى‏گويد و به آنان در قيامت نمى‏نگرد و آنها را (از گناه) پاك نمى‏سازد; و عذاب دردناكى براى آنهاست. (77)

در ميان آنها ( يهود) كسانى هستند كه به هنگام تلاوت كتاب (خدا)، زبان خود را چنان مى‏گردانند كه گمان كنيد (آنچه را مى‏خوانند،) از كتاب (خدا) است;در حالى كه از كتاب (خدا) نيست! (و با صراحت) مى‏گويند: «آن از طرف خداست!» با اينكه از طرف خدا نيست، و به خدا دروغ مى‏بندند در حالى كه مى‏دانند! (78)

براى هيچ بشرى سزاوار نيست كه خداوند، كتاب آسمانى و حكم و نبوت به او دهد سپس او به مردم بگويد: «غير از خدا، مرا پرستش كنيد!» بلكه (سزاوار مقام او، اين است كه بگويد:) مردمى الهى باشيد، آن‏گونه كه كتاب خدا را مى‏آموختيد و درس مى‏خوانديد! (و غير از خدا را پرستش نكنيد!) (79)

و نه اينكه به شما دستور دهد كه فرشتگان و پيامبران را، پروردگار خود انتخاب كنيد. آيا شما را، پس از آنكه مسلمان شديد، به كفر دعوت مى‏كند؟! (80)

و (به خاطر بياوريد) هنگامى را كه خداوند، از پيامبران (و پيروان آنها)،پيمان مؤكد گرفت، كه هرگاه كتاب و دانش به شما دادم، سپس پيامبرى به سوى شما آمد كه آنچه را با شماست تصديق مى‏كند، به او ايمان بياوريد و او را يارى كنيد! سپس (خداوند) به آنها گفت: «آيا به اين موضوع، اقرار داريد؟ و بر آن، پيمان مؤكد بستيد؟» گفتند: «(آرى) اقرار داريم!» (خداوند به آنها) گفت: «پس گواه باشيد! و من نيز با شما از گواهانم.» (81)

پس كسى كه بعد از اين (پيمان محكم)، روى گرداند، فاسق است. (82)

آيا آنها غير از آيين خدا مى‏طلبند؟! (آيين او همين اسلام است;) و تمام كسانى كه در آسمانها و زمين هستند، از روى اختيار يا از روى اجبار، در برابر (فرمان) او تسليمند، و همه به سوى او بازگردانده مى‏شوند. (83)

بگو: «به خدا ايمان آورديم; و (همچنين) به آنچه بر ما و بر ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط نازل گرديده; و آنچه به موسى و عيسى و (ديگر) پيامبران، از طرف پروردگارشان داده شده است; ما در ميان هيچ يك از آنان فرقى نمى‏گذاريم; و در برابر (فرمان) او تسليم هستيم.» (84)

و هر كس جز اسلام (و تسليم در برابر فرمان حق،) آيينى براى خود انتخاب كند، از او پذيرفته نخواهد شد; و او در آخرت، از زيانكاران است. (85)

« چگونه خداوند جمعيتى را هدايت مى‏كند كه بعد از ايمان و گواهى به حقانيت رسول و آمدن نشانه‏هاى روشن براى آنها، كافر شدند؟! و خدا، جمعيت ستمكاران را هدايت نخواهد كرد! (86)

كيفر آنها، اين است كه لعن (و طرد) خداوند و فرشتگان و مردم همگى بر آنهاست. (87)

همواره در اين لعن (و طرد و نفرين) مى‏مانند; مجازاتشان تخفيف نمى‏يابد; و به آنها مهلت داده نمى‏شود. (88)

مگر كسانى كه پس از آن، توبه كنند و اصلاح نمايند; (و در مقام جبران گناهان گذشته برآيند، كه توبه آنها پذيرفته خواهد شد;) زيرا خداوند، آمرزنده و بخشنده است. (89)

كسانى كه پس از ايمان كافر شدند و سپس بر كفر (خود) افزودند، (و در اين راه اصرار ورزيدند،) هيچ‏گاه توبه آنان، (كه از روى ناچارى يا در آستانه مرگ صورت مى‏گيرد،) قبول نمى‏شود; و آنها گمراهان (واقعى)اند (چرا كه هم راه خدا را گم كرده‏اند، و هم راه توبه را!). (90)

كسانى كه كافر شدند و در حال كفر از دنيا رفتند، اگر چه روى زمين پر از طلا باشد، و آن را بعنوان فديه (و كفاره اعمال بد خويش) بپردازند، هرگز از هيچ‏يك آنها قبول نخواهد شد; و براى آنان، مجازات دردناك است; و ياورانى ن

هرگز به (حقيقت) نيكوكارى نمى‏رسيد مگر اينكه از آنچه دوست مى‏داريد، (در راه خدا) انفاق كنيد; و آنچه انفاق مى‏كنيد، خداوند از آن آگاه است. (92)

همه غذاها(ى پاك) بر بنى اسرائيل حلال بود، جز آنچه اسرائيل (يعقوب)، پيش از نزول تورات، بر خود تحريم كرده بود; (مانند گوشت شتر كه براى او ضرر داشت.) بگو: «اگر راست مى‏گوييد تورات را بياوريد و بخوانيد! (اين نسبتهايى كه به پيامبران پيشين مى‏دهيد، حتى در تورات تحريف شده شما نيست!)» (93)

بنا بر اين، آنها كه بعد از اين به خدا دروغ مى‏بندند، ستمگرند! (زيرا از روى علم و عمد چنين مى‏كنند). (94)

بگو: «خدا راست گفته (و اينها در آيين پاك ابراهيم نبوده) است. بنا بر اين، از آيين ابراهيم پيروى كنيد، كه به حق گرايش داشت، و از مشركان نبود!» (95)

نخستين خانه‏اى كه براى مردم (و نيايش خداوند) قرار داده شد، همان است كه در سرزمين مكه است، كه پر بركت، و مايه هدايت جهانيان است. (96)

در آن، نشانه‏هاى روشن، (از جمله) مقام ابراهيم است; و هر كس داخل آن ( خانه خدا) شود; در امان خواهد بود، و براى خدا بر مردم است كه آهنگ خانه (او) كنند، آنها كه توانايى رفتن به سوى آن دارند. و هر كس كفر ورزد (و حج را ترك كند، به خود زيان رسانده)، خداوند از همه جهانيان، بى‏نياز است. (97)

بگو: «اى اهل كتاب! چرا به آيات خدا كفر مى‏ورزيد؟! و خدا گواه است بر اعمالى كه انجام مى‏دهيد!» (98)

بگو: «اى اهل كتاب! چرا افرادى را كه ايمان آورده‏اند، از راه خدا بازمى‏داريد، و مى‏خواهيد اين راه را كج سازيد؟! در حالى كه شما (به درستى اين راه) گواه هستيد; و خداوند از آنچه انجام مى‏دهيد، غافل نيست!» (99)

اى كسانى كه ايمان آورده‏ايد! اگر از گروهى از اهل كتاب، (كه كارشان نفاق‏افكنى و شعله‏ورساختن آتش كينه و عداوت است) اطاعت كنيد، شما را پس از ايمان، به كفر بازمى‏گردانند. (100)

و چگونه ممكن است شما كافر شويد، با اينكه (در دامان وحى قرار گرفته‏ايد، و) آيات خدا بر شما خوانده مى‏شود، و پيامبر او در ميان شماست؟! (بنابر اين، به خدا تمسك جوييد!) و هر كس به خدا تمسك جويد، به راهى راست، هدايت شده است. (101)

اى كسانى كه ايمان آورده‏ايد! آن گونه كه حق تقوا و پرهيزكارى است، از خدا بپرهيزيد! و از دنيا نرويد، مگر اينكه مسلمان باشيد! (بايد گوهر ايمان را تا پايان عمر، حفظ كنيد!) (102)

و همگى به ريسمان خدا ( قرآن و اسلام، و هرگونه وسيله وحدت)، چنگ زنيد ، و پراكنده نشويد! و نعمت (بزرگ) خدا را بر خود، به ياد آريد كه چگونه دشمن يكديگر بوديد، و او ميان دلهاى شما، الفت ايجاد كرد، و به بركت نعمت او، برادر شديد! و شما بر لب حفره‏اى از آتش بوديد، خدا شما را از آن نجات داد; اين چنين، خداوند آيات خود را براى شما آشكار مى‏سازد; شايد پذيراى هدايت شويد. (103)

بايد از ميان شما، جمعى دعوت به نيكى، و امر به معروف و نهى از منكر كنند! و آنها همان رستگارانند. (104)

و مانند كسانى نباشيد كه پراكنده شدند و اختلاف كردند; (آن هم) پس از آنكه نشانه‏هاى روشن (پروردگار) به آنان رسيد! و آنها عذاب عظيمى دارند. (105)

(آن عذاب عظيم) روزى خواهد بود كه چهره‏هائى سفيد، و چهره‏هائى سياه مى‏گردد، اما آنها كه صورتهايشان سياه شده، (به آنها گفته مى‏شود:) آيا بعد از ايمان، و (اخوت و برادرى در سايه آن،) كافر شديد؟! پس بچشيد عذاب را، به سبب آنچه كفر مى‏ورزيديد! (106)

و اما آنها كه چهره‏هايشان سفيد شده، در رحمت خداوند خواهند بود; و جاودانه در آن مى‏مانند. (107)

« اينها آيات خداست; كه بحق بر تو مى‏خوانيم. و خداوند (هيچ گاه) ستمى براى (احدى از) جهانيان نمى‏خواهد. (108)

و (چگونه ممكن است خدا ستم كند؟! در حالى كه) آنچه در آسمانها و آنچه در زمين است، مال اوست; و همه كارها، به سوى او باز مى‏گردد (و به فرمان اوست.) (109)

شما بهترين امتى بوديد كه به سود انسانها آفريده شده‏اند; (چه اينكه) امر به معروف و نهى از منكر مى‏كنيد و به خدا ايمان داريد. و اگر اهل كتاب، (به چنين برنامه و آيين درخشانى،) ايمان آورند، براى آنها بهتر است! (ولى تنها) عده كمى از آنها با ايمانند، و بيشتر آنها فاسقند، (و خارج از اطاعت پروردگار) (110)

آنها ( اهل كتاب، مخصوصا» يهود) هرگز نمى‏توانند به شما زيان برسانند، جز آزارهاى مختصر; و اگر با شما پيكار كنند، به شما پشت خواهند كرد (و شكست مى‏خورند; سپس كسى آنها را يارى نمى‏كند. (111)

هر جا يافت شوند، مهر ذلت بر آنان خورده است; مگر با ارتباط به خدا، (و تجديد نظر در روش ناپسند خود،) و (يا) با ارتباط به مردم (و وابستگى به اين و آن); و به خشم خدا، گرفتار شده‏اند; و مهر بيچارگى بر آنها زده شده; چرا كه آنها به آيات خدا، كفر مى بناحق مى‏كشتند. اينها بخاطر آن است كه گناه كردند; و (به حقوق ديگران،) تجاوز مى‏نمودند. (112)

آنها همه يكسان نيستند; از اهل كتاب، جمعيتى هستند كه (به حق و ايمان) قيام مى‏كنند; و پيوسته در اوقات شب، آيات خدا را مى‏خوانند; در حالى كه سجده مى‏نمايند. (113)

به خدا و روز ديگر ايمان مى‏آورند; امر به معروف و نهى از منكر مى‏كنند; و در انجام كارهاى نيك، پيشى مى‏گيرند; و آنها از صالحانند. (114)

و آنچه از اعمال نيك انجام دهند، هرگز كفران نخواهد شد! (و پاداش شايسته آن را مى‏بينند.) و خدا از پرهيزكاران، آگاه است. (115)

كسانى كه كافر شدند، هرگز نمى‏توانند در پناه اموال و فرزندانشان، از مجازات خدا در امان بمانند! آنها اصحاب دوزخند; و جاودانه در آن خواهند ماند. (116)

آنچه آنها در اين زندگى پست دنيوى انفاق مى‏كنند، همانند باد سوزانى است كه به زراعت قومى كه بر خود ستم كرده (و در غير محل و وقت مناسب، كشت نموده‏اند)، بوزد; و آن را نابود سازد. خدا به آنها ستم نكرده; بلكه آنها، خودشان به خويشتن ستم مى‏كنند. (117)

اى كسانى كه ايمان آورده‏ايد! محرم اسرارى از غير خود، انتخاب نكنيد! آنها از هرگونه شر و فسادى در باره شما، كوتاهى نمى‏كنند. آنها دوست دارند شما در رنج و زحمت باشيد. (نشانه‏هاى) دشمنى از دهان (و كلام)شان آشكار شده; و آنچه در دلهايشان پنهان مى‏دارند، از آن مهمتر است. ما آيات (و راه‏هاى پيشگيرى از شر آنها) را براى شما بيان كرديم اگر انديشه كنيد! (118)

شما كسانى هستيد كه آنها را دوست مى‏داريد; اما آنها شما را دوست ندارند! در حالى كه شما به همه كتابهاى آسمانى ايمان داريد (و آنها به كتاب آسمانى شما ايمان ندارند). هنگامى كه شما را ملاقات مى‏كنند، (به دروغ) مى‏گويند: «ايمان آورده‏ايم!» اما هنگامى كه تنها مى‏شوند، از شدت خشم بر شما، سر انگشتان خود را به دندان مى‏گزند! بگو: «با همين خشمى كه داريد بميريد! خدا از (اسرار) درون سينه‏ها آگاه است.» (119)

اگر نيكى به شما برسد، آنها را ناراحت مى‏كند; و اگر حادثه ناگوارى براى شما رخ دهد، خوشحال مى‏شوند. (اما) اگر (در برابرشان) استقامت و پرهيزگارى پيشه كنيد، نقشه‏هاى (خائنانه) آنان، به شما زيانى نمى‏رساند; خداوند به آنچه انجام مى‏دهند، احاطه دارد. (120)

و (به ياد آور) زمانى را كه صبحگاهان، از ميان خانواده خود، جهت انتخاب اردوگاه جنگ براى مؤمنان، بيرون رفتى! و خداوند، شنوا و داناست (گفتگوهاى مختلفى را كه درباره طرح جنگ گفته مى‏شد، مى‏شنيد; و انديشه‏هايى را كه بعضى در سر مى‏پروراندند، مى‏دانست). (121)

(و نيز به ياد آور) زمانى را كه دو طايفه از شما تصميم گرفتند سستى نشان دهند (و از وسط راه بازگردند); و خداوند پشتيبان آنها بود (و به آنها كمك كرد كه از اين فكر بازگردند); و افراد باايمان، بايد تنها بر خدا توكل كنند! (122)

خداوند شما را در «بدر» يارى كرد (و بر دشمنان خطرناك، پيروز ساخت); در حالى كه شما (نسبت به آنها)، ناتوان بوديد. پس، از خدا بپرهيزيد (و در برابر دشمن، مخالفت فرمان پيامبر نكنيد)، تا شكر نعمت او را بجا آورده باشيد! (123)

در آن هنگام كه تو به مؤمنان مى‏گفتنى: «آيا كافى نيست كه پروردگارتان، شما را به سه هزار نفر از فرشتگان، كه از آسمان فرود مى‏آيند، يارى كند؟!» (124)

آرى، (امروز هم) اگر استقامت و تقوا پيشه كنيد، و دشمن به همين زودى به سراغ شما بيايد، خداوند شما را به پنج هراز نفر از فرشتگان، كه نشانه‏هايى با خود دارند، مدد خواهد داد! (125)

ولى اينها را خداوند فقط بشارت، و براى اطمينان خاطر شما قرار داده; وگرنه، پيروزى تنها از جانب خداوند تواناى حكيم است! (126)

(اين وعده را كه خدا به شما داده،) براى اين است كه قسمتى از پيكر لشكر كافران را قطع كند; يا آنها را با ذلت برگرداند; تا مايوس و نااميد، (به وطن خود) بازگردند. (127)

هيچ‏گونه اختيارى (در باره عفو كافران، يا مؤمنان فرارى از جنگ،) براى تو نيست; مگر اينكه (خدا) بخواهد آنها را ببخشد، يا مجازات كند; زيرا آنها ستمگرند. (128)

و آنچه در آسمانها و زمين است، از آن خداست. هر كس را بخواهد (و شايسته بداند)، مى‏بخشد; و هر كس را بخواهد، مجازات مى‏كند; و خداوند آمرزنده مهربان است. (129)

اى كسانى كه ايمان آورده‏ايد! ربا (و سود پول) را چند برابر نخوريد! از خدا بپرهيزيد، تا رستگار شويد! (130)

و از آتشى بپرهيزيد كه براى كافران آماده شده است! (131)

و خدا و پيامبر را اطاعت كنيد، تا مشمول رحمت شويد! (132)

و شتاب كنيد براى رسيدن به آمرزش پروردگارتان; و بهشتى كه وسعت آن، آسمانها و زمين است; و براى پرهيزگاران آماده شده است. (133)

همانها كه در توانگرى و تنگدستى، انفاق‏مى‏كنند; و خشم خود را فرو مى‏برند; و از خطاى مردم درمى‏گذرند; و خدا نيكوكاران را دوست دارد. (134)

و آنها كه وقتى مرتكب عمل زشتى شوند، يا به خود ستم كنند، به ياد خدا مى‏افتند; و براى گناهان خود، طلب آمرزش مى‏كنند -و كيست جز خدا كه گناهان را ببخشد؟- و بر گناه، اصرار نمى‏ورزند، با اينكه مى‏دانند. (135)

آنها پاداششان آمرزش پروردگار، و بهشتهايى است كه از زير درختانش، نهرها جارى است; جاودانه در آن ميمانند; چه نيكو است پاداش اهل عمل! (136)

پيش از شما، سنت‏هايى وجود داشت; (و هر قوم، طبق اعمال و صفات خود، سرنوشتهايى داشتند; كه شما نيز، همانند آن را داريد.) پس در روى زمين، گردش كنيد و ببينيد سرانجام تكذيب‏كنندگان (آيات خدا) چگونه بود؟! (137)

اين، بيانى است براى عموم مردم; و هدايت و اندرزى است براى پرهيزگاران! (138)

و سست نشويد! و غمگين نگرديد! و شما برتريد اگر ايمان داشته باشيد! (139)

اگر (در ميدان احد،) به شما جراحتى رسيد (و ضربه‏اى وارد شد)، به آن جمعيت نيز (در ميدان بدر)، جراحتى همانند آن وارد گرديد. و ما اين روزها(ى پيروزى و شكست) را در ميان مردم مى‏گردانيم; (-و اين‏خاصيت زندگى دنياست-) تا خدا، افرادى را كه ايمان آورده‏اند، بداند (و شناخته شوند); و خداوند از ميان شما، شاهدانى بگيرد. و خدا ظالمان را دوست نمى‏دارد. (140)

و تا خداوند، افراد باايمان را خالص گرداند (و ورزيده شوند); و كافران را به تدريج نابود سازد. (141)

آيا چنين پنداشتيد كه (تنها با ادعاى ايمان) وارد بهشت خواهيد شد، در حالى كه خداوند هنوز مجاهدان از شما و صابران را مشخص نساخته است؟! (142)

و شما مرگ (و شهادت در راه خدا) را، پيش از آنكه با آن روبه‏رو شويد، آرزو مى‏كرديد; سپس آن را با چشم خود ديديد، در حالى كه به آن نگاه مى‏كرديد (و حاضر نبوديد به آن تن دردهيد! چقدر ميان گفتار و كردار شما فاصله است؟!) (143)

محمد (ص) فقط فرستاده خداست; و پيش از او، فرستادگان ديگرى نيز بودند; آيا اگر او بميرد و يا كشته شود، شما به عقب برمى‏گرديد؟ (و اسلام را رها كرده به دوران جاهليت و كفر بازگشت خواهيد نمود؟) و هر كس به عقب باز گردد، هرگز به خدا ضررى نمى‏زند; و خداوند بزودى شاكران (و استقامت‏كنندگان) را پاداش خواهد داد. (144)

هيچ‏كس، جز به فرمان خدا، نمى‏ميرد; سرنوشتى است تعيين شده; (بنابر اين، مرگ پيامبر يا ديگران، يك سنت الهى است.) هر كس پاداش دنيا را بخواهد (و در زندگى خود، در اين راه گام بردارد،) چيزى از آن به او خواهيم داد; و هر كس پاداش آخرت را بخواهد، از آن به او مى‏دهيم; و بزودى سپاسگزاران را پاداش خواهيم داد. (145)

چه بسيار پيامبرانى كه مردان الهى فراوانى به همراه آنان جنگ كردند! آنها هيچ‏گاه در برابر آنچه در راه خدا به آنان مى‏رسيد، سست و ناتوان نشدند (و تن به تسليم ندادند); و خداوند استقامت‏كنندگان را دوست دارد. (146)

سخنشان تنها اين بود كه: «پروردگارا! گناهان ما را ببخش! و از تندرويهاى ما در كارها، چشم‏پوشى كن! قدمهاى ما را استوار بدار! و ما را بر جمعيت كافران، پيروز گردان! (147)

از اين‏رو خداوند پاداش اين جهان، و پاداش نيك آن جهان را به آنها داد; و خداوند نيكوكاران را دوست مى‏دارد. (148)

اى كسانى كه ايمان آورده‏ايد! اگر از كسانى كه كافر شده‏اند اطاعت كنيد، شما را به گذشته‏هايتان بازمى‏گردانند; و سرانجام، زيانكار خواهيد شد. (149)

(آنها تكيه‏گاه شما نيستند،) بلكه ولى و سرپرست شما، خداست; و او بهترين ياوران است. (150)

بزودى در دلهاى كافران، بخاطر اينكه بدون دليل، چيزهايى را براى خدا همتا قرار دادند، رعب و ترس مى‏افكنيم; و جايگاه آنها، آتش است; و چه بد جايگاهى است جايگاه ستمكاران! (151)

خداوند، وعده خود را به شما، (در باره پيروزى بر دشمن در احد،) تحقق بخشيد; در آن هنگام (كه در آغاز جنگ،) دشمنان را به فرمان او، به قتل مى‏رسانديد; (و اين پيروزى ادامه داشت) تا اينكه سست شديد; و (بر سر رهاكردن سنگرها،) در كار خود به نزاع پرداختيد; و بعد از آن كه آنچه را دوست مى‏داشتيد (از غلبه بر دشمن) به شما نشان داد، نافرمانى كرديد. بعضى از شما، خواهان دنيا بودند; و بعضى خواهان آخرت. سپس خداوند شما را از آنان منصرف ساخت; (و پيروزى شما به شكست انجاميد;) تا شما را آزمايش كند. و او شما را بخشيد; و خداوند نسبت به مؤمنان، فضل و بخشش دارد. (152)

(به خاطر بياوريد) هنگامى را كه از كوه بالا ميرفتيد; و جمعى در وسط بيابان پراكنده شدند; و از شدت وحشت،) به عقب ماندگان نگاه نمى‏كرديد، و پيامبر از پشت سر، شما را صدا مى‏زد. سپس اندوه‏ها را يكى پس از ديگرى به شما جزا داد; اين بخاطر آن بود كه ديگر براى از دست رفتن (غنايم جنگى) غمگين نشويد، و نه بخاطر مصيبت‏هايى كه بر شما وارد مى‏گردد. و خداوند از آنچه انجام مى‏دهيد، آگاه است. (153)

سپس بدنبال اين غم و اندوه، آرامشى بر شما فرستاد. اين آرامش، بصورت خواب سبكى بود كه (در شب بعد از حادثه احد،) گروهى از شما را فرا گرفت; اماگروه ديگرى در فكر جان خويش بودند; (و خواب به چشمانشان نرفت.) آنها گمانهاى نادرستى -همچون گمانهاى دوران جاهليت- درباره خدا داشتند; و مى‏گفتند: «آيا چيزى از پيروزى نصيب ما مى‏شود؟!» بگو: س‏خ‏للّههمه كارها (و پيروزيها) به دست خداست!» آنها در دل خود، چيزى را پنهان مى‏دارند كه براى تو آشكار نمى‏سازند; مى‏گويند: «اگر ما سهمى از پيروزى داشتيم، در اين جا كشته نمى‏شديم!» بگو: «اگر هم در خانه‏هاى خود بوديد، آنهايى كه كشته‏شدن بر آنها مقرر شده بود، قطعا به سوى آرامگاه‏هاى خود، بيرون مى‏آمدند (و آنها را به قتل مى‏رساندند). و اينها براى اين است كه خداوند، آنچه در سينه‏هايتان پنهان داريد، بيازمايد; و آنچه را در دلهاى شما (از ايمان) است، خالص گرداند; و خداوند از آنچه در درون سينه‏هاست، با خبر است. (154)

كسانى كه در روز روبرو شدن دو جمعيت با يكديگر (در جنگ احد)، فرار كردند، شيطان آنها را بر اثر بعضى از گناهانى كه مرتكب شده بودند، به لغزش انداخت; و خداوند آنها را بخشيد. خداوند، آمرزنده و بردبار است. (155)

اى كسانى كه ايمان آورده‏ايد! همانند كافران نباشيد كه چون برادرانشان به مسافرتى مى‏روند، يا در جنگ شركت مى‏كنند (و از دنيا مى‏روند و يا كشته مى‏شوند)، مى‏گويند: «اگر آنها نزد ما بودند، نمى‏مردند و كشته نمى‏شدند!» (شما از اين گونه سخنان نگوييد،) تا خدا اين حسرت را بر دل آنها ( كافران) بگذارد. خداوند، زنده مى‏كند و مى‏ميراند; (و زندگى و مرگ، به دست اوست;) و خدا به آنچه انجام مى‏دهيد، بيناست. (156)

اگر هم در راه خدا كشته شويد يا بميريد، (زيان نكرده‏ايد; زيرا) آمرزش و رحمت خدا، از تمام آنچه آنها (در طول عمر خود،) جمع آورى ميكنند، بهتر است! (157)

و اگر بميريد يا كشته شويد، به سوى خدا محشور مى‏شويد. (بنابراين، فانى نمى‏شويد كه از فنا، وحشت داشته باشيد.) (158)

به (بركت) رحمت الهى، در برابر آنان ( مردم) نرم (و مهربان) شدى! و اگر خشن و سنگدل بودى، از اطراف تو، پراكنده مى‏شدند. پس آنها را ببخش و براى آنها آمرزش بطلب! و در كارها، با آنان مشورت كن! اما هنگامى كه تصميم گرفتى، (قاطع باش! و) بر خدا توكل كن! زيرا خداوند متوكلان را دوست دارد. (159)

اگر خداوند شما را يارى كند، هيچ كس بر شما پيروز نخواهد شد! و اگر دست از يارى شما بردارد، كيست كه بعد از او، شما را يارى كند؟! و مؤمنان، تنها بر خداوند بايد توكل كنند! (160)

(گمان كرديد ممكن است پيامبر به شما خيانت كند؟! در حالى كه) ممكن نيست هيچ پيامبرى خيانت كند! و هر كس خيانت كند، روز رستاخيز، آنچه را در آن خيانت كرده، با خود (به صحنه محشر) مى‏آورد; سپس به هر كس، آنچه را فراهم كرده (و انجام داده است)، بطور كامل داده مى‏شود; و (به همين دليل) به آنها ستم نخواهد شد (چرا كه محصول اعمال خود را خواهند ديد) . (161)

آيا كسى كه از رضاى خدا پيروى كرده، همانند كسى است كه به خشم و غضب خدا بازگشته؟! و جايگاه او جهنم، و پايان كار او بسيار بد است. (162)

هر يك از آنان، درجه و مقامى در پيشگاه خدا دارند; و خداوند به آنچه انجام مى‏دهند، بيناست. (163)

خداوند بر مؤمنان منت نهاد ( نعمت بزرگى بخشيد) هنگامى كه در ميان آنها، پيامبرى از خودشان برانگيخت; كه آيات او را بر آنها بخواند، و آنها را پاك كند و كتاب و حكمت بياموزد; هر چند پيش از آن، در گمراهى آشكارى بودند. (164)

آيا هنگامى كه مصيبتى (در ميدان جنك احد) به شما رسيد، در حالى كه دو برابر آن را (در ميدان جنگ بدر بر دشمن) وارد ساخته بوديد، گفتيد: «اين مصيبت از كجاست؟!» بگو: «از ناحيه خود شماست (كه در ميدان جنگ احد، با دستور پيامبر مخالفت كرديد)! خداوند بر هر چيزى قادر است. (و چنانچه روش خود را اصلاح كنيد، در آينده شما را پيروز مى‏كند.)» (165)

و آنچه (در روز احد،) در روزى كه دو دسته ( مؤمنان و كافران) با هم نبرد كردند به شما رسيد، به فرمان خدا (و طبق سنت الهى) بود; و براى اين بود كه مؤمنان را مشخص كند. (166)

و نيز براى اين بود كه منافقان شناخته شوند; آنهايى كه به ايشان گفته شد: «بياييد در راه خدا نبرد كنيد! يا (حداقل) از حريم خود، دفاع نماييد!» گفتند: «اگر مى‏دانستيم جنگى روى خواهد داد، از شما پيروى مى‏كرديم. (اما مى‏دانيم جنگى نمى‏شود.)» آنها در آن هنگام، به كفر نزديكتر بودند تا به ايمان; به زبان خود چيزى مى‏گويند كه در دلهايشان نيست! و خداوند از آنچه كتمان مى‏كنند، آگاهتر است. (167)

(منافقان) آنها هستند كه به برادران خود -در حالى كه از حمايت آنها دست كشيده بودند- گفتند: «اگر آنها از ما پيروى مى‏كردند، كشته نمى‏شدند!» بگو: «(مگر شما مى‏توانيد مرگ افراد را پيش‏بينى كنيد؟!) پس مرگ را از خودتان دور سازيد اگر راست مى‏گوييد!» (168)

(اى پيامبر!) هرگز گمان مبر كسانى كه در راه خدا كشته شدند، مردگانند! بلكه آنان زنده‏اند، و نزد پروردگارشان روزى داده مى‏شوند. (169)

آنها بخاطر نعمتهاى فراوانى كه خداوند از فضل خود به ايشان بخشيده است، خوشحالند; و بخاطر كسانى كه هنوز به آنها ملحق نشده‏اند ( مجاهدان و شهيدان آينده )، خوشوقتند; (زيرا مقامات برجسته آنها را در آن جهان مى‏بينند; و مى‏دانند) كه نه ترسى بر آنهاست، و نه غمى خواهند داشت. (170)

و از نعمت خدا و فضل او (نسبت به خودشان نيز) مسرورند; و (مى‏بينند كه) خداوند، پاداش مؤمنان را ضايع نمى‏كند; (نه پاداش شهيدان، و نه پاداش مجاهدانى كه شهيد نشدند). (171)

آنها كه دعوت خدا و پيامبر (ص) را، پس از آن همه جراحاتى كه به ايشان رسيد، اجابت كردند; (و هنوز زخمهاى ميدان احد التيام نيافته بود، به سوى ميدان «حمرار الاسد» حركت نمودند;) براى كسانى از آنها، كه نيكى كردند و تقوا پيش گرفتند، پاداش بزرگى است. (172)

اينها كسانى بودند كه (بعضى از) مردم، به آنان گفتند: «مردم ( لشكر دشمن ) براى (حمله به) شما اجتماع كرده‏اند; از آنها بترسيد!» اما اين سخن، بر ايمانشان افزود; و گفتند: «خدا ما را كافى است; و او بهترين حامى ماست.» (173)

به همين جهت، آنها (از اين ميدان،) با نعمت و فضل پروردگارشان، بازگشتند; در حالى كه هيچ ناراحتى به آنان نرسيد; و از رضاى خدا، پيروى كردند; و خداوند داراى فضل و بخشش بزرگى است. (174)

اين فقط شيطان است كه پيروان خود را (با سخنان و شايعات بى‏اساس،) مى‏ترساند. از آنها نترسيد! و تنها از من بترسيد اگر ايمان داريد! (175)

كسانى كه در راه كفر، شتاب ميكنند، تو را غمگين نسازند! به يقين، آنها هرگز زيانى به خداوند نمى‏رسانند. (بعلاوه) خدا مى‏خواهد (آنها را به حال خودشان واگذارد; و در نتيجه،) بهره‏اى براى آنها در آخرت قرار ندهد. و براى آنها مجازات بزرگى است! (176)

(آرى،) كسانى كه ايمان را دادند و كفر را خريدارى كردند، هرگز به خدا زيانى نمى‏رسانند; و براى آنها، مجازات دردناكى است! (177)

آنها كه كافر شدند، (و راه طغيان پيش گرفتند،) تصور نكنند اگر به آنان مهلت مى‏دهيم، به سودشان است! ما به آنان مهلت مى‏دهيم فقط براى اينكه بر گناهان خود بيفزايند; و براى آنها، عذاب خواركننده‏اى (آماده شده) است! (178)

چنين نبود كه خداوند، مؤمنان را به همان‏گونه كه شما هستيد واگذارد; مگر آنكه ناپاك را از پاك جدا سازد. و نيز چنين نبود كه خداوند شما را از اسرار غيب، آگاه كند (تا مؤمنان و منافقان را از اين راه بشناسيد; اين بر خلاف سنت الهى است;) ولى خداوند از ميان رسولان خود، هر كس را بخواهد برميگزيند; (و قسمتى از اسرار نهان را كه براى مقام رهبرى او لازم است، در اختيار او مى‏گذارد.) پس (اكنون كه اين جهان، بوته آزمايش پاك و ناپاك است،) به خدا و رسولان او ايمان بياوريد! و اگر ايمان بياوريد و تقوا پيشه كنيد، پاداش بزرگى براى شماست. (179)

كسانى كه بخل مى‏ورزند، و آنچه را خدا از فضل خويش به آنان داده، انفاق نمى‏كنند، گمان نكنند اين كار به سود آنها است; بلكه براى آنها شر است; بزودى در روز قيامت، آنچه را نسبت به آن بخل ورزيدند، همانند طوقى به گردنشان مى‏افكنند. و ميراث آسمانها و زمين، از آن خداست; و خداوند، از آنچه انجام مى‏دهيد، آگاه است. (180)

خداوند، سخن آنها را كه گفتند: «خدا فقير است، و ما بى‏نيازيم‏»، شنيد! به زودى آنچه را گفتند، خواهيم نوشت; و (همچنين) كشتن پيامبران را بناحق (مى‏نويسيم); و به آنها مى‏گوييم: «بچشيد عذاب سوزان را (در برابر كارهايتان!)» (181)

اين بخاطر چيزى است كه دستهاى شما از پيش فرستاده (و نتيجه كار شماست) و بخاطر آن است كه خداوند، به بندگان (خود)، ستم نمى‏كند. (182)

(اينها) همان كسانى (هستند) كه گفتند: «خداوند از ما پيمان گرفته كه به هيچ پيامبرى ايمان نياوريم تا (اين معجزه را انجام دهد:) يك قربانى بياورد، كه آتش ( صاعقه آسمانى) آن را بخورد!» بگو: «پيامبرانى پيش از من، براى شما آمدند; و دلايل روشن، و آنچه را گفتيد آوردند; پس چرا آنها را به قتل رسانديد اگر راست مى‏گوييد؟!» (183)

پس (اگر اين بهانه‏جويان،) تو را تكذيب كنند، (چيز تازه‏اى نيست;) رسولان پيش از تو (نيز) تكذيب شدند; پيامبرانى كه دلايل آشكار، و نوشته‏هاى متين و محكم، و كتاب روشنى‏بخش آورده بودند. (184)

هر كسى مرگ را مى‏چشد; و شما پاداش خود را بطور كامل در روز قيامت خواهيد گرفت; آنها كه از آتش (دوزخ) دور شده، و به بهشت وارد شوند نجات يافته و رستگار شده‏اند و زندگى دنيا، چيزى جز سرمايه فريب نيست! (185)

به يقين (همه شما) در اموال و جانهاى خود، آزمايش مى‏شويد! و از كسانى كه پيش از شما به آنها كتاب (آسمانى) داده شده ( يهود)، و (همچنين) از مشركان، سخنان آزاردهنده فراوان خواهيد شنيد! و اگر استقامت كنيد و تقوا پيشه سازيد، (شايسته‏تر است; زيرا) اين از كارهاى مهم و قابل اطمينان است. (186)

و (به خاطر بياوريد) هنگامى را كه خدا، از كسانى كه كتاب (آسمانى) به آنها داده شده، پيمان گرفت كه حتما آن را براى مردم آشكار سازيد و كتمان نكنيد! ولى آنها، آن را پشت سر افكندند; و به بهاى كمى فروختند; و چه بد متاعى مى‏خرند؟! (187)

گمان مبر آنها كه از اعمال (زشت) خود خوشحال مى‏شوند، و دوست دارند در برابر كار (نيكى) كه انجام نداده‏اند مورد ستايش قرار گيرند، از عذاب (الهى) بركنارند! (بلكه) براى آنها، عذاب دردناكى است! (188)

و حكومت آسمانها و زمين، از آن خداست; و خدا بر همه چيز تواناست. (189)

مسلما در آفرينش آسمانها و زمين، و آمد و رفت شب و روز، نشانه‏هاى (روشنى) براى خردمندان است. (190)

همانها كه خدا را در حال ايستاده و نشسته، و آنگاه كه بر پهلو خوابيده‏اند، ياد مى‏كنند; و در اسرار آفرينش آسمانها و زمين مى‏انديشند; (و مى‏گويند:) بار الها! اينها را بيهوده نيافريده‏اى! منزهى تو! ما را از عذاب آتش، نگاه دار! (191)

پروردگارا! هر كه را تو (بخاطر اعمالش،) به آتش افكنى، او را خوار و رسوا ساخته‏اى! و براى افراد ستمگر، هيچ ياورى نيست! (192)

پروردگارا! ما صداى منادى (تو) را شنيديم كه به ايمان دعوت مى‏كرد كه: «به پروردگار خود، ايمان بياوريد!» و ما ايمان آورديم; پروردگارا! گناهان ما را ببخش! و بديهاى ما را بپوشان! و ما را با نيكان (و در مسير آنها) بميران! (193)

پروردگارا! آنچه را به وسيله پيامبرانت به ما وعده فرمودى، به ما عطا كن! و ما را در روز رستاخيز، رسوا مگردان! زيرا تو هيچ‏گاه از وعده خود، تخلف نمى‏كنى. (194)

خداوند، درخواست آنها را پذيرفت; (و فرمود:) من عمل هيچ عمل‏كننده‏اى از شما را، زن باشد يا مرد، ضايع نخواهم كرد; شما همنوعيد، و از جنس يكديگر! آنها كه در راه خدا هجرت كردند، و از خانه‏هاى خود بيرون رانده شدند و در راه من آزار ديدند، و جنگ كردند و كشته شدند، بيقين گناهانشان را مى‏بخشم; و آنها را در باغهاى بهشتى، كه از زير درختانش نهرها جارى است، وارد مى‏كنم. اين پاداشى است از طرف خداوند; و بهترين پاداشها نزد پروردگار است. (195)

رفت و آمد (پيروزمندانه) كافران در شهرها، تو را نفريبد! (196)

اين متاع ناچيزى است; و سپس جايگاهشان دوزخ، و چه بد جايگاهى است! (197)

ولى كسانى (كه ايمان دارند، و) از پروردگارشان مى‏پرهيزند، براى آنها باغهايى از بهشت است، كه از زير درختانش نهرها جارى است; هميشه در آن خواهند بود. اين، نخستين پذيرايى است كه از سوى خداوند به آنها مى‏رسد; و آنچه در نزد خداست، براى نيكان بهتر است! (198)

و از اهل كتاب، كسانى هستند كه به خدا، و آنچه بر شما نازل شده، و آنچه بر خودشان نازل گرديده، ايمان دارند; در برابر (فرمان) خدا خاضعند; و آيات خدا را به بهاى ناچيزى نمى‏فروشند. پاداش آنها، نزد پروردگارشان است. خداوند، سريع الحساب است. (تمام اعمال نيك آنها را به سرعت حساب مى‏كند، و پاداش مى‏دهد.) (199)

اى كسانى كه ايمان آورده‏ايد! (در برابر مشكلات و هوسها،) استقامت كنيد! و در برابر دشمنان (نيز)، پايدار باشيد و از مرزهاى خود، مراقبت كنيد و از خدا بپرهيزيد، شايد رستگار شويد! (200)


قرآن

سوره آل عمران

به نام خداوند بخشنده بخشايشگر

الم (1)

معبودى جز خداوند يگانه زنده و پايدار و نگهدارنده، نيست. (2)

(همان كسى كه) كتاب را بحق بر تو نازل كرد، كه با نشانه‏هاى كتب پيشين، منطبق است; و س‏خ‏للّهتورات‏» و «انجيل‏» را. (3)

پيش از آن، براى هدايت مردم فرستاد; و (نيز) كتابى كه حق را از باطل مشخص مى‏سازد، نازل كرد; كسانى كه به آيات خدا كافر شدند، كيفر شديدى دارند; و خداوند (براى كيفر بدكاران و كافران لجوج،) توانا و صاحب انتقام است. (4)

هيچ چيز، در آسمان و زمين، بر خدا مخفى نمى‏ماند. (بنابر اين، تدبير آنها بر او مشكل نيست.) (5)

او كسى است كه شما را در رحم (مادران)، آنچنان كه مى‏خواهد تصوير مى‏كند. معبودى جز خداوند توانا و حكيم، نيست. (6)

او كسى است كه اين كتاب (آسمانى) را بر تو نازل كرد، كه قسمتى از آن، آيات «محكم‏» ( صريح و روشن) است; كه اساس اين كتاب مى‏باشد; (و هر گونه پيچيدگى در آيات ديگر، با مراجعه به اينها، برطرف مى‏گردد.) و قسمتى از آن، «متشابه‏» است ( آياتى كه به خاطر بالا بودن سطح مطلب و جهات ديگر، در نگاه اول، احتمالات مختلفى در آن مى‏رود; ولى با توجه به آيات محكم، تفسير آنها آشكار مى‏گردد.) اما آنها كه در قلوبشان انحراف است، به دنبال متشابهاتند، تا فتنه‏انگيزى كنند (و مردم را گمراه سازند); و تفسير (نادرستى) براى آن مى‏طلبند; در حالى كه تفسير آنها را، جز خدا و راسخان در علم، نمى‏دانند. (آنها كه به دنبال فهم و درك اسرار همه آيات قرآن در پرتو علم و دانش الهى) مى‏گويند: «ما به همه آن ايمان آورديم; همه از طرف پروردگار ماست.» و جز صاحبان عقل، متذكر نمى‏شوند (و اين حقيقت را درك نمى‏كنند). (7)

(راسخان در علم، مى‏گويند:) «پروردگارا! دلهايمان را، بعد از آنكه ما را هدايت كردى، (از راه حق) منحرف مگردان! و از سوى خود، رحمتى بر ما ببخش، زيرا تو بخشنده‏اى! (8)

پروردگارا! تو مردم را، براى روزى كه ترديدى در آن نيست، جمع خواهى كرد; زيرا خداوند، از وعده خود، تخلف نمى‏كند. (ما به تو و رحمت بى‏پايانت، و به وعده رستاخيز و قيامت ايمان داريم.)» (9)

ثروتها و فرزندان كسانى كه كافر شدند، نمى‏تواند آنان را از (عذاب) خداوند باز دارد; (و از كيفر، رهايى بخشد.) و آنان خود، آتشگيره دوزخند. (10)

(عادت آنان در انكار و تحريف حقايق،) همچون عادت آل فرعون و كسانى است كه‏پيش از آنها بودند; آيات ما را تكذيب كردند، و خداوند آنها را به (كيفر) گناهانشان گرفت; و خداوند، شديد العقاب است. (11)

به آنها كه كافر شدند بگو: «(از پيروزى موقت خود در جنگ احد، شاد نباشيد!) بزودى مغلوب خواهيد شد; (و سپس در رستاخيز) به سوى جهنم، محشور خواهيد شد. و چه بد جايگاهى است! (12)

در دو گروهى كه (در ميدان جنگ بدر،) با هم رو به رو شدند، نشانه (و درس عبرتى) براى شما بود: يك گروه، در راه خدا نبرد مى‏كرد; و جمع ديگرى كه كافر بود، (در راه شيطان و بت،) در حالى كه آنها (گروه مؤمنان) را با چشم خود، دو برابر آنچه بودند، مى‏ديدند. (و اين خود عاملى براى وحشت و شكست آنها شد.)و خداوند، هر كس را بخواهد (و شايسته بداند)، با يارى خود، تاييد مى‏كند. در اين، عبرتى است براى بينايان! (13)

محبت امور مادى، از زنان و فرزندان و اموال هنگفت از طلا و نقره و اسبهاى ممتاز و چهارپايان و زراعت، در نظر مردم جلوه داده شده است; (تا در پرتو آن، آزمايش و تربيت شوند; ولى) اينها (در صورتى كه هدف نهايى آدمى را تشكيل دهند،) سرمايه زندگى پست (مادى) است; و سرانجام نيك (و زندگى والا و جاويدان)، نزد خداست. (14)

بگو: «آيا شما را از چيزى آگاه كنم كه از اين (سرمايه‏هاى مادى)، بهتر است؟» براى كسانى كه پرهيزگارى پيشه كرده‏اند، (و از اين سرمايه‏ها، در راه مشروع و حق و عدالت، استفاده مى‏كنند، ) در نزد پروردگارشان (در جهان ديگر)، باغهايى است كه نهرها از پاى درختانش مى‏گذرد; هميشه در آن خواهند بود; و همسرانى پاكيزه، و خشنودى خداوند (نصيب آنهاست). و خدا به (امور) بندگان، بيناست. (15)

همان كسانى كه مى‏گويند: «پروردگارا! ما ايمان آورده‏ايم; پس گناهان ما را بيامرز، و ما را از عذاب آتش، نگاهدار!» (16)

آنها كه (در برابر مشكلات، و در مسير اطاعت و ترك گناه،) استقامت مى‏ورزند، راستگو هستند، (در برابر خدا) خضوع، و (در راه او) انفاق مى‏كنند، و در سحرگاهان، استغفار مى‏نمايند. (17)

خداوند، (با ايجاد نظام واحد جهان هستى،) گواهى مى‏دهد كه معبودى جز او نيست; و فرشتگان و صاحبان دانش، (هر كدام به گونه‏اى بر اين مطلب،) گواهى مى‏دهند; در حالى كه (خداوند در تمام عالم) قيام به عدالت دارد; معبودى جز او نيست، كه هم توانا و هم حكيم است. (18)

دين در نزد خدا، اسلام (و تسليم بودن در برابر حق) است. و كسانى كه كتاب آسمانى به آنان داده شد، اختلافى (در آن) ايجاد نكردند، مگر بعد از آگاهى و علم، آن هم به خاطر ظلم و ستم در ميان خود; و هر كس به آيات خدا كفر ورزد، (خدا به حساب او مى‏رسد; زيرا) خداوند، سريع الحساب است. (19)

اگر با تو، به گفتگو و ستيز برخيزند، (با آنها مجادله نكن! و) بگو: «من و پيروانم، در برابر خداوند (و فرمان او)، تسليم شده‏ايم.» و به آنها كه اهل كتاب هستند ( يهود و نصارى) و بى‏سوادان ( مشركان) بگو: «آيا شما هم تسليم شده‏ايد؟» اگر (در برابر فرمان و منطق حق، تسليم شوند، هدايت مى‏يابند; و اگر سرپيچى كنند، (نگران مباش! زيرا) بر تو، تنها ابلاغ (رسالت) است; و خدا نسبت به (اعمال و عقايد) بندگان، بيناست. (20)

كسانى كه نسبت به آيات خدا كفر مى‏ورزند و پيامبران را بناحق مى‏كشند، و (نيز) مردمى را كه امر به عدالت مى‏كنند به قتل مى‏رسانند، و به كيفر دردناك (الهى) بشارت ده! (21)

آنها كسانى هستند كه اعمال (نيكشان، به خاطر اين گناهان بزرگ،) در دنيا و آخرت تباه شده، و ياور و مددكار (و شفاعت كننده‏اى) ندارند. (22)

آيا نديدى كسانى را كه بهره‏اى از كتاب (آسمانى) داشتند، به سوى كتاب الهى دعوت شدند تا در ميان آنها داورى كند، سپس گروهى از آنان، (با علم و آگاهى،) روى مى‏گردانند، در حالى كه (از قبول حق) اعراض دارند؟ (23)

اين عمل آنها، به خاطر آن است كه مى‏گفتند: «آتش (دوزخ)، جز چند روزى به ما نمى‏رسد. (و كيفر ما، به خاطر امتيازى كه بر اقوام ديگر داريم، بسيار محدود است.)» اين افترا (و دروغى كه به خدا بسته بودند،) آنها را در دينشان مغرور ساخت (و گرفتار انواع گناهان شدند). (24)

پس چه گونه خواهند بود هنگامى كه آنها را براى روزى كه شكى در آن نيست ( روز رستاخيز) جمع كنيم، و به هر كس، آنچه (از اعمال براى خود) فراهم كرده ، بطور كامل داده شود؟ و به آنها ستم نخواهد شد (زيرا محصول اعمال خود را مى‏چينند). (25)

بگو: «بارالها! مالك حكومتها تويى; به هر كس بخواهى، حكومت مى‏بخشى; و از هر كس بخواهى، حكومت را مى‏گيرى; هر كس را بخواهى، عزت مى‏دهى; و هر كه را بخواهى خوار مى‏كنى. تمام خوبيها به دست توست; تو بر هر چيزى قادرى. (26)

شب را در روز داخل مى‏كنى، و روز را در شب; و زنده را از مرده بيرون مى‏آورى، و مرده را زنده; و به هر كس بخواهى، بدون حساب، روزى مى‏بخشى.» (27)

افراد باايمان نبايد به جاى مؤمنان، كافران را دوست و سرپرست خود انتخاب كنند; و هر كس چنين كند، هيچ رابطه‏اى با خدا ندارد (و پيوند او بكلى از خدا گسسته مى‏شود); مگر اينكه از آنها بپرهيزيد (و به خاطر هدفهاى مهمترى تقيه كنيد). خداوند شما را از (نافرمانى) خود، برحذر مى‏دارد; و بازگشت (شما) به سوى خداست. (28)

بگو: «اگر آنچه را در سينه‏هاى شماست، پنهان داريد يا آشكار كنيد، خداوند آن را مى‏داند; و (نيز) از آنچه در آسمانها و زمين است، آگاه مى‏باشد; و خداوند بر هر چيزى تواناست. (29)

روزى كه هر كس، آنچه را از كار نيك انجام داده، حاضر مى‏بيند; و آرزو مى‏كند ميان او، و آنچه از اعمال بد انجام داده، فاصله زمانى زيادى باشد. خداوند شما را از (نافرمانى) خودش، برحذر مى‏دارد; و (در عين حال،) خدا نسبت به همه بندگان، مهربان است.» (30)

بگو: «اگر خدا را دوست مى‏داريد، از من پيروى كنيد! تا خدا (نيز) شما را دوست بدارد; و گناهانتان را ببخشد; و خدا آمرزنده مهربان است.» (31)

بگو: «از خدا و فرستاده (او)، اطاعت كنيد! و اگر سرپيچى كنيد، خداوند كافران را دوست نمى‏دارد.» (32)

خداوند، آدم و نوح و آل ابراهيم و آل عمران را بر جهانيان برترى داد. (33)

آنها فرزندان و (دودمانى) بودند كه (از نظر پاكى و تقوا و فضيلت،) بعضى از بعض ديگر گرفته شده بودند; و خداوند، شنوا و داناست (و از كوششهاى آنها در مسير رسالت خود، آگاه مى‏باشد) . (34)

(به ياد آوريد) هنگامى را كه همسر «عمران‏» گفت: «خداوندا! آنچه را در رحم دارم، براى تو نذر كردم، كه «محرر» (و آزاد، براى خدمت خانه تو) باشد. از من بپذير، كه تو شنوا و دانايى! (35)

ولى هنگامى كه او را به دنيا آورد، (و او را دختر يافت،) گفت: «خداوندا! من او را دختر آوردم -ولى خدا از آنچه او به دنيا آورده بود، آگاهتر بود- و پسر، همانند دختر نيست. (دختر نمى‏تواند وظيفه خدمتگزارى معبد را همانند پسر انجام دهد.) من او را مريم نام گذاردم; و او و فرزندانش را از (وسوسه‏هاى) شيطان رانده شده، در پناه تو قرار مى‏دهم.» (36)

خداوند، او ( مريم) را به طرز نيكويى پذيرفت; و به طرز شايسته‏اى، (نهال وجود) او را رويانيد (و پرورش داد); و كفالت او را به «زكريا» سپرد. هر زمان زكريا وارد محراب او مى‏شد، غذاى مخصوصى در آن جا مى‏ديد. از او پرسيد: «اى مريم! اين را از كجا آورده‏اى؟!» گفت:«اين از سوى خداست. خداوند به هر كس بخواهد، بى حساب روزى مى‏دهد.» (37)

در آنجا بود كه زكريا، (با مشاهده آن همه شايستگى در مريم،) پروردگار خويش را خواند و عرض كرد: «خداوندا! از طرف خود، فرزند پاكيزه‏اى (نيز) به من عطا فرما، كه تو دعا را مى‏شنوى!» (38)

و هنگامى كه او در محراب ايستاده، مشغول نيايش بود، فرشتگان او را صدا زدند كه: «خدا تو را به‏» يحيى «بشارت مى‏دهد; (كسى) كه كلمه خدا ( مسيح) را تصديق مى‏كند; و رهبر خواهد بود; و از هوسهاى سركش بركنار، و پيامبرى از صالحان است.» (39)

او عرض كرد: «پروردگارا! چگونه ممكن است فرزندى براى من باشد، در حالى كه پيرى به سراغ من آمده، و همسرم نازاست؟!» فرمود: «بدين گونه خداوند هر كارى را بخواهد انجام مى‏دهد. س‏ذللّه (40)

(زكريا) عرض كرد: «پروردگارا! نشانه‏اى براى من قرار ده!» گفت: «نشانه تو آن است كه سه روز، جز به اشاره و رمز، با مردم سخن نخواهى گفت. (و زبان تو، بدون هيچ علت ظاهرى، براى گفتگو با مردم از كار مى‏افتد.) پروردگار خود را (به شكرانه اين نعمت بزرگ،) بسيار ياد كن! و به هنگام صبح و شام، او را تسبيح بگو! (41)

و (به ياد آوريد) هنگامى را كه فرشتگان گفتند: «اى مريم! خدا تو را برگزيده و پاك ساخته; و بر تمام زنان جهان، برترى داده است. (42)

اى مريم! (به شكرانه اين نعمت) براى پروردگار خود، خضوع كن و سجده بجا آور! و با ركوع‏كنندگان، ركوع كن! (43)

(اى پيامبر!) اين، از خبرهاى غيبى است كه به تو وحى مى‏كنيم; و تو در آن هنگام كه قلمهاى خود را (براى قرعه‏كشى) به آب مى‏افكندند تا كداميك كفالت و سرپرستى مريم را عهده‏دار شود، و (نيز) به هنگامى كه (دانشمندان بنى اسرائيل، براى كسب افتخار سرپرستى او،) با هم كشمكش داشتند، حضور نداشتى; و همه اينها، از راه وحى به تو گفته شد.) (44)

(به ياد آوريد) هنگامى را كه فرشتگان گفتند: «اى مريم! خداوند تو را به كلمه‏اى ( وجود باعظمتى) از طرف خودش بشارت مى‏دهد كه نامش «مسيح، عيسى پسر مريم‏» است; در حالى كه در اين جهان و جهان ديگر، صاحب شخصيت خواهد بود; و از مقربان (الهى) است. (45)

و با مردم، در گاهواره و در حالت كهولت (و ميانسال شدن) سخن خواهد گفت; و از شايستگان است.» (46)

(مريم) گفت: «پروردگارا! چگونه ممكن است فرزندى براى من باشد، در حالى كه انسانى با من تماس نگرفته است؟!» فرمود: «خداوند، اين‏گونه هر چه را بخواهد مى‏آفريند! هنگامى كه چيزى را مقرر دارد (و فرمان هستى آن را صادر كند)، فقط به آن مى‏گويد: «موجود باش!» آن نيز فورا موجود مى‏شود. (47)

و به او، كتاب و دانش و تورات و انجيل، مى‏آموزد. (48)

و (او را به عنوان) رسول و فرستاده به سوى بنى اسرائيل (قرار داده، كه به آنها مى‏گويد:) من نشانه‏اى از طرف پروردگار شما، برايتان آورده‏ام; من از گل، چيزى به شكل پرنده مى‏سازم; سپس در آن مى‏دمم و به فرمان خدا، پرنده‏اى مى‏گردد. و به اذن خدا، كور مادرزاد و مبتلايان به برص ( پيسى) را بهبودى مى‏بخشم; و مردگان را به اذن خدا زنده مى‏كنم; و از آنچه مى‏خوريد، و در خانه‏هاى خود ذخيره مى‏كنيد، به شما خبر مى‏دهم; مسلما در اينها، نشانه‏اى براى شماست، اگر ايمان داشته باشيد! (49)

و آنچه را پيش از من از تورات بوده، تصديق مى‏كنم; و (آمده‏ام) تا پاره‏اى از چيزهايى را كه (بر اثر ظلم و گناه،) بر شما حرام شده، (مانند گوشت بعضى از چهارپايان و ماهيها،) حلال كنم; و نشانه‏اى از طرف پروردگار شما، برايتان آورده‏ام; پس از خدا بترسيد، و مرا اطاعت كنيد! (50)

خداوند، پروردگار من و شماست; او را بپرستيد (نه من، و نه چيز ديگر را)! اين است راه راست!; س‏ذللّه (51)

هنگامى كه عيسى از آنان احساس كفر (و مخالفت) كرد، گفت: «كيست كه ياور من به سوى خدا (براى تبليغ آيين او) گردد؟» حواريان ( شاگردان مخصوص او) گفتند: «ما ياوران خداييم; به خدا ايمان آورديم; و تو (نيز) گواه باش كه ما اسلام آورده‏ايم. (52)

پروردگارا! به آنچه نازل كرده‏اى، ايمان آورديم و از فرستاده (تو) پيروى نموديم; ما را در زمره گواهان بنويس!» (53)

و (يهود و دشمنان مسيح، براى نابودى او و آيينش،) نقشه كشيدند; و خداوند (بر حفظ او و آيينش،) چاره‏جويى كرد; و خداوند، بهترين چاره‏جويان است. (54)

(به ياد آوريد) هنگامى را كه خدا به عيسى فرمود: «من تو را برمى‏گيرم و به سوى خود، بالا مى‏برم و تو را از كسانى كه كافر شدند، پاك مى‏سازم; و كسانى را كه از تو پيروى كردند، تا روز رستاخيز، برتر از كسانى كه كافر شدند، قرارمى‏دهم; سپس بازگشت شما به سوى من است و در ميان شما، در آنچه اختلاف داشتيد، داورى مى‏كنم. (55)

اما آنها كه كافر شدند، (و پس از شناختن حق، آن را انكار كردند،) در دنيا و آخرت، آنان را مجازات دردناكى خواهم كرد; و براى آنها، ياورانى نيست. (56)

اما آنها كه ايمان آوردند، و اعمال صالح انجام دادند، خداوند پاداش آنان را بطور كامل خواهد داد; و خداوند، ستمكاران را دوست نمى‏دارد.» (57)

اينها را كه بر تو مى‏خوانيم، از نشانه‏ها(ى حقانيت تو) است، و يادآورى حكيمانه است. (58)

مثل عيسى در نزد خدا، همچون آدم است; كه او را از خاك آفريد، و سپس به او د: «موجود باش!» او هم فورا موجود شد. (بنابر اين، ولادت مسيح بدون پدر، هرگز دليل بر الوهيت او نيست.) (59)

اينها حقيقتى است از جانب پروردگار تو; بنابر اين، از ترديد كنندگان مباش! (60)

هرگاه بعد از علم و دانشى كه (در باره مسيح) به تو رسيده، (باز) كسانى با تو به محاجه و ستيز برخيزند، به آنها بگو: «بياييد ما فرزندان خود را دعوت كنيم، شما هم فرزندان خود را; ما زنان خويش را دعوت نماييم، شما هم زنان خود را; ما از نفوس خود دعوت كنيم، شما هم از نفوس خود; آنگاه مباهله كنيم; و لعنت خدا را بر دروغگويان قرار دهيم. (61)

اين همان سرگذشت واقعى (مسيح) است. (و ادعاهايى همچون الوهيت او، يا فرزند خدا بودنش، بى‏اساس است.) و هيچ معبودى، جز خداوند يگانه نيست; و خداوند توانا و حكيم است. (62)

اگر (با اين همه شواهد روشن، باز هم از پذيرش حق) روى گردانند، (بدان كه طالب حق نيستند; و) خداوند از مفسده‏جويان، آگاه است. (63)

بگو: «اى اهل كتاب! بياييد به سوى سخنى كه ميان ما و شما يكسان است; كه جز خداوند يگانه را نپرستيم و چيزى را همتاى او قرار ندهيم; و بعضى از ما، بعضى ديگر را -غير از خداى يگانه- به خدايى نپذيرد.» هرگاه (از اين دعوت،) سرباز زنند، بگوييد: «گواه باشيد كه ما مسلمانيم!» (64)

اى اهل كتاب! چرا درباره ابراهيم، گفتگو و نزاع مى‏كنيد (و هر كدام، او را پيرو آيين خودتان معرفى مى‏نماييد)؟! در حالى كه تورات و انجيل، بعد از او نازل شده است! آيا انديشه نمى‏كنيد؟! (65)

شما كسانى هستيد كه درباره آنچه نسبت به آن آگاه بوديد، گفتگو و ستيز كرديد; چرا درباره آنچه آگاه نيستيد، گفتگو مى‏كنيد؟! و خدا مى‏داند، و شما نمى‏دانيد. (66)

ابراهيم نه يهودى بود و نه نصرانى; بلكه موحدى خالص و مسلمان بود; و هرگز از مشركان نبود. (67)

سزاوارترين مردم به ابراهيم، آنها هستند كه از او پيروى كردند، و (در زمان و عصر او، به مكتب او وفادار بودند; همچنين) اين پيامبر و كسانى كه (به او) ايمان آورده‏اند (از همه سزاوارترند); و خداوند، ولى و سرپرست مؤمنان است. (68)

جمعى از اهل كتاب (از يهود)، دوست داشتند (و آرزو مى‏كردند) شما را گمراه كنند; (اما آنها بايد بدانند كه نمى‏توانند شما را گمراه سازند،) آنها گمراه نمى‏كنند مگر خودشان را، و نمى‏فهمند! (69)

اى اهل كتاب! چرا به آيات خدا كافر مى‏شويد، در حالى كه (به درستى آن) گواهى مى‏دهيد؟! (70)

اى اهل كتاب! چرا حق را با باطل (مى‏زميزيد و) مشتبه مى‏كنيد (تا ديگران نفهمند و گمراه شوند)، و حقيقت را پوشيده مى‏داريد در حالى كه مى‏دانيد؟! (71)

و جمعى از اهل كتاب (از يهود) گفتند: «(برويد در ظاهر) به آنچه بر مؤمنان نازل شده، در آغاز روز ايمان بياوريد; و در پايان روز، كافر شويد (و باز گرديد)! شايد آنها (از آيين خود) بازگردند! (زيرا شما را، اهل كتاب و آگاه از بشارات آسمانى پيشين مى‏دانند; و اين توطئه كافى است كه آنها را متزلزل سازد). (72)

و جز به كسى كه از آيين شما پيروى مى‏كند، (واقعا) ايمان نياوريد!» بگو: «هدايت، هدايت الهى است! (و اين توطئه شما، در برابر آن بى اثر است)»! (سپس اضافه كردند: «تصور نكنيد) به كسى همانند شما (كتاب آسمانى) داده مى‏شود، يا اينكه مى‏توانند در پيشگاه پروردگارتان، با شما بحث و گفتگو كنند، (بلكه نبوت و منطق، هر دو نزد شماست!)» بگو: «فضل (و موهبت نبوت و عقل و منطق، در انحصار كسى نيست; بلكه) به دست خداست; و به هر كس بخواهد (و شايسته بداند،) مى‏دهد; و خداوند، واسع ( داراى مواهب گسترده) و آگاه (از موارد شايسته آن) است. (73)

هر كس را بخواهد، ويژه رحمت خود مى‏كند; و خداوند، داراى مواهب عظيم است.» (74)

و در ميان اهل كتاب، كسانى هستند كه اگر ثروت زيادى به رسم امانت به آنها بسپارى، به تو باز مى‏گردانند; و كسانى هستند كه اگر يك دينار هم به آنان بسپارى، به تو باز نمى‏گردانند; مگر تا زمانى كه بالاى سر آنها ايستاده (و بر آنها مسلط) باشى! اين بخاطر آن است كه مى‏گويند: «ما در برابر اميين ( غير يهود)، مسؤول نيستيم.» و بر خدا دروغ مى‏بندند; در حالى كه مى‏دانند (اين سخن دروغ است). (75)

آرى، كسى كه به پيمان خود وفا كند و پرهيزگارى پيشه نمايد، (خدا او را دوست مى‏دارد; زيرا) خداوند پرهيزگاران را دوست دارد. (76)

كسانى كه پيمان الهى و سوگندهاى خود (به نام مقدس او) را به بهاى ناچيزى مى‏فروشند، آنها بهره‏اى در آخرت نخواهند داشت; و خداوند با آنها سخن نمى‏گويد و به آنان در قيامت نمى‏نگرد و آنها را (از گناه) پاك نمى‏سازد; و عذاب دردناكى براى آنهاست. (77)

در ميان آنها ( يهود) كسانى هستند كه به هنگام تلاوت كتاب (خدا)، زبان خود را چنان مى‏گردانند كه گمان كنيد (آنچه را مى‏خوانند،) از كتاب (خدا) است;در حالى كه از كتاب (خدا) نيست! (و با صراحت) مى‏گويند: «آن از طرف خداست!» با اينكه از طرف خدا نيست، و به خدا دروغ مى‏بندند در حالى كه مى‏دانند! (78)

براى هيچ بشرى سزاوار نيست كه خداوند، كتاب آسمانى و حكم و نبوت به او دهد سپس او به مردم بگويد: «غير از خدا، مرا پرستش كنيد!» بلكه (سزاوار مقام او، اين است كه بگويد:) مردمى الهى باشيد، آن‏گونه كه كتاب خدا را مى‏آموختيد و درس مى‏خوانديد! (و غير از خدا را پرستش نكنيد!) (79)

و نه اينكه به شما دستور دهد كه فرشتگان و پيامبران را، پروردگار خود انتخاب كنيد. آيا شما را، پس از آنكه مسلمان شديد، به كفر دعوت مى‏كند؟! (80)

و (به خاطر بياوريد) هنگامى را كه خداوند، از پيامبران (و پيروان آنها)،پيمان مؤكد گرفت، كه هرگاه كتاب و دانش به شما دادم، سپس پيامبرى به سوى شما آمد كه آنچه را با شماست تصديق مى‏كند، به او ايمان بياوريد و او را يارى كنيد! سپس (خداوند) به آنها گفت: «آيا به اين موضوع، اقرار داريد؟ و بر آن، پيمان مؤكد بستيد؟» گفتند: «(آرى) اقرار داريم!» (خداوند به آنها) گفت: «پس گواه باشيد! و من نيز با شما از گواهانم.» (81)

پس كسى كه بعد از اين (پيمان محكم)، روى گرداند، فاسق است. (82)

آيا آنها غير از آيين خدا مى‏طلبند؟! (آيين او همين اسلام است;) و تمام كسانى كه در آسمانها و زمين هستند، از روى اختيار يا از روى اجبار، در برابر (فرمان) او تسليمند، و همه به سوى او بازگردانده مى‏شوند. (83)

بگو: «به خدا ايمان آورديم; و (همچنين) به آنچه بر ما و بر ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط نازل گرديده; و آنچه به موسى و عيسى و (ديگر) پيامبران، از طرف پروردگارشان داده شده است; ما در ميان هيچ يك از آنان فرقى نمى‏گذاريم; و در برابر (فرمان) او تسليم هستيم.» (84)

و هر كس جز اسلام (و تسليم در برابر فرمان حق،) آيينى براى خود انتخاب كند، از او پذيرفته نخواهد شد; و او در آخرت، از زيانكاران است. (85)

« چگونه خداوند جمعيتى را هدايت مى‏كند كه بعد از ايمان و گواهى به حقانيت رسول و آمدن نشانه‏هاى روشن براى آنها، كافر شدند؟! و خدا، جمعيت ستمكاران را هدايت نخواهد كرد! (86)

كيفر آنها، اين است كه لعن (و طرد) خداوند و فرشتگان و مردم همگى بر آنهاست. (87)

همواره در اين لعن (و طرد و نفرين) مى‏مانند; مجازاتشان تخفيف نمى‏يابد; و به آنها مهلت داده نمى‏شود. (88)

مگر كسانى كه پس از آن، توبه كنند و اصلاح نمايند; (و در مقام جبران گناهان گذشته برآيند، كه توبه آنها پذيرفته خواهد شد;) زيرا خداوند، آمرزنده و بخشنده است. (89)

كسانى كه پس از ايمان كافر شدند و سپس بر كفر (خود) افزودند، (و در اين راه اصرار ورزيدند،) هيچ‏گاه توبه آنان، (كه از روى ناچارى يا در آستانه مرگ صورت مى‏گيرد،) قبول نمى‏شود; و آنها گمراهان (واقعى)اند (چرا كه هم راه خدا را گم كرده‏اند، و هم راه توبه را!). (90)

كسانى كه كافر شدند و در حال كفر از دنيا رفتند، اگر چه روى زمين پر از طلا باشد، و آن را بعنوان فديه (و كفاره اعمال بد خويش) بپردازند، هرگز از هيچ‏يك آنها قبول نخواهد شد; و براى آنان، مجازات دردناك است; و ياورانى ن

هرگز به (حقيقت) نيكوكارى نمى‏رسيد مگر اينكه از آنچه دوست مى‏داريد، (در راه خدا) انفاق كنيد; و آنچه انفاق مى‏كنيد، خداوند از آن آگاه است. (92)

همه غذاها(ى پاك) بر بنى اسرائيل حلال بود، جز آنچه اسرائيل (يعقوب)، پيش از نزول تورات، بر خود تحريم كرده بود; (مانند گوشت شتر كه براى او ضرر داشت.) بگو: «اگر راست مى‏گوييد تورات را بياوريد و بخوانيد! (اين نسبتهايى كه به پيامبران پيشين مى‏دهيد، حتى در تورات تحريف شده شما نيست!)» (93)

بنا بر اين، آنها كه بعد از اين به خدا دروغ مى‏بندند، ستمگرند! (زيرا از روى علم و عمد چنين مى‏كنند). (94)

بگو: «خدا راست گفته (و اينها در آيين پاك ابراهيم نبوده) است. بنا بر اين، از آيين ابراهيم پيروى كنيد، كه به حق گرايش داشت، و از مشركان نبود!» (95)

نخستين خانه‏اى كه براى مردم (و نيايش خداوند) قرار داده شد، همان است كه در سرزمين مكه است، كه پر بركت، و مايه هدايت جهانيان است. (96)

در آن، نشانه‏هاى روشن، (از جمله) مقام ابراهيم است; و هر كس داخل آن ( خانه خدا) شود; در امان خواهد بود، و براى خدا بر مردم است كه آهنگ خانه (او) كنند، آنها كه توانايى رفتن به سوى آن دارند. و هر كس كفر ورزد (و حج را ترك كند، به خود زيان رسانده)، خداوند از همه جهانيان، بى‏نياز است. (97)

بگو: «اى اهل كتاب! چرا به آيات خدا كفر مى‏ورزيد؟! و خدا گواه است بر اعمالى كه انجام مى‏دهيد!» (98)

بگو: «اى اهل كتاب! چرا افرادى را كه ايمان آورده‏اند، از راه خدا بازمى‏داريد، و مى‏خواهيد اين راه را كج سازيد؟! در حالى كه شما (به درستى اين راه) گواه هستيد; و خداوند از آنچه انجام مى‏دهيد، غافل نيست!» (99)

اى كسانى كه ايمان آورده‏ايد! اگر از گروهى از اهل كتاب، (كه كارشان نفاق‏افكنى و شعله‏ورساختن آتش كينه و عداوت است) اطاعت كنيد، شما را پس از ايمان، به كفر بازمى‏گردانند. (100)

و چگونه ممكن است شما كافر شويد، با اينكه (در دامان وحى قرار گرفته‏ايد، و) آيات خدا بر شما خوانده مى‏شود، و پيامبر او در ميان شماست؟! (بنابر اين، به خدا تمسك جوييد!) و هر كس به خدا تمسك جويد، به راهى راست، هدايت شده است. (101)

اى كسانى كه ايمان آورده‏ايد! آن گونه كه حق تقوا و پرهيزكارى است، از خدا بپرهيزيد! و از دنيا نرويد، مگر اينكه مسلمان باشيد! (بايد گوهر ايمان را تا پايان عمر، حفظ كنيد!) (102)

و همگى به ريسمان خدا ( قرآن و اسلام، و هرگونه وسيله وحدت)، چنگ زنيد ، و پراكنده نشويد! و نعمت (بزرگ) خدا را بر خود، به ياد آريد كه چگونه دشمن يكديگر بوديد، و او ميان دلهاى شما، الفت ايجاد كرد، و به بركت نعمت او، برادر شديد! و شما بر لب حفره‏اى از آتش بوديد، خدا شما را از آن نجات داد; اين چنين، خداوند آيات خود را براى شما آشكار مى‏سازد; شايد پذيراى هدايت شويد. (103)

بايد از ميان شما، جمعى دعوت به نيكى، و امر به معروف و نهى از منكر كنند! و آنها همان رستگارانند. (104)

و مانند كسانى نباشيد كه پراكنده شدند و اختلاف كردند; (آن هم) پس از آنكه نشانه‏هاى روشن (پروردگار) به آنان رسيد! و آنها عذاب عظيمى دارند. (105)

(آن عذاب عظيم) روزى خواهد بود كه چهره‏هائى سفيد، و چهره‏هائى سياه مى‏گردد، اما آنها كه صورتهايشان سياه شده، (به آنها گفته مى‏شود:) آيا بعد از ايمان، و (اخوت و برادرى در سايه آن،) كافر شديد؟! پس بچشيد عذاب را، به سبب آنچه كفر مى‏ورزيديد! (106)

و اما آنها كه چهره‏هايشان سفيد شده، در رحمت خداوند خواهند بود; و جاودانه در آن مى‏مانند. (107)

« اينها آيات خداست; كه بحق بر تو مى‏خوانيم. و خداوند (هيچ گاه) ستمى براى (احدى از) جهانيان نمى‏خواهد. (108)

و (چگونه ممكن است خدا ستم كند؟! در حالى كه) آنچه در آسمانها و آنچه در زمين است، مال اوست; و همه كارها، به سوى او باز مى‏گردد (و به فرمان اوست.) (109)

شما بهترين امتى بوديد كه به سود انسانها آفريده شده‏اند; (چه اينكه) امر به معروف و نهى از منكر مى‏كنيد و به خدا ايمان داريد. و اگر اهل كتاب، (به چنين برنامه و آيين درخشانى،) ايمان آورند، براى آنها بهتر است! (ولى تنها) عده كمى از آنها با ايمانند، و بيشتر آنها فاسقند، (و خارج از اطاعت پروردگار) (110)

آنها ( اهل كتاب، مخصوصا» يهود) هرگز نمى‏توانند به شما زيان برسانند، جز آزارهاى مختصر; و اگر با شما پيكار كنند، به شما پشت خواهند كرد (و شكست مى‏خورند; سپس كسى آنها را يارى نمى‏كند. (111)

هر جا يافت شوند، مهر ذلت بر آنان خورده است; مگر با ارتباط به خدا، (و تجديد نظر در روش ناپسند خود،) و (يا) با ارتباط به مردم (و وابستگى به اين و آن); و به خشم خدا، گرفتار شده‏اند; و مهر بيچارگى بر آنها زده شده; چرا كه آنها به آيات خدا، كفر مى بناحق مى‏كشتند. اينها بخاطر آن است كه گناه كردند; و (به حقوق ديگران،) تجاوز مى‏نمودند. (112)

آنها همه يكسان نيستند; از اهل كتاب، جمعيتى هستند كه (به حق و ايمان) قيام مى‏كنند; و پيوسته در اوقات شب، آيات خدا را مى‏خوانند; در حالى كه سجده مى‏نمايند. (113)

به خدا و روز ديگر ايمان مى‏آورند; امر به معروف و نهى از منكر مى‏كنند; و در انجام كارهاى نيك، پيشى مى‏گيرند; و آنها از صالحانند. (114)

و آنچه از اعمال نيك انجام دهند، هرگز كفران نخواهد شد! (و پاداش شايسته آن را مى‏بينند.) و خدا از پرهيزكاران، آگاه است. (115)

كسانى كه كافر شدند، هرگز نمى‏توانند در پناه اموال و فرزندانشان، از مجازات خدا در امان بمانند! آنها اصحاب دوزخند; و جاودانه در آن خواهند ماند. (116)

آنچه آنها در اين زندگى پست دنيوى انفاق مى‏كنند، همانند باد سوزانى است كه به زراعت قومى كه بر خود ستم كرده (و در غير محل و وقت مناسب، كشت نموده‏اند)، بوزد; و آن را نابود سازد. خدا به آنها ستم نكرده; بلكه آنها، خودشان به خويشتن ستم مى‏كنند. (117)

اى كسانى كه ايمان آورده‏ايد! محرم اسرارى از غير خود، انتخاب نكنيد! آنها از هرگونه شر و فسادى در باره شما، كوتاهى نمى‏كنند. آنها دوست دارند شما در رنج و زحمت باشيد. (نشانه‏هاى) دشمنى از دهان (و كلام)شان آشكار شده; و آنچه در دلهايشان پنهان مى‏دارند، از آن مهمتر است. ما آيات (و راه‏هاى پيشگيرى از شر آنها) را براى شما بيان كرديم اگر انديشه كنيد! (118)

شما كسانى هستيد كه آنها را دوست مى‏داريد; اما آنها شما را دوست ندارند! در حالى كه شما به همه كتابهاى آسمانى ايمان داريد (و آنها به كتاب آسمانى شما ايمان ندارند). هنگامى كه شما را ملاقات مى‏كنند، (به دروغ) مى‏گويند: «ايمان آورده‏ايم!» اما هنگامى كه تنها مى‏شوند، از شدت خشم بر شما، سر انگشتان خود را به دندان مى‏گزند! بگو: «با همين خشمى كه داريد بميريد! خدا از (اسرار) درون سينه‏ها آگاه است.» (119)

اگر نيكى به شما برسد، آنها را ناراحت مى‏كند; و اگر حادثه ناگوارى براى شما رخ دهد، خوشحال مى‏شوند. (اما) اگر (در برابرشان) استقامت و پرهيزگارى پيشه كنيد، نقشه‏هاى (خائنانه) آنان، به شما زيانى نمى‏رساند; خداوند به آنچه انجام مى‏دهند، احاطه دارد. (120)

و (به ياد آور) زمانى را كه صبحگاهان، از ميان خانواده خود، جهت انتخاب اردوگاه جنگ براى مؤمنان، بيرون رفتى! و خداوند، شنوا و داناست (گفتگوهاى مختلفى را كه درباره طرح جنگ گفته مى‏شد، مى‏شنيد; و انديشه‏هايى را كه بعضى در سر مى‏پروراندند، مى‏دانست). (121)

(و نيز به ياد آور) زمانى را كه دو طايفه از شما تصميم گرفتند سستى نشان دهند (و از وسط راه بازگردند); و خداوند پشتيبان آنها بود (و به آنها كمك كرد كه از اين فكر بازگردند); و افراد باايمان، بايد تنها بر خدا توكل كنند! (122)

خداوند شما را در «بدر» يارى كرد (و بر دشمنان خطرناك، پيروز ساخت); در حالى كه شما (نسبت به آنها)، ناتوان بوديد. پس، از خدا بپرهيزيد (و در برابر دشمن، مخالفت فرمان پيامبر نكنيد)، تا شكر نعمت او را بجا آورده باشيد! (123)

در آن هنگام كه تو به مؤمنان مى‏گفتنى: «آيا كافى نيست كه پروردگارتان، شما را به سه هزار نفر از فرشتگان، كه از آسمان فرود مى‏آيند، يارى كند؟!» (124)

آرى، (امروز هم) اگر استقامت و تقوا پيشه كنيد، و دشمن به همين زودى به سراغ شما بيايد، خداوند شما را به پنج هراز نفر از فرشتگان، كه نشانه‏هايى با خود دارند، مدد خواهد داد! (125)

ولى اينها را خداوند فقط بشارت، و براى اطمينان خاطر شما قرار داده; وگرنه، پيروزى تنها از جانب خداوند تواناى حكيم است! (126)

(اين وعده را كه خدا به شما داده،) براى اين است كه قسمتى از پيكر لشكر كافران را قطع كند; يا آنها را با ذلت برگرداند; تا مايوس و نااميد، (به وطن خود) بازگردند. (127)

هيچ‏گونه اختيارى (در باره عفو كافران، يا مؤمنان فرارى از جنگ،) براى تو نيست; مگر اينكه (خدا) بخواهد آنها را ببخشد، يا مجازات كند; زيرا آنها ستمگرند. (128)

و آنچه در آسمانها و زمين است، از آن خداست. هر كس را بخواهد (و شايسته بداند)، مى‏بخشد; و هر كس را بخواهد، مجازات مى‏كند; و خداوند آمرزنده مهربان است. (129)

اى كسانى كه ايمان آورده‏ايد! ربا (و سود پول) را چند برابر نخوريد! از خدا بپرهيزيد، تا رستگار شويد! (130)

و از آتشى بپرهيزيد كه براى كافران آماده شده است! (131)

و خدا و پيامبر را اطاعت كنيد، تا مشمول رحمت شويد! (132)

و شتاب كنيد براى رسيدن به آمرزش پروردگارتان; و بهشتى كه وسعت آن، آسمانها و زمين است; و براى پرهيزگاران آماده شده است. (133)

همانها كه در توانگرى و تنگدستى، انفاق‏مى‏كنند; و خشم خود را فرو مى‏برند; و از خطاى مردم درمى‏گذرند; و خدا نيكوكاران را دوست دارد. (134)

و آنها كه وقتى مرتكب عمل زشتى شوند، يا به خود ستم كنند، به ياد خدا مى‏افتند; و براى گناهان خود، طلب آمرزش مى‏كنند -و كيست جز خدا كه گناهان را ببخشد؟- و بر گناه، اصرار نمى‏ورزند، با اينكه مى‏دانند. (135)

آنها پاداششان آمرزش پروردگار، و بهشتهايى است كه از زير درختانش، نهرها جارى است; جاودانه در آن ميمانند; چه نيكو است پاداش اهل عمل! (136)

پيش از شما، سنت‏هايى وجود داشت; (و هر قوم، طبق اعمال و صفات خود، سرنوشتهايى داشتند; كه شما نيز، همانند آن را داريد.) پس در روى زمين، گردش كنيد و ببينيد سرانجام تكذيب‏كنندگان (آيات خدا) چگونه بود؟! (137)

اين، بيانى است براى عموم مردم; و هدايت و اندرزى است براى پرهيزگاران! (138)

و سست نشويد! و غمگين نگرديد! و شما برتريد اگر ايمان داشته باشيد! (139)

اگر (در ميدان احد،) به شما جراحتى رسيد (و ضربه‏اى وارد شد)، به آن جمعيت نيز (در ميدان بدر)، جراحتى همانند آن وارد گرديد. و ما اين روزها(ى پيروزى و شكست) را در ميان مردم مى‏گردانيم; (-و اين‏خاصيت زندگى دنياست-) تا خدا، افرادى را كه ايمان آورده‏اند، بداند (و شناخته شوند); و خداوند از ميان شما، شاهدانى بگيرد. و خدا ظالمان را دوست نمى‏دارد. (140)

و تا خداوند، افراد باايمان را خالص گرداند (و ورزيده شوند); و كافران را به تدريج نابود سازد. (141)

آيا چنين پنداشتيد كه (تنها با ادعاى ايمان) وارد بهشت خواهيد شد، در حالى كه خداوند هنوز مجاهدان از شما و صابران را مشخص نساخته است؟! (142)

و شما مرگ (و شهادت در راه خدا) را، پيش از آنكه با آن روبه‏رو شويد، آرزو مى‏كرديد; سپس آن را با چشم خود ديديد، در حالى كه به آن نگاه مى‏كرديد (و حاضر نبوديد به آن تن دردهيد! چقدر ميان گفتار و كردار شما فاصله است؟!) (143)

محمد (ص) فقط فرستاده خداست; و پيش از او، فرستادگان ديگرى نيز بودند; آيا اگر او بميرد و يا كشته شود، شما به عقب برمى‏گرديد؟ (و اسلام را رها كرده به دوران جاهليت و كفر بازگشت خواهيد نمود؟) و هر كس به عقب باز گردد، هرگز به خدا ضررى نمى‏زند; و خداوند بزودى شاكران (و استقامت‏كنندگان) را پاداش خواهد داد. (144)

هيچ‏كس، جز به فرمان خدا، نمى‏ميرد; سرنوشتى است تعيين شده; (بنابر اين، مرگ پيامبر يا ديگران، يك سنت الهى است.) هر كس پاداش دنيا را بخواهد (و در زندگى خود، در اين راه گام بردارد،) چيزى از آن به او خواهيم داد; و هر كس پاداش آخرت را بخواهد، از آن به او مى‏دهيم; و بزودى سپاسگزاران را پاداش خواهيم داد. (145)

چه بسيار پيامبرانى كه مردان الهى فراوانى به همراه آنان جنگ كردند! آنها هيچ‏گاه در برابر آنچه در راه خدا به آنان مى‏رسيد، سست و ناتوان نشدند (و تن به تسليم ندادند); و خداوند استقامت‏كنندگان را دوست دارد. (146)

سخنشان تنها اين بود كه: «پروردگارا! گناهان ما را ببخش! و از تندرويهاى ما در كارها، چشم‏پوشى كن! قدمهاى ما را استوار بدار! و ما را بر جمعيت كافران، پيروز گردان! (147)

از اين‏رو خداوند پاداش اين جهان، و پاداش نيك آن جهان را به آنها داد; و خداوند نيكوكاران را دوست مى‏دارد. (148)

اى كسانى كه ايمان آورده‏ايد! اگر از كسانى كه كافر شده‏اند اطاعت كنيد، شما را به گذشته‏هايتان بازمى‏گردانند; و سرانجام، زيانكار خواهيد شد. (149)

(آنها تكيه‏گاه شما نيستند،) بلكه ولى و سرپرست شما، خداست; و او بهترين ياوران است. (150)

بزودى در دلهاى كافران، بخاطر اينكه بدون دليل، چيزهايى را براى خدا همتا قرار دادند، رعب و ترس مى‏افكنيم; و جايگاه آنها، آتش است; و چه بد جايگاهى است جايگاه ستمكاران! (151)

خداوند، وعده خود را به شما، (در باره پيروزى بر دشمن در احد،) تحقق بخشيد; در آن هنگام (كه در آغاز جنگ،) دشمنان را به فرمان او، به قتل مى‏رسانديد; (و اين پيروزى ادامه داشت) تا اينكه سست شديد; و (بر سر رهاكردن سنگرها،) در كار خود به نزاع پرداختيد; و بعد از آن كه آنچه را دوست مى‏داشتيد (از غلبه بر دشمن) به شما نشان داد، نافرمانى كرديد. بعضى از شما، خواهان دنيا بودند; و بعضى خواهان آخرت. سپس خداوند شما را از آنان منصرف ساخت; (و پيروزى شما به شكست انجاميد;) تا شما را آزمايش كند. و او شما را بخشيد; و خداوند نسبت به مؤمنان، فضل و بخشش دارد. (152)

(به خاطر بياوريد) هنگامى را كه از كوه بالا ميرفتيد; و جمعى در وسط بيابان پراكنده شدند; و از شدت وحشت،) به عقب ماندگان نگاه نمى‏كرديد، و پيامبر از پشت سر، شما را صدا مى‏زد. سپس اندوه‏ها را يكى پس از ديگرى به شما جزا داد; اين بخاطر آن بود كه ديگر براى از دست رفتن (غنايم جنگى) غمگين نشويد، و نه بخاطر مصيبت‏هايى كه بر شما وارد مى‏گردد. و خداوند از آنچه انجام مى‏دهيد، آگاه است. (153)

سپس بدنبال اين غم و اندوه، آرامشى بر شما فرستاد. اين آرامش، بصورت خواب سبكى بود كه (در شب بعد از حادثه احد،) گروهى از شما را فرا گرفت; اماگروه ديگرى در فكر جان خويش بودند; (و خواب به چشمانشان نرفت.) آنها گمانهاى نادرستى -همچون گمانهاى دوران جاهليت- درباره خدا داشتند; و مى‏گفتند: «آيا چيزى از پيروزى نصيب ما مى‏شود؟!» بگو: س‏خ‏للّههمه كارها (و پيروزيها) به دست خداست!» آنها در دل خود، چيزى را پنهان مى‏دارند كه براى تو آشكار نمى‏سازند; مى‏گويند: «اگر ما سهمى از پيروزى داشتيم، در اين جا كشته نمى‏شديم!» بگو: «اگر هم در خانه‏هاى خود بوديد، آنهايى كه كشته‏شدن بر آنها مقرر شده بود، قطعا به سوى آرامگاه‏هاى خود، بيرون مى‏آمدند (و آنها را به قتل مى‏رساندند). و اينها براى اين است كه خداوند، آنچه در سينه‏هايتان پنهان داريد، بيازمايد; و آنچه را در دلهاى شما (از ايمان) است، خالص گرداند; و خداوند از آنچه در درون سينه‏هاست، با خبر است. (154)

كسانى كه در روز روبرو شدن دو جمعيت با يكديگر (در جنگ احد)، فرار كردند، شيطان آنها را بر اثر بعضى از گناهانى كه مرتكب شده بودند، به لغزش انداخت; و خداوند آنها را بخشيد. خداوند، آمرزنده و بردبار است. (155)

اى كسانى كه ايمان آورده‏ايد! همانند كافران نباشيد كه چون برادرانشان به مسافرتى مى‏روند، يا در جنگ شركت مى‏كنند (و از دنيا مى‏روند و يا كشته مى‏شوند)، مى‏گويند: «اگر آنها نزد ما بودند، نمى‏مردند و كشته نمى‏شدند!» (شما از اين گونه سخنان نگوييد،) تا خدا اين حسرت را بر دل آنها ( كافران) بگذارد. خداوند، زنده مى‏كند و مى‏ميراند; (و زندگى و مرگ، به دست اوست;) و خدا به آنچه انجام مى‏دهيد، بيناست. (156)

اگر هم در راه خدا كشته شويد يا بميريد، (زيان نكرده‏ايد; زيرا) آمرزش و رحمت خدا، از تمام آنچه آنها (در طول عمر خود،) جمع آورى ميكنند، بهتر است! (157)

و اگر بميريد يا كشته شويد، به سوى خدا محشور مى‏شويد. (بنابراين، فانى نمى‏شويد كه از فنا، وحشت داشته باشيد.) (158)

به (بركت) رحمت الهى، در برابر آنان ( مردم) نرم (و مهربان) شدى! و اگر خشن و سنگدل بودى، از اطراف تو، پراكنده مى‏شدند. پس آنها را ببخش و براى آنها آمرزش بطلب! و در كارها، با آنان مشورت كن! اما هنگامى كه تصميم گرفتى، (قاطع باش! و) بر خدا توكل كن! زيرا خداوند متوكلان را دوست دارد. (159)

اگر خداوند شما را يارى كند، هيچ كس بر شما پيروز نخواهد شد! و اگر دست از يارى شما بردارد، كيست كه بعد از او، شما را يارى كند؟! و مؤمنان، تنها بر خداوند بايد توكل كنند! (160)

(گمان كرديد ممكن است پيامبر به شما خيانت كند؟! در حالى كه) ممكن نيست هيچ پيامبرى خيانت كند! و هر كس خيانت كند، روز رستاخيز، آنچه را در آن خيانت كرده، با خود (به صحنه محشر) مى‏آورد; سپس به هر كس، آنچه را فراهم كرده (و انجام داده است)، بطور كامل داده مى‏شود; و (به همين دليل) به آنها ستم نخواهد شد (چرا كه محصول اعمال خود را خواهند ديد) . (161)

آيا كسى كه از رضاى خدا پيروى كرده، همانند كسى است كه به خشم و غضب خدا بازگشته؟! و جايگاه او جهنم، و پايان كار او بسيار بد است. (162)

هر يك از آنان، درجه و مقامى در پيشگاه خدا دارند; و خداوند به آنچه انجام مى‏دهند، بيناست. (163)

خداوند بر مؤمنان منت نهاد ( نعمت بزرگى بخشيد) هنگامى كه در ميان آنها، پيامبرى از خودشان برانگيخت; كه آيات او را بر آنها بخواند، و آنها را پاك كند و كتاب و حكمت بياموزد; هر چند پيش از آن، در گمراهى آشكارى بودند. (164)

آيا هنگامى كه مصيبتى (در ميدان جنك احد) به شما رسيد، در حالى كه دو برابر آن را (در ميدان جنگ بدر بر دشمن) وارد ساخته بوديد، گفتيد: «اين مصيبت از كجاست؟!» بگو: «از ناحيه خود شماست (كه در ميدان جنگ احد، با دستور پيامبر مخالفت كرديد)! خداوند بر هر چيزى قادر است. (و چنانچه روش خود را اصلاح كنيد، در آينده شما را پيروز مى‏كند.)» (165)

و آنچه (در روز احد،) در روزى كه دو دسته ( مؤمنان و كافران) با هم نبرد كردند به شما رسيد، به فرمان خدا (و طبق سنت الهى) بود; و براى اين بود كه مؤمنان را مشخص كند. (166)

و نيز براى اين بود كه منافقان شناخته شوند; آنهايى كه به ايشان گفته شد: «بياييد در راه خدا نبرد كنيد! يا (حداقل) از حريم خود، دفاع نماييد!» گفتند: «اگر مى‏دانستيم جنگى روى خواهد داد، از شما پيروى مى‏كرديم. (اما مى‏دانيم جنگى نمى‏شود.)» آنها در آن هنگام، به كفر نزديكتر بودند تا به ايمان; به زبان خود چيزى مى‏گويند كه در دلهايشان نيست! و خداوند از آنچه كتمان مى‏كنند، آگاهتر است. (167)

(منافقان) آنها هستند كه به برادران خود -در حالى كه از حمايت آنها دست كشيده بودند- گفتند: «اگر آنها از ما پيروى مى‏كردند، كشته نمى‏شدند!» بگو: «(مگر شما مى‏توانيد مرگ افراد را پيش‏بينى كنيد؟!) پس مرگ را از خودتان دور سازيد اگر راست مى‏گوييد!» (168)

(اى پيامبر!) هرگز گمان مبر كسانى كه در راه خدا كشته شدند، مردگانند! بلكه آنان زنده‏اند، و نزد پروردگارشان روزى داده مى‏شوند. (169)

آنها بخاطر نعمتهاى فراوانى كه خداوند از فضل خود به ايشان بخشيده است، خوشحالند; و بخاطر كسانى كه هنوز به آنها ملحق نشده‏اند ( مجاهدان و شهيدان آينده )، خوشوقتند; (زيرا مقامات برجسته آنها را در آن جهان مى‏بينند; و مى‏دانند) كه نه ترسى بر آنهاست، و نه غمى خواهند داشت. (170)

و از نعمت خدا و فضل او (نسبت به خودشان نيز) مسرورند; و (مى‏بينند كه) خداوند، پاداش مؤمنان را ضايع نمى‏كند; (نه پاداش شهيدان، و نه پاداش مجاهدانى كه شهيد نشدند). (171)

آنها كه دعوت خدا و پيامبر (ص) را، پس از آن همه جراحاتى كه به ايشان رسيد، اجابت كردند; (و هنوز زخمهاى ميدان احد التيام نيافته بود، به سوى ميدان «حمرار الاسد» حركت نمودند;) براى كسانى از آنها، كه نيكى كردند و تقوا پيش گرفتند، پاداش بزرگى است. (172)

اينها كسانى بودند كه (بعضى از) مردم، به آنان گفتند: «مردم ( لشكر دشمن ) براى (حمله به) شما اجتماع كرده‏اند; از آنها بترسيد!» اما اين سخن، بر ايمانشان افزود; و گفتند: «خدا ما را كافى است; و او بهترين حامى ماست.» (173)

به همين جهت، آنها (از اين ميدان،) با نعمت و فضل پروردگارشان، بازگشتند; در حالى كه هيچ ناراحتى به آنان نرسيد; و از رضاى خدا، پيروى كردند; و خداوند داراى فضل و بخشش بزرگى است. (174)

اين فقط شيطان است كه پيروان خود را (با سخنان و شايعات بى‏اساس،) مى‏ترساند. از آنها نترسيد! و تنها از من بترسيد اگر ايمان داريد! (175)

كسانى كه در راه كفر، شتاب ميكنند، تو را غمگين نسازند! به يقين، آنها هرگز زيانى به خداوند نمى‏رسانند. (بعلاوه) خدا مى‏خواهد (آنها را به حال خودشان واگذارد; و در نتيجه،) بهره‏اى براى آنها در آخرت قرار ندهد. و براى آنها مجازات بزرگى است! (176)

(آرى،) كسانى كه ايمان را دادند و كفر را خريدارى كردند، هرگز به خدا زيانى نمى‏رسانند; و براى آنها، مجازات دردناكى است! (177)

آنها كه كافر شدند، (و راه طغيان پيش گرفتند،) تصور نكنند اگر به آنان مهلت مى‏دهيم، به سودشان است! ما به آنان مهلت مى‏دهيم فقط براى اينكه بر گناهان خود بيفزايند; و براى آنها، عذاب خواركننده‏اى (آماده شده) است! (178)

چنين نبود كه خداوند، مؤمنان را به همان‏گونه كه شما هستيد واگذارد; مگر آنكه ناپاك را از پاك جدا سازد. و نيز چنين نبود كه خداوند شما را از اسرار غيب، آگاه كند (تا مؤمنان و منافقان را از اين راه بشناسيد; اين بر خلاف سنت الهى است;) ولى خداوند از ميان رسولان خود، هر كس را بخواهد برميگزيند; (و قسمتى از اسرار نهان را كه براى مقام رهبرى او لازم است، در اختيار او مى‏گذارد.) پس (اكنون كه اين جهان، بوته آزمايش پاك و ناپاك است،) به خدا و رسولان او ايمان بياوريد! و اگر ايمان بياوريد و تقوا پيشه كنيد، پاداش بزرگى براى شماست. (179)

كسانى كه بخل مى‏ورزند، و آنچه را خدا از فضل خويش به آنان داده، انفاق نمى‏كنند، گمان نكنند اين كار به سود آنها است; بلكه براى آنها شر است; بزودى در روز قيامت، آنچه را نسبت به آن بخل ورزيدند، همانند طوقى به گردنشان مى‏افكنند. و ميراث آسمانها و زمين، از آن خداست; و خداوند، از آنچه انجام مى‏دهيد، آگاه است. (180)

خداوند، سخن آنها را كه گفتند: «خدا فقير است، و ما بى‏نيازيم‏»، شنيد! به زودى آنچه را گفتند، خواهيم نوشت; و (همچنين) كشتن پيامبران را بناحق (مى‏نويسيم); و به آنها مى‏گوييم: «بچشيد عذاب سوزان را (در برابر كارهايتان!)» (181)

اين بخاطر چيزى است كه دستهاى شما از پيش فرستاده (و نتيجه كار شماست) و بخاطر آن است كه خداوند، به بندگان (خود)، ستم نمى‏كند. (182)

(اينها) همان كسانى (هستند) كه گفتند: «خداوند از ما پيمان گرفته كه به هيچ پيامبرى ايمان نياوريم تا (اين معجزه را انجام دهد:) يك قربانى بياورد، كه آتش ( صاعقه آسمانى) آن را بخورد!» بگو: «پيامبرانى پيش از من، براى شما آمدند; و دلايل روشن، و آنچه را گفتيد آوردند; پس چرا آنها را به قتل رسانديد اگر راست مى‏گوييد؟!» (183)

پس (اگر اين بهانه‏جويان،) تو را تكذيب كنند، (چيز تازه‏اى نيست;) رسولان پيش از تو (نيز) تكذيب شدند; پيامبرانى كه دلايل آشكار، و نوشته‏هاى متين و محكم، و كتاب روشنى‏بخش آورده بودند. (184)

هر كسى مرگ را مى‏چشد; و شما پاداش خود را بطور كامل در روز قيامت خواهيد گرفت; آنها كه از آتش (دوزخ) دور شده، و به بهشت وارد شوند نجات يافته و رستگار شده‏اند و زندگى دنيا، چيزى جز سرمايه فريب نيست! (185)

به يقين (همه شما) در اموال و جانهاى خود، آزمايش مى‏شويد! و از كسانى كه پيش از شما به آنها كتاب (آسمانى) داده شده ( يهود)، و (همچنين) از مشركان، سخنان آزاردهنده فراوان خواهيد شنيد! و اگر استقامت كنيد و تقوا پيشه سازيد، (شايسته‏تر است; زيرا) اين از كارهاى مهم و قابل اطمينان است. (186)

و (به خاطر بياوريد) هنگامى را كه خدا، از كسانى كه كتاب (آسمانى) به آنها داده شده، پيمان گرفت كه حتما آن را براى مردم آشكار سازيد و كتمان نكنيد! ولى آنها، آن را پشت سر افكندند; و به بهاى كمى فروختند; و چه بد متاعى مى‏خرند؟! (187)

گمان مبر آنها كه از اعمال (زشت) خود خوشحال مى‏شوند، و دوست دارند در برابر كار (نيكى) كه انجام نداده‏اند مورد ستايش قرار گيرند، از عذاب (الهى) بركنارند! (بلكه) براى آنها، عذاب دردناكى است! (188)

و حكومت آسمانها و زمين، از آن خداست; و خدا بر همه چيز تواناست. (189)

مسلما در آفرينش آسمانها و زمين، و آمد و رفت شب و روز، نشانه‏هاى (روشنى) براى خردمندان است. (190)

همانها كه خدا را در حال ايستاده و نشسته، و آنگاه كه بر پهلو خوابيده‏اند، ياد مى‏كنند; و در اسرار آفرينش آسمانها و زمين مى‏انديشند; (و مى‏گويند:) بار الها! اينها را بيهوده نيافريده‏اى! منزهى تو! ما را از عذاب آتش، نگاه دار! (191)

پروردگارا! هر كه را تو (بخاطر اعمالش،) به آتش افكنى، او را خوار و رسوا ساخته‏اى! و براى افراد ستمگر، هيچ ياورى نيست! (192)

پروردگارا! ما صداى منادى (تو) را شنيديم كه به ايمان دعوت مى‏كرد كه: «به پروردگار خود، ايمان بياوريد!» و ما ايمان آورديم; پروردگارا! گناهان ما را ببخش! و بديهاى ما را بپوشان! و ما را با نيكان (و در مسير آنها) بميران! (193)

پروردگارا! آنچه را به وسيله پيامبرانت به ما وعده فرمودى، به ما عطا كن! و ما را در روز رستاخيز، رسوا مگردان! زيرا تو هيچ‏گاه از وعده خود، تخلف نمى‏كنى. (194)

خداوند، درخواست آنها را پذيرفت; (و فرمود:) من عمل هيچ عمل‏كننده‏اى از شما را، زن باشد يا مرد، ضايع نخواهم كرد; شما همنوعيد، و از جنس يكديگر! آنها كه در راه خدا هجرت كردند، و از خانه‏هاى خود بيرون رانده شدند و در راه من آزار ديدند، و جنگ كردند و كشته شدند، بيقين گناهانشان را مى‏بخشم; و آنها را در باغهاى بهشتى، كه از زير درختانش نهرها جارى است، وارد مى‏كنم. اين پاداشى است از طرف خداوند; و بهترين پاداشها نزد پروردگار است. (195)

رفت و آمد (پيروزمندانه) كافران در شهرها، تو را نفريبد! (196)

اين متاع ناچيزى است; و سپس جايگاهشان دوزخ، و چه بد جايگاهى است! (197)

ولى كسانى (كه ايمان دارند، و) از پروردگارشان مى‏پرهيزند، براى آنها باغهايى از بهشت است، كه از زير درختانش نهرها جارى است; هميشه در آن خواهند بود. اين، نخستين پذيرايى است كه از سوى خداوند به آنها مى‏رسد; و آنچه در نزد خداست، براى نيكان بهتر است! (198)

و از اهل كتاب، كسانى هستند كه به خدا، و آنچه بر شما نازل شده، و آنچه بر خودشان نازل گرديده، ايمان دارند; در برابر (فرمان) خدا خاضعند; و آيات خدا را به بهاى ناچيزى نمى‏فروشند. پاداش آنها، نزد پروردگارشان است. خداوند، سريع الحساب است. (تمام اعمال نيك آنها را به سرعت حساب مى‏كند، و پاداش مى‏دهد.) (199)

اى كسانى كه ايمان آورده‏ايد! (در برابر مشكلات و هوسها،) استقامت كنيد! و در برابر دشمنان (نيز)، پايدار باشيد و از مرزهاى خود، مراقبت كنيد و از خدا بپرهيزيد، شايد رستگار شويد! (200)

http://www.aviny.com/Quran/Farsi/chapters/QP003.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النساء

به نام خداوند بخشنده بخشايشگر

اى مردم! از (مخالفت) پروردگارتان بپرهيزيد! همان كسى كه همه شما را از يك انسان آفريد; و همسر او را (نيز) از جنس او خلق كرد; و از آن دو، مردان و زنان فراوانى (در روى زمين) منتشر ساخت. و از خدايى بپرهيزيد كه (همگى به عظمت او معترفيد; و) هنگامى كه چيزى از يكديگر مى‏خواهيد، نام او را مى‏بريد! (و نيز) (از قطع رابطه با) خويشاوندان خود، پرهيز كنيد! زيرا خداوند، مراقب شماست. (1)

و اموال يتيمان را (هنگامى كه به حد رشد رسيدند) به آنها بدهيد! و اموال بد (خود) را، با اموال خوب (آنها) عوض نكنيد! و اموال آنان را همراه اموال خودتان (با مخلوط كردن يا تبديل نمودن) نخوريد، زيرا اين گناه بزرگى است! (2)

و اگر مى‏ترسيد كه (بهنگام ازدواج با دختران يتيم،) عدالت را رعايت نكنيد، (از ازدواج با آنان، چشم‏پوشى كنيد و) با زنان پاك (ديگر) ازدواج نمائيد، دو يا سه يا چهار همسر و اگر مى‏ترسيد عدالت را (درباره همسران متعدد) رعايت نكنيد، تنها يك همسر بگيريد، و يا از زنانى كه مالك آنهائيد استفاده كنيد، اين كار، از ظلم و ستم بهتر جلوگيرى مى‏كند. (3)

و مهر زنان را (بطور كامل) بعنوان يك بدهى (يا عطيه،) به آنان بپردازيد! (ولى) اگر آنها چيزى از آن را با رضايت خاطر به شما ببخشند، حلال و گوارا مصرف كنيد! (4)

اموال خود را، كه خداوند وسيله قوام زندگى شما قرار داده، به دست سفيهان نسپاريد و از آن، به آنها روزى دهيد! و لباس بر آنان بپوشانيد و با آنها سخن شايسته بگوييد! (5)

و يتيمان را چون به حد بلوغ برسند، بيازماييد! اگر در آنها رشد (كافى) يافتيد، اموالشان را به آنها بدهيد! و پيش از آنكه بزرگ شوند، اموالشان را از روى اسراف نخوريد! هر كس كه بى‏نياز است، (از برداشت حق الزحمه) خوددارى كند; و آن كس كه نيازمند است، به طور شايسته (و مطابق زحمتى كه مى‏كشد،) از آن بخورد. و هنگامى كه اموالشان را به آنها بازمى‏گردانيد، شاهد بگيريد! اگر چه خداوند براى محاسبه كافى است. (6)

براى مردان، از آنچه پدر و مادر و خويشاوندان از خود بر جاى مى‏گذارند، سهمى است; و براى زنان نيز، از آنچه پدر و مادر و خويشاوندان مى‏گذارند، سهمى; خواه آن مال، كم باشد يا زياد; اين سهمى است تعيين شده و پرداختنى. (7)

و اگر بهنگام تقسيم (ارث)، خويشاوندان (و طبقه‏اى كه ارث نمى‏برند) و يتيمان و مستمندان، حضور داشته باشند، چيزى از آن اموال را به آنها بدهيد! و با آنان به طور شايسته سخن بگوييد! (8)

كسانى كه اگر فرزندان ناتوانى از خود بيادگار بگذارند از آينده آنان مى‏ترسند، بايد (از ستم درباره يتيمان مردم) بترسند! از (مخالفت) خدا بپرهيزند، و سخنى استوار بگويند. (9)

كسانى كه اموال يتيمان را به ظلم و ستم مى‏خورند، (در حقيقت،) تنها آتش مى‏خورند; و بزودى در شعله‏هاى آتش (دوزخ) مى‏سوزند. (10)

خداوند در باره فرزندانتان به شما سفارش مى‏كند كه سهم (ميراث) پسر، به اندازه سهم دو دختر باشد; و اگر فرزندان شما، (دو دختر و) بيش از دو دختر باشند، دو سوم ميراث از آن آنهاست; و اگر يكى باشد، نيمى (از ميراث،) از آن اوست. و براى هر يك از پدر و مادر او، يك ششم ميراث است، اگر (ميت) فرزندى داشته باشد; و اگر فرزندى نداشته باشد، و (تنها) پدر و مادر از او ارث برند، براى مادر او يك سوم است (و بقيه از آن پدر است); و اگر او برادرانى داشته باشد، مادرش يك ششم مى‏برد (و پنج ششم باقيمانده، براى پدر است). (همه اينها،) بعد از انجام وصيتى است كه او كرده، و بعد از اداى دين است -شما نمى‏دانيد پدران و مادران و فرزندانتان، كداميك براى شما سودمندترند!- اين فريضه الهى است; و خداوند، دانا و حكيم است. (11)

و براى شما، نصف ميراث زنانتان است، اگر آنها فرزندى نداشته باشند; و اگر فرزندى داشته باشند، يك چهارم از آن شماست; پس از انجام وصيتى كه كرده‏اند، و اداى دين (آنها). و براى زنان شما، يك چهارم ميراث شماست، اگر فرزندى نداشته باشيد; و اگر براى شما فرزندى باشد، يك هشتم از آن آنهاست; بعد از انجام وصيتى كه كرده‏ايد، و اداى دين. و اگر مردى بوده باشد كه كلاله ( خواهر يا برادر) از او ارث مى‏برد، يا زنى كه برادر يا خواهرى دارد، سهم هر كدام، يك ششم است (اگر برادران و خواهران مادرى باشند); و اگر بيش از يك نفر باشند، آنها در يك سوم شريكند; پس از انجام وصيتى كه شده، و اداى دين; بشرط آنكه (از طريق وصيت و اقرار به دين،) به آنها ضرر نزند. اين سفارش خداست; و خدا دانا و بردبار است. (12)

اينها مرزهاى الهى است; و هر كس خدا و پيامبرش را اطاعت كند، (و قوانين او را محترم بشمرد،) خداوند وى را در باغهايى از بهشت وارد مى‏كند كه همواره، آب از زير درختانش جارى است; جاودانه در آن مى‏مانند; و اين، پيروزى بزرگى است! (13)

و آن كس كه نافرمانى خدا و پيامبرش را كند و از مرزهاى او تجاوز نمايد، او را در آتشى وارد مى‏كند كه جاودانه در آن خواهد ماند; و براى او مجازات خواركننده‏اى است. (14)

و كسانى از زنان شما كه مرتكب زنا شوند، چهار نفر از مسلمانان را بعنوان شاهد بر آنها بطلبيد! اگر گواهى دادند، آنان ( زنان) را در خانه ها(ى خود) نگاه داريد تا مرگشان فرارسد; يا اينكه خداوند، راهى براى آنها قرار دهد. (15)

و از ميان شما، آن مردان و زنانى كه (همسر ندارند، و) مرتكب آن كار (زشت) مى‏شوند، آنها را آزار دهيد (و حد بر آنان جارى نماييد)! و اگر توبه كنند، و (خود را) اصلاح نمايند، (و به جبران گذشته بپردازند،) از آنها درگذريد! زيرا خداوند، توبه‏پذير و مهربان است. (16)

پذيرش توبه از سوى خدا، تنها براى كسانى است كه كار بدى را از روى جهالت انجام مى‏دهند، سپس زود توبه مى‏كنند. خداوند، توبه چنين اشخاصى را مى‏پذيرد; و خدا دانا و حكيم است. (17)

براى كسانى كه كارهاى بد را انجام مى‏دهند، و هنگامى كه مرگ يكى از آنها فرا مى‏رسد مى‏گويد: «الان توبه كردم!» توبه نيست; و نه براى كسانى كه در حال كفر از دنيا مى‏روند; اينهاكسانى هستند كه عذاب دردناكى برايشان فراهم كرده‏ايم. (18)

اينها اينها اى كسانى كه ايمان آورده‏ايد! براى شما حلال نيست كه از زنان، از روى اكراه (و ايجاد ناراحتى براى آنها،) ارث ببريد! و آنان را تحت فشار قرار ندهيد كه قسمتى از آنچه را به آنها داده‏ايد (از مهر)، تملك كنيد! مگر اينكه آنها عمل زشت آشكارى انجام دهند. و با آنان، بطور شايسته رفتار كنيد! و اگر از آنها، (بجهتى) كراهت داشتيد، (فورا تصميم به جدايى نگيريد!) چه بسا چيزى خوشايند شما نباشد، و خداوند خير فراوانى در آن قرار مى‏دهد! (19)

و اگر تصميم گرفتيد كه همسر ديگرى به جاى همسر خود انتخاب كنيد، و مال فراوانى (بعنوان مهر) به او پرداخته‏ايد، چيزى از آن را پس نگيريد! آيا براى بازپس گرفتن مهر آنان، به تهمت و گناه آشكار متوسل مى‏شويد؟! (20)

و چگونه آن را باز پس مى‏گيريد، در حالى كه شما با يكديگر تماس و آميزش كامل داشته‏ايد؟ و (از اين گذشته،) آنها (هنگام ازدواج،) از شما پيمان محكمى گرفته‏اند! (21)

با زنانى كه پدران شما با آنها ازدواج كرده‏اند، هرگز ازدواج نكنيد! مگر آنچه درگذشته (پيش از نزول اين حكم) انجام شده است; زيرا اين كار، عملى زشت و تنفرآور و راه نادرستى است. (22)

حرام شده است بر شما، مادرانتان، و دختران، و خواهران، و عمه‏ها، و خاله‏ها، و دختران برادر، و دختران خواهر شما، و مادرانى كه شما را شير داده‏اند، و خواهران رضاعى شما، و مادران همسرانتان، و دختران همسرتان كه در دامان شما پرورش يافته‏اند از همسرانى كه با آنها آميزش جنسى داشته‏ايد -و چنانچه با آنها آميزش جنسى نداشته‏ايد، (دختران آنها) براى شما مانعى ندارد- و (همچنين) همسرهاى پسرانتان كه از نسل شما هستند (-نه پسرخوانده‏ها-) و (نيز حرام است بر شما) جمع ميان دو خواهر كنيد; مگر آنچه در گذشته واقع شده; چرا كه خداوند، آمرزنده و مهربان است. (23)

و زنان شوهردار (بر شما حرام است;) مگر آنها را كه (از راه اسارت) مالك شده‏ايد; (زيرا اسارت آنها در حكم طلاق است;) اينها احكامى است كه خداوند بر شما مقرر داشته است. اما زنان ديگر غير از اينها (كه گفته شد)، براى شما حلال است كه با اموال خود، آنان را اختيار كنيد; در حالى كه پاكدامن باشيد و از زنا، خوددارى نماييد. و زنانى را كه متعه ( ازدواج موقت) مى‏كنيد، واجب است مهر آنها را بپردازيد. و گناهى بر شما نيست در آنچه بعد از تعيين‏مهر، با يكديگر توافق كرده‏ايد. (بعدا مى‏توانيد با توافق، آن را كم يا زياد كنيد.) خداوند، دانا و حكيم است. (24)

و آنها كه توانايى ازدواج با زنان (آزاد) پاكدامن باايمان را ندارند، مى‏توانند با زنان پاكدامن از بردگان باايمانى كه در اختيار داريد ازدواج كنند -خدا به ايمان شما آگاه‏تر است; و همگى اعضاى يك پيكريد- آنها را با اجازه صاحبان آنان تزويج نماييد، و مهرشان را به خودشان بدهيد; به شرط آنكه پاكدامن باشند، نه بطور آشكار مرتكب زنا شوند، و نه دوست پنهانى بگيرند. و در صورتى كه «محصنه‏» باشند و مرتكب عمل منافى عفت شوند، نصف مجازات زنان آزاد را خواهند داشت. اين (اجازه ازدواج با كنيزان) براى كسانى از شماست كه بترسند (از نظر غريزه جنسى) به زحمت بيفتند; و (با اين حال نيز) خوددارى (از ازدواج با آنان) براى شما بهتر است. و خداوند، آمرزنده و مهربان است. (25)

خداوند مى‏خواهد (با اين دستورها، راه‏هاى خوشبختى و سعادت را) براى شما آشكار سازد، و به سنتهاى (صحيح) پيشينيان رهبرى كند. و خداوند دانا و حكيم است. (26)

خدا مى‏خواهد شما را ببخشد (و از آلودگى پاك نمايد)، اما آنها كه پيرو شهواتند، مى‏خواهند شما بكلى منحرف شويد. (27)

خدا ميخواهد (با احكام مربوط به ازدواج با كنيزان و مانند آن،) كار را بر شما سبك كند; و انسان، ضعيف آفريده شده; (و در برابر طوفان غرايز، مقاومت او كم است) (28)

اى كسانى كه ايمان آورده‏ايد! اموال يكديگر را به باطل (و از طرق نامشروع) نخوريد مگر اينكه تجارتى با رضايت شما انجام گيرد. و خودكشى نكنيد! خداوند نسبت به شما مهربان است. (29)

و هر كس اين عمل را از روى تجاوز و ستم انجام دهد، بزودى او را در آتشى وارد خواهيم ساخت; و اين كار براى خدا آسان است. (30)

اگر از گناهان بزرگى كه از آن نهى مى‏شويد پرهيز كنيد، گناهان كوچك شما را مى‏پوشانيم; و شما را در جايگاه خوبى وارد مى‏سازيم. (31)

برتريهايى را كه خداوند براى بعضى از شما بر بعضى ديگر قرار داده آرزو نكنيد! (اين تفاوتهاى طبيعى و حقوقى، براى حفظ نظام زندگى شما، و بر طبق عدالت است. ولى با اين حال،) مردان نصيبى از آنچه به دست مى‏آورند دارند، و زنان نيز نصيبى; (و نبايد حقوق هيچ‏يك پايمال گردد). و از فضل (و رحمت و بركت) خدا، براى رفع تنگناها طلب كنيد! و خداوند به هر چيز داناست. (32)

براى هر كسى، وارثانى قرار داديم، كه از ميراث پدر و مادر و نزديكان ارث ببرند; و (نيز) كسانى كه با آنها پيمان بسته‏ايد، نصيبشان را بپردازيد! خداوند بر هر چيز، شاهد و ناظر است. (33)

مردان، سرپرست و نگهبان زنانند، بخاطر برتريهايى كه خداوند (از نظر نظام اجتماع) براى بعضى نسبت به بعضى ديگر قرار داده است، و بخاطر انفاقهايى كه از اموالشان (در مورد زنان) مى‏كنند. و زنان صالح، زنانى هستند كه متواضعند، و در غياب (همسر خود،) اسرار و حقوق او را، در مقابل حقوقى كه خدا براى آنان قرار داده، حفظ مى‏كنند. و (اما) آن دسته از زنان را كه از سركشى و مخالفتشان بيم داريد، پند و اندرز دهيد! (و اگر مؤثر واقع نشد،) در بستر از آنها دورى نماييد! و (اگر هيچ راهى جز شدت عمل، براى وادار كردن آنها به انجام وظايفشان نبود،) آنها را تنبيه كنيد! و اگر از شما پيروى كردند، راهى براى تعدى بر آنها نجوييد! (بدانيد) خداوند، بلندمرتبه و بزرگ است. (و قدرت او، بالاترين قدرتهاست.) (34)

و اگر از جدايى و شكاف ميان آن دو (همسر) بيم داشته باشيد، يك داور از خانواده شوهر، و يك داور از خانواده زن انتخاب كنيد (تا به كار آنان رسيدگى كنند). اگر اين دو داور، تصميم به اصلاح داشته باشند، خداوند به توافق آنها كمك مى‏كند; زيرا خداوند، دانا و آگاه است (و از نيات همه، با خبر است). (35)

و خدا را بپرستيد! و هيچ‏چيز را همتاى او قرار ندهيد! و به پدر و مادر، نيكى كنيد; همچنين به خويشاوندان و يتيمان و مسكينان، و همسايه نزديك، و همسايه دور، و دوست و همنشين، و واماندگان در سفر، و بردگانى كه مالك آنها هستيد; زيرا خداوند، كسى را كه متكبر و فخر فروش است، (و از اداى حقوق ديگران سرباز مى‏زند،) دوست نمى‏دارد. (36)

آنها كسانى هستند كه بخل مى‏ورزند، و مردم را به بخل دعوت مى‏كنند، و آنچه را كه خداوند از فضل (و رحمت) خود به آنها داده، كتمان مى‏نمايند. (اين عمل، در حقيقت از كفرشان سرچشمه گرفته;) و ما براى كافران، عذاب خواركننده‏اى آماده كرده‏ايم. (37)

و آنها كسانى هستند كه اموال خود را براى نشان‏دادن به مردم انفاق مى‏كنند، و ايمان به خدا و روز بازپسين ندارند; (چرا كه شيطان، رفيق و همنشين آنهاست;) و كسى كه شيطان قرين او باشد، بد همنشين و قرينى است. (38)

چه مى‏شد اگر آنها به خدا و روز بازپسين ايمان مى‏آوردند، و از آنچه خدا به آنان روزى داده، (در راه او) انفاق مى‏كردند؟! و خداوند از (اعمال و نيات) آنها آگاه است. (39)

خداوند (حتى) به اندازه سنگينى ذره‏اى ستم نمى‏كند; و اگر كار نيكى باشد، آن را دو چندان مى‏سازد; و از نزد خود، پاداش عظيمى (در برابر آن) مى‏دهد. (40)

حال آنها چگونه است آن روزى كه از هر امتى، شاهد و گواهى (بر اعمالشان) مى‏آوريم، و تو را نيز بر آنان گواه خواهيم آورد؟ (41)

در آن روز، آنها كه كافر شدند و با پيامبر (ص) بمخالفت برخاستند، آرزو مى‏كنند كه اى كاش (خاك بودند، و) خاك آنها با زمينهاى اطراف يكسان مى‏شد (و بكلى محو و فراموش مى‏شدند). در آن روز، (با آن همه گواهان،) سخنى را نمى‏توانند از خدا پنهان كنند. (42)

اى كسانى كه ايمان آورده‏ايد! در حال مستى به نماز نزديك نشويد، تا بدانيد چه مى‏گوييد! و همچنين هنگامى كه جنب هستيد -مگر اينكه مسافر باشيد- تا غسل كنيد. و اگر بيماريد، يا مسافر، و يا «قضاى حاجت‏» كرده‏ايد، و يا با زنان آميزش جنسى داشته‏ايد، و در اين حال، آب (براى وضو يا غسل) نيافتيد، با خاك پاكى تيمم كنيد! (به اين طريق كه) صورتها و دستهايتان را با آن مسح نماييد. خداوند، بخشنده و آمرزنده است. (43)

آيا نديدى كسانى را كه بهره‏اى از كتاب (خدا) به آنها داده شده بود، (به جاى اينكه از آن، براى هدايت خود و ديگران استفاده كنند، براى خويش) گمراهى مى‏خرند، و مى‏خواهند شما نيز گمراه شويد؟ (44)

خدا به دشمنان شما آگاهتر است; (ولى آنها زيانى به شما نمى‏رسانند.) و كافى است كه خدا ولى شما باشد; و كافى است كه خدا ياور شما باشد. (45)

بعضى از يهود، سخنان را از جاى خود، تحريف مى‏كنند; و (به جاى اينكه بگويند: «شنيديم و اطاعت كرديم‏»)، مى‏گويند: «شنيديم و مخالفت كرديم! و (نيز مى‏گويند:) بشنو! كه هرگز نشنوى! و (از روى تمسخر مى‏گويند:) راعنا ( ما را تحميق كن! )» تا با زبان خود، حقايق را بگردانند و در آيين خدا، طعنه زنند. ولى اگر آنها (به جاى اين همه لجاجت) تند: «شنيديم و اطاعت كرديم; و سخنان ما را بشنو و به ما مهلت ده (تا حقايق را درك كنيم) س‏ذللّه، براى آنان بهتر،و با واقعيت سازگارتر بود. ولى خداوند، آنها را بخاطر كفرشان، از رحمت خود دور ساخته است; از اين رو جز عده كمى ايمان نمى‏آورند. (46)

اى كسانى كه كتاب (خدا) به شما داده شده! به آنچه (بر پيامبر خود) نازل كرديم -و هماهنگ با نشانه‏هايى است كه با شماست- ايمان بياوريد، پيش از آنكه صورتهايى را محو كنيم، سپس به پشت سر بازگردانيم، يا آنها را از رحمت خود دور سازيم، همان گونه كه «اصحاب سبت‏» ( گروهى از تبهكاران بنى اسرائيل) را دور ساختيم; و فرمان خدا، در هر حال انجام شدنى است! (47)

خداوند (هرگز) شرك را نمى‏بخشد! و پايين‏تر از آن را براى هر كس (بخواهد و شايسته بداند) مى‏بخشد. و آن كسى كه براى خدا، شريكى قرار دهد، گناه بزرگى مرتكب شده است. (48)

آيا نديدى كسانى را كه خودستايى مى‏كنند؟! (اين خود ستاييها، بى‏ارزش است;) بلكه خدا هر كس را بخواهد، ستايش مى‏كند; و كمترين ستمى به آنها نخواهد شد. (49)

ببين چگونه بر خدا دروغ مى‏بندند! و همين گناه آشكار، (براى مجازات آنان) كافى است. (50)

آيا نديدى كسانى را كه بهره‏اى از كتاب (خدا) به آنان داده شده، (با اين حال)، به «جبت‏» و س‏خ‏للّهطاغوت‏» ( بت و بت‏پرستان) ايمان مى‏آورند، و درباره كافران مى‏گويند: «آنها، از كسانى كه ايمان آورده‏اند، هدايت يافته‏ترند»؟! (51)

آنها كسانى هستند كه خداوند، ايشان را از رحمت خود، دور ساخته است; و هر كس را خدا از رحمتش دور سازد، ياورى براى او نخواهى يافت. (52)

آيا آنها ( يهود) سهمى در حكومت دارند (كه بخواهند چنين داورى كنند)؟ در حالى كه اگر چنين بود، (همه چيز را در انحصار خود مى‏گرفتند،) و كمترين حق را به مردم نمى‏دادند. (53)

يا اينكه نسبت به مردم ( پيامبر و خاندانش)، و بر آنچه خدا از فضلش به آنان بخشيده، حسد مى‏ورزند؟ ما به آل ابراهيم، (كه يهود از خاندان او هستند نيز،) كتاب و حكمت داديم; و حكومت عظيمى در اختيار آنها ( پيامبران بنى اسرائيل) قرار داديم. (54)

ولى جمعى از آنها به آن ايمان آوردند; و جمعى راه (مردم را) بر آن بستند. و شعله فروزان آتش دوزخ، براى آنها كافى است! (55)

كسانى كه به آيات ما كافر شدند، بزودى آنها را در آتشى وارد مى‏كنيم كه هرگاه پوستهاى تنشان (در آن) بريان گردد (و بسوزد)، پوستهاى ديگرى به جاى آن قرار مى‏دهيم، تا كيفر (الهى) را بچشند. خداوند، توانا و حكيم است (و روى حساب، كيفر مى‏دهد). (56)

و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، بزودى آنها را در باغهايى از بهشت وارد مى‏كنيم كه نهرها از زير درختانش جارى است; هميشه در آن خواهند ماند; و همسرانى پاكيزه براى آنها خواهد بود; و آنان را در سايه‏هاى گسترده (و فرح بخش) جاى ميدهيم. (57)

خداوند به شما فرمان مى‏دهد كه امانتها را به صاحبانش بدهيد! و هنگامى كه ميان مردم داورى مى‏كنيد، به عدالت داورى كنيد! خداوند، اندرزهاى خوبى به شما مى‏دهد! خداوند، شنوا و بيناست. (58)

اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را! و اطاعت كنيد پيامبر خدا و اولو الامر ( اوصياى پيامبر) را! و هرگاه در چيزى نزاع داشتيد، آن را به خدا و پيامبر بازگردانيد (و از آنها داورى بطلبيد) اگر به خدا و روز رستاخيز ايمان داريد! اين (كار) براى شما بهتر، و عاقبت و پايانش نيكوتر است. (59)

آيا نديدى كسانى را كه گمان مى‏كنند به آنچه (از كتابهاى آسمانى كه) بر تو و بر پيشينيان نازل شده، ايمان آورده‏اند، ولى مى‏خواهند براى داورى نزد طاغوت و حكام باطل بروند؟! با اينكه به آنها دستور داده شده كه به طاغوت كافر شوند. اما شيطان مى‏خواهد آنان را گمراه كند، و به بيراهه‏هاى دور دستى بيفكند. (60)

و هنگامى كه به آنها گفته شود: «به سوى آنچه خداوند نازل كرده، و به سوى پيامبر بياييد س‏ذللّه، منافقان را مى‏بينى كه (از قبول دعوت) تو، اعراض مى‏كنند! (61)

پس چگونه وقتى به خاطر اعمالشان، گرفتار مصيبتى مى‏شوند، سپس به سراغ تو مى‏آيند، سوگند ياد مى‏كنند كه منظور (ما از بردن داورى نزد ديگران)، جز نيكى كردن و توافق (ميان طرفين نزاع،) نبوده است؟! (62)

آنها كسانى هستند كه خدا، آنچه را در دل دارند، مى‏داند. از (مجازات) آنان صرف نظر كن! و آنها را اندرز ده! و با بيانى رسا، نتايج اعمالشان را به آنها گوشزد نما! (63)

ما هيچ پيامبرى را نفرستاديم مگر براى اين كه به فرمان خدا، از وى اطاعت شود. و اگر اين مخالفان، هنگامى كه به خود ستم مى‏كردند (و فرمانهاى خدا را زير پا مى‏گذاردند)، به نزد تو مى‏آمدند; و از خدا طلب آمرزش مى‏كردند; و پيامبر هم براى آنها استغفار مى‏كرد; خدا را توبه پذير و مهربان مى‏يافتند. (64)

به پروردگارت سوگند كه آنها مؤمن نخواهند بود، مگر اينكه در اختلافات خود، تو را به داورى طلبند; و سپس از داورى تو، در دل خود احساس ناراحتى نكنند; و كاملا تسليم باشند. (65)

اگر (همانند بعضى از امتهاى پيشين،) به آنان دستور مى‏داديم: «يكديگر را به قتل برسانيد س‏ذللّه، و يا: «از وطن و خانه خود، بيرون رويد»، تنها عده كمى از آنها عمل مى‏كردند! و اگر اندرزهايى را كه به آنان داده مى‏شد انجام مى‏دادند، براى آنها بهتر بود; و موجب تقويت ايمان آنها مى‏شد. (66)

و در اين صورت، پاداش بزرگى از ناحيه خود به آنها مى‏داديم. (67)

و آنان را به راه راست، هدايت مى‏كرديم. (68)

و كسى كه خدا و پيامبر را اطاعت كند، (در روز رستاخيز،) همنشين كسانى خواهد بود كه خدا، نعمت خود را بر آنان تمام كرده; از پيامبران و صديقان و شهدا و صالحان; و آنها رفيقهاى خوبى هستند! (69)

اين موهبتى از ناحيه خداست. و كافى است كه او، (از حال بندگان، و نيات و اعمالشان) آگاه است. (70)

اى كسانى كه ايمان آورده‏ايد! آمادگى خود را (در برابر دشمن) حفظ كنيد و در دسته‏هاى متعدد، يا بصورت دسته واحد، (طبق شرايط هر زمان و هر مكان،) به سوى دشمن حركت نماييد! (71)

در ميان شما، افرادى (منافق) هستند، كه (هم خودشان سست مى‏باشند، و هم) ديگران را به سستى مى‏كشانند; اگر مصيبتى به شما برسد، مى‏گويند: «خدا به ما نعمت داد كه با مجاهدان نبوديم، تا شاهد (آن مصيبت) باشيم!» (72)

و اگر غنيمتى از جانب خدا به شما برسد، درست مثل اينكه هرگز ميان شما و آنها دوستى و مودتى نبوده، مى‏گويند: «اى كاش ما هم با آنها بوديم، و به رستگارى (و پيروزى) بزرگى مى‏رسيديم!» (73)

كسانى كه زندگى دنيا را به آخرت فروخته‏اند، بايد در راه خدا پيكار كنند!و آن كس كه در راه خدا پيكار كند، و كشته شود يا پيروز گردد، پاداش بزرگى به او خواهيم داد. (74)

چرا در راه خدا، و (در راه) مردان و زنان و كودكانى كه (به دست ستمگران)تضعيف شده‏اند، پيكار نمى‏كنيد؟! همان افراد (ستمديده‏اى) كه مى‏گويند: «پروردگارا! ما را از اين شهر (مكه)، كه اهلش ستمگرند، بيرون ببر! و از طرف خود، براى ما سرپرستى قرار ده! و از جانب خود، يار و ياورى براى ما تعيين فرما! (75)

كسانى كه ايمان دارند، در راه خدا پيكار مى‏كنند; و آنها كه كافرند، در راه طاغوت ( بت و افراد طغيانگر). پس شما با ياران شيطان، پيكار كنيد! (و از آنها نهراسيد!) زيرا كه نقشه شيطان، (همانند قدرتش) ضعيف است. (76)

آيا نديدى كسانى را كه (در مكه) به آنها گفته شد: «فعلا) دست از جهاد بداريد! و نماز را برپا كنيد! و زكات بپردازيد!» (اما آنها از اين دستور، ناراحت بودند)، ولى هنگامى كه (در مدينه) فرمان جهاد به آنها داده شد، جمعى از آنان، از مردم مى‏ترسيدند، همان گونه كه از خدا مى‏ترسند، بلكه بيشتر! و گفتند: «پروردگارا! چرا جهاد را بر ما مقرر داشتى؟! چرا اين فرمان را تا زمان نزديكى تاخير نينداختى؟!» به آنها بگو: «سرمايه زندگى دنيا، ناچيز است!و سراى آخرت، براى كسى كه پرهيزگار باشد، بهتر است! و به اندازه رشته شكاف هسته خرمايى، به شما ستم نخواهد شد! (77)

هر جا باشيد، مرگ شما را درمى‏يابد; هر چند در برجهاى محكم باشيد! و اگر به آنها ( منافقان) حسنه (و پيروزى) برسد، مى‏گويند: «اين، از ناحيه خداست.»و اگر سيئه (و شكستى) برسد، مى‏گويند: «اين، از ناحيه توست.» بگو: «همه اينها از ناحيه خداست.» پس چرا اين گروه حاضر نيستند سخنى را درك كنند؟! (78)

(آرى،) آنچه از نيكيها به تو مى‏رسد، از طرف خداست; و آنچه از بدى به تو مى‏رسد، از سوى خود توست. و ما تو را رسول براى مردم فرستاديم; و گواهى خدا در اين باره، كافى است! (79)

كسى كه از پيامبر اطاعت كند، خدا را اطاعت كرده; و كسى كه سرباز زند، تو را نگهبان (و مراقب) او نفرستاديم (و در برابر او، مسؤول نيستى). (80)

آنها در حضور تو مى‏گويند: «فرمانبرداريم‏»; اما هنگامى كه از نزد تو بيرون مى‏روند، جمعى از آنان بر خلاف گفته‏هاى تو، جلسات سرى شبانه تشكيل مى‏دهند; آنچه را در اين جلسات مى‏گويند، خداوند مى‏نويسد. اعتنايى به آنها نكن! (و از نقشه‏هاى آنان وحشت نداشته باش!) و بر خدا توكل كن! كافى است كه او يار و مدافع تو باشد. (81)

آيا درباره قرآن نمى‏انديشند؟! اگر از سوى غير خدا بود، اختلاف فراوانى در آن مى‏يافتند. (82)

و هنگامى كه خبرى از پيروزى يا شكست به آنها برسد، (بدون تحقيق،) آن را شايع مى‏سازند; در حالى كه اگر آن را به پيامبر و پيشوايان -كه قدرت تشخيص كافى دارند- بازگردانند، از ريشه‏هاى مسائل آگاه خواهند شد. و اگر فضل و رحمت خدا بر شما نبود، جز عده كمى، همگى از شيطان پيروى مى‏كرديد (و گمراه مى‏شديد). (83)

در راه خدا پيكار كن! تنها مسؤول وظيفه خود هستى! و مؤمنان را (بر اين كار،) تشويق نما! اميد است خداوند از قدرت كافران جلوگيرى كند (حتى اگر تنها خودت به ميدان بروى)! و خداوند قدرتش بيشتر، و مجازاتش دردناكتر است. (84)

كسى كه شفاعت ( تشويق و كمك) به كار نيكى كند، نصيبى از آن براى او خواهد بود; و كسى كه شفاعت ( تشويق و كمك) به كار بدى كند، سهمى از آن خواهد داشت. و خداوند، حسابرس و نگهدار هر چيز است. (85)

هرگاه به شما تحيت گويند، پاسخ آن را بهتر از آن بدهيد; يا (لااقل) به همان گونه پاسخ گوييد! خداوند حساب همه چيز را دارد. (86)

خداوند، معبودى جز او نيست! و به يقين، همه شما را در روز رستاخيز -كه شكى در آن نيست- جمع مى‏كند! و كيست كه از خداوند، راستگوتر باشد؟ (87)

چرا درباره منافقين دو دسته شده‏ايد؟! (بعضى جنگ با آنها را ممنوع، و بعضى مجاز مى‏دانيد.) در حالى كه خداوند بخاطر اعمالشان، (افكار) آنها را كاملا وارونه كرده است! آيا شما مى‏خواهيد كسانى را كه خداوند (بر اثر اعمال زشتشان) گمراه كرده، هدايت كنيد؟! در حالى كه هر كس را خداوند گمراه كند، راهى براى او نخواهى يافت. (88)

آنان آرزو مى‏كنند كه شما هم مانند ايشان كافر شويد، و مساوى يكديگر باشيد. بنابر اين، از آنها دوستانى انتخاب نكنيد، مگر اينكه (توبه كنند، و) در راه خدا هجرت نمايند. هرگاه از اين كار سر باز زنند، (و به اقدام بر ضد شما ادامه دهند،) هر جا آنها را يافتيد، اسير كنيد! و (در صورت احساس خطر) به قتل برسانيد! و از ميان آنها، دوست و يار و ياورى اختيار نكنيد!. (89)

مگر آنها كه با همپيمانان شما، پيمان بسته‏اند;يا آنها كه به سوى شما مى‏آيند، و از پيكار با شما، يا پيكار با قوم خود ناتوان شده‏اند; (نه سر جنگ با شما دارند، و نه توانايى مبارزه با قوم خود.) و اگر خداوند بخواهد، آنان را بر شما مسلط مى‏كند تا با شما پيكار كنند. پس اگر از شما كناره‏گيرى كرده و با شما پيكار ننمودند، (بلكه) پيشنهاد صلح كردند، خداوند به شما اجازه نمى‏دهد كه متعرض آنان شويد. (90)

بزودى جمعيت ديگرى را مى‏يابيد كه مى‏خواهند هم از ناحيه شما در امان باشند، و هم از ناحيه قوم خودشان (كه مشركند. لذا نزد شما ادعاى ايمان مى‏كنند; ولى) هر زمان آنان را به سوى فتنه (و بت پرستى) بازگردانند، با سر در آن فرو مى‏روند! اگر از درگيرى با شما كنار نرفتند و پيشنهاد صلح نكردند و دست از شما نكشيدند، آنها را هر جا يافتيد اسير كنيد و (يا) به قتل برسانيد! آنها كسانى هستند كه ما براى شما، تسلط آشكارى نسبت به آنان قرار داده‏ايم. (91)

هيچ فرد باايمانى مجاز نيست كه مؤمنى را به قتل برساند، مگر اينكه اين كار از روى خطا و اشتباه از او سر زند; (و در عين حال،) كسى كه مؤمنى را از روى خطا به قتل رساند، بايد يك برده مؤمن را آزاد كند و خونبهايى به كسان او بپردازد; مگر اينكه آنها خونبها را ببخشند. و اگر مقتول، از گروهى باشد كه دشمنان شما هستند (و كافرند)، ولى مقتول باايمان بوده، (تنها) بايد يك برده مؤمن را آزاد كند (و پرداختن خونبها لازم نيست). و اگر از جمعيتى باشد كه ميان شما و آنها پيمانى برقرار است، بايد خونبهاى او را به كسان او بپردازد، و يك برده مؤمن (نيز) آزاد كند. و آن كس كه دسترسى (به آزاد كردن برده) ندارد، دو ماه پى در پى روزه مى‏گيرد. اين، (يك نوع تخفيف، و) توبه الهى است. و خداوند، دانا و حكيم است. (92)

و هر كس، فرد باايمانى را از روى عمد به قتل برساند، مجازات او دوزخ است; در حالى كه جاودانه در آن مى‏ماند; و خداوند بر او غضب مى‏كند; و او را از رحمتش دور مى‏سازد; و عذاب عظيمى براى او آماده ساخته است. (93)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه در راه خدا گام مى‏زنيد (و به سفرى براى جهاد مى‏رويد)، تحقيق كنيد! و بخاطر اينكه سرمايه ناپايدار دنيا (و غنايمى) به دست آوريد، به كسى كه اظهار صلح و اسلام مى‏كند نگوييد: «مسلمان نيستى‏» زيرا غنيمتهاى فراوانى (براى شما) نزد خداست. شما قبلا چنين بوديد; و خداوند بر شما منت نهاد (و هدايت شديد).پس، (بشكرانه اين نعمت بزرگ،) تحقيق كنيد! خداوند به آنچه انجام مى‏دهيد آگاه است. (94)

(هرگز) افراد باايمانى كه بدون بيمارى و ناراحتى، از جهاد بازنشستند، با مجاهدانى كه در راه خدا با مال و جان خود جهاد كردند، يكسان نيستند! خداوند، مجاهدانى را كه با مال و جان خود جهاد نمودند، بر قاعدان ( ترك‏كنندگان جهاد) برترى مهمى بخشيده; و به هر يك از اين دو گروه (به نسبت اعمال نيكشان،) خداوند وعده پاداش نيك داده، و مجاهدان را بر قاعدان، با پاداش عظيمى برترى بخشيده است. (95)

درجات (مهمى) از ناحيه خداوند، و آمرزش و رحمت (نصيب آنان مى‏گردد); و (اگر لغزشهايى داشته‏اند،) خداوند آمرزنده و مهربان است. (96)

كسانى كه فرشتگان (قبض ارواح)، روح آنها را گرفتند در حالى كه به خويشتن ستم كرده بودند، به آنها گفتند: «شما در چه حالى بوديد؟ (و چرا با اينكه مسلمان بوديد، در صف كفار جاى داشتيد؟!)» گفتند: «ما در سرزمين خود، تحت فشار و مستضعف بوديم.» آنها ( فرشتگان) گفتند: «مگر سرزمين خدا، پهناور نبود كه مهاجرت كنيد؟!» آنها (عذرى نداشتند، و) جايگاهشان دوزخ است، و سرانجام بدى دارند. (97)

مگر آن دسته از مردان و زنان و كودكانى كه براستى تحت فشار قرار گرفته‏اند (و حقيقتا مستضعفند); نه چاره‏اى دارند، و نه راهى (براى نجات از آن محيط آلوده) مى‏يابند. (98)

ممكن است خداوند، آنها را مورد عفو قرار دهد; و خداوند، عفو كننده و آمرزنده است. (99)

كسى كه در راه خدا هجرت كند، جاهاى امن فراوان و گسترده‏اى در زمين مى‏يابد. و هر كس بعنوان مهاجرت به سوى خدا و پيامبر او، از خانه خود بيرون رود، سپس مرگش فرا رسد، پاداش او بر خداست; و خداوند، آمرزنده و مهربان است. (100)

هنگامى كه سفر مى‏كنيد، گناهى بر شما نيست كه نماز را كوتاه كنيد اگر از فتنه (و خطر) كافران بترسيد; زيرا كافران، براى شما دشمن آشكارى هستند. (101)

و هنگامى كه در ميان آنها باشى، و (در ميدان جنگ) براى آنها نماز را برپا كنى، بايد دسته‏اى از آنها با تو (به نماز) برخيزند، و سلاحهايشان را با خود برگيرند; و هنگامى كه سجده كردند (و نماز را به پايان رساندند)، بايد به پشت سر شما (به ميدان نبرد) بروند، و آن دسته ديگر كه نماز نخوانده‏اند (و مشغول پيكار بوده‏اند)، بيايند و با تو نماز بخوانند; آنها بايد وسايل دفاعى و سلاحهايشان (را در حال نماز) با خود حمل كنند; (زيرا) كافران آرزو دارند كه شما از سلاحها و متاعهاى خود غافل شويد و يكباره به شما هجوم آورند. و اگر از باران ناراحتيد، و يا بيمار (و مجروح )هستيد، مانعى ندارد كه سلاحهاى خود را بر زمين بگذاريد; ولى وسايل دفاعى (مانند زره و خود را) با خود برداريد خداوند، عذاب خواركننده‏اى براى كافران فراهم ساخته است. (102)

و هنگامى كه نماز را به پايان رسانديد، خدا را ياد كنيد; ايستاده، و نشسته، و در حالى كه به پهلو خوابيده‏ايد! و هرگاه آرامش يافتيد (و حالت ترس زايل گشت)، نماز را (به طور معمول) انجام دهيد، زيرا نماز، وظيفه ثابت و معينى براى مؤمنان است! (103)

و در راه تعقيب دشمن، (هرگز) سست نشويد! (زيرا) اگر شما درد و رنج مى‏بينيد، آنها نيز همانند شما درد و رنج مى‏بينند; ولى شما اميدى از خدا داريد كه آنها ندارند; و خداوند، دانا و حكيم است. (104)

ما اين كتاب را بحق بر تو نازل كرديم; تا به آنچه خداوند به تو آموخته، در ميان مردم قضاوت كنى; و از كسانى مباش كه از خائنان حمايت نمايى! (105)

و از خداوند، طلب آمرزش نما! كه خداوند، آمرزنده و مهربان است. (106)

و از آنها كه به خود خيانت كردند، دفاع مكن! زيرا خداوند، افراد خيانت‏پيشه گنهكار را دوست ندارد. (107)

آنها زشتكارى خود را از مردم پنهان مى‏دارند; اما از خدا پنهان نمى‏دارند، و هنگامى كه در مجالس شبانه، سخنانى كه خدا راضى نبود مى‏گفتند، خدا با آنها بود، خدا به آنچه انجام مى‏دهند، احاطه دارد. (108)

آرى، شما همانا هستيد كه در زندگى اين جهان، از آنان دفاع كرديد! اما كيست كه در برابر خداوند، در روز رستاخيز از آنها دفاع كند؟! يا چه كسى است كه وكيل و حامى آنها باشد؟! (109)

كسى كه كار بدى انجام دهد يا به خود ستم كند، سپس از خداوند طلب آمرزش نمايد، خدا را آمرزنده و مهربان خواهد يافت. (110)

و كسى كه گناهى مرتكب شود، به زيان خود مرتكب شده; خداوند، دانا و حكيم است. (111)

و كسى كه خطا يا گناهى مرتكب شود، سپس بيگناهى را متهم سازد، بار بهتان و گناه آشكارى بر دوش گرفته است. (112)

اگر فضل و رحمت خدا شامل حال تو نبود، گروهى از آنان تصميم داشتند تو را گمراه كنند; اما جز خودشان را گمراه نمى‏كنند; و هيچ‏گونه زيانى به تو نمى‏رسانند. و خداوند، كتاب و حكمت بر تو نازل كرد; و آنچه را نمى‏دانستى، به توآموخت; و فضل خدا بر تو (همواره) بزرگ بوده است. (113)

در بسيارى از سخنان درگوشى (و جلسات محرمانه) آنها، خير و سودى نيست; مگر كسى كه (به اين وسيله،) امر به كمك به ديگران، يا كار نيك، يا اصلاح در ميان مردم كند; و هر كس براى خشنودى پروردگار چنين كند، پاداش بزرگى به او خواهيم داد. (114)

كسى كه بعد از آشكار شدن حق، با پيامبر مخالفت كند، و از راهى جز راه مؤمنان پيروى نمايد، ما او را به همان راه كه مى‏رود مى‏بريم; و به دوزخ داخل مى‏كنيم; و جايگاه بدى دارد. (115)

خداوند، شرك به او را نمى‏آمرزد; (ولى) كمتر از آن را براى هر كس بخواهد (و شايسته بداند) مى‏آمرزد. و هر كس براى خدا همتايى قرار دهد، در گمراهى دورى افتاده است. (116)

آنچه غير از خدا مى‏خوانند، فقط بتهايى است (بى‏روح)، كه هيچ اثرى ندارد; و (يا) شيطان سركش و ويرانگر است. (117)

خدا او را از رحمت خويش دور ساخته; و او گفته است: «از بندگان تو، سهم معينى خواهم گرفت! (118)

و آنها را گمراه مى‏كنم! و به آرزوها سرگرم مى‏سازم! و به آنان دستور مى‏دهم كه (اعمال خرافى انجام دهند، و) گوش چهارپايان را بشكافند، و آفرينش پاك خدايى‏را تغيير دهند! (و فطرت توحيد را به شرك بيالايند!)» و هر كس، شيطان را به جاى خدا ولى خود برگزيند، زيان آشكارى كرده است. (119)

شيطان به آنها وعده‏ها(ى دروغين) مى‏دهد; و به آرزوها، سرگرم مى‏سازد; در حالى كه جز فريب و نيرنگ، به آنها وعده نمى‏دهد. (120)

آنها ( پيروان شيطان) جايگاهشان جهنم است; و هيچ راه فرارى ندارند. (121)

و كسانى كه ايمان آورده‏اند و اعمال صالح انجام داده‏اند، بزودى آن را در باغهايى از بهشت وارد مى‏كنيم كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند. وعده حق خداوند است و كيست كه در گفتار و وعده‏هايش، از خدا صادقتر باشد؟! (122)

(فضيلت و برترى) به آرزوهاى شما و آرزوهاى اهل كتاب نيست; هر كس عمل بدى انجام دهد، كيفر داده مى‏شود; و كسى را جز خدا، ولى و ياور خود نخواهد يافت. (123)

و كسى كه چيزى از اعمال صالح را انجام دهد، خواه مرد باشد يا زن، در حالى كه ايمان داشته باشد، چنان كسانى داخل بهشت مى‏شوند; و كمترين ستمى به آنها نخواهد شد. (124)

دين و آيين چه كسى بهتر است از آن كس كه خود را تسليم خدا كند، و نيكوكار باشد، و پيرو آيين خالص و پاك ابراهيم گردد؟ و خدا ابراهيم را به دوستى خود، انتخاب كرد. (125)

آنچه در آسمانها و زمين است، از آن خداست; و خداوند به هر چيزى احاطه دارد. (126)

از تو درباره حكم زنان سؤال مى‏كنند; بگو: «خداوند درباره آنان به شما پاسخ مى دهد: آنچه در قرآن درباره زنان يتيمى كه حقوقشان را به آنها نمى‏دهيد، و مى‏خواهيد با آنها ازدواج كنيد، و نيز آنچه درباره كودكان صغير و ناتوان براى شما بيان شده است، (قسمتى از سفارشهاى خداوند در اين زمينه مى‏باشد; و نيز به شما سفارش مى‏كند كه) با يتيمان به عدالت رفتار كنيد! و آنچه از نيكيها انجام مى‏دهيد; خداوند از آن آگاه است (و به شما پاداش شايسته مى‏دهد). (127)

و اگر زنى، از طغيان و سركشى يا اعراض شوهرش، بيم داشته باشد، مانعى ندارد با هم صلح كنند (و زن يا مرد، از پاره‏اى از حقوق خود، بخاطر صلح، صرف نظر نمايد.) و صلح، بهتر است; اگر چه مردم (طبق غريزه حب ذات، در اين گونه موارد) بخل مى‏ورزند. و اگر نيكى كنيد و پرهيزگارى پيشه سازيد (و بخاطر صلح، گذشت نماييد)، خداوند به آنچه انجام مى‏دهيد، آگاه است (و پاداش شايسته به شما خواهد داد). (128)

شما هرگز نمى‏توانيد (از نظر محبت قلبى) در ميان زنان، عدالت برقرار كنيد، هر چند كوشش نماييد! ولى تمايل خود را بكلى متوجه يك طرف نسازيد كه ديگرى را بصورت زنى كه شوهرش را از دست داده درآوريد! و اگر راه صلاح و پرهيزگارى پيش گيريد، خداوند آمرزنده و مهربان است. (129)

(اما) اگر (راهى براى اصلاح در ميان خود نيابند، و) از هم جدا شوند، خداوند هر كدام از آنها را با فضل و كرم خود، بى‏نياز مى‏كند; و خداوند، داراى فضل و كرم، و حكيم است. (130)

آنچه در آسمانها و آنچه در زمين است، از آن خداست. و ما به كسانى كه پيش از شما، كتاب آسمانى به آنها داده شده بود، سفارش كرديم، (همچنين) به شما (نيز) سفارش مى‏كنيم كه از (نافرمانى) خدا بپرهيزيد! و اگر كافر شويد، (به خدا زيانى نمى‏رسد; زيرا) براى خداست آنچه در آسمانها و آنچه در زمين است، و خداوند، بى‏نياز و ستوده است. (131)

براى خداست آنچه در آسمانها و زمين است; و كافى است كه خدا، حافظ و نگاهبان آنها باشد. (132)

اى مردم! اگر او بخواهد، شما را از ميان مى‏برد و افراد ديگرى را (به جاى شما) مى آورد، و خداوند، بر اين كار تواناست. (133)

كسانى كه پاداش دنيوى بخواهند، (و در قيد نتايج معنوى و اخروى نباشند، در اشتباهند; زيرا) پاداش دنيا و آخرت نزد خداست; و خداوند، شنوا و بيناست. (134)

اى كسانى كه ايمان آورده‏ايد! كاملا قيام به عدالت كنيد! براى خدا شهادت دهيد، اگر چه (اين گواهى) به زيان خود شما، يا پدر و مادر و نزديكان شما بوده باشد! (چرا كه) اگر آنها غنى يا فقير باشند، خداوند سزاوارتر است كه از آنان حمايت كند. بنابراين، از هوى و هوس پيروى نكنيد; كه از حق، منحرف خواهيد شد! و اگر حق را تحريف كنيد، و يا از اظهار آن، اعراض نماييد، خداوند به آنچه انجام مى‏دهيد، آگاه است. (135)

اى كسانى كه ايمان آورده‏ايد! به خدا و پيامبرش، و كتابى كه بر او نازل كرده، و كتب (آسمانى) كه پيش از اين فرستاده است، ايمان (واقعى) بياوريد كسى كه خدا و فرشتگان او و كتابها و پيامبرانش و روز واپسين را انكار كند، در گمراهى دور و درازى افتاده است. (136)

كسانى كه ايمان آوردند، سپس كافر شدند، باز هم ايمان آوردند، و ديگربار كافر شدند، سپس بر كفر خود افزودند، خدا هرگز آنها را نخواهد بخشيد، و آنها را به راه (راست) هدايت نخواهد كرد. (137)

به منافقان بشارت ده كه مجازات دردناكى در انتظار آنهاست! (138)

همانها كه كافران را به جاى مؤمنان، دوست خود انتخاب مى‏كنند. آيا عزت و آبرو نزد آنان مى‏جويند؟ با اينكه همه عزتها از آن خداست؟! (139)

و خداوند (اين حكم را) در قرآن بر شما نازل كرده كه هرگاه بشنويد افرادى آيات خدا را انكار و استهزا مى‏كنند، با آنها ننشينيد تا به سخن ديگرى بپردازند! وگرنه، شما هم مثل آنان خواهيد بود. خداوند، منافقان و كافران را همگى در دوزخ جمع مى‏كند. (140)

منافقان همانها هستند كه پيوسته انتظار مى‏كشند و مراقب شما هستند; اگر فتح و پيروزى نصيب شما گردد، مى‏گويند: مگر ما با شما نبوديم؟ (پس ما نيز در افتخارات و غنايم شريكيم!) ; س‏خ‏للّهو اگر بهره‏اى نصيب كافران گردد، به آنان مى‏گويند: مگر ما شما را به مبارزه و عدم تسليم در برابر مؤمنان، تشويق نمى‏كرديم؟ (پس با شما شريك خواهيم بود!)» خداوند در روز رستاخيز، ميان شما داورى مى‏كند; و خداوند هرگز كافران را بر مؤمنان تسلطى نداده است. (141)

منافقان مى‏خواهند خدا را فريب دهند; در حالى كه او آنها را فريب مى‏دهد; و هنگامى كه به نماز برمى‏خيزند، با كسالت برمى‏خيزند; و در برابر مردم ريا مى‏كنند; و خدا را جز اندكى ياد نمى‏نمايند! (142)

نم نم آنها افراد بى‏هدفى هستند كه نه سوى اينها، و نه سوى آنهايند! (نه در صف مؤمنان قرار دارند، و نه در صف كافران!) و هر كس را خداوند گمراه كند، راهى براى او نخواهى يافت. (143)

اى كسانى كه ايمان آورده‏ايد! غير از مؤمنان، كافران را ولى و تكيه‏گاه خود قرار ندهيد! آيا مى‏خواهيد (با اين عمل،) دليل آشكارى بر ضد خود در پيشگاه خدا قرار دهيد؟! (144)

منافقان در پايين‏ترين دركات دوزخ قرار دارند; و هرگز ياورى براى آنها نخواهى يافت! (بنابر اين، از طرح دوستى با دشمنان خدا، كه نشانه نفاق است، بپرهيزيد!) (145)

مگر آنها كه توبه كنند، و جبران و اصلاح نمايند، به (دامن لطف) خدا، چنگ زنند، و دين خود را براى خدا خالص كنند; آنها با مؤمنان خواهند بود; و خداوند به افراد باايمان، پاداش عظيمى خواهد داد. (146)

خدا چه نيازى به مجازات شما دارد اگر شكرگزارى كنيد و ايمان آوريد؟ خدا شكرگزار و آگاه است. (اعمال و نيات شما را مى‏داند، و به اعمال نيك، پاداش نيك مى دهد.) (147)

خداوند دوست ندارد كسى با سخنان خود، بديها(ى ديگران) را اظهار كند; مگر آن كس كه مورد ستم واقع شده باشد. خداوند، شنوا و داناست. (148)

اگر نيكيها را آشكار يا مخفى سازيد، و از بديها گذشت نماييد، خداوند بخشنده و تواناست (و با اينكه قادر بر انتقام است، عفو و گذشت مى‏كند). (149)

كسانى كه خدا و پيامبران او را انكار مى‏كنند، و مى‏خواهند ميان خدا و پيامبرانش تبعيض قائل شوند، و مى‏گويند: «به بعضى ايمان مى‏آوريم، و بعضى را انكار مى كنيم‏» و مى‏خواهند در ميان اين دو، راهى براى خود انتخاب كنند... (150)

آنها كافران حقيقى‏اند; و براى كافران، مجازات خواركننده‏اى فراهم ساخته‏ايم. (151)

(ولى) كسانى كه به خدا و رسولان او ايمان آورده، و ميان احدى از آنها فرق نمى‏گذارند، پاداششان را خواهد داد; خداوند، آمرزنده و مهربان است. (152)

اهل كتاب از تو مى‏خواهند كتابى از آسمان (يكجا) بر آنها نازل كنى; (در حالى كه اين يك بهانه است;) آنها از موسى، بزرگتر از اين را خواستند، و گفتند: «خدا را آشكارا به ما نشان ده! س‏ذللّه و بخاطر اين ظلم و ستم، صاعقه آنها را فرا گرفت. سپس گوساله (سامرى) را، پس از آن همه دلايل روشن كه براى آنها آمد، (به خدايى) انتخاب كردند، ولى ما از آن درگذشتيم (و عفو كرديم) و به موسى، برهان آشكارى داديم. (153)

و كوه طور را بر فراز آنها برافراشتيم; و در همان حال از آنها پيمان گرفتيم، و به آنها گفتيم: س‏خ‏للّه(براى توبه،) از در (بيت المقدس) با خضوع درآييد!» و (نيز) گفتيم: «روز شنبه تعدى نكنيد (و دست از كار بكشيد!)» و از آنان (در برابر همه اينها،) پيمان محكمى گرفتيم. (154)

(ولى) بخاطر پيمان‏شكنى آنها، و انكار آيات خدا، و كشتن پيامبران بناحق، و بخاطر اينكه (از روى استهزا) مى‏گفتند: «بر دلهاى ما، پرده افكنده (شده و سخنان پيامبر را درك نمى‏كنيم! س‏ذللّه رانده درگاه خدا شدند.) آرى، خداوند بعلت كفرشان، بر دلهاى آنها مهر زده; كه جز عده كمى (كه راه حق مى‏پويند و لجاج ندارند،) ايمان نمى‏آورند. (155)

و (نيز) بخاطر كفرشان، و تهمت بزرگى كه بر مريم زدند. (156)

و گفتارشان كه: «ما، مسيح عيسى بن مريم، پيامبر خدا را كشتيم!» در حالى كه نه او را كشتند، و نه بر دار آويختند; لكن امر بر آنها مشتبه شد. و كسانى كه در مورد (قتل) او اختلاف كردند، از آن در شك هستند و علم به آن ندارند و تنها از گمان پيروى مى‏كنند; و قطعا او را نكشتند! (157)

بلكه خدا او را به سوى خود، بالا برد. و خداوند، توانا و حكيم است. (158)

و هيچ يك از اهل كتاب نيست مگر اينكه پيش از مرگش به او ( حضرت مسيح) ايمان مى‏آورد; و روز قيامت، بر آنها گواه خواهد بود. (159)

بخاطر ظلمى كه از يهود صادر شد، و (نيز) بخاطر جلوگيرى بسيار آنها از راه خدا، بخشى از چيزهاى پاكيزه را كه بر آنها حلال بود، حرام كرديم. (160)

و (همچنين) بخاطر ربا گرفتن، در حالى كه از آن نهى شده بودند; و خوردن اموال مردم بباطل; و براى كافران آنها، عذاب دردناكى آماده كرده‏ايم. (161)

ولى راسخان در علم از آنها، و مؤمنان (از امت اسلام،) به تمام آنچه بر تو نازل شده، و آنچه پيش از تو نازل گرديده، ايمان مى‏آورند. (همچنين) نمازگزاران و زكات‏دهندگان و ايمان‏آورندگان به خدا و روز قيامت، بزودى به همه آنان پاداش عظيمى خواهيم داد. (162)

ما به تو وحى فرستاديم; همان گونه كه به نوح و پيامبران بعد از او وحى فرستاديم; و (نيز) به ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط ( بنى اسرائيل) و عيسى و ايوب و يونس و هارون و سليمان وحى نموديم; و به داوود زبور داديم. (163)

و پيامبرانى كه سرگذشت آنها را پيش از اين، براى تو باز گفته‏ايم; و پيامبرانى كه سرگذشت آنها را بيان نكرده‏ايم; و خداوند با موسى سخن گفت. (و اين امتياز، از آن او بود.) (164)

آ آ پيامبرانى كه بشارت‏دهنده و بيم‏دهنده بودند، تا بعد از اين پيامبران، حجتى براى مردم بر خدا باقى نماند، (و بر همه اتمام حجت شود;) و خداوند، توانا و حكيم است. (165)

ولى خداوند گواهى مى‏دهد به آنچه بر تو نازل كرده; كه از روى علمش نازل كرده است، و فرشتگان (نيز) گواهى مى‏دهند; هر چند گواهى خدا كافى است. (166)

كسانى كه كافر شدند، و (مردم را) از راه خدا بازداشتند، در گمراهى دورى گرفتار شده‏اند. (167)

كسانى كه كافر شدند، و (به خود و ديگران) ستم كردند، هرگز خدا آنها را نخواهد بخشيد، و آنان را به هيچ راهى هدايت نخواهد كرد، (168)

مگر به راه دوزخ! كه جاودانه در آن خواهند ماند; و اين كار براى خدا آسان است! (169)

اى مردم! پيامبر(ى كه انتظارش را مى‏كشيديد،) حق را از جانب پروردگارتان آورد; به او ايمان بياوريد كه براى شما بهتر است! و اگر كافر شويد، (به خدا زيانى نمى رسد، زيرا) آنچه در آسمانها و زمين است از آن خداست، و خداوند، دانا و حكيم است. (170)

اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد! و در باره خدا، غير از حق نگوييد! مسيح عيسى بن مريم فقط فرستاده خدا، و كلمه (و مخلوق) اوست، كه او را به مريم القا نمود; و روحى (شايسته) از طرف او بود. بنابر اين، به خدا و پيامبران او، ايمان بياوريد! و نگوييد: «(خداوند) سه‏گانه است!» (از اين سخن) خوددارى كنيد كه براى شما بهتر است! خدا، تنها معبود يگانه است; او منزه است كه فرزندى داشته باشد; (بلكه) از آن اوست آنچه در آسمانها و در زمين است; و براى تدبير و سرپرستى آنها، خداوند كافى است. (171)

هرگز مسيح از اين ابا نداشت كه بنده خدا باشد; و نه فرشتگان مقرب او (از اين ابا دارند). و آنها كه از عبوديت و بندگى او، روى برتابند و تكبر كنند، بزودى همه آنها را (در قيامت) نزد خود جمع خواهد كرد. (172)

اما آنها كه ايمان آوردند و اعمال صالح انجام دادند، پاداششان را بطور كامل خواهد داد; و از فضل و بخشش خود، بر آنها خواهد افزود. و آنها را كه ابا كردند و تكبر ورزيدند، مجازات دردناكى خواهد كرد; و براى خود، غير از خدا، سرپرست و ياورى نخواهند يافت. (173)

اى مردم! دليل روشن از طرف پروردگارتان براى شما آمد; و نور آشكارى به سوى شما نازل كرديم. (174)

اما آنها كه به خدا ايمان آوردند و به (آن كتاب آسمانى) چنگ زدند، بزودى همه را در رحمت و فضل خود، وارد خواهد ساخت; و در راه راستى، به سوى خودش هدايت مى‏كند. (175)

از تو (در باره ارث خواهران و برادران) سؤال مى‏كنند، بگو: «خداوند، حكم كلاله (خواهر و برادر) را براى شما بيان مى‏كند: اگر مردى از دنيا برود، كه فرزند نداشته باشد، و براى او خواهرى باشد، نصف اموالى را كه به جا گذاشته، از او (ارث) مى‏برد; و (اگر خواهرى از دنيا برود، وارث او يك برادر باشد،) او تمام مال را از آن خواهر به ارث مى‏برد، در صورتى كه (ميت) فرزند نداشته باشد; و اگر دو خواهر (از او) باقى باشند دو سوم اموال را مى‏برند; و اگر برادران و خواهران با هم باشند، (تمام اموال را ميان خود تقسيم مى‏كنند; و) براى هر مذكر، دو برابر سهم مؤنث است. خداوند (احكام خود را) براى شما بيان مى‏كند تا گمراه نشويد; و خداوند به همه چيز داناست. س‏ذللّه (176)


قرآن

سوره النساء

به نام خداوند بخشنده بخشايشگر

اى مردم! از (مخالفت) پروردگارتان بپرهيزيد! همان كسى كه همه شما را از يك انسان آفريد; و همسر او را (نيز) از جنس او خلق كرد; و از آن دو، مردان و زنان فراوانى (در روى زمين) منتشر ساخت. و از خدايى بپرهيزيد كه (همگى به عظمت او معترفيد; و) هنگامى كه چيزى از يكديگر مى‏خواهيد، نام او را مى‏بريد! (و نيز) (از قطع رابطه با) خويشاوندان خود، پرهيز كنيد! زيرا خداوند، مراقب شماست. (1)

و اموال يتيمان را (هنگامى كه به حد رشد رسيدند) به آنها بدهيد! و اموال بد (خود) را، با اموال خوب (آنها) عوض نكنيد! و اموال آنان را همراه اموال خودتان (با مخلوط كردن يا تبديل نمودن) نخوريد، زيرا اين گناه بزرگى است! (2)

و اگر مى‏ترسيد كه (بهنگام ازدواج با دختران يتيم،) عدالت را رعايت نكنيد، (از ازدواج با آنان، چشم‏پوشى كنيد و) با زنان پاك (ديگر) ازدواج نمائيد، دو يا سه يا چهار همسر و اگر مى‏ترسيد عدالت را (درباره همسران متعدد) رعايت نكنيد، تنها يك همسر بگيريد، و يا از زنانى كه مالك آنهائيد استفاده كنيد، اين كار، از ظلم و ستم بهتر جلوگيرى مى‏كند. (3)

و مهر زنان را (بطور كامل) بعنوان يك بدهى (يا عطيه،) به آنان بپردازيد! (ولى) اگر آنها چيزى از آن را با رضايت خاطر به شما ببخشند، حلال و گوارا مصرف كنيد! (4)

اموال خود را، كه خداوند وسيله قوام زندگى شما قرار داده، به دست سفيهان نسپاريد و از آن، به آنها روزى دهيد! و لباس بر آنان بپوشانيد و با آنها سخن شايسته بگوييد! (5)

و يتيمان را چون به حد بلوغ برسند، بيازماييد! اگر در آنها رشد (كافى) يافتيد، اموالشان را به آنها بدهيد! و پيش از آنكه بزرگ شوند، اموالشان را از روى اسراف نخوريد! هر كس كه بى‏نياز است، (از برداشت حق الزحمه) خوددارى كند; و آن كس كه نيازمند است، به طور شايسته (و مطابق زحمتى كه مى‏كشد،) از آن بخورد. و هنگامى كه اموالشان را به آنها بازمى‏گردانيد، شاهد بگيريد! اگر چه خداوند براى محاسبه كافى است. (6)

براى مردان، از آنچه پدر و مادر و خويشاوندان از خود بر جاى مى‏گذارند، سهمى است; و براى زنان نيز، از آنچه پدر و مادر و خويشاوندان مى‏گذارند، سهمى; خواه آن مال، كم باشد يا زياد; اين سهمى است تعيين شده و پرداختنى. (7)

و اگر بهنگام تقسيم (ارث)، خويشاوندان (و طبقه‏اى كه ارث نمى‏برند) و يتيمان و مستمندان، حضور داشته باشند، چيزى از آن اموال را به آنها بدهيد! و با آنان به طور شايسته سخن بگوييد! (8)

كسانى كه اگر فرزندان ناتوانى از خود بيادگار بگذارند از آينده آنان مى‏ترسند، بايد (از ستم درباره يتيمان مردم) بترسند! از (مخالفت) خدا بپرهيزند، و سخنى استوار بگويند. (9)

كسانى كه اموال يتيمان را به ظلم و ستم مى‏خورند، (در حقيقت،) تنها آتش مى‏خورند; و بزودى در شعله‏هاى آتش (دوزخ) مى‏سوزند. (10)

خداوند در باره فرزندانتان به شما سفارش مى‏كند كه سهم (ميراث) پسر، به اندازه سهم دو دختر باشد; و اگر فرزندان شما، (دو دختر و) بيش از دو دختر باشند، دو سوم ميراث از آن آنهاست; و اگر يكى باشد، نيمى (از ميراث،) از آن اوست. و براى هر يك از پدر و مادر او، يك ششم ميراث است، اگر (ميت) فرزندى داشته باشد; و اگر فرزندى نداشته باشد، و (تنها) پدر و مادر از او ارث برند، براى مادر او يك سوم است (و بقيه از آن پدر است); و اگر او برادرانى داشته باشد، مادرش يك ششم مى‏برد (و پنج ششم باقيمانده، براى پدر است). (همه اينها،) بعد از انجام وصيتى است كه او كرده، و بعد از اداى دين است -شما نمى‏دانيد پدران و مادران و فرزندانتان، كداميك براى شما سودمندترند!- اين فريضه الهى است; و خداوند، دانا و حكيم است. (11)

و براى شما، نصف ميراث زنانتان است، اگر آنها فرزندى نداشته باشند; و اگر فرزندى داشته باشند، يك چهارم از آن شماست; پس از انجام وصيتى كه كرده‏اند، و اداى دين (آنها). و براى زنان شما، يك چهارم ميراث شماست، اگر فرزندى نداشته باشيد; و اگر براى شما فرزندى باشد، يك هشتم از آن آنهاست; بعد از انجام وصيتى كه كرده‏ايد، و اداى دين. و اگر مردى بوده باشد كه كلاله ( خواهر يا برادر) از او ارث مى‏برد، يا زنى كه برادر يا خواهرى دارد، سهم هر كدام، يك ششم است (اگر برادران و خواهران مادرى باشند); و اگر بيش از يك نفر باشند، آنها در يك سوم شريكند; پس از انجام وصيتى كه شده، و اداى دين; بشرط آنكه (از طريق وصيت و اقرار به دين،) به آنها ضرر نزند. اين سفارش خداست; و خدا دانا و بردبار است. (12)

اينها مرزهاى الهى است; و هر كس خدا و پيامبرش را اطاعت كند، (و قوانين او را محترم بشمرد،) خداوند وى را در باغهايى از بهشت وارد مى‏كند كه همواره، آب از زير درختانش جارى است; جاودانه در آن مى‏مانند; و اين، پيروزى بزرگى است! (13)

و آن كس كه نافرمانى خدا و پيامبرش را كند و از مرزهاى او تجاوز نمايد، او را در آتشى وارد مى‏كند كه جاودانه در آن خواهد ماند; و براى او مجازات خواركننده‏اى است. (14)

و كسانى از زنان شما كه مرتكب زنا شوند، چهار نفر از مسلمانان را بعنوان شاهد بر آنها بطلبيد! اگر گواهى دادند، آنان ( زنان) را در خانه ها(ى خود) نگاه داريد تا مرگشان فرارسد; يا اينكه خداوند، راهى براى آنها قرار دهد. (15)

و از ميان شما، آن مردان و زنانى كه (همسر ندارند، و) مرتكب آن كار (زشت) مى‏شوند، آنها را آزار دهيد (و حد بر آنان جارى نماييد)! و اگر توبه كنند، و (خود را) اصلاح نمايند، (و به جبران گذشته بپردازند،) از آنها درگذريد! زيرا خداوند، توبه‏پذير و مهربان است. (16)

پذيرش توبه از سوى خدا، تنها براى كسانى است كه كار بدى را از روى جهالت انجام مى‏دهند، سپس زود توبه مى‏كنند. خداوند، توبه چنين اشخاصى را مى‏پذيرد; و خدا دانا و حكيم است. (17)

براى كسانى كه كارهاى بد را انجام مى‏دهند، و هنگامى كه مرگ يكى از آنها فرا مى‏رسد مى‏گويد: «الان توبه كردم!» توبه نيست; و نه براى كسانى كه در حال كفر از دنيا مى‏روند; اينهاكسانى هستند كه عذاب دردناكى برايشان فراهم كرده‏ايم. (18)

اينها اينها اى كسانى كه ايمان آورده‏ايد! براى شما حلال نيست كه از زنان، از روى اكراه (و ايجاد ناراحتى براى آنها،) ارث ببريد! و آنان را تحت فشار قرار ندهيد كه قسمتى از آنچه را به آنها داده‏ايد (از مهر)، تملك كنيد! مگر اينكه آنها عمل زشت آشكارى انجام دهند. و با آنان، بطور شايسته رفتار كنيد! و اگر از آنها، (بجهتى) كراهت داشتيد، (فورا تصميم به جدايى نگيريد!) چه بسا چيزى خوشايند شما نباشد، و خداوند خير فراوانى در آن قرار مى‏دهد! (19)

و اگر تصميم گرفتيد كه همسر ديگرى به جاى همسر خود انتخاب كنيد، و مال فراوانى (بعنوان مهر) به او پرداخته‏ايد، چيزى از آن را پس نگيريد! آيا براى بازپس گرفتن مهر آنان، به تهمت و گناه آشكار متوسل مى‏شويد؟! (20)

و چگونه آن را باز پس مى‏گيريد، در حالى كه شما با يكديگر تماس و آميزش كامل داشته‏ايد؟ و (از اين گذشته،) آنها (هنگام ازدواج،) از شما پيمان محكمى گرفته‏اند! (21)

با زنانى كه پدران شما با آنها ازدواج كرده‏اند، هرگز ازدواج نكنيد! مگر آنچه درگذشته (پيش از نزول اين حكم) انجام شده است; زيرا اين كار، عملى زشت و تنفرآور و راه نادرستى است. (22)

حرام شده است بر شما، مادرانتان، و دختران، و خواهران، و عمه‏ها، و خاله‏ها، و دختران برادر، و دختران خواهر شما، و مادرانى كه شما را شير داده‏اند، و خواهران رضاعى شما، و مادران همسرانتان، و دختران همسرتان كه در دامان شما پرورش يافته‏اند از همسرانى كه با آنها آميزش جنسى داشته‏ايد -و چنانچه با آنها آميزش جنسى نداشته‏ايد، (دختران آنها) براى شما مانعى ندارد- و (همچنين) همسرهاى پسرانتان كه از نسل شما هستند (-نه پسرخوانده‏ها-) و (نيز حرام است بر شما) جمع ميان دو خواهر كنيد; مگر آنچه در گذشته واقع شده; چرا كه خداوند، آمرزنده و مهربان است. (23)

و زنان شوهردار (بر شما حرام است;) مگر آنها را كه (از راه اسارت) مالك شده‏ايد; (زيرا اسارت آنها در حكم طلاق است;) اينها احكامى است كه خداوند بر شما مقرر داشته است. اما زنان ديگر غير از اينها (كه گفته شد)، براى شما حلال است كه با اموال خود، آنان را اختيار كنيد; در حالى كه پاكدامن باشيد و از زنا، خوددارى نماييد. و زنانى را كه متعه ( ازدواج موقت) مى‏كنيد، واجب است مهر آنها را بپردازيد. و گناهى بر شما نيست در آنچه بعد از تعيين‏مهر، با يكديگر توافق كرده‏ايد. (بعدا مى‏توانيد با توافق، آن را كم يا زياد كنيد.) خداوند، دانا و حكيم است. (24)

و آنها كه توانايى ازدواج با زنان (آزاد) پاكدامن باايمان را ندارند، مى‏توانند با زنان پاكدامن از بردگان باايمانى كه در اختيار داريد ازدواج كنند -خدا به ايمان شما آگاه‏تر است; و همگى اعضاى يك پيكريد- آنها را با اجازه صاحبان آنان تزويج نماييد، و مهرشان را به خودشان بدهيد; به شرط آنكه پاكدامن باشند، نه بطور آشكار مرتكب زنا شوند، و نه دوست پنهانى بگيرند. و در صورتى كه «محصنه‏» باشند و مرتكب عمل منافى عفت شوند، نصف مجازات زنان آزاد را خواهند داشت. اين (اجازه ازدواج با كنيزان) براى كسانى از شماست كه بترسند (از نظر غريزه جنسى) به زحمت بيفتند; و (با اين حال نيز) خوددارى (از ازدواج با آنان) براى شما بهتر است. و خداوند، آمرزنده و مهربان است. (25)

خداوند مى‏خواهد (با اين دستورها، راه‏هاى خوشبختى و سعادت را) براى شما آشكار سازد، و به سنتهاى (صحيح) پيشينيان رهبرى كند. و خداوند دانا و حكيم است. (26)

خدا مى‏خواهد شما را ببخشد (و از آلودگى پاك نمايد)، اما آنها كه پيرو شهواتند، مى‏خواهند شما بكلى منحرف شويد. (27)

خدا ميخواهد (با احكام مربوط به ازدواج با كنيزان و مانند آن،) كار را بر شما سبك كند; و انسان، ضعيف آفريده شده; (و در برابر طوفان غرايز، مقاومت او كم است) (28)

اى كسانى كه ايمان آورده‏ايد! اموال يكديگر را به باطل (و از طرق نامشروع) نخوريد مگر اينكه تجارتى با رضايت شما انجام گيرد. و خودكشى نكنيد! خداوند نسبت به شما مهربان است. (29)

و هر كس اين عمل را از روى تجاوز و ستم انجام دهد، بزودى او را در آتشى وارد خواهيم ساخت; و اين كار براى خدا آسان است. (30)

اگر از گناهان بزرگى كه از آن نهى مى‏شويد پرهيز كنيد، گناهان كوچك شما را مى‏پوشانيم; و شما را در جايگاه خوبى وارد مى‏سازيم. (31)

برتريهايى را كه خداوند براى بعضى از شما بر بعضى ديگر قرار داده آرزو نكنيد! (اين تفاوتهاى طبيعى و حقوقى، براى حفظ نظام زندگى شما، و بر طبق عدالت است. ولى با اين حال،) مردان نصيبى از آنچه به دست مى‏آورند دارند، و زنان نيز نصيبى; (و نبايد حقوق هيچ‏يك پايمال گردد). و از فضل (و رحمت و بركت) خدا، براى رفع تنگناها طلب كنيد! و خداوند به هر چيز داناست. (32)

براى هر كسى، وارثانى قرار داديم، كه از ميراث پدر و مادر و نزديكان ارث ببرند; و (نيز) كسانى كه با آنها پيمان بسته‏ايد، نصيبشان را بپردازيد! خداوند بر هر چيز، شاهد و ناظر است. (33)

مردان، سرپرست و نگهبان زنانند، بخاطر برتريهايى كه خداوند (از نظر نظام اجتماع) براى بعضى نسبت به بعضى ديگر قرار داده است، و بخاطر انفاقهايى كه از اموالشان (در مورد زنان) مى‏كنند. و زنان صالح، زنانى هستند كه متواضعند، و در غياب (همسر خود،) اسرار و حقوق او را، در مقابل حقوقى كه خدا براى آنان قرار داده، حفظ مى‏كنند. و (اما) آن دسته از زنان را كه از سركشى و مخالفتشان بيم داريد، پند و اندرز دهيد! (و اگر مؤثر واقع نشد،) در بستر از آنها دورى نماييد! و (اگر هيچ راهى جز شدت عمل، براى وادار كردن آنها به انجام وظايفشان نبود،) آنها را تنبيه كنيد! و اگر از شما پيروى كردند، راهى براى تعدى بر آنها نجوييد! (بدانيد) خداوند، بلندمرتبه و بزرگ است. (و قدرت او، بالاترين قدرتهاست.) (34)

و اگر از جدايى و شكاف ميان آن دو (همسر) بيم داشته باشيد، يك داور از خانواده شوهر، و يك داور از خانواده زن انتخاب كنيد (تا به كار آنان رسيدگى كنند). اگر اين دو داور، تصميم به اصلاح داشته باشند، خداوند به توافق آنها كمك مى‏كند; زيرا خداوند، دانا و آگاه است (و از نيات همه، با خبر است). (35)

و خدا را بپرستيد! و هيچ‏چيز را همتاى او قرار ندهيد! و به پدر و مادر، نيكى كنيد; همچنين به خويشاوندان و يتيمان و مسكينان، و همسايه نزديك، و همسايه دور، و دوست و همنشين، و واماندگان در سفر، و بردگانى كه مالك آنها هستيد; زيرا خداوند، كسى را كه متكبر و فخر فروش است، (و از اداى حقوق ديگران سرباز مى‏زند،) دوست نمى‏دارد. (36)

آنها كسانى هستند كه بخل مى‏ورزند، و مردم را به بخل دعوت مى‏كنند، و آنچه را كه خداوند از فضل (و رحمت) خود به آنها داده، كتمان مى‏نمايند. (اين عمل، در حقيقت از كفرشان سرچشمه گرفته;) و ما براى كافران، عذاب خواركننده‏اى آماده كرده‏ايم. (37)

و آنها كسانى هستند كه اموال خود را براى نشان‏دادن به مردم انفاق مى‏كنند، و ايمان به خدا و روز بازپسين ندارند; (چرا كه شيطان، رفيق و همنشين آنهاست;) و كسى كه شيطان قرين او باشد، بد همنشين و قرينى است. (38)

چه مى‏شد اگر آنها به خدا و روز بازپسين ايمان مى‏آوردند، و از آنچه خدا به آنان روزى داده، (در راه او) انفاق مى‏كردند؟! و خداوند از (اعمال و نيات) آنها آگاه است. (39)

خداوند (حتى) به اندازه سنگينى ذره‏اى ستم نمى‏كند; و اگر كار نيكى باشد، آن را دو چندان مى‏سازد; و از نزد خود، پاداش عظيمى (در برابر آن) مى‏دهد. (40)

حال آنها چگونه است آن روزى كه از هر امتى، شاهد و گواهى (بر اعمالشان) مى‏آوريم، و تو را نيز بر آنان گواه خواهيم آورد؟ (41)

در آن روز، آنها كه كافر شدند و با پيامبر (ص) بمخالفت برخاستند، آرزو مى‏كنند كه اى كاش (خاك بودند، و) خاك آنها با زمينهاى اطراف يكسان مى‏شد (و بكلى محو و فراموش مى‏شدند). در آن روز، (با آن همه گواهان،) سخنى را نمى‏توانند از خدا پنهان كنند. (42)

اى كسانى كه ايمان آورده‏ايد! در حال مستى به نماز نزديك نشويد، تا بدانيد چه مى‏گوييد! و همچنين هنگامى كه جنب هستيد -مگر اينكه مسافر باشيد- تا غسل كنيد. و اگر بيماريد، يا مسافر، و يا «قضاى حاجت‏» كرده‏ايد، و يا با زنان آميزش جنسى داشته‏ايد، و در اين حال، آب (براى وضو يا غسل) نيافتيد، با خاك پاكى تيمم كنيد! (به اين طريق كه) صورتها و دستهايتان را با آن مسح نماييد. خداوند، بخشنده و آمرزنده است. (43)

آيا نديدى كسانى را كه بهره‏اى از كتاب (خدا) به آنها داده شده بود، (به جاى اينكه از آن، براى هدايت خود و ديگران استفاده كنند، براى خويش) گمراهى مى‏خرند، و مى‏خواهند شما نيز گمراه شويد؟ (44)

خدا به دشمنان شما آگاهتر است; (ولى آنها زيانى به شما نمى‏رسانند.) و كافى است كه خدا ولى شما باشد; و كافى است كه خدا ياور شما باشد. (45)

بعضى از يهود، سخنان را از جاى خود، تحريف مى‏كنند; و (به جاى اينكه بگويند: «شنيديم و اطاعت كرديم‏»)، مى‏گويند: «شنيديم و مخالفت كرديم! و (نيز مى‏گويند:) بشنو! كه هرگز نشنوى! و (از روى تمسخر مى‏گويند:) راعنا ( ما را تحميق كن! )» تا با زبان خود، حقايق را بگردانند و در آيين خدا، طعنه زنند. ولى اگر آنها (به جاى اين همه لجاجت) تند: «شنيديم و اطاعت كرديم; و سخنان ما را بشنو و به ما مهلت ده (تا حقايق را درك كنيم) س‏ذللّه، براى آنان بهتر،و با واقعيت سازگارتر بود. ولى خداوند، آنها را بخاطر كفرشان، از رحمت خود دور ساخته است; از اين رو جز عده كمى ايمان نمى‏آورند. (46)

اى كسانى كه كتاب (خدا) به شما داده شده! به آنچه (بر پيامبر خود) نازل كرديم -و هماهنگ با نشانه‏هايى است كه با شماست- ايمان بياوريد، پيش از آنكه صورتهايى را محو كنيم، سپس به پشت سر بازگردانيم، يا آنها را از رحمت خود دور سازيم، همان گونه كه «اصحاب سبت‏» ( گروهى از تبهكاران بنى اسرائيل) را دور ساختيم; و فرمان خدا، در هر حال انجام شدنى است! (47)

خداوند (هرگز) شرك را نمى‏بخشد! و پايين‏تر از آن را براى هر كس (بخواهد و شايسته بداند) مى‏بخشد. و آن كسى كه براى خدا، شريكى قرار دهد، گناه بزرگى مرتكب شده است. (48)

آيا نديدى كسانى را كه خودستايى مى‏كنند؟! (اين خود ستاييها، بى‏ارزش است;) بلكه خدا هر كس را بخواهد، ستايش مى‏كند; و كمترين ستمى به آنها نخواهد شد. (49)

ببين چگونه بر خدا دروغ مى‏بندند! و همين گناه آشكار، (براى مجازات آنان) كافى است. (50)

آيا نديدى كسانى را كه بهره‏اى از كتاب (خدا) به آنان داده شده، (با اين حال)، به «جبت‏» و س‏خ‏للّهطاغوت‏» ( بت و بت‏پرستان) ايمان مى‏آورند، و درباره كافران مى‏گويند: «آنها، از كسانى كه ايمان آورده‏اند، هدايت يافته‏ترند»؟! (51)

آنها كسانى هستند كه خداوند، ايشان را از رحمت خود، دور ساخته است; و هر كس را خدا از رحمتش دور سازد، ياورى براى او نخواهى يافت. (52)

آيا آنها ( يهود) سهمى در حكومت دارند (كه بخواهند چنين داورى كنند)؟ در حالى كه اگر چنين بود، (همه چيز را در انحصار خود مى‏گرفتند،) و كمترين حق را به مردم نمى‏دادند. (53)

يا اينكه نسبت به مردم ( پيامبر و خاندانش)، و بر آنچه خدا از فضلش به آنان بخشيده، حسد مى‏ورزند؟ ما به آل ابراهيم، (كه يهود از خاندان او هستند نيز،) كتاب و حكمت داديم; و حكومت عظيمى در اختيار آنها ( پيامبران بنى اسرائيل) قرار داديم. (54)

ولى جمعى از آنها به آن ايمان آوردند; و جمعى راه (مردم را) بر آن بستند. و شعله فروزان آتش دوزخ، براى آنها كافى است! (55)

كسانى كه به آيات ما كافر شدند، بزودى آنها را در آتشى وارد مى‏كنيم كه هرگاه پوستهاى تنشان (در آن) بريان گردد (و بسوزد)، پوستهاى ديگرى به جاى آن قرار مى‏دهيم، تا كيفر (الهى) را بچشند. خداوند، توانا و حكيم است (و روى حساب، كيفر مى‏دهد). (56)

و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، بزودى آنها را در باغهايى از بهشت وارد مى‏كنيم كه نهرها از زير درختانش جارى است; هميشه در آن خواهند ماند; و همسرانى پاكيزه براى آنها خواهد بود; و آنان را در سايه‏هاى گسترده (و فرح بخش) جاى ميدهيم. (57)

خداوند به شما فرمان مى‏دهد كه امانتها را به صاحبانش بدهيد! و هنگامى كه ميان مردم داورى مى‏كنيد، به عدالت داورى كنيد! خداوند، اندرزهاى خوبى به شما مى‏دهد! خداوند، شنوا و بيناست. (58)

اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را! و اطاعت كنيد پيامبر خدا و اولو الامر ( اوصياى پيامبر) را! و هرگاه در چيزى نزاع داشتيد، آن را به خدا و پيامبر بازگردانيد (و از آنها داورى بطلبيد) اگر به خدا و روز رستاخيز ايمان داريد! اين (كار) براى شما بهتر، و عاقبت و پايانش نيكوتر است. (59)

آيا نديدى كسانى را كه گمان مى‏كنند به آنچه (از كتابهاى آسمانى كه) بر تو و بر پيشينيان نازل شده، ايمان آورده‏اند، ولى مى‏خواهند براى داورى نزد طاغوت و حكام باطل بروند؟! با اينكه به آنها دستور داده شده كه به طاغوت كافر شوند. اما شيطان مى‏خواهد آنان را گمراه كند، و به بيراهه‏هاى دور دستى بيفكند. (60)

و هنگامى كه به آنها گفته شود: «به سوى آنچه خداوند نازل كرده، و به سوى پيامبر بياييد س‏ذللّه، منافقان را مى‏بينى كه (از قبول دعوت) تو، اعراض مى‏كنند! (61)

پس چگونه وقتى به خاطر اعمالشان، گرفتار مصيبتى مى‏شوند، سپس به سراغ تو مى‏آيند، سوگند ياد مى‏كنند كه منظور (ما از بردن داورى نزد ديگران)، جز نيكى كردن و توافق (ميان طرفين نزاع،) نبوده است؟! (62)

آنها كسانى هستند كه خدا، آنچه را در دل دارند، مى‏داند. از (مجازات) آنان صرف نظر كن! و آنها را اندرز ده! و با بيانى رسا، نتايج اعمالشان را به آنها گوشزد نما! (63)

ما هيچ پيامبرى را نفرستاديم مگر براى اين كه به فرمان خدا، از وى اطاعت شود. و اگر اين مخالفان، هنگامى كه به خود ستم مى‏كردند (و فرمانهاى خدا را زير پا مى‏گذاردند)، به نزد تو مى‏آمدند; و از خدا طلب آمرزش مى‏كردند; و پيامبر هم براى آنها استغفار مى‏كرد; خدا را توبه پذير و مهربان مى‏يافتند. (64)

به پروردگارت سوگند كه آنها مؤمن نخواهند بود، مگر اينكه در اختلافات خود، تو را به داورى طلبند; و سپس از داورى تو، در دل خود احساس ناراحتى نكنند; و كاملا تسليم باشند. (65)

اگر (همانند بعضى از امتهاى پيشين،) به آنان دستور مى‏داديم: «يكديگر را به قتل برسانيد س‏ذللّه، و يا: «از وطن و خانه خود، بيرون رويد»، تنها عده كمى از آنها عمل مى‏كردند! و اگر اندرزهايى را كه به آنان داده مى‏شد انجام مى‏دادند، براى آنها بهتر بود; و موجب تقويت ايمان آنها مى‏شد. (66)

و در اين صورت، پاداش بزرگى از ناحيه خود به آنها مى‏داديم. (67)

و آنان را به راه راست، هدايت مى‏كرديم. (68)

و كسى كه خدا و پيامبر را اطاعت كند، (در روز رستاخيز،) همنشين كسانى خواهد بود كه خدا، نعمت خود را بر آنان تمام كرده; از پيامبران و صديقان و شهدا و صالحان; و آنها رفيقهاى خوبى هستند! (69)

اين موهبتى از ناحيه خداست. و كافى است كه او، (از حال بندگان، و نيات و اعمالشان) آگاه است. (70)

اى كسانى كه ايمان آورده‏ايد! آمادگى خود را (در برابر دشمن) حفظ كنيد و در دسته‏هاى متعدد، يا بصورت دسته واحد، (طبق شرايط هر زمان و هر مكان،) به سوى دشمن حركت نماييد! (71)

در ميان شما، افرادى (منافق) هستند، كه (هم خودشان سست مى‏باشند، و هم) ديگران را به سستى مى‏كشانند; اگر مصيبتى به شما برسد، مى‏گويند: «خدا به ما نعمت داد كه با مجاهدان نبوديم، تا شاهد (آن مصيبت) باشيم!» (72)

و اگر غنيمتى از جانب خدا به شما برسد، درست مثل اينكه هرگز ميان شما و آنها دوستى و مودتى نبوده، مى‏گويند: «اى كاش ما هم با آنها بوديم، و به رستگارى (و پيروزى) بزرگى مى‏رسيديم!» (73)

كسانى كه زندگى دنيا را به آخرت فروخته‏اند، بايد در راه خدا پيكار كنند!و آن كس كه در راه خدا پيكار كند، و كشته شود يا پيروز گردد، پاداش بزرگى به او خواهيم داد. (74)

چرا در راه خدا، و (در راه) مردان و زنان و كودكانى كه (به دست ستمگران)تضعيف شده‏اند، پيكار نمى‏كنيد؟! همان افراد (ستمديده‏اى) كه مى‏گويند: «پروردگارا! ما را از اين شهر (مكه)، كه اهلش ستمگرند، بيرون ببر! و از طرف خود، براى ما سرپرستى قرار ده! و از جانب خود، يار و ياورى براى ما تعيين فرما! (75)

كسانى كه ايمان دارند، در راه خدا پيكار مى‏كنند; و آنها كه كافرند، در راه طاغوت ( بت و افراد طغيانگر). پس شما با ياران شيطان، پيكار كنيد! (و از آنها نهراسيد!) زيرا كه نقشه شيطان، (همانند قدرتش) ضعيف است. (76)

آيا نديدى كسانى را كه (در مكه) به آنها گفته شد: «فعلا) دست از جهاد بداريد! و نماز را برپا كنيد! و زكات بپردازيد!» (اما آنها از اين دستور، ناراحت بودند)، ولى هنگامى كه (در مدينه) فرمان جهاد به آنها داده شد، جمعى از آنان، از مردم مى‏ترسيدند، همان گونه كه از خدا مى‏ترسند، بلكه بيشتر! و گفتند: «پروردگارا! چرا جهاد را بر ما مقرر داشتى؟! چرا اين فرمان را تا زمان نزديكى تاخير نينداختى؟!» به آنها بگو: «سرمايه زندگى دنيا، ناچيز است!و سراى آخرت، براى كسى كه پرهيزگار باشد، بهتر است! و به اندازه رشته شكاف هسته خرمايى، به شما ستم نخواهد شد! (77)

هر جا باشيد، مرگ شما را درمى‏يابد; هر چند در برجهاى محكم باشيد! و اگر به آنها ( منافقان) حسنه (و پيروزى) برسد، مى‏گويند: «اين، از ناحيه خداست.»و اگر سيئه (و شكستى) برسد، مى‏گويند: «اين، از ناحيه توست.» بگو: «همه اينها از ناحيه خداست.» پس چرا اين گروه حاضر نيستند سخنى را درك كنند؟! (78)

(آرى،) آنچه از نيكيها به تو مى‏رسد، از طرف خداست; و آنچه از بدى به تو مى‏رسد، از سوى خود توست. و ما تو را رسول براى مردم فرستاديم; و گواهى خدا در اين باره، كافى است! (79)

كسى كه از پيامبر اطاعت كند، خدا را اطاعت كرده; و كسى كه سرباز زند، تو را نگهبان (و مراقب) او نفرستاديم (و در برابر او، مسؤول نيستى). (80)

آنها در حضور تو مى‏گويند: «فرمانبرداريم‏»; اما هنگامى كه از نزد تو بيرون مى‏روند، جمعى از آنان بر خلاف گفته‏هاى تو، جلسات سرى شبانه تشكيل مى‏دهند; آنچه را در اين جلسات مى‏گويند، خداوند مى‏نويسد. اعتنايى به آنها نكن! (و از نقشه‏هاى آنان وحشت نداشته باش!) و بر خدا توكل كن! كافى است كه او يار و مدافع تو باشد. (81)

آيا درباره قرآن نمى‏انديشند؟! اگر از سوى غير خدا بود، اختلاف فراوانى در آن مى‏يافتند. (82)

و هنگامى كه خبرى از پيروزى يا شكست به آنها برسد، (بدون تحقيق،) آن را شايع مى‏سازند; در حالى كه اگر آن را به پيامبر و پيشوايان -كه قدرت تشخيص كافى دارند- بازگردانند، از ريشه‏هاى مسائل آگاه خواهند شد. و اگر فضل و رحمت خدا بر شما نبود، جز عده كمى، همگى از شيطان پيروى مى‏كرديد (و گمراه مى‏شديد). (83)

در راه خدا پيكار كن! تنها مسؤول وظيفه خود هستى! و مؤمنان را (بر اين كار،) تشويق نما! اميد است خداوند از قدرت كافران جلوگيرى كند (حتى اگر تنها خودت به ميدان بروى)! و خداوند قدرتش بيشتر، و مجازاتش دردناكتر است. (84)

كسى كه شفاعت ( تشويق و كمك) به كار نيكى كند، نصيبى از آن براى او خواهد بود; و كسى كه شفاعت ( تشويق و كمك) به كار بدى كند، سهمى از آن خواهد داشت. و خداوند، حسابرس و نگهدار هر چيز است. (85)

هرگاه به شما تحيت گويند، پاسخ آن را بهتر از آن بدهيد; يا (لااقل) به همان گونه پاسخ گوييد! خداوند حساب همه چيز را دارد. (86)

خداوند، معبودى جز او نيست! و به يقين، همه شما را در روز رستاخيز -كه شكى در آن نيست- جمع مى‏كند! و كيست كه از خداوند، راستگوتر باشد؟ (87)

چرا درباره منافقين دو دسته شده‏ايد؟! (بعضى جنگ با آنها را ممنوع، و بعضى مجاز مى‏دانيد.) در حالى كه خداوند بخاطر اعمالشان، (افكار) آنها را كاملا وارونه كرده است! آيا شما مى‏خواهيد كسانى را كه خداوند (بر اثر اعمال زشتشان) گمراه كرده، هدايت كنيد؟! در حالى كه هر كس را خداوند گمراه كند، راهى براى او نخواهى يافت. (88)

آنان آرزو مى‏كنند كه شما هم مانند ايشان كافر شويد، و مساوى يكديگر باشيد. بنابر اين، از آنها دوستانى انتخاب نكنيد، مگر اينكه (توبه كنند، و) در راه خدا هجرت نمايند. هرگاه از اين كار سر باز زنند، (و به اقدام بر ضد شما ادامه دهند،) هر جا آنها را يافتيد، اسير كنيد! و (در صورت احساس خطر) به قتل برسانيد! و از ميان آنها، دوست و يار و ياورى اختيار نكنيد!. (89)

مگر آنها كه با همپيمانان شما، پيمان بسته‏اند;يا آنها كه به سوى شما مى‏آيند، و از پيكار با شما، يا پيكار با قوم خود ناتوان شده‏اند; (نه سر جنگ با شما دارند، و نه توانايى مبارزه با قوم خود.) و اگر خداوند بخواهد، آنان را بر شما مسلط مى‏كند تا با شما پيكار كنند. پس اگر از شما كناره‏گيرى كرده و با شما پيكار ننمودند، (بلكه) پيشنهاد صلح كردند، خداوند به شما اجازه نمى‏دهد كه متعرض آنان شويد. (90)

بزودى جمعيت ديگرى را مى‏يابيد كه مى‏خواهند هم از ناحيه شما در امان باشند، و هم از ناحيه قوم خودشان (كه مشركند. لذا نزد شما ادعاى ايمان مى‏كنند; ولى) هر زمان آنان را به سوى فتنه (و بت پرستى) بازگردانند، با سر در آن فرو مى‏روند! اگر از درگيرى با شما كنار نرفتند و پيشنهاد صلح نكردند و دست از شما نكشيدند، آنها را هر جا يافتيد اسير كنيد و (يا) به قتل برسانيد! آنها كسانى هستند كه ما براى شما، تسلط آشكارى نسبت به آنان قرار داده‏ايم. (91)

هيچ فرد باايمانى مجاز نيست كه مؤمنى را به قتل برساند، مگر اينكه اين كار از روى خطا و اشتباه از او سر زند; (و در عين حال،) كسى كه مؤمنى را از روى خطا به قتل رساند، بايد يك برده مؤمن را آزاد كند و خونبهايى به كسان او بپردازد; مگر اينكه آنها خونبها را ببخشند. و اگر مقتول، از گروهى باشد كه دشمنان شما هستند (و كافرند)، ولى مقتول باايمان بوده، (تنها) بايد يك برده مؤمن را آزاد كند (و پرداختن خونبها لازم نيست). و اگر از جمعيتى باشد كه ميان شما و آنها پيمانى برقرار است، بايد خونبهاى او را به كسان او بپردازد، و يك برده مؤمن (نيز) آزاد كند. و آن كس كه دسترسى (به آزاد كردن برده) ندارد، دو ماه پى در پى روزه مى‏گيرد. اين، (يك نوع تخفيف، و) توبه الهى است. و خداوند، دانا و حكيم است. (92)

و هر كس، فرد باايمانى را از روى عمد به قتل برساند، مجازات او دوزخ است; در حالى كه جاودانه در آن مى‏ماند; و خداوند بر او غضب مى‏كند; و او را از رحمتش دور مى‏سازد; و عذاب عظيمى براى او آماده ساخته است. (93)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه در راه خدا گام مى‏زنيد (و به سفرى براى جهاد مى‏رويد)، تحقيق كنيد! و بخاطر اينكه سرمايه ناپايدار دنيا (و غنايمى) به دست آوريد، به كسى كه اظهار صلح و اسلام مى‏كند نگوييد: «مسلمان نيستى‏» زيرا غنيمتهاى فراوانى (براى شما) نزد خداست. شما قبلا چنين بوديد; و خداوند بر شما منت نهاد (و هدايت شديد).پس، (بشكرانه اين نعمت بزرگ،) تحقيق كنيد! خداوند به آنچه انجام مى‏دهيد آگاه است. (94)

(هرگز) افراد باايمانى كه بدون بيمارى و ناراحتى، از جهاد بازنشستند، با مجاهدانى كه در راه خدا با مال و جان خود جهاد كردند، يكسان نيستند! خداوند، مجاهدانى را كه با مال و جان خود جهاد نمودند، بر قاعدان ( ترك‏كنندگان جهاد) برترى مهمى بخشيده; و به هر يك از اين دو گروه (به نسبت اعمال نيكشان،) خداوند وعده پاداش نيك داده، و مجاهدان را بر قاعدان، با پاداش عظيمى برترى بخشيده است. (95)

درجات (مهمى) از ناحيه خداوند، و آمرزش و رحمت (نصيب آنان مى‏گردد); و (اگر لغزشهايى داشته‏اند،) خداوند آمرزنده و مهربان است. (96)

كسانى كه فرشتگان (قبض ارواح)، روح آنها را گرفتند در حالى كه به خويشتن ستم كرده بودند، به آنها گفتند: «شما در چه حالى بوديد؟ (و چرا با اينكه مسلمان بوديد، در صف كفار جاى داشتيد؟!)» گفتند: «ما در سرزمين خود، تحت فشار و مستضعف بوديم.» آنها ( فرشتگان) گفتند: «مگر سرزمين خدا، پهناور نبود كه مهاجرت كنيد؟!» آنها (عذرى نداشتند، و) جايگاهشان دوزخ است، و سرانجام بدى دارند. (97)

مگر آن دسته از مردان و زنان و كودكانى كه براستى تحت فشار قرار گرفته‏اند (و حقيقتا مستضعفند); نه چاره‏اى دارند، و نه راهى (براى نجات از آن محيط آلوده) مى‏يابند. (98)

ممكن است خداوند، آنها را مورد عفو قرار دهد; و خداوند، عفو كننده و آمرزنده است. (99)

كسى كه در راه خدا هجرت كند، جاهاى امن فراوان و گسترده‏اى در زمين مى‏يابد. و هر كس بعنوان مهاجرت به سوى خدا و پيامبر او، از خانه خود بيرون رود، سپس مرگش فرا رسد، پاداش او بر خداست; و خداوند، آمرزنده و مهربان است. (100)

هنگامى كه سفر مى‏كنيد، گناهى بر شما نيست كه نماز را كوتاه كنيد اگر از فتنه (و خطر) كافران بترسيد; زيرا كافران، براى شما دشمن آشكارى هستند. (101)

و هنگامى كه در ميان آنها باشى، و (در ميدان جنگ) براى آنها نماز را برپا كنى، بايد دسته‏اى از آنها با تو (به نماز) برخيزند، و سلاحهايشان را با خود برگيرند; و هنگامى كه سجده كردند (و نماز را به پايان رساندند)، بايد به پشت سر شما (به ميدان نبرد) بروند، و آن دسته ديگر كه نماز نخوانده‏اند (و مشغول پيكار بوده‏اند)، بيايند و با تو نماز بخوانند; آنها بايد وسايل دفاعى و سلاحهايشان (را در حال نماز) با خود حمل كنند; (زيرا) كافران آرزو دارند كه شما از سلاحها و متاعهاى خود غافل شويد و يكباره به شما هجوم آورند. و اگر از باران ناراحتيد، و يا بيمار (و مجروح )هستيد، مانعى ندارد كه سلاحهاى خود را بر زمين بگذاريد; ولى وسايل دفاعى (مانند زره و خود را) با خود برداريد خداوند، عذاب خواركننده‏اى براى كافران فراهم ساخته است. (102)

و هنگامى كه نماز را به پايان رسانديد، خدا را ياد كنيد; ايستاده، و نشسته، و در حالى كه به پهلو خوابيده‏ايد! و هرگاه آرامش يافتيد (و حالت ترس زايل گشت)، نماز را (به طور معمول) انجام دهيد، زيرا نماز، وظيفه ثابت و معينى براى مؤمنان است! (103)

و در راه تعقيب دشمن، (هرگز) سست نشويد! (زيرا) اگر شما درد و رنج مى‏بينيد، آنها نيز همانند شما درد و رنج مى‏بينند; ولى شما اميدى از خدا داريد كه آنها ندارند; و خداوند، دانا و حكيم است. (104)

ما اين كتاب را بحق بر تو نازل كرديم; تا به آنچه خداوند به تو آموخته، در ميان مردم قضاوت كنى; و از كسانى مباش كه از خائنان حمايت نمايى! (105)

و از خداوند، طلب آمرزش نما! كه خداوند، آمرزنده و مهربان است. (106)

و از آنها كه به خود خيانت كردند، دفاع مكن! زيرا خداوند، افراد خيانت‏پيشه گنهكار را دوست ندارد. (107)

آنها زشتكارى خود را از مردم پنهان مى‏دارند; اما از خدا پنهان نمى‏دارند، و هنگامى كه در مجالس شبانه، سخنانى كه خدا راضى نبود مى‏گفتند، خدا با آنها بود، خدا به آنچه انجام مى‏دهند، احاطه دارد. (108)

آرى، شما همانا هستيد كه در زندگى اين جهان، از آنان دفاع كرديد! اما كيست كه در برابر خداوند، در روز رستاخيز از آنها دفاع كند؟! يا چه كسى است كه وكيل و حامى آنها باشد؟! (109)

كسى كه كار بدى انجام دهد يا به خود ستم كند، سپس از خداوند طلب آمرزش نمايد، خدا را آمرزنده و مهربان خواهد يافت. (110)

و كسى كه گناهى مرتكب شود، به زيان خود مرتكب شده; خداوند، دانا و حكيم است. (111)

و كسى كه خطا يا گناهى مرتكب شود، سپس بيگناهى را متهم سازد، بار بهتان و گناه آشكارى بر دوش گرفته است. (112)

اگر فضل و رحمت خدا شامل حال تو نبود، گروهى از آنان تصميم داشتند تو را گمراه كنند; اما جز خودشان را گمراه نمى‏كنند; و هيچ‏گونه زيانى به تو نمى‏رسانند. و خداوند، كتاب و حكمت بر تو نازل كرد; و آنچه را نمى‏دانستى، به توآموخت; و فضل خدا بر تو (همواره) بزرگ بوده است. (113)

در بسيارى از سخنان درگوشى (و جلسات محرمانه) آنها، خير و سودى نيست; مگر كسى كه (به اين وسيله،) امر به كمك به ديگران، يا كار نيك، يا اصلاح در ميان مردم كند; و هر كس براى خشنودى پروردگار چنين كند، پاداش بزرگى به او خواهيم داد. (114)

كسى كه بعد از آشكار شدن حق، با پيامبر مخالفت كند، و از راهى جز راه مؤمنان پيروى نمايد، ما او را به همان راه كه مى‏رود مى‏بريم; و به دوزخ داخل مى‏كنيم; و جايگاه بدى دارد. (115)

خداوند، شرك به او را نمى‏آمرزد; (ولى) كمتر از آن را براى هر كس بخواهد (و شايسته بداند) مى‏آمرزد. و هر كس براى خدا همتايى قرار دهد، در گمراهى دورى افتاده است. (116)

آنچه غير از خدا مى‏خوانند، فقط بتهايى است (بى‏روح)، كه هيچ اثرى ندارد; و (يا) شيطان سركش و ويرانگر است. (117)

خدا او را از رحمت خويش دور ساخته; و او گفته است: «از بندگان تو، سهم معينى خواهم گرفت! (118)

و آنها را گمراه مى‏كنم! و به آرزوها سرگرم مى‏سازم! و به آنان دستور مى‏دهم كه (اعمال خرافى انجام دهند، و) گوش چهارپايان را بشكافند، و آفرينش پاك خدايى‏را تغيير دهند! (و فطرت توحيد را به شرك بيالايند!)» و هر كس، شيطان را به جاى خدا ولى خود برگزيند، زيان آشكارى كرده است. (119)

شيطان به آنها وعده‏ها(ى دروغين) مى‏دهد; و به آرزوها، سرگرم مى‏سازد; در حالى كه جز فريب و نيرنگ، به آنها وعده نمى‏دهد. (120)

آنها ( پيروان شيطان) جايگاهشان جهنم است; و هيچ راه فرارى ندارند. (121)

و كسانى كه ايمان آورده‏اند و اعمال صالح انجام داده‏اند، بزودى آن را در باغهايى از بهشت وارد مى‏كنيم كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند. وعده حق خداوند است و كيست كه در گفتار و وعده‏هايش، از خدا صادقتر باشد؟! (122)

(فضيلت و برترى) به آرزوهاى شما و آرزوهاى اهل كتاب نيست; هر كس عمل بدى انجام دهد، كيفر داده مى‏شود; و كسى را جز خدا، ولى و ياور خود نخواهد يافت. (123)

و كسى كه چيزى از اعمال صالح را انجام دهد، خواه مرد باشد يا زن، در حالى كه ايمان داشته باشد، چنان كسانى داخل بهشت مى‏شوند; و كمترين ستمى به آنها نخواهد شد. (124)

دين و آيين چه كسى بهتر است از آن كس كه خود را تسليم خدا كند، و نيكوكار باشد، و پيرو آيين خالص و پاك ابراهيم گردد؟ و خدا ابراهيم را به دوستى خود، انتخاب كرد. (125)

آنچه در آسمانها و زمين است، از آن خداست; و خداوند به هر چيزى احاطه دارد. (126)

از تو درباره حكم زنان سؤال مى‏كنند; بگو: «خداوند درباره آنان به شما پاسخ مى دهد: آنچه در قرآن درباره زنان يتيمى كه حقوقشان را به آنها نمى‏دهيد، و مى‏خواهيد با آنها ازدواج كنيد، و نيز آنچه درباره كودكان صغير و ناتوان براى شما بيان شده است، (قسمتى از سفارشهاى خداوند در اين زمينه مى‏باشد; و نيز به شما سفارش مى‏كند كه) با يتيمان به عدالت رفتار كنيد! و آنچه از نيكيها انجام مى‏دهيد; خداوند از آن آگاه است (و به شما پاداش شايسته مى‏دهد). (127)

و اگر زنى، از طغيان و سركشى يا اعراض شوهرش، بيم داشته باشد، مانعى ندارد با هم صلح كنند (و زن يا مرد، از پاره‏اى از حقوق خود، بخاطر صلح، صرف نظر نمايد.) و صلح، بهتر است; اگر چه مردم (طبق غريزه حب ذات، در اين گونه موارد) بخل مى‏ورزند. و اگر نيكى كنيد و پرهيزگارى پيشه سازيد (و بخاطر صلح، گذشت نماييد)، خداوند به آنچه انجام مى‏دهيد، آگاه است (و پاداش شايسته به شما خواهد داد). (128)

شما هرگز نمى‏توانيد (از نظر محبت قلبى) در ميان زنان، عدالت برقرار كنيد، هر چند كوشش نماييد! ولى تمايل خود را بكلى متوجه يك طرف نسازيد كه ديگرى را بصورت زنى كه شوهرش را از دست داده درآوريد! و اگر راه صلاح و پرهيزگارى پيش گيريد، خداوند آمرزنده و مهربان است. (129)

(اما) اگر (راهى براى اصلاح در ميان خود نيابند، و) از هم جدا شوند، خداوند هر كدام از آنها را با فضل و كرم خود، بى‏نياز مى‏كند; و خداوند، داراى فضل و كرم، و حكيم است. (130)

آنچه در آسمانها و آنچه در زمين است، از آن خداست. و ما به كسانى كه پيش از شما، كتاب آسمانى به آنها داده شده بود، سفارش كرديم، (همچنين) به شما (نيز) سفارش مى‏كنيم كه از (نافرمانى) خدا بپرهيزيد! و اگر كافر شويد، (به خدا زيانى نمى‏رسد; زيرا) براى خداست آنچه در آسمانها و آنچه در زمين است، و خداوند، بى‏نياز و ستوده است. (131)

براى خداست آنچه در آسمانها و زمين است; و كافى است كه خدا، حافظ و نگاهبان آنها باشد. (132)

اى مردم! اگر او بخواهد، شما را از ميان مى‏برد و افراد ديگرى را (به جاى شما) مى آورد، و خداوند، بر اين كار تواناست. (133)

كسانى كه پاداش دنيوى بخواهند، (و در قيد نتايج معنوى و اخروى نباشند، در اشتباهند; زيرا) پاداش دنيا و آخرت نزد خداست; و خداوند، شنوا و بيناست. (134)

اى كسانى كه ايمان آورده‏ايد! كاملا قيام به عدالت كنيد! براى خدا شهادت دهيد، اگر چه (اين گواهى) به زيان خود شما، يا پدر و مادر و نزديكان شما بوده باشد! (چرا كه) اگر آنها غنى يا فقير باشند، خداوند سزاوارتر است كه از آنان حمايت كند. بنابراين، از هوى و هوس پيروى نكنيد; كه از حق، منحرف خواهيد شد! و اگر حق را تحريف كنيد، و يا از اظهار آن، اعراض نماييد، خداوند به آنچه انجام مى‏دهيد، آگاه است. (135)

اى كسانى كه ايمان آورده‏ايد! به خدا و پيامبرش، و كتابى كه بر او نازل كرده، و كتب (آسمانى) كه پيش از اين فرستاده است، ايمان (واقعى) بياوريد كسى كه خدا و فرشتگان او و كتابها و پيامبرانش و روز واپسين را انكار كند، در گمراهى دور و درازى افتاده است. (136)

كسانى كه ايمان آوردند، سپس كافر شدند، باز هم ايمان آوردند، و ديگربار كافر شدند، سپس بر كفر خود افزودند، خدا هرگز آنها را نخواهد بخشيد، و آنها را به راه (راست) هدايت نخواهد كرد. (137)

به منافقان بشارت ده كه مجازات دردناكى در انتظار آنهاست! (138)

همانها كه كافران را به جاى مؤمنان، دوست خود انتخاب مى‏كنند. آيا عزت و آبرو نزد آنان مى‏جويند؟ با اينكه همه عزتها از آن خداست؟! (139)

و خداوند (اين حكم را) در قرآن بر شما نازل كرده كه هرگاه بشنويد افرادى آيات خدا را انكار و استهزا مى‏كنند، با آنها ننشينيد تا به سخن ديگرى بپردازند! وگرنه، شما هم مثل آنان خواهيد بود. خداوند، منافقان و كافران را همگى در دوزخ جمع مى‏كند. (140)

منافقان همانها هستند كه پيوسته انتظار مى‏كشند و مراقب شما هستند; اگر فتح و پيروزى نصيب شما گردد، مى‏گويند: مگر ما با شما نبوديم؟ (پس ما نيز در افتخارات و غنايم شريكيم!) ; س‏خ‏للّهو اگر بهره‏اى نصيب كافران گردد، به آنان مى‏گويند: مگر ما شما را به مبارزه و عدم تسليم در برابر مؤمنان، تشويق نمى‏كرديم؟ (پس با شما شريك خواهيم بود!)» خداوند در روز رستاخيز، ميان شما داورى مى‏كند; و خداوند هرگز كافران را بر مؤمنان تسلطى نداده است. (141)

منافقان مى‏خواهند خدا را فريب دهند; در حالى كه او آنها را فريب مى‏دهد; و هنگامى كه به نماز برمى‏خيزند، با كسالت برمى‏خيزند; و در برابر مردم ريا مى‏كنند; و خدا را جز اندكى ياد نمى‏نمايند! (142)

نم نم آنها افراد بى‏هدفى هستند كه نه سوى اينها، و نه سوى آنهايند! (نه در صف مؤمنان قرار دارند، و نه در صف كافران!) و هر كس را خداوند گمراه كند، راهى براى او نخواهى يافت. (143)

اى كسانى كه ايمان آورده‏ايد! غير از مؤمنان، كافران را ولى و تكيه‏گاه خود قرار ندهيد! آيا مى‏خواهيد (با اين عمل،) دليل آشكارى بر ضد خود در پيشگاه خدا قرار دهيد؟! (144)

منافقان در پايين‏ترين دركات دوزخ قرار دارند; و هرگز ياورى براى آنها نخواهى يافت! (بنابر اين، از طرح دوستى با دشمنان خدا، كه نشانه نفاق است، بپرهيزيد!) (145)

مگر آنها كه توبه كنند، و جبران و اصلاح نمايند، به (دامن لطف) خدا، چنگ زنند، و دين خود را براى خدا خالص كنند; آنها با مؤمنان خواهند بود; و خداوند به افراد باايمان، پاداش عظيمى خواهد داد. (146)

خدا چه نيازى به مجازات شما دارد اگر شكرگزارى كنيد و ايمان آوريد؟ خدا شكرگزار و آگاه است. (اعمال و نيات شما را مى‏داند، و به اعمال نيك، پاداش نيك مى دهد.) (147)

خداوند دوست ندارد كسى با سخنان خود، بديها(ى ديگران) را اظهار كند; مگر آن كس كه مورد ستم واقع شده باشد. خداوند، شنوا و داناست. (148)

اگر نيكيها را آشكار يا مخفى سازيد، و از بديها گذشت نماييد، خداوند بخشنده و تواناست (و با اينكه قادر بر انتقام است، عفو و گذشت مى‏كند). (149)

كسانى كه خدا و پيامبران او را انكار مى‏كنند، و مى‏خواهند ميان خدا و پيامبرانش تبعيض قائل شوند، و مى‏گويند: «به بعضى ايمان مى‏آوريم، و بعضى را انكار مى كنيم‏» و مى‏خواهند در ميان اين دو، راهى براى خود انتخاب كنند... (150)

آنها كافران حقيقى‏اند; و براى كافران، مجازات خواركننده‏اى فراهم ساخته‏ايم. (151)

(ولى) كسانى كه به خدا و رسولان او ايمان آورده، و ميان احدى از آنها فرق نمى‏گذارند، پاداششان را خواهد داد; خداوند، آمرزنده و مهربان است. (152)

اهل كتاب از تو مى‏خواهند كتابى از آسمان (يكجا) بر آنها نازل كنى; (در حالى كه اين يك بهانه است;) آنها از موسى، بزرگتر از اين را خواستند، و گفتند: «خدا را آشكارا به ما نشان ده! س‏ذللّه و بخاطر اين ظلم و ستم، صاعقه آنها را فرا گرفت. سپس گوساله (سامرى) را، پس از آن همه دلايل روشن كه براى آنها آمد، (به خدايى) انتخاب كردند، ولى ما از آن درگذشتيم (و عفو كرديم) و به موسى، برهان آشكارى داديم. (153)

و كوه طور را بر فراز آنها برافراشتيم; و در همان حال از آنها پيمان گرفتيم، و به آنها گفتيم: س‏خ‏للّه(براى توبه،) از در (بيت المقدس) با خضوع درآييد!» و (نيز) گفتيم: «روز شنبه تعدى نكنيد (و دست از كار بكشيد!)» و از آنان (در برابر همه اينها،) پيمان محكمى گرفتيم. (154)

(ولى) بخاطر پيمان‏شكنى آنها، و انكار آيات خدا، و كشتن پيامبران بناحق، و بخاطر اينكه (از روى استهزا) مى‏گفتند: «بر دلهاى ما، پرده افكنده (شده و سخنان پيامبر را درك نمى‏كنيم! س‏ذللّه رانده درگاه خدا شدند.) آرى، خداوند بعلت كفرشان، بر دلهاى آنها مهر زده; كه جز عده كمى (كه راه حق مى‏پويند و لجاج ندارند،) ايمان نمى‏آورند. (155)

و (نيز) بخاطر كفرشان، و تهمت بزرگى كه بر مريم زدند. (156)

و گفتارشان كه: «ما، مسيح عيسى بن مريم، پيامبر خدا را كشتيم!» در حالى كه نه او را كشتند، و نه بر دار آويختند; لكن امر بر آنها مشتبه شد. و كسانى كه در مورد (قتل) او اختلاف كردند، از آن در شك هستند و علم به آن ندارند و تنها از گمان پيروى مى‏كنند; و قطعا او را نكشتند! (157)

بلكه خدا او را به سوى خود، بالا برد. و خداوند، توانا و حكيم است. (158)

و هيچ يك از اهل كتاب نيست مگر اينكه پيش از مرگش به او ( حضرت مسيح) ايمان مى‏آورد; و روز قيامت، بر آنها گواه خواهد بود. (159)

بخاطر ظلمى كه از يهود صادر شد، و (نيز) بخاطر جلوگيرى بسيار آنها از راه خدا، بخشى از چيزهاى پاكيزه را كه بر آنها حلال بود، حرام كرديم. (160)

و (همچنين) بخاطر ربا گرفتن، در حالى كه از آن نهى شده بودند; و خوردن اموال مردم بباطل; و براى كافران آنها، عذاب دردناكى آماده كرده‏ايم. (161)

ولى راسخان در علم از آنها، و مؤمنان (از امت اسلام،) به تمام آنچه بر تو نازل شده، و آنچه پيش از تو نازل گرديده، ايمان مى‏آورند. (همچنين) نمازگزاران و زكات‏دهندگان و ايمان‏آورندگان به خدا و روز قيامت، بزودى به همه آنان پاداش عظيمى خواهيم داد. (162)

ما به تو وحى فرستاديم; همان گونه كه به نوح و پيامبران بعد از او وحى فرستاديم; و (نيز) به ابراهيم و اسماعيل و اسحاق و يعقوب و اسباط ( بنى اسرائيل) و عيسى و ايوب و يونس و هارون و سليمان وحى نموديم; و به داوود زبور داديم. (163)

و پيامبرانى كه سرگذشت آنها را پيش از اين، براى تو باز گفته‏ايم; و پيامبرانى كه سرگذشت آنها را بيان نكرده‏ايم; و خداوند با موسى سخن گفت. (و اين امتياز، از آن او بود.) (164)

آ آ پيامبرانى كه بشارت‏دهنده و بيم‏دهنده بودند، تا بعد از اين پيامبران، حجتى براى مردم بر خدا باقى نماند، (و بر همه اتمام حجت شود;) و خداوند، توانا و حكيم است. (165)

ولى خداوند گواهى مى‏دهد به آنچه بر تو نازل كرده; كه از روى علمش نازل كرده است، و فرشتگان (نيز) گواهى مى‏دهند; هر چند گواهى خدا كافى است. (166)

كسانى كه كافر شدند، و (مردم را) از راه خدا بازداشتند، در گمراهى دورى گرفتار شده‏اند. (167)

كسانى كه كافر شدند، و (به خود و ديگران) ستم كردند، هرگز خدا آنها را نخواهد بخشيد، و آنان را به هيچ راهى هدايت نخواهد كرد، (168)

مگر به راه دوزخ! كه جاودانه در آن خواهند ماند; و اين كار براى خدا آسان است! (169)

اى مردم! پيامبر(ى كه انتظارش را مى‏كشيديد،) حق را از جانب پروردگارتان آورد; به او ايمان بياوريد كه براى شما بهتر است! و اگر كافر شويد، (به خدا زيانى نمى رسد، زيرا) آنچه در آسمانها و زمين است از آن خداست، و خداوند، دانا و حكيم است. (170)

اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد! و در باره خدا، غير از حق نگوييد! مسيح عيسى بن مريم فقط فرستاده خدا، و كلمه (و مخلوق) اوست، كه او را به مريم القا نمود; و روحى (شايسته) از طرف او بود. بنابر اين، به خدا و پيامبران او، ايمان بياوريد! و نگوييد: «(خداوند) سه‏گانه است!» (از اين سخن) خوددارى كنيد كه براى شما بهتر است! خدا، تنها معبود يگانه است; او منزه است كه فرزندى داشته باشد; (بلكه) از آن اوست آنچه در آسمانها و در زمين است; و براى تدبير و سرپرستى آنها، خداوند كافى است. (171)

هرگز مسيح از اين ابا نداشت كه بنده خدا باشد; و نه فرشتگان مقرب او (از اين ابا دارند). و آنها كه از عبوديت و بندگى او، روى برتابند و تكبر كنند، بزودى همه آنها را (در قيامت) نزد خود جمع خواهد كرد. (172)

اما آنها كه ايمان آوردند و اعمال صالح انجام دادند، پاداششان را بطور كامل خواهد داد; و از فضل و بخشش خود، بر آنها خواهد افزود. و آنها را كه ابا كردند و تكبر ورزيدند، مجازات دردناكى خواهد كرد; و براى خود، غير از خدا، سرپرست و ياورى نخواهند يافت. (173)

اى مردم! دليل روشن از طرف پروردگارتان براى شما آمد; و نور آشكارى به سوى شما نازل كرديم. (174)

اما آنها كه به خدا ايمان آوردند و به (آن كتاب آسمانى) چنگ زدند، بزودى همه را در رحمت و فضل خود، وارد خواهد ساخت; و در راه راستى، به سوى خودش هدايت مى‏كند. (175)

از تو (در باره ارث خواهران و برادران) سؤال مى‏كنند، بگو: «خداوند، حكم كلاله (خواهر و برادر) را براى شما بيان مى‏كند: اگر مردى از دنيا برود، كه فرزند نداشته باشد، و براى او خواهرى باشد، نصف اموالى را كه به جا گذاشته، از او (ارث) مى‏برد; و (اگر خواهرى از دنيا برود، وارث او يك برادر باشد،) او تمام مال را از آن خواهر به ارث مى‏برد، در صورتى كه (ميت) فرزند نداشته باشد; و اگر دو خواهر (از او) باقى باشند دو سوم اموال را مى‏برند; و اگر برادران و خواهران با هم باشند، (تمام اموال را ميان خود تقسيم مى‏كنند; و) براى هر مذكر، دو برابر سهم مؤنث است. خداوند (احكام خود را) براى شما بيان مى‏كند تا گمراه نشويد; و خداوند به همه چيز داناست. س‏ذللّه (176)

http://www.aviny.com/Quran/Farsi/chapters/QP004.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المائده

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! به پيمانها (و قراردادها) وفا كنيد! چهارپايان (و جنين آنها) براى شما حلال شده است; مگر آنچه بر شما خوانده مى‏شود (و استثنا خواهد شد). و به هنگام احرام، صيد را حلال نشمريد! خداوند هر چه بخواهد (و مصلحت باشد) حكم مى‏كند. (1)

اى كسانى كه ايمان آورده‏ايد! شعائر و حدود الهى (و مراسم حج را محترم بشمريد! و مخالفت با آنها) را حلال ندانيد! و نه ماه حرام را، و نه قربانيهاى بى‏نشان و نشاندار را، و نه آنها را كه به قصد خانه خدا براى به دست آوردن فضل پروردگار و خشنودى او مى‏آيند! اما هنگامى كه از احرام بيرون آمديد، صيدكردن براى شما مانعى ندارد. و خصومت با جمعيتى كه شما را از آمدن به مسجد الحرام (در سال حديبيه) بازداشتند، نبايد شما را وادار به تعدى و تجاوز كند! و (همواره) در راه نيكى و پرهيزگارى با هم تعاون كنيد! و (هرگز) در راه گناه و تعدى همكارى ننماييد! و از (مخالفت فرمان) خدا بپرهيزيد كه مجازات خدا شديد است! (2)

گوشت مردار، و خون، و گوشت خوك، و حيواناتى كه به غير نام خدا ذبح شوند، و حيوانات خفه‏شده، و به زجر كشته شده، و آنها كه بر اثر پرت‏شدن از بلندى بميرند، و آنها كه به ضرب شاخ حيوان ديگرى مرده باشند، و باقيمانده صيد حيوان درنده -مگر آنكه (بموقع به آن حيوان برسيد، و) آن را سرببريد- و حيواناتى كه روى بتها (يا در برابر آنها) ذبح مى‏شوند، (همه) بر شما حرام شده است; و (همچنين) قسمت كردن گوشت حيوان به وسيله چوبه‏هاى تير مخصوص بخت آزمايى; تمام اين اعمال، فسق و گناه است -امروز، كافران از (زوال) آيين شما، مايوس شدند; بنابر اين، از آنها نترسيد! و از (مخالفت) من بترسيد! امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم- اما آنها كه در حال گرسنگى، دستشان به غذاى ديگرى نرسد، و متمايل به گناه نباشند، (مانعى ندارد كه از گوشتهاى ممنوع بخورند;) خداوند، آمرزنده و مهربان است. (3)

از تو سؤال مى‏كنند چه چيزهايى براى آنها حلال شده است؟ بگو: «آنچه پاكيزه است، براى شما حلال گرديده; (و نيز صيد) حيوانات شكارى و سگهاى آموخته (و تربيت يافته) كه از آنچه خداوند به شما تعليم داده به آنها ياد داده‏ايد، (بر شما حلال است;) پس، از آنچه اين حيوانات براى شما (صيد مى‏كنند و) نگاه مى‏دارند، بخوريد; و نام خدا را (به هنگام فرستادن حيوان براى شكار،) بر آن ببريد; و از (معصيت) خدا بپرهيزيد كه خداوند سريع الحساب است!» (4)

امروز چيزهاى پاكيزه براى شما حلال شده; و (همچنين) طعام اهل كتاب، براى شما حلال است; و طعام شما براى آنها حلال; و (نيز) آنان پاكدامن از مسلمانان، و آنان پاكدامن از اهل كتاب، حلالند; هنگامى كه مهر آنها را بپردازيد و پاكدامن باشيد; نه زناكار، و نه دوست پنهانى و نامشروع گيريد. و كسى كه انكار كند آنچه را بايد به آن ايمان بياورد، اعمال او تباه مى‏گردد; و در سراى ديگر، از زيانكاران خواهد بود. (5)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه به نماز مى‏ايستيد، صورت و دستها را تا آرنج بشوييد! و سر و پاها را تا مفصل ( برآمدگى پشت پا) مسح كنيد! و اگر جنب باشيد، خود را بشوييد (و غسل كنيد)! و اگر بيمار يا مسافر باشيد، يا يكى از شما از محل پستى آمده ( قضاى حاجت كرده)، يا با آنان تماس گرفته (و آميزش جنسى كرده‏ايد)، و آب (براى غسل يا وضو) نيابيد، با خاك پاكى تيمم كنيد! و از آن، بر صورت ( پيشانى) و دستها بكشيد! خداوند نمى‏خواهد مشكلى براى شما ايجاد كند; بلكه مى‏خواهد شما را پاك سازد و نعمتش را بر شما تمام نمايد; شايد شكر او را بجا آوريد! (6)

و به ياد آوريد نعمت خدا را بر شما، و پيمانى را كه با تاكيد از شما گرفت، آن زمان كه گفتيد: س‏خ‏للّهشنيديم و اطاعت كرديم‏»! و از (مخالفت فرمان) خدا بپرهيزيد كه خدا، از آنچه درون سينه‏هاست، آگاه است! (7)

اى كسانى كه ايمان آورده‏ايد! همواره براى خدا قيام كنيد، و از روى عدالت،گواهى دهيد! دشمنى با جمعيتى، شما را به گناه و ترك عدالت نكشاند! عدالت كنيد، كه به پرهيزگارى نزديكتر است! و از (معصيت) خدا بپرهيزيد، كه از آنچه انجام مى‏دهيد، با خبر است! (8)

خداوند، به آنها كه ايمان آورده و اعمال صالح انجام داده‏اند، وعده آمرزش و پاداش عظيمى داده است. (9)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، اهل دوزخند. (10)

اى كسانى كه ايمان آورده‏ايد! نعمتى را كه خدا به شما بخشيد، به ياد آوريد; آن زمان كه جمعى (از دشمنان)، قصد داشتند دست به سوى شما دراز كنند (و شما را از ميان بردارند)، اما خدا دست آنها را از شما باز داشت! از خدا بپرهيزيد! و مؤمنان بايد تنها بر خدا توكل كنند! (11)

خدا از بنى اسرائيل پيمان گرفت. و از آنها، دوازده نقيب ( سرپرست) برانگيختيم. و خداوند (به آنها) گفت: «من با شما هستم! اگر نماز را برپا داريد، و زكات را بپردازيد، و به رسولان من ايمان بياوريد و آنها را يارى كنيد، و به خدا قرض الحسن بدهيد ( در راه او، به نيازمندان كمك كنيد)، گناهان شما را مى‏پوشانم ( مى بخشم); و شما را در باغهايى از بهشت، كه نهرها از زير درختانش جارى است، وارد مى‏كنم. اما هر كس از شما بعد از اين كافر شود، از راه راست منحرف گرديده است. (12)

ولى بخاطر پيمان‏شكنى، آنها را از رحمت خويش دور ساختيم; و دلهاى آنان را سخت و سنگين نموديم; سخنان (خدا) را از موردش تحريف مى‏كنند; و بخشى از آنچه را به آنها گوشزد شده بود، فراموش كردند; و هر زمان، از خيانتى (تازه) از آنها آگاه مى‏شوى، مگر عده كمى از آنان; ولى از آنها درگذر و صرف‏نظر كن، كه خداوند نيكوكاران را دوست مى‏دارد! (13)

و از كسانى كه ادعاى نصرانيت (و يارى مسيح) داشتند (نيز) پيمان گرفتيم; ولى آنها قسمت مهمى را از آنچه به آنان تذكر داده شده بود فراموش كردند; از اين رو در ميان آنها، تا دامنه قيامت، عداوت و دشمنى افكنديم. و خداوند، (در قيامت) آنها را از آنچه انجام مى‏دادند(و نتايج آن)، آگاه خواهد ساخت. (14)

اى اهل كتاب! پيامبر ما، كه بسيارى از حقايق كتاب آسمانى را كه شما كتمان مى‏كرديد روشن مى‏سازد، به سوى شما آمد; و از بسيارى از آن، (كه فعلا افشاى آن مصلحت نيست،) صرف نظر مى‏نمايد. (آرى،) از طرف خدا، نور و كتاب آشكارى به سوى شما آمد. (15)

خداوند به بركت آن، كسانى را كه از خشنودى او پيروى كنند، به راه‏هاى سلامت، هدايت مى‏كند; و به فرمان خود، از تاريكيها به سوى روشنايى مى‏برد; و آنها را به سوى راه راست، رهبرى مى‏نمايد. (16)

آنها كه گفتند: «خدا، همان مسيح بن مريم است‏»، بطور مسلم كافر شدند; بگو: «اگر خدا بخواهد مسيح بن مريم و مادرش و همه كسانى را كه روى زمين هستند هلاك كند، چه كسى مى‏تواند جلوگيرى كند؟ (آرى،) حكومت آسمانها و زمين، و آنچه ميان آن دو قرار دارد از آن خداست; هر چه بخواهد، مى‏آفريند; (حتى انسانى بدون پدر، مانند مسيح;) و او، بر هر چيزى تواناست.» (17)

يهود و نصارى گفتند: «ما، فرزندان خدا و دوستان (خاص) او هستيم.» بگو: «پس چرا شما را در برابر گناهانتان مجازات مى‏كند؟! بلكه شما هم بشرى هستيد از مخلوقاتى كه آفريده; هر كس را بخواهد (و شايسته بداند)، مى‏بخشد; و هر كس را بخواهد (و مستحق بداند)، مجازات مى‏كند; و حكومت آسمانها و زمين و آنچه در ميان آنهاست، از آن اوست; و بازگشت همه موجودات، به سوى اوست.» (18)

اى اهل كتاب! رسول ما، پس از فاصله و فترتى ميان پيامبران، به سوى شما آمد; در حالى كه حقايق را براى شما بيان مى‏كند; تا مبادا (روز قيامت) بگوييد: «نه بشارت دهنده‏اى به سراغ ما آمد، و نه بيم دهنده‏اى‏»! (هم اكنون، پيامبر) بشارت‏دهنده و بيم‏دهنده، به سوى شما آمد! و خداوند بر همه چيز تواناست. (19)

(به ياد آوريد) هنگامى را كه موسى به قوم خود گفت: «اى قوم من! نعمت خدا را بر خود متذكر شويد هنگامى كه در ميان شما، پيامبرانى قرار داد; (و زنجير بندگى و اسارت فرعونى را شكست) و شما را حاكم و صاحب اختيار خود قرار داد; و به شما چيزهايى بخشيد كه به هيچ يك از جهانيان نداده بود! (20)

اى قوم! به سرزمين مقدسى كه خداوند براى شما مقرر داشته، وارد شويد! و به پشت سر خود بازنگرديد (و عقب گرد نكنيد) كه زيانكار خواهيد بود!» (21)

گفتند: «اى موسى! در آن (سرزمين)، جمعيتى (نيرومند و) ستمگرند; و ما هرگز وارد آن نمى‏شويم تا آنها از آن خارج شوند; اگر آنها از آن خارج شوند، ما وارد خواهيم شد!» (22)

(ولى) دو نفر از مردانى كه از خدا مى‏ترسيدند، و خداوند به آنها، نعمت (عقل و ايمان و شهامت) داده بود، گفتند: «شما وارد دروازه شهر آنان شويد! هنگامى كه وارد شديد، پيروز خواهيد شد. و بر خدا توكل كنيد اگر ايمان داريد!» (23)

(بنى اسرائيل) گفتند: «اى موسى! تا آنها در آنجا هستند، ما هرگز وارد نخواهيم شد! تو و پروردگارت برويد و (با آنان) بجنگيد، ما همينجا نشسته‏ايم‏»! (24)

(موسى) گفت: «پروردگارا! من تنها اختيار خودم و برادرم را دارم، ميان ما و اين جمعيت گنهكار، جدايى بيفكن!» (25)

خداوند (به موسى) فرمود: «اين سرزمين (مقدس)، تا چهل سال بر آنها ممنوع است (و به آن نخواهند رسيد); پيوسته در زمين (در اين بيابان)، سرگردان خواهند بود; و در باره (سرنوشت) اين جمعيت گنهكار، غمگين مباش!» (26)

و داستان دو فرزند آدم را بحق بر آنها بخوان: هنگامى كه هر كدام، كارى براى تقرب (به پروردگار) انجام دادند; اما از يكى پذيرفته شد، و از ديگرى پذيرفته نشد; (برادرى كه عملش مردود شده بود، به برادر ديگر) گفت: «به خدا سوگند تو را خواهم كشت!»(برادر ديگر) گفت: س‏خ‏للّه(من چه گناهى دارم؟ زيرا) خدا، تنها از پرهيزگاران مى‏پذيرد! (27)

اگر تو براى كشتن من، دست دراز كنى، من هرگز به قتل تو دست نمى‏گشايم، چون از پروردگار جهانيان مى‏ترسم! (28)

من مى‏خواهم تو با گناه من و خودت (از اين عمل) بازگردى (و بار هر دو گناه را به دوش كشى); و از دوزخيان گردى. و همين است سزاى ستمكاران! (29)

نفس سركش، كم كم او را به كشتن برادرش ترغيب كرد; (سرانجام) او را كشت; و از زيانكاران شد. (30)

سپس خداوند زاغى را فرستاد كه در زمين، جستجو (و كندوكاو) مى‏كرد; تا به او نشان دهد چگونه جسد برادر خود را دفن كند. او گفت: «واى بر من! آيا من نتوانستم مثل اين زاغ باشم و جسد برادرم را دفن كنم؟!» و سرانجام (از ترس رسوايى، و بر اثر فشار وجدان، از كار خود) پشيمان شد. (31)

به همين جهت، بر بنى اسرائيل مقرر داشتيم كه هر كس، انسانى را بدون ارتكاب قتل يا فساد در روى زمين بكشد، چنان است كه گويى همه انسانها را كشته; و هر كس، انسانى را از مرگ رهايى بخشد، چنان است كه گويى همه مردم را زنده كرده است. و رسولان ما، دلايل روشن براى بنى اسرائيل آوردند، اما بسيارى از آنها، پس از آن در روى زمين، تعدى و اسراف كردند. (32)

كيفر آنها كه با خدا و پيامبرش به جنگ برمى‏خيزند، و اقدام به فساد در روى زمين مى‏كنند، (و با تهديد اسلحه، به جان و مال و ناموس مردم حمله مى‏برند،) فقط اين است كه اعدام شوند; يا به دار آويخته گردند; يا (چهار انگشت از) دست (راست) و پاى (چپ) آنها، بعكس يكديگر، بريده شود; و يا از سرزمين خود تبعيد گردند. اين رسوايى آنها در دنياست; و در آخرت، مجازات عظيمى دارند. (33)

مگر آنها كه پيش از دست يافتن شما بر آنان، توبه كنند; پس بدانيد (خدا توبه آنها را مى‏پذيرد; ) خداوند آمرزنده و مهربان است. (34)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد! و وسيله‏اى براى تقرب به او بجوئيد! و در راه او جهاد كنيد، باشد كه رستگار شويد! (35)

بيقين كسانى كه كافر شدند، اگر تمام آنچه روى زمين است و همانند آن، مال آنها باشد و همه آن را براى نجات از كيفر روز قيامت بدهند، از آنان پذيرفته نخواهد شد; و مجازات دردناكى خواهند داشت. (36)

پيوسته مى‏خواهند از آتش خارج شوند، ولى نمى‏توانند از آن خارج گردند; و براى آنها مجازاتى پايدار است. (37)

دست مرد دزد و زن دزد را، به كيفر عملى كه انجام داده‏اند، بعنوان يك مجازات الهى، قطع كنيد! و خداوند توانا و حكيم است. (38)

اما آن كس كه پس از ستم كردن، توبه و جبران نمايد، خداوند توبه او را مى‏پذيرد; (و از اين مجازات; معاف مى‏شود، زيرا) خداوند، آمرزنده و مهربان است. (39)

آيا نمى‏دانى كه حكومت و فرمانروائى آسمانها و زمين از آن خداست؟ هر كس را بخواهد (و مستحق بداند)، كيفر مى‏كند; و هر كس را بخواهد و شايسته بداند، مى‏بخشد; و خداوند بر هر چيزى قادر است. (40)

اى فرستاده (خدا)! آنها كه در مسير كفر شتاب مى‏كنند و با زبان مى‏گويند: «ايمان آورديم س‏ذللّه و قلب آنها ايمان نياورده، تو را اندوهگين نسازند! و (همچنين) گروهى از يهوديان كه خوب به سخنان تو گوش مى‏دهند، تا دستاويزى براى تكذيب تو بيابند; آنها جاسوسان گروه ديگرى هستند كه خودشان نزد تو نيامده‏اند; آنها سخنان را از مفهوم اصليش تحريف مى‏كنند، و (به يكديگر) مى‏گويند: «اگر اين (كه ما مى‏خواهيم) به شما داده شد (و محمد بر طبق خواسته شما داورى كرد،) بپذيريد، وگرنه (از او) دورى كنيد!» (ولى) كسى را كه خدا (بر اثر گناهان پى‏درپى او) بخواهد مجازات‏كند، قادر به دفاع از او نيستى; آنها كسانى هستند كه خدا نخواسته دلهايشان را پاك كند; در دنيا رسوايى، و در آخرت مجازات بزرگى نصيبشان خواهد شد. (41)

آنها بسيار به سخنان تو گوش مى‏دهند تا آن را تكذيب كنند; مال حرام فراوان مى خورند; پس اگر نزد تو آمدند، در ميان آنان داورى كن، يا (اگر صلاح دانستى) آنها را به حال خود واگذار! و اگر از آنان صرف‏نظر كنى، به تو هيچ زيانى نمى‏رسانند; و اگر ميان آنها داورى كنى، با عدالت داورى كن، كه خدا عادلان را دوست دارد! (42)

چگونه تو را به داورى مى‏طلبند؟! در حالى كه تورات نزد ايشان است; و در آن، حكم خدا هست. (وانگهى) پس از داورى‏خواستن از حكم تو، (چرا) روى مى گردانند؟! آنها مؤمن نيستند. (43)

ما تورات را نازل كرديم در حالى كه در آن، هدايت و نور بود; و پيامبران، كه در برابر فرمان خدا تسليم بودند، با آن براى يهود حكم مى‏كردند; و (همچنين) علما و دانشمندان به اين كتاب كه به آنها سپرده شده و بر آن گواه بودند، داورى مى‏نمودند. بنابر اين، (بخاطر داورى بر طبق آيات الهى،) از مردم نهراسيد! و از من بترسيد! و آيات مرا به بهاى ناچيزى نفروشيد! و آنها كه به احكامى كه خدا نازل كرده حكم نمى‏كنند، كافرند. (44)

و بر آنها ( بنى اسرائيل) در آن ( تورات)، مقرر داشتيم كه جان در مقابل جان، و چشم در مقابل چشم، و بينى در برابر بينى، و گوش در مقابل گوش، و دندان در برابر دندان مى‏باشد; و هر زخمى، قصاص دارد; و اگر كسى آن را ببخشد (و از قصاص، صرف‏نظر كند)، كفاره (گناهان) او محسوب مى‏شود; و هر كس به احكامى كه خدا نازل كرده حكم نكند، ستمگر است. (45)

و بدنبال آنها ( پيامبران پيشين)، عيسى بن مريم را فرستاديم در حالى كه كتاب تورات را كه پيش از او فرستاده شده بود تصديق داشت; و انجيل را به او داديم كه در آن، هدايت و نور بود; و (اين كتاب آسمانى نيز) تورات را، كه قبل از آن بود، تصديق مى‏كرد; و هدايت و موعظه‏اى براى پرهيزگاران بود. (46)

اهل انجيل ( پيروان مسيح) نيز بايد به آنچه خداوند در آن نازل كرده حكم كنند! و كسانى كه بر طبق آنچه خدا نازل كرده حكم نمى‏كنند، فاسقند. (47)

و اين كتاب ( قرآن) را به حق بر تو نازل كرديم، در حالى كه كتب پيشين را تصديق مى‏كند، و حافظ و نگاهبان آنهاست; پس بر طبق احكامى كه خدا نازل كرده، در ميان آنها حكم كن! از هوى و هوسهاى آنان پيروى نكن! و از احكام الهى، روى مگردان! ما براى هر كدام از شما، آيين و طريقه روشنى قرار داديم; و اگر خدا مى‏خواست، همه شما را امت واحدى قرارمى‏داد; ولى خدا مى‏خواهد شما را در آنچه به شما بخشيده بيازمايد; (و استعدادهاى مختلف شما را پرورش دهد). پس در نيكيها بر يكديگر سبقت جوييد! بازگشت همه شما، به سوى خداست; سپس از آنچه در آن اختلاف مى‏كرديد; به شما خبر خواهد داد. (48)

و در ميان آنها ( اهل كتاب)، طبق آنچه خداوند نازل كرده، داورى كن! و از هوسهاى آنان پيروى مكن! و از آنها برحذر باش، مبادا تو را از بعض احكامى كه خدا بر تو نازل كرده، منحرف سازند! و اگر آنها (از حكم و داورى تو)، روى گردانند، بدان كه خداوند مى‏خواهد آنان را بخاطر پاره‏اى از گناهانشان مجازات كند; و بسيارى از مردم فاسقند. (49)

آيا آنها حكم جاهليت را (از تو) مى‏خواهند؟! و چه كسى بهتر از خدا، براى قومى كه اهل يقين هستند، حكم مى‏كند؟! (50)

اى كسانى كه ايمان آورده‏ايد! يهود و نصارى را ولى (و دوست و تكيه‏گاه خود،) انتخاب نكنيد! آنها اولياى يكديگرند; و كسانى كه از شما با آنان دوستى كنند، از آنها هستند; خداوند، جمعيت ستمكار را هدايت نمى‏كند (51)

(ولى) كسانى را كه در دلهايشان بيمارى است مى‏بينى كه در (دوستى با آنان)، بر يكديگر پيشى مى‏گيرند، و مى‏گويند: «مى‏ترسيم حادثه‏اى براى ما اتفاق بيفتد (و نياز به كمك آنها داشته باشيم!)» شايد خداوند پيروزى يا حادثه ديگرى از سوى خود (به نفع مسلمانان) پيش بياورد; و اين دسته، از آنچه در دل پنهان داشتند، پشيمان گردند! (52)

آنها كه ايمان آورده‏اند مى‏گويند: «آيا اين (منافقان) همانها هستند كه با نهايت تاكيد سوگند ياد كردند كه با شما هستند؟! (چرا كارشان به اينجا رسيد؟!)» (آرى،) اعمالشان نابود گشت، و زيانكار شدند. (53)

اى كسانى كه ايمان آورده‏ايد! هر كس از شما، از آيين خود بازگردد، (به خدا زيانى نمى‏رساند; خداوند جمعيتى را مى‏آورد كه آنها را دوست دارد و آنان (نيز) او را دوست دارند، در برابر مؤمنان متواضع، و در برابر كافران سرسخت و نيرومندند; آنها در راه خدا جهاد مى‏كنند، و از سرزنش هيچ ملامتگرى هراسى ندارند. اين، فضل خداست كه به هر كس بخواهد (و شايسته ببيند) مى‏دهد; و (فضل) خدا وسيع، و خداوند داناست. (54)

سرپرست و ولى شما، تنها خداست و پيامبر او و آنها كه ايمان آورده‏اند; همانها كه نماز را برپا مى‏دارند، و در حال ركوع، زكات مى‏دهند. (55)

و كسانى كه ولايت خدا و پيامبر او و افراد باايمان را بپذيرند، پيروزند; (زيرا) حزب و جمعيت خدا پيروز است. (56)

اى كسانى كه ايمان آورده‏ايد! افرادى كه آيين شما را به باد استهزاء و بازى مى‏گيرند -از اهل كتاب و مشركان- ولى خود انتخاب نكنيد1 و از خدا بپرهيزيد اگر ايمان داريد! (57)

آنها هنگامى كه (اذان مى‏گوييد، و مردم را) به نماز فرا مى‏خوانيد، آن را به مسخره و بازى مى‏گيرند; اين بخاطر آن است كه آنها جمعى نابخردند. (58)

بگو: «اى اهل كتاب! آيا به ما خرده مى‏گيريد؟ (مگر ما چه كرده‏ايم) جز اينكه به خداوند يگانه، و به آنچه بر ما نازل شده، و به آنچه پيش از اين نازل گرديده، ايمان آورده‏ايم. و اين، بخاطر آن است كه بيشتر شما، از راه حق، خارج شده‏ايد.» (59)

بگو: «آيا شما را از كسانى كه موقعيت و پاداششان نزد خدا برتر از اين است، با خبر كنم؟ كسانى كه خداوند آنها را از رحمت خود دور ساخته، و مورد خشم قرار داده، (و مسخ كرده،) و از آنها، ميمونها و خوكهايى قرار داده، و پرستش بت كرده‏اند; موقعيت و محل آنها، بدتر است; و از راه راست، گمراهترند. » (60)

هنگامى كه نزد شما مى‏آيند، مى‏گويند: «ايمان آورده‏ايم!» (اما) با كفر وارد مى‏شوند، و با كفر خارج مى‏گردند; و خداوند، از آنچه كتمان مى‏كردند، آگاهتر است! (61)

بسيارى از آنان را مى‏بينى كه در گناه و تعدى، و خوردن مال حرام، شتاب مى‏كنند! چه زشت است كارى كه انجام مى‏دادند! (62)

چرا دانشمندان نصارى و علماى يهود، آنها را از سخنان گناه‏آميز و خوردن مال حرام، نهى نمى‏كنند؟! چه زشت است عملى كه انجام مى‏دادند! (63)

و يهود گفتند: «دست خدا (با زنجير) بسته است.» دستهايشان بسته باد! و بخاطر اين سخن، از رحمت (الهى) دور شوند! بلكه هر دو دست (قدرت) او، گشاده است; هرگونه بخواهد، مى‏بخشد! ولى اين آيات، كه از طرف پروردگارت بر تو نازل شده، بر طغيان و كفر بسيارى از آنها مى‏افزايد. و ما در ميان آنها تا روز قيامت عداوت و دشمنى افكنديم. هر زمان آتش جنگى افروختند، خداوند آن را خاموش ساخت; و براى فساد در زمين، تلاش مى‏كنند; و خداوند، مفسدان را دوست ندارد. (64)

و اگر اهل كتاب ايمان بياورند و تقوا پيشه كنند، گناهان آنها را مى‏بخشيم; و آنها را در باغهاى پرنعمت بهشت، وارد مى‏سازيم. (65)

و اگر آنان، تورات و انجيل و آنچه را از سوى پروردگارشان بر آنها نازل شده ( قرآن) برپا دارند، از آسمان و زمين، روزى خواهند خورد; جمعى از آنها، معتدل و ميانه‏رو هستند، ولى بيشترشان اعمال بدى انجام مى‏دهند. (66)

اى پيامبر! آنچه از طرف پروردگارت بر تو نازل شده است، كاملا (به مردم) برسان! و اگر نكنى، رسالت او را انجام نداده‏اى! خداوند تو را از (خطرات احتمالى) مردم، نگاه مى‏دارد; و خداوند، جمعيت كافران (لجوج) را هدايت نمى‏كند. (67)

اى اهل كتاب! شما هيچ آيين صحيحى نداريد، مگر اينكه تورات و انجيل و آنچه را از طرف پروردگارتان بر شما نازل شده است، برپا داريد. ولى آنچه بر تو از سوى پروردگارت نازل شده، (نه تنها مايه بيدارى آنها نمى‏گردد، بلكه) بر طغيان و كفر بسيارى از آنها مى‏افزايد. بنابر اين، از اين قوم كافر، (و مخالفت آنها،) غمگين مباش! (68)

آنها كه ايمان آورده‏اند، و يهود و صابئان و مسيحيان، هرگاه به خداوند يگانه و روز جزا، ايمان بياورند، و عمل صالح انجام دهند، نه ترسى بر آنهاست، و نه غمگين خواهند شد. (69)

ما از بنى اسرائيل پيمان گرفتيم; و رسولانى به سوى آنها فرستاديم; (ولى) هر زمان پيامبرى حكمى بر خلاف هوسها و دلخواه آنها مى‏آورد، عده‏اى را تكذيب مى‏كردند; و عده‏اى را مى‏كشتند. (70)

گمان كردند مجازاتى در كار نخواهد بود! از اين‏رو (از ديدن حقايق و شنيدن سخنان حق،) نابينا و كر شدند; سپس (بيدار گشتند، و) خداوند توبه آنها را پذيرفت، ديگربار (در خواب غفلت فرو رفتند، و) بسيارى از آنها كور و كر شدند; و خداوند، به آنچه انجام مى‏دهند، بيناست. (71)

آنها كه گفتند: «خداوند همان مسيح بن مريم است‏»، بيقين كافر شدند، (با اينكه خود) مسيح گفت: اى بنى اسرائيل! خداوند يگانه را، كه پروردگار من و شماست، پرستش كنيد! زيرا هر كس شريكى براى خدا قرار دهد، خداوند بهشت را بر او حرام كرده است; و جايگاه او دوزخ است; و ستمكاران، يار و ياورى ندارند. (72)

آنها كه گفتند: «خداوند، يكى از سه خداست‏» (نيز) بيقين كافر شدند; معبودى جز معبود يگانه نيست; و اگر از آنچه مى‏گويند دست بر ندارند، عذاب دردناكى به كافران آنها (كه روى اين عقيده ايستادگى كنند،) خواهد رسيد. (73)

يا به سوى خدا بازنمى‏گردند، و از او طلب آمرزش نمى‏كنند؟ (در حالى كه) خداوند آمرزنده مهربان است. (74)

مسيح فرزند مريم، فقط فرستاده (خدا) بود; پيش از وى نيز، فرستادگان ديگرى بودند، مادرش، زن بسيار راستگويى بود; هر دو، غذا مى‏خوردند; (با اين حال، چگونه دعوى الوهيت مسيح و پرستش مريم را داريد؟!) بنگر چگونه نشانه را براى آنها آشكار مى‏سازيم! سپس بنگر چگونه از حق بازگردانده مى‏شوند! (75)

بگو: «آيا جز خدا چيزى را مى‏پرستيد كه مالك سود و زيان شما نيست؟! و خداوند، شنوا و داناست.» (76)

بگو: «اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد! و غير از حق نگوييد! و از هوسهاى جمعيتى كه پيشتر گمراه شدند و ديگران را گمراه كردند و از راه راست منحرف گشتند، پيروى ننماييد!» (77)

كافران بنى اسرائيل، بر زبان داوود و عيسى بن مريم، لعن (و نفرين) شدند! اين بخاطر آن بود كه گناه كردند، و تجاوز مى‏نمودند. (78)

آنها از اعمال زشتى كه انجام مى‏دادند، يكديگر را نهى نمى‏كردند; چه بدكارى انجام مى‏دادند! (79)

بسيارى از آنها را مى‏بينى كه كافران (و بت‏پرستان) را دوست مى‏دارند (و با آنها طرح دوستى مى‏ريزند); نفس (سركش) آنها، چه بد اعمالى از پيش براى (معاد) آنها فرستاد! كه نتيجه آن، خشم خداوند بود; و در عذاب (الهى) جاودانه خواهند ماند. (80)

و اگر به خدا و پيامبر (ص) و آنچه بر او نازل شده، ايمان مى‏آوردند، (هرگز) آنان ( كافران) را به دوستى اختيار نمى‏كردند; ولى بسيارى از آنها فاسقند. (81)

بطور مسلم، دشمنترين مردم نسبت به مؤمنان را، يهود و مشركان خواهى يافت; و نزديكترين دوستان به مؤمنان را كسانى مى‏يابى كه مى‏گويند: «ما نصارى هستيم‏»; اين بخاطر آن است كه در ميان آنها، افرادى عالم و تارك دنيا هستند; و آنها (در برابر حق) تكبر نمى‏ورزند. (82)

و هر زمان آياتى را كه بر پيامبر (اسلام) نازل شده بشنوند، چشمهاى آنها را مى‏بينى كه (از شوق،) اشك مى‏ريزد، بخاطر حقيقتى كه دريافته‏اند; آنها مى‏گويند: «پروردگارا! ايمان آورديم; پس ما را با گواهان (و شاهدان حق، در زمره ياران محمد) بنويس! (83)

چرا ما به خدا و آنچه از حق به ما رسيده است، ايمان نياوريم، در حالى كه آرزو داريم پروردگارمان ما را در زمره صالحان قرار دهد؟!» (84)

خداوند بخاطر اين سخن، به آنها باغهايى از بهشت پاداش داد كه از زير درختانش، نهرها جارى است; جاودانه در آن خواهند ماند; و اين است جزاى نيكوكاران! (85)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، همانها اهل دوزخند. (86)

اى كسانى كه ايمان آورده‏ايد! چيزهاى پاكيزه را كه خداوند براى شما حلال كرده است، حرام نكنيد! و از حد، تجاوز ننماييد! زيرا خداوند متجاوزان را دوست نمى‏دارد. (87)

و از نعمتهاى حلال و پاكيزه‏اى كه خداوند به شما روزى داده است، بخوريد! و از (مخالفت) خداوندى كه به او ايمان داريد، بپرهيزيد! (88)

خداوند شما را بخاطر سوگندهاى بيهوده (و خالى از اراده،) مؤاخذه نمى‏كند; ولى در برابر سوگندهايى كه (از روى اراده) محكم كرده‏ايد، مؤاخذه مى‏نمايد. كفاره اين‏گونه قسمها، اطعام ده نفر مستمند، از غذاهاى معمولى است كه به خانواده خود مى‏دهيد; يا لباس پوشاندن بر آن ده نفر; و يا آزاد كردن يك برده; و كسى كه هيچ كدام از اينها را نيابد، سه روز روزه مى‏گيرد; اين، كفاره سوگندهاى شماست به هنگامى كه سوگند ياد مى‏كنيد (و مخالفت مى‏نماييد). و سوگندهاى خود را حفظ كنيد (و نشكنيد!) خداوند آيات خود را اين چنين براى شما بيان مى‏كند، شايد شكر او را بجا آوريد! (89)

اى كسانى كه ايمان آورده‏ايد! شراب و قمار و بتها و ازلام ( نوعى بخت‏آزمايى )، پليد و از عمل شيطان است، از آنها دورى كنيد تا رستگار شويد! (90)

شيطان مى‏خواهد به وسيله شراب و قمار، در ميان شما عداوت و كينه ايجاد كند، و شما را از ياد خدا و از نماز بازدارد. آيا (با اين همه زيان و فساد، و با اين نهى اكيد،) خوددارى خواهيد كرد؟! (91)

اطاعت خدا و اطاعت پيامبر كنيد! و (از مخالفت فرمان او) بترسيد! و اگر روى برگردانيد، (مستحق مجازات خواهيد بود; و) بدانيد بر پيامبر ما، جز ابلاغ آشكار، چيز ديگرى نيست (و اين وظيفه را در برابر شما، انجام داده است). (92)

بر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، گناهى در آنچه خورده‏اند نيست; (و نسبت به نوشيدن شراب، قبل از نزول حكم تحريم، مجازات نمى‏شوند;) اگر تقوا پيشه كنند، و ايمان بياورند، و اعمال صالح انجام دهند; سپس تقوا پيشه كنند و ايمان آورند; سپس تقوا پيشه كنند و نيكى نمايند. و خداوند، نيكوكاران را دوست مى‏دارد. (93)

اى كسانى كه ايمان آورده‏ايد! خداوند شما را به چيزى از شكار كه (به نزديكى شما مى‏آيد، بطورى كه) دستها و نيزه‏هايتان به آن مى‏رسد، مى‏آزمايد; تا معلوم شود چه كسى باايمان به غيب، از خدا مى‏ترسد; و هر كس بعد از آن تجاوز كند، مجازات دردناكى خواهد داشت. (94)

اى كسانى كه ايمان آورده‏ايد! در حال احرام، شكار نكنيد، و هر كس از شما عمدا آن را به قتل برساند، بايد كفاره‏اى معادل آن از چهارپايان بدهد; كفاره‏اى كه دو نفر عادل از شما، معادل بودن آن را تصديق كنند; و به صورت قربانى به (حريم) كعبه برسد; يا (به جاى قربانى،) اطعام مستمندان كند; يا معادل آن، روزه بگيرد، تا كيفر كار خود را بچشد. خداوند گذشته را عفو كرده، ولى هر كس تكرار كند، خدا از او انتقام مى‏گيرد; و خداوند، توانا و صاحب انتقام است. (95)

صيد دريا و طعام آن براى شما و كاروانيان حلال است; تا (در حال احرام) از آن بهره‏مند شويد; ولى مادام كه محرم هستيد، شكار صحرا براى شما حرام است; و از (نافرمانى) خدايى كه به سوى او محشور مى‏شويد، بترسيد! (96)

خداوند، كعبه -بيت الحرام- را وسيله‏اى براى استوارى و سامان بخشيدن به كار مردم قرار داده; و همچنين ماه حرام، و قربانيهاى بى‏نشان، و قربانيهاى نشاندار را; اين‏گونه احكام (حساب شده و دقيق،) بخاطر آن است كه بدانيد خداوند، آنچه در آسمانها و آنچه در زمين است، مى‏داند; و خدا به هر چيزى داناست. (97)

بدانيد خدا داراى مجازات شديد، و (در عين حال) آمرزنده و مهربان است. (98)

پيامبر وظيفه‏اى جز رسانيدن پيام (الهى) ندارد; (و مسؤول اعمال شما نيست). و خداوند آنچه را آشكار، و آنچه را پنهان مى‏داريد مى‏داند. (99)

بگو: «(هيچ‏گاه) ناپاك و پاك مساوى نيستند; هر چند فزونى ناپاكها، تو را به شگفتى اندازد! از (مخالفت) خدا بپرهيزيد اى صاحبان خرد، شايد رستگار شويد! (100)

اى كسانى كه ايمان آورده‏ايد! از چيزهايى نپرسيد كه اگر براى شما آشكار گردد، شما را ناراحت مى‏كند! و اگر به هنگام نزول قرآن، از آنها سؤال كنيد، براى شما آشكار مى‏شود; خداوند آنها را بخشيده (و ناديده گرفته) است. و خداوند، آمرزنده و بردبار است. (101)

جمعى از پيشينيان شما، از آن سئوال كردند; و سپس با آن به مخالفت برخاستند. (ممكن است شما هم چنين سرنوشتى پيدا كنيد.) (102)

خداوند هيچ‏گونه «بحيره‏» و «سائبه‏» و «وصيله‏» و «حام‏» قرار نداده است (اشاره به چهار نوع از حيوانات اهلى است كه در زمان جاهليت، استفاده از آنها را بعللى حرام مى‏دانستند; و اين بدعت، در اسلام ممنوع شد.) ولى كسانى كه كافر شدند، بر خدا دروغ مى‏بندند; و بيشتر آنها نمى‏فهمند! (103)

و هنگامى كه به آنها گفته شود: «به سوى آنچه خدا نازل كرده، و به سوى پيامبر بياييد!»، مى‏گويند: «آنچه از پدران خود يافته‏ايم، ما را بس است!»; آيا اگر پدران آنها چيزى نمى‏دانستند، و هدايت نيافته بودند (باز از آنها پيروى مى‏كنند)؟! (104)

اى كسانى كه ايمان آورده‏ايد! مراقب خود باشيد! اگر شما هدايت يافته‏ايد، گمراهى كسانى كه گمراه شده‏اند، به شما زيانى نمى‏رساند. بازگشت همه شما به سوى خداست; و شما را از آنچه عمل مى‏كرديد، آگاه مى‏سازد. (105)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه مرگ يكى از شما فرا رسد، در موقع وصيت بايد از ميان شما، دو نفر عادل را به شهادت بطلبد; يا اگر مسافرت كرديد، و مصيبت مرگ شما فرا رسيد، (و در آن جا مسلمانى نيافتيد،) دو نفر از غير خودتان را به گواهى بطلبيد، و اگر به هنگام اداى شهادت، در صدق آنها شك كرديد، آنها را بعد از نماز نگاه مى‏داريد تا سوگند ياد كنند كه: «ما حاضر نيستيم حق را به چيزى بفروشيم، هر چند در مورد خويشاوندان ما باشد! و شهادت الهى را كتمان نمى‏كنيم، كه از گناهكاران خواهيم بود!» (106)

و اگر اطلاعى حاصل شود كه آن دو، مرتكب گناهى شده‏اند (و حق راكتمان كرده‏اند)، دو نفر از كسانى كه نسبت به ميت، اولى هستند، به جاى آنها قرار مى‏گيرند، و به خدا سوگند ياد مى‏كنند كه: «گواهى ما، از گواهى آن دو، به حق نزديكتر است! و ما تجاوزى نكرده‏ايم; كه اگر چنين كرده باشيم، از ظالمان خواهيم بود!» (107)

اين كار، نزديكتر است به اينكه گواهى بحق دهند، (و از خدا بترسند،) و يا (از مردم) بترسند كه (دروغشان فاش گردد، و) سوگندهايى جاى سوگندهاى آنها را بگيرد. از (مخالفت) خدا بپرهيزيد، و گوش فرا دهيد! و خداوند، جمعيت فاسقان را هدايت نمى‏كند. (108)

(از) روزى (بترسيد) كه خداوند، پيامبران را جمع مى‏كند، و به آنها مى‏گويد: «(در برابر دعوت شما،) چه پاسخى به شما داده شد؟»، مى‏گويند: «ما چيزى نمى‏دانيم; تو خود، از همه اسرار نهان آگاهى.» (109)

(به خاطر بياور) هنگامى را كه خداوند به عيسى بن مريم گفت: «ياد كن نعمتى را كه به تو و مادرت بخشيدم! زمانى كه تو را با» روح القدس «تقويت كردم; كه در گاهواره و به هنگام بزرگى، با مردم سخن مى‏گفتى; و هنگامى كه كتاب و حكمت و تورات و انجيل را به تو آموختم; و هنگامى كه به فرمان من، از گل چيزى بصورت پرنده مى‏ساختى، و در آن مى‏دميدى، و به فرمان من، پرنده‏اى مى‏شد; و كور مادرزاد، و مبتلا به بيمارى پيسى را به فرمان من، شفا مى‏دادى; و مردگان را (نيز) به فرمان من زنده مى‏كردى; و هنگامى كه بنى اسرائيل را از آسيب رساندن به تو، بازداشتم; در آن موقع كه دلايل روشن براى آنها آوردى، ولى جمعى از كافران آنها گفتند: اينها جز سحر آشكار نيست!» (110)

و (به ياد آور) زمانى را كه به حواريون وحى فرستادم كه: «به من و فرستاده من، ايمان بياوريد!; س‏ذللّه آنها گفتند: «ايمان آورديم، و گواه باش كه ما مسلمانيم!» (111)

در آن هنگام كه حواريون گفتند: «اى عيسى بن مريم! آيا پروردگارت مى‏تواند مائده‏اى از آسمان بر ما نازل كند؟» او (در پاسخ) گفت: «از خدا بپرهيزيد اگر با ايمان هستيد!» (112)

گفتند: «(ما نظر بدى نداريم،) مى‏خواهيم از آن بخوريم، و دلهاى ما (به رسالت تو) مطمئن گردد; و بدانيم به ما راست گفته‏اى; و بر آن، گواه باشيم.» (113)

عيسى بن مريم عرض كرد: «خداوندا! پروردگارا! از آسمان مائده‏اى بر ما بفرست! تا براى اول و آخر ما، عيدى باشد، و نشانه‏اى از تو; و به ما روزى ده! تو بهترين روزى دهندگانى!» (114)

خداوند (دعاى او را مستجاب كرد; و) فرمود: «من آن را بر شما نازل مى‏كنم; ولى هر كس از شما بعد از آن كافر گردد (و راه انكار پويد)، او را مجازاتى مى‏كنم كه احدى از جهانيان را چنان مجازات نكرده باشم!» (115)

و آنگاه كه خداوند به عيسى بن مريم مى‏گويد: «آيا تو به مردم گفتى كه من و مادرم را بعنوان دو معبود غير از خدا انتخاب كنيد؟!»، او مى‏گويد: «منزهى تو! من حق ندارم آنچه را كه شايسته من نيست، بگويم! اگر چنين سخنى را گفته باشم، تو مى‏دانى! تو از آنچه در روح و جان من است، آگاهى; و من از آنچه در ذات (پاك) توست، آگاه نيستم! بيقين تو از تمام اسرار و پنهانيها باخبرى. (116)

من، جز آنچه مرا به آن فرمان دادى، چيزى به آنها نگفتم; (به آنها گفتم:) خداوندى را بپرستيد كه پروردگار من و پروردگار شماست! و تا زمانى كه در ميان آنها بودم، مراقب و گواهشان بودم; ولى هنگامى كه مرا از ميانشان برگرفتى، تو خود مراقب آنها بودى; و تو بر هر چيز، گواهى! (117)

(با اين حال،) اگر آنها را مجازات كنى، بندگان تواند. (و قادر به فرار از مجازات تو نيستند); و اگر آنان را ببخشى، توانا و حكيمى! (نه كيفر تو نشانه بى‏حكمتى است، و نه بخشش تو نشانه ضعف!)»(118)

خداوند مى‏گويد: «امروز، روزى است كه راستى راستگويان، به آنها سود مى‏بخشد; براى آنها باغهايى از بهشت است كه نهرها از زير (درختان) آن مى‏گذرد، و تا ابد، جاودانه در آن مى‏مانند; هم خداوند از آنها خشنود است، و هم آنها از خدا خشنودند; اين، رستگارى بزرگ است!» (119)

حكومت آسمانها و زمين و آنچه در آنهاست، از آن خداست; و او بر هر چيزى تواناست. (120)


قرآن

سوره المائده

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! به پيمانها (و قراردادها) وفا كنيد! چهارپايان (و جنين آنها) براى شما حلال شده است; مگر آنچه بر شما خوانده مى‏شود (و استثنا خواهد شد). و به هنگام احرام، صيد را حلال نشمريد! خداوند هر چه بخواهد (و مصلحت باشد) حكم مى‏كند. (1)

اى كسانى كه ايمان آورده‏ايد! شعائر و حدود الهى (و مراسم حج را محترم بشمريد! و مخالفت با آنها) را حلال ندانيد! و نه ماه حرام را، و نه قربانيهاى بى‏نشان و نشاندار را، و نه آنها را كه به قصد خانه خدا براى به دست آوردن فضل پروردگار و خشنودى او مى‏آيند! اما هنگامى كه از احرام بيرون آمديد، صيدكردن براى شما مانعى ندارد. و خصومت با جمعيتى كه شما را از آمدن به مسجد الحرام (در سال حديبيه) بازداشتند، نبايد شما را وادار به تعدى و تجاوز كند! و (همواره) در راه نيكى و پرهيزگارى با هم تعاون كنيد! و (هرگز) در راه گناه و تعدى همكارى ننماييد! و از (مخالفت فرمان) خدا بپرهيزيد كه مجازات خدا شديد است! (2)

گوشت مردار، و خون، و گوشت خوك، و حيواناتى كه به غير نام خدا ذبح شوند، و حيوانات خفه‏شده، و به زجر كشته شده، و آنها كه بر اثر پرت‏شدن از بلندى بميرند، و آنها كه به ضرب شاخ حيوان ديگرى مرده باشند، و باقيمانده صيد حيوان درنده -مگر آنكه (بموقع به آن حيوان برسيد، و) آن را سرببريد- و حيواناتى كه روى بتها (يا در برابر آنها) ذبح مى‏شوند، (همه) بر شما حرام شده است; و (همچنين) قسمت كردن گوشت حيوان به وسيله چوبه‏هاى تير مخصوص بخت آزمايى; تمام اين اعمال، فسق و گناه است -امروز، كافران از (زوال) آيين شما، مايوس شدند; بنابر اين، از آنها نترسيد! و از (مخالفت) من بترسيد! امروز، دين شما را كامل كردم; و نعمت خود را بر شما تمام نمودم; و اسلام را به عنوان آيين (جاودان) شما پذيرفتم- اما آنها كه در حال گرسنگى، دستشان به غذاى ديگرى نرسد، و متمايل به گناه نباشند، (مانعى ندارد كه از گوشتهاى ممنوع بخورند;) خداوند، آمرزنده و مهربان است. (3)

از تو سؤال مى‏كنند چه چيزهايى براى آنها حلال شده است؟ بگو: «آنچه پاكيزه است، براى شما حلال گرديده; (و نيز صيد) حيوانات شكارى و سگهاى آموخته (و تربيت يافته) كه از آنچه خداوند به شما تعليم داده به آنها ياد داده‏ايد، (بر شما حلال است;) پس، از آنچه اين حيوانات براى شما (صيد مى‏كنند و) نگاه مى‏دارند، بخوريد; و نام خدا را (به هنگام فرستادن حيوان براى شكار،) بر آن ببريد; و از (معصيت) خدا بپرهيزيد كه خداوند سريع الحساب است!» (4)

امروز چيزهاى پاكيزه براى شما حلال شده; و (همچنين) طعام اهل كتاب، براى شما حلال است; و طعام شما براى آنها حلال; و (نيز) آنان پاكدامن از مسلمانان، و آنان پاكدامن از اهل كتاب، حلالند; هنگامى كه مهر آنها را بپردازيد و پاكدامن باشيد; نه زناكار، و نه دوست پنهانى و نامشروع گيريد. و كسى كه انكار كند آنچه را بايد به آن ايمان بياورد، اعمال او تباه مى‏گردد; و در سراى ديگر، از زيانكاران خواهد بود. (5)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه به نماز مى‏ايستيد، صورت و دستها را تا آرنج بشوييد! و سر و پاها را تا مفصل ( برآمدگى پشت پا) مسح كنيد! و اگر جنب باشيد، خود را بشوييد (و غسل كنيد)! و اگر بيمار يا مسافر باشيد، يا يكى از شما از محل پستى آمده ( قضاى حاجت كرده)، يا با آنان تماس گرفته (و آميزش جنسى كرده‏ايد)، و آب (براى غسل يا وضو) نيابيد، با خاك پاكى تيمم كنيد! و از آن، بر صورت ( پيشانى) و دستها بكشيد! خداوند نمى‏خواهد مشكلى براى شما ايجاد كند; بلكه مى‏خواهد شما را پاك سازد و نعمتش را بر شما تمام نمايد; شايد شكر او را بجا آوريد! (6)

و به ياد آوريد نعمت خدا را بر شما، و پيمانى را كه با تاكيد از شما گرفت، آن زمان كه گفتيد: س‏خ‏للّهشنيديم و اطاعت كرديم‏»! و از (مخالفت فرمان) خدا بپرهيزيد كه خدا، از آنچه درون سينه‏هاست، آگاه است! (7)

اى كسانى كه ايمان آورده‏ايد! همواره براى خدا قيام كنيد، و از روى عدالت،گواهى دهيد! دشمنى با جمعيتى، شما را به گناه و ترك عدالت نكشاند! عدالت كنيد، كه به پرهيزگارى نزديكتر است! و از (معصيت) خدا بپرهيزيد، كه از آنچه انجام مى‏دهيد، با خبر است! (8)

خداوند، به آنها كه ايمان آورده و اعمال صالح انجام داده‏اند، وعده آمرزش و پاداش عظيمى داده است. (9)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، اهل دوزخند. (10)

اى كسانى كه ايمان آورده‏ايد! نعمتى را كه خدا به شما بخشيد، به ياد آوريد; آن زمان كه جمعى (از دشمنان)، قصد داشتند دست به سوى شما دراز كنند (و شما را از ميان بردارند)، اما خدا دست آنها را از شما باز داشت! از خدا بپرهيزيد! و مؤمنان بايد تنها بر خدا توكل كنند! (11)

خدا از بنى اسرائيل پيمان گرفت. و از آنها، دوازده نقيب ( سرپرست) برانگيختيم. و خداوند (به آنها) گفت: «من با شما هستم! اگر نماز را برپا داريد، و زكات را بپردازيد، و به رسولان من ايمان بياوريد و آنها را يارى كنيد، و به خدا قرض الحسن بدهيد ( در راه او، به نيازمندان كمك كنيد)، گناهان شما را مى‏پوشانم ( مى بخشم); و شما را در باغهايى از بهشت، كه نهرها از زير درختانش جارى است، وارد مى‏كنم. اما هر كس از شما بعد از اين كافر شود، از راه راست منحرف گرديده است. (12)

ولى بخاطر پيمان‏شكنى، آنها را از رحمت خويش دور ساختيم; و دلهاى آنان را سخت و سنگين نموديم; سخنان (خدا) را از موردش تحريف مى‏كنند; و بخشى از آنچه را به آنها گوشزد شده بود، فراموش كردند; و هر زمان، از خيانتى (تازه) از آنها آگاه مى‏شوى، مگر عده كمى از آنان; ولى از آنها درگذر و صرف‏نظر كن، كه خداوند نيكوكاران را دوست مى‏دارد! (13)

و از كسانى كه ادعاى نصرانيت (و يارى مسيح) داشتند (نيز) پيمان گرفتيم; ولى آنها قسمت مهمى را از آنچه به آنان تذكر داده شده بود فراموش كردند; از اين رو در ميان آنها، تا دامنه قيامت، عداوت و دشمنى افكنديم. و خداوند، (در قيامت) آنها را از آنچه انجام مى‏دادند(و نتايج آن)، آگاه خواهد ساخت. (14)

اى اهل كتاب! پيامبر ما، كه بسيارى از حقايق كتاب آسمانى را كه شما كتمان مى‏كرديد روشن مى‏سازد، به سوى شما آمد; و از بسيارى از آن، (كه فعلا افشاى آن مصلحت نيست،) صرف نظر مى‏نمايد. (آرى،) از طرف خدا، نور و كتاب آشكارى به سوى شما آمد. (15)

خداوند به بركت آن، كسانى را كه از خشنودى او پيروى كنند، به راه‏هاى سلامت، هدايت مى‏كند; و به فرمان خود، از تاريكيها به سوى روشنايى مى‏برد; و آنها را به سوى راه راست، رهبرى مى‏نمايد. (16)

آنها كه گفتند: «خدا، همان مسيح بن مريم است‏»، بطور مسلم كافر شدند; بگو: «اگر خدا بخواهد مسيح بن مريم و مادرش و همه كسانى را كه روى زمين هستند هلاك كند، چه كسى مى‏تواند جلوگيرى كند؟ (آرى،) حكومت آسمانها و زمين، و آنچه ميان آن دو قرار دارد از آن خداست; هر چه بخواهد، مى‏آفريند; (حتى انسانى بدون پدر، مانند مسيح;) و او، بر هر چيزى تواناست.» (17)

يهود و نصارى گفتند: «ما، فرزندان خدا و دوستان (خاص) او هستيم.» بگو: «پس چرا شما را در برابر گناهانتان مجازات مى‏كند؟! بلكه شما هم بشرى هستيد از مخلوقاتى كه آفريده; هر كس را بخواهد (و شايسته بداند)، مى‏بخشد; و هر كس را بخواهد (و مستحق بداند)، مجازات مى‏كند; و حكومت آسمانها و زمين و آنچه در ميان آنهاست، از آن اوست; و بازگشت همه موجودات، به سوى اوست.» (18)

اى اهل كتاب! رسول ما، پس از فاصله و فترتى ميان پيامبران، به سوى شما آمد; در حالى كه حقايق را براى شما بيان مى‏كند; تا مبادا (روز قيامت) بگوييد: «نه بشارت دهنده‏اى به سراغ ما آمد، و نه بيم دهنده‏اى‏»! (هم اكنون، پيامبر) بشارت‏دهنده و بيم‏دهنده، به سوى شما آمد! و خداوند بر همه چيز تواناست. (19)

(به ياد آوريد) هنگامى را كه موسى به قوم خود گفت: «اى قوم من! نعمت خدا را بر خود متذكر شويد هنگامى كه در ميان شما، پيامبرانى قرار داد; (و زنجير بندگى و اسارت فرعونى را شكست) و شما را حاكم و صاحب اختيار خود قرار داد; و به شما چيزهايى بخشيد كه به هيچ يك از جهانيان نداده بود! (20)

اى قوم! به سرزمين مقدسى كه خداوند براى شما مقرر داشته، وارد شويد! و به پشت سر خود بازنگرديد (و عقب گرد نكنيد) كه زيانكار خواهيد بود!» (21)

گفتند: «اى موسى! در آن (سرزمين)، جمعيتى (نيرومند و) ستمگرند; و ما هرگز وارد آن نمى‏شويم تا آنها از آن خارج شوند; اگر آنها از آن خارج شوند، ما وارد خواهيم شد!» (22)

(ولى) دو نفر از مردانى كه از خدا مى‏ترسيدند، و خداوند به آنها، نعمت (عقل و ايمان و شهامت) داده بود، گفتند: «شما وارد دروازه شهر آنان شويد! هنگامى كه وارد شديد، پيروز خواهيد شد. و بر خدا توكل كنيد اگر ايمان داريد!» (23)

(بنى اسرائيل) گفتند: «اى موسى! تا آنها در آنجا هستند، ما هرگز وارد نخواهيم شد! تو و پروردگارت برويد و (با آنان) بجنگيد، ما همينجا نشسته‏ايم‏»! (24)

(موسى) گفت: «پروردگارا! من تنها اختيار خودم و برادرم را دارم، ميان ما و اين جمعيت گنهكار، جدايى بيفكن!» (25)

خداوند (به موسى) فرمود: «اين سرزمين (مقدس)، تا چهل سال بر آنها ممنوع است (و به آن نخواهند رسيد); پيوسته در زمين (در اين بيابان)، سرگردان خواهند بود; و در باره (سرنوشت) اين جمعيت گنهكار، غمگين مباش!» (26)

و داستان دو فرزند آدم را بحق بر آنها بخوان: هنگامى كه هر كدام، كارى براى تقرب (به پروردگار) انجام دادند; اما از يكى پذيرفته شد، و از ديگرى پذيرفته نشد; (برادرى كه عملش مردود شده بود، به برادر ديگر) گفت: «به خدا سوگند تو را خواهم كشت!»(برادر ديگر) گفت: س‏خ‏للّه(من چه گناهى دارم؟ زيرا) خدا، تنها از پرهيزگاران مى‏پذيرد! (27)

اگر تو براى كشتن من، دست دراز كنى، من هرگز به قتل تو دست نمى‏گشايم، چون از پروردگار جهانيان مى‏ترسم! (28)

من مى‏خواهم تو با گناه من و خودت (از اين عمل) بازگردى (و بار هر دو گناه را به دوش كشى); و از دوزخيان گردى. و همين است سزاى ستمكاران! (29)

نفس سركش، كم كم او را به كشتن برادرش ترغيب كرد; (سرانجام) او را كشت; و از زيانكاران شد. (30)

سپس خداوند زاغى را فرستاد كه در زمين، جستجو (و كندوكاو) مى‏كرد; تا به او نشان دهد چگونه جسد برادر خود را دفن كند. او گفت: «واى بر من! آيا من نتوانستم مثل اين زاغ باشم و جسد برادرم را دفن كنم؟!» و سرانجام (از ترس رسوايى، و بر اثر فشار وجدان، از كار خود) پشيمان شد. (31)

به همين جهت، بر بنى اسرائيل مقرر داشتيم كه هر كس، انسانى را بدون ارتكاب قتل يا فساد در روى زمين بكشد، چنان است كه گويى همه انسانها را كشته; و هر كس، انسانى را از مرگ رهايى بخشد، چنان است كه گويى همه مردم را زنده كرده است. و رسولان ما، دلايل روشن براى بنى اسرائيل آوردند، اما بسيارى از آنها، پس از آن در روى زمين، تعدى و اسراف كردند. (32)

كيفر آنها كه با خدا و پيامبرش به جنگ برمى‏خيزند، و اقدام به فساد در روى زمين مى‏كنند، (و با تهديد اسلحه، به جان و مال و ناموس مردم حمله مى‏برند،) فقط اين است كه اعدام شوند; يا به دار آويخته گردند; يا (چهار انگشت از) دست (راست) و پاى (چپ) آنها، بعكس يكديگر، بريده شود; و يا از سرزمين خود تبعيد گردند. اين رسوايى آنها در دنياست; و در آخرت، مجازات عظيمى دارند. (33)

مگر آنها كه پيش از دست يافتن شما بر آنان، توبه كنند; پس بدانيد (خدا توبه آنها را مى‏پذيرد; ) خداوند آمرزنده و مهربان است. (34)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد! و وسيله‏اى براى تقرب به او بجوئيد! و در راه او جهاد كنيد، باشد كه رستگار شويد! (35)

بيقين كسانى كه كافر شدند، اگر تمام آنچه روى زمين است و همانند آن، مال آنها باشد و همه آن را براى نجات از كيفر روز قيامت بدهند، از آنان پذيرفته نخواهد شد; و مجازات دردناكى خواهند داشت. (36)

پيوسته مى‏خواهند از آتش خارج شوند، ولى نمى‏توانند از آن خارج گردند; و براى آنها مجازاتى پايدار است. (37)

دست مرد دزد و زن دزد را، به كيفر عملى كه انجام داده‏اند، بعنوان يك مجازات الهى، قطع كنيد! و خداوند توانا و حكيم است. (38)

اما آن كس كه پس از ستم كردن، توبه و جبران نمايد، خداوند توبه او را مى‏پذيرد; (و از اين مجازات; معاف مى‏شود، زيرا) خداوند، آمرزنده و مهربان است. (39)

آيا نمى‏دانى كه حكومت و فرمانروائى آسمانها و زمين از آن خداست؟ هر كس را بخواهد (و مستحق بداند)، كيفر مى‏كند; و هر كس را بخواهد و شايسته بداند، مى‏بخشد; و خداوند بر هر چيزى قادر است. (40)

اى فرستاده (خدا)! آنها كه در مسير كفر شتاب مى‏كنند و با زبان مى‏گويند: «ايمان آورديم س‏ذللّه و قلب آنها ايمان نياورده، تو را اندوهگين نسازند! و (همچنين) گروهى از يهوديان كه خوب به سخنان تو گوش مى‏دهند، تا دستاويزى براى تكذيب تو بيابند; آنها جاسوسان گروه ديگرى هستند كه خودشان نزد تو نيامده‏اند; آنها سخنان را از مفهوم اصليش تحريف مى‏كنند، و (به يكديگر) مى‏گويند: «اگر اين (كه ما مى‏خواهيم) به شما داده شد (و محمد بر طبق خواسته شما داورى كرد،) بپذيريد، وگرنه (از او) دورى كنيد!» (ولى) كسى را كه خدا (بر اثر گناهان پى‏درپى او) بخواهد مجازات‏كند، قادر به دفاع از او نيستى; آنها كسانى هستند كه خدا نخواسته دلهايشان را پاك كند; در دنيا رسوايى، و در آخرت مجازات بزرگى نصيبشان خواهد شد. (41)

آنها بسيار به سخنان تو گوش مى‏دهند تا آن را تكذيب كنند; مال حرام فراوان مى خورند; پس اگر نزد تو آمدند، در ميان آنان داورى كن، يا (اگر صلاح دانستى) آنها را به حال خود واگذار! و اگر از آنان صرف‏نظر كنى، به تو هيچ زيانى نمى‏رسانند; و اگر ميان آنها داورى كنى، با عدالت داورى كن، كه خدا عادلان را دوست دارد! (42)

چگونه تو را به داورى مى‏طلبند؟! در حالى كه تورات نزد ايشان است; و در آن، حكم خدا هست. (وانگهى) پس از داورى‏خواستن از حكم تو، (چرا) روى مى گردانند؟! آنها مؤمن نيستند. (43)

ما تورات را نازل كرديم در حالى كه در آن، هدايت و نور بود; و پيامبران، كه در برابر فرمان خدا تسليم بودند، با آن براى يهود حكم مى‏كردند; و (همچنين) علما و دانشمندان به اين كتاب كه به آنها سپرده شده و بر آن گواه بودند، داورى مى‏نمودند. بنابر اين، (بخاطر داورى بر طبق آيات الهى،) از مردم نهراسيد! و از من بترسيد! و آيات مرا به بهاى ناچيزى نفروشيد! و آنها كه به احكامى كه خدا نازل كرده حكم نمى‏كنند، كافرند. (44)

و بر آنها ( بنى اسرائيل) در آن ( تورات)، مقرر داشتيم كه جان در مقابل جان، و چشم در مقابل چشم، و بينى در برابر بينى، و گوش در مقابل گوش، و دندان در برابر دندان مى‏باشد; و هر زخمى، قصاص دارد; و اگر كسى آن را ببخشد (و از قصاص، صرف‏نظر كند)، كفاره (گناهان) او محسوب مى‏شود; و هر كس به احكامى كه خدا نازل كرده حكم نكند، ستمگر است. (45)

و بدنبال آنها ( پيامبران پيشين)، عيسى بن مريم را فرستاديم در حالى كه كتاب تورات را كه پيش از او فرستاده شده بود تصديق داشت; و انجيل را به او داديم كه در آن، هدايت و نور بود; و (اين كتاب آسمانى نيز) تورات را، كه قبل از آن بود، تصديق مى‏كرد; و هدايت و موعظه‏اى براى پرهيزگاران بود. (46)

اهل انجيل ( پيروان مسيح) نيز بايد به آنچه خداوند در آن نازل كرده حكم كنند! و كسانى كه بر طبق آنچه خدا نازل كرده حكم نمى‏كنند، فاسقند. (47)

و اين كتاب ( قرآن) را به حق بر تو نازل كرديم، در حالى كه كتب پيشين را تصديق مى‏كند، و حافظ و نگاهبان آنهاست; پس بر طبق احكامى كه خدا نازل كرده، در ميان آنها حكم كن! از هوى و هوسهاى آنان پيروى نكن! و از احكام الهى، روى مگردان! ما براى هر كدام از شما، آيين و طريقه روشنى قرار داديم; و اگر خدا مى‏خواست، همه شما را امت واحدى قرارمى‏داد; ولى خدا مى‏خواهد شما را در آنچه به شما بخشيده بيازمايد; (و استعدادهاى مختلف شما را پرورش دهد). پس در نيكيها بر يكديگر سبقت جوييد! بازگشت همه شما، به سوى خداست; سپس از آنچه در آن اختلاف مى‏كرديد; به شما خبر خواهد داد. (48)

و در ميان آنها ( اهل كتاب)، طبق آنچه خداوند نازل كرده، داورى كن! و از هوسهاى آنان پيروى مكن! و از آنها برحذر باش، مبادا تو را از بعض احكامى كه خدا بر تو نازل كرده، منحرف سازند! و اگر آنها (از حكم و داورى تو)، روى گردانند، بدان كه خداوند مى‏خواهد آنان را بخاطر پاره‏اى از گناهانشان مجازات كند; و بسيارى از مردم فاسقند. (49)

آيا آنها حكم جاهليت را (از تو) مى‏خواهند؟! و چه كسى بهتر از خدا، براى قومى كه اهل يقين هستند، حكم مى‏كند؟! (50)

اى كسانى كه ايمان آورده‏ايد! يهود و نصارى را ولى (و دوست و تكيه‏گاه خود،) انتخاب نكنيد! آنها اولياى يكديگرند; و كسانى كه از شما با آنان دوستى كنند، از آنها هستند; خداوند، جمعيت ستمكار را هدايت نمى‏كند (51)

(ولى) كسانى را كه در دلهايشان بيمارى است مى‏بينى كه در (دوستى با آنان)، بر يكديگر پيشى مى‏گيرند، و مى‏گويند: «مى‏ترسيم حادثه‏اى براى ما اتفاق بيفتد (و نياز به كمك آنها داشته باشيم!)» شايد خداوند پيروزى يا حادثه ديگرى از سوى خود (به نفع مسلمانان) پيش بياورد; و اين دسته، از آنچه در دل پنهان داشتند، پشيمان گردند! (52)

آنها كه ايمان آورده‏اند مى‏گويند: «آيا اين (منافقان) همانها هستند كه با نهايت تاكيد سوگند ياد كردند كه با شما هستند؟! (چرا كارشان به اينجا رسيد؟!)» (آرى،) اعمالشان نابود گشت، و زيانكار شدند. (53)

اى كسانى كه ايمان آورده‏ايد! هر كس از شما، از آيين خود بازگردد، (به خدا زيانى نمى‏رساند; خداوند جمعيتى را مى‏آورد كه آنها را دوست دارد و آنان (نيز) او را دوست دارند، در برابر مؤمنان متواضع، و در برابر كافران سرسخت و نيرومندند; آنها در راه خدا جهاد مى‏كنند، و از سرزنش هيچ ملامتگرى هراسى ندارند. اين، فضل خداست كه به هر كس بخواهد (و شايسته ببيند) مى‏دهد; و (فضل) خدا وسيع، و خداوند داناست. (54)

سرپرست و ولى شما، تنها خداست و پيامبر او و آنها كه ايمان آورده‏اند; همانها كه نماز را برپا مى‏دارند، و در حال ركوع، زكات مى‏دهند. (55)

و كسانى كه ولايت خدا و پيامبر او و افراد باايمان را بپذيرند، پيروزند; (زيرا) حزب و جمعيت خدا پيروز است. (56)

اى كسانى كه ايمان آورده‏ايد! افرادى كه آيين شما را به باد استهزاء و بازى مى‏گيرند -از اهل كتاب و مشركان- ولى خود انتخاب نكنيد1 و از خدا بپرهيزيد اگر ايمان داريد! (57)

آنها هنگامى كه (اذان مى‏گوييد، و مردم را) به نماز فرا مى‏خوانيد، آن را به مسخره و بازى مى‏گيرند; اين بخاطر آن است كه آنها جمعى نابخردند. (58)

بگو: «اى اهل كتاب! آيا به ما خرده مى‏گيريد؟ (مگر ما چه كرده‏ايم) جز اينكه به خداوند يگانه، و به آنچه بر ما نازل شده، و به آنچه پيش از اين نازل گرديده، ايمان آورده‏ايم. و اين، بخاطر آن است كه بيشتر شما، از راه حق، خارج شده‏ايد.» (59)

بگو: «آيا شما را از كسانى كه موقعيت و پاداششان نزد خدا برتر از اين است، با خبر كنم؟ كسانى كه خداوند آنها را از رحمت خود دور ساخته، و مورد خشم قرار داده، (و مسخ كرده،) و از آنها، ميمونها و خوكهايى قرار داده، و پرستش بت كرده‏اند; موقعيت و محل آنها، بدتر است; و از راه راست، گمراهترند. » (60)

هنگامى كه نزد شما مى‏آيند، مى‏گويند: «ايمان آورده‏ايم!» (اما) با كفر وارد مى‏شوند، و با كفر خارج مى‏گردند; و خداوند، از آنچه كتمان مى‏كردند، آگاهتر است! (61)

بسيارى از آنان را مى‏بينى كه در گناه و تعدى، و خوردن مال حرام، شتاب مى‏كنند! چه زشت است كارى كه انجام مى‏دادند! (62)

چرا دانشمندان نصارى و علماى يهود، آنها را از سخنان گناه‏آميز و خوردن مال حرام، نهى نمى‏كنند؟! چه زشت است عملى كه انجام مى‏دادند! (63)

و يهود گفتند: «دست خدا (با زنجير) بسته است.» دستهايشان بسته باد! و بخاطر اين سخن، از رحمت (الهى) دور شوند! بلكه هر دو دست (قدرت) او، گشاده است; هرگونه بخواهد، مى‏بخشد! ولى اين آيات، كه از طرف پروردگارت بر تو نازل شده، بر طغيان و كفر بسيارى از آنها مى‏افزايد. و ما در ميان آنها تا روز قيامت عداوت و دشمنى افكنديم. هر زمان آتش جنگى افروختند، خداوند آن را خاموش ساخت; و براى فساد در زمين، تلاش مى‏كنند; و خداوند، مفسدان را دوست ندارد. (64)

و اگر اهل كتاب ايمان بياورند و تقوا پيشه كنند، گناهان آنها را مى‏بخشيم; و آنها را در باغهاى پرنعمت بهشت، وارد مى‏سازيم. (65)

و اگر آنان، تورات و انجيل و آنچه را از سوى پروردگارشان بر آنها نازل شده ( قرآن) برپا دارند، از آسمان و زمين، روزى خواهند خورد; جمعى از آنها، معتدل و ميانه‏رو هستند، ولى بيشترشان اعمال بدى انجام مى‏دهند. (66)

اى پيامبر! آنچه از طرف پروردگارت بر تو نازل شده است، كاملا (به مردم) برسان! و اگر نكنى، رسالت او را انجام نداده‏اى! خداوند تو را از (خطرات احتمالى) مردم، نگاه مى‏دارد; و خداوند، جمعيت كافران (لجوج) را هدايت نمى‏كند. (67)

اى اهل كتاب! شما هيچ آيين صحيحى نداريد، مگر اينكه تورات و انجيل و آنچه را از طرف پروردگارتان بر شما نازل شده است، برپا داريد. ولى آنچه بر تو از سوى پروردگارت نازل شده، (نه تنها مايه بيدارى آنها نمى‏گردد، بلكه) بر طغيان و كفر بسيارى از آنها مى‏افزايد. بنابر اين، از اين قوم كافر، (و مخالفت آنها،) غمگين مباش! (68)

آنها كه ايمان آورده‏اند، و يهود و صابئان و مسيحيان، هرگاه به خداوند يگانه و روز جزا، ايمان بياورند، و عمل صالح انجام دهند، نه ترسى بر آنهاست، و نه غمگين خواهند شد. (69)

ما از بنى اسرائيل پيمان گرفتيم; و رسولانى به سوى آنها فرستاديم; (ولى) هر زمان پيامبرى حكمى بر خلاف هوسها و دلخواه آنها مى‏آورد، عده‏اى را تكذيب مى‏كردند; و عده‏اى را مى‏كشتند. (70)

گمان كردند مجازاتى در كار نخواهد بود! از اين‏رو (از ديدن حقايق و شنيدن سخنان حق،) نابينا و كر شدند; سپس (بيدار گشتند، و) خداوند توبه آنها را پذيرفت، ديگربار (در خواب غفلت فرو رفتند، و) بسيارى از آنها كور و كر شدند; و خداوند، به آنچه انجام مى‏دهند، بيناست. (71)

آنها كه گفتند: «خداوند همان مسيح بن مريم است‏»، بيقين كافر شدند، (با اينكه خود) مسيح گفت: اى بنى اسرائيل! خداوند يگانه را، كه پروردگار من و شماست، پرستش كنيد! زيرا هر كس شريكى براى خدا قرار دهد، خداوند بهشت را بر او حرام كرده است; و جايگاه او دوزخ است; و ستمكاران، يار و ياورى ندارند. (72)

آنها كه گفتند: «خداوند، يكى از سه خداست‏» (نيز) بيقين كافر شدند; معبودى جز معبود يگانه نيست; و اگر از آنچه مى‏گويند دست بر ندارند، عذاب دردناكى به كافران آنها (كه روى اين عقيده ايستادگى كنند،) خواهد رسيد. (73)

يا به سوى خدا بازنمى‏گردند، و از او طلب آمرزش نمى‏كنند؟ (در حالى كه) خداوند آمرزنده مهربان است. (74)

مسيح فرزند مريم، فقط فرستاده (خدا) بود; پيش از وى نيز، فرستادگان ديگرى بودند، مادرش، زن بسيار راستگويى بود; هر دو، غذا مى‏خوردند; (با اين حال، چگونه دعوى الوهيت مسيح و پرستش مريم را داريد؟!) بنگر چگونه نشانه را براى آنها آشكار مى‏سازيم! سپس بنگر چگونه از حق بازگردانده مى‏شوند! (75)

بگو: «آيا جز خدا چيزى را مى‏پرستيد كه مالك سود و زيان شما نيست؟! و خداوند، شنوا و داناست.» (76)

بگو: «اى اهل كتاب! در دين خود، غلو (و زياده روى) نكنيد! و غير از حق نگوييد! و از هوسهاى جمعيتى كه پيشتر گمراه شدند و ديگران را گمراه كردند و از راه راست منحرف گشتند، پيروى ننماييد!» (77)

كافران بنى اسرائيل، بر زبان داوود و عيسى بن مريم، لعن (و نفرين) شدند! اين بخاطر آن بود كه گناه كردند، و تجاوز مى‏نمودند. (78)

آنها از اعمال زشتى كه انجام مى‏دادند، يكديگر را نهى نمى‏كردند; چه بدكارى انجام مى‏دادند! (79)

بسيارى از آنها را مى‏بينى كه كافران (و بت‏پرستان) را دوست مى‏دارند (و با آنها طرح دوستى مى‏ريزند); نفس (سركش) آنها، چه بد اعمالى از پيش براى (معاد) آنها فرستاد! كه نتيجه آن، خشم خداوند بود; و در عذاب (الهى) جاودانه خواهند ماند. (80)

و اگر به خدا و پيامبر (ص) و آنچه بر او نازل شده، ايمان مى‏آوردند، (هرگز) آنان ( كافران) را به دوستى اختيار نمى‏كردند; ولى بسيارى از آنها فاسقند. (81)

بطور مسلم، دشمنترين مردم نسبت به مؤمنان را، يهود و مشركان خواهى يافت; و نزديكترين دوستان به مؤمنان را كسانى مى‏يابى كه مى‏گويند: «ما نصارى هستيم‏»; اين بخاطر آن است كه در ميان آنها، افرادى عالم و تارك دنيا هستند; و آنها (در برابر حق) تكبر نمى‏ورزند. (82)

و هر زمان آياتى را كه بر پيامبر (اسلام) نازل شده بشنوند، چشمهاى آنها را مى‏بينى كه (از شوق،) اشك مى‏ريزد، بخاطر حقيقتى كه دريافته‏اند; آنها مى‏گويند: «پروردگارا! ايمان آورديم; پس ما را با گواهان (و شاهدان حق، در زمره ياران محمد) بنويس! (83)

چرا ما به خدا و آنچه از حق به ما رسيده است، ايمان نياوريم، در حالى كه آرزو داريم پروردگارمان ما را در زمره صالحان قرار دهد؟!» (84)

خداوند بخاطر اين سخن، به آنها باغهايى از بهشت پاداش داد كه از زير درختانش، نهرها جارى است; جاودانه در آن خواهند ماند; و اين است جزاى نيكوكاران! (85)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، همانها اهل دوزخند. (86)

اى كسانى كه ايمان آورده‏ايد! چيزهاى پاكيزه را كه خداوند براى شما حلال كرده است، حرام نكنيد! و از حد، تجاوز ننماييد! زيرا خداوند متجاوزان را دوست نمى‏دارد. (87)

و از نعمتهاى حلال و پاكيزه‏اى كه خداوند به شما روزى داده است، بخوريد! و از (مخالفت) خداوندى كه به او ايمان داريد، بپرهيزيد! (88)

خداوند شما را بخاطر سوگندهاى بيهوده (و خالى از اراده،) مؤاخذه نمى‏كند; ولى در برابر سوگندهايى كه (از روى اراده) محكم كرده‏ايد، مؤاخذه مى‏نمايد. كفاره اين‏گونه قسمها، اطعام ده نفر مستمند، از غذاهاى معمولى است كه به خانواده خود مى‏دهيد; يا لباس پوشاندن بر آن ده نفر; و يا آزاد كردن يك برده; و كسى كه هيچ كدام از اينها را نيابد، سه روز روزه مى‏گيرد; اين، كفاره سوگندهاى شماست به هنگامى كه سوگند ياد مى‏كنيد (و مخالفت مى‏نماييد). و سوگندهاى خود را حفظ كنيد (و نشكنيد!) خداوند آيات خود را اين چنين براى شما بيان مى‏كند، شايد شكر او را بجا آوريد! (89)

اى كسانى كه ايمان آورده‏ايد! شراب و قمار و بتها و ازلام ( نوعى بخت‏آزمايى )، پليد و از عمل شيطان است، از آنها دورى كنيد تا رستگار شويد! (90)

شيطان مى‏خواهد به وسيله شراب و قمار، در ميان شما عداوت و كينه ايجاد كند، و شما را از ياد خدا و از نماز بازدارد. آيا (با اين همه زيان و فساد، و با اين نهى اكيد،) خوددارى خواهيد كرد؟! (91)

اطاعت خدا و اطاعت پيامبر كنيد! و (از مخالفت فرمان او) بترسيد! و اگر روى برگردانيد، (مستحق مجازات خواهيد بود; و) بدانيد بر پيامبر ما، جز ابلاغ آشكار، چيز ديگرى نيست (و اين وظيفه را در برابر شما، انجام داده است). (92)

بر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، گناهى در آنچه خورده‏اند نيست; (و نسبت به نوشيدن شراب، قبل از نزول حكم تحريم، مجازات نمى‏شوند;) اگر تقوا پيشه كنند، و ايمان بياورند، و اعمال صالح انجام دهند; سپس تقوا پيشه كنند و ايمان آورند; سپس تقوا پيشه كنند و نيكى نمايند. و خداوند، نيكوكاران را دوست مى‏دارد. (93)

اى كسانى كه ايمان آورده‏ايد! خداوند شما را به چيزى از شكار كه (به نزديكى شما مى‏آيد، بطورى كه) دستها و نيزه‏هايتان به آن مى‏رسد، مى‏آزمايد; تا معلوم شود چه كسى باايمان به غيب، از خدا مى‏ترسد; و هر كس بعد از آن تجاوز كند، مجازات دردناكى خواهد داشت. (94)

اى كسانى كه ايمان آورده‏ايد! در حال احرام، شكار نكنيد، و هر كس از شما عمدا آن را به قتل برساند، بايد كفاره‏اى معادل آن از چهارپايان بدهد; كفاره‏اى كه دو نفر عادل از شما، معادل بودن آن را تصديق كنند; و به صورت قربانى به (حريم) كعبه برسد; يا (به جاى قربانى،) اطعام مستمندان كند; يا معادل آن، روزه بگيرد، تا كيفر كار خود را بچشد. خداوند گذشته را عفو كرده، ولى هر كس تكرار كند، خدا از او انتقام مى‏گيرد; و خداوند، توانا و صاحب انتقام است. (95)

صيد دريا و طعام آن براى شما و كاروانيان حلال است; تا (در حال احرام) از آن بهره‏مند شويد; ولى مادام كه محرم هستيد، شكار صحرا براى شما حرام است; و از (نافرمانى) خدايى كه به سوى او محشور مى‏شويد، بترسيد! (96)

خداوند، كعبه -بيت الحرام- را وسيله‏اى براى استوارى و سامان بخشيدن به كار مردم قرار داده; و همچنين ماه حرام، و قربانيهاى بى‏نشان، و قربانيهاى نشاندار را; اين‏گونه احكام (حساب شده و دقيق،) بخاطر آن است كه بدانيد خداوند، آنچه در آسمانها و آنچه در زمين است، مى‏داند; و خدا به هر چيزى داناست. (97)

بدانيد خدا داراى مجازات شديد، و (در عين حال) آمرزنده و مهربان است. (98)

پيامبر وظيفه‏اى جز رسانيدن پيام (الهى) ندارد; (و مسؤول اعمال شما نيست). و خداوند آنچه را آشكار، و آنچه را پنهان مى‏داريد مى‏داند. (99)

بگو: «(هيچ‏گاه) ناپاك و پاك مساوى نيستند; هر چند فزونى ناپاكها، تو را به شگفتى اندازد! از (مخالفت) خدا بپرهيزيد اى صاحبان خرد، شايد رستگار شويد! (100)

اى كسانى كه ايمان آورده‏ايد! از چيزهايى نپرسيد كه اگر براى شما آشكار گردد، شما را ناراحت مى‏كند! و اگر به هنگام نزول قرآن، از آنها سؤال كنيد، براى شما آشكار مى‏شود; خداوند آنها را بخشيده (و ناديده گرفته) است. و خداوند، آمرزنده و بردبار است. (101)

جمعى از پيشينيان شما، از آن سئوال كردند; و سپس با آن به مخالفت برخاستند. (ممكن است شما هم چنين سرنوشتى پيدا كنيد.) (102)

خداوند هيچ‏گونه «بحيره‏» و «سائبه‏» و «وصيله‏» و «حام‏» قرار نداده است (اشاره به چهار نوع از حيوانات اهلى است كه در زمان جاهليت، استفاده از آنها را بعللى حرام مى‏دانستند; و اين بدعت، در اسلام ممنوع شد.) ولى كسانى كه كافر شدند، بر خدا دروغ مى‏بندند; و بيشتر آنها نمى‏فهمند! (103)

و هنگامى كه به آنها گفته شود: «به سوى آنچه خدا نازل كرده، و به سوى پيامبر بياييد!»، مى‏گويند: «آنچه از پدران خود يافته‏ايم، ما را بس است!»; آيا اگر پدران آنها چيزى نمى‏دانستند، و هدايت نيافته بودند (باز از آنها پيروى مى‏كنند)؟! (104)

اى كسانى كه ايمان آورده‏ايد! مراقب خود باشيد! اگر شما هدايت يافته‏ايد، گمراهى كسانى كه گمراه شده‏اند، به شما زيانى نمى‏رساند. بازگشت همه شما به سوى خداست; و شما را از آنچه عمل مى‏كرديد، آگاه مى‏سازد. (105)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه مرگ يكى از شما فرا رسد، در موقع وصيت بايد از ميان شما، دو نفر عادل را به شهادت بطلبد; يا اگر مسافرت كرديد، و مصيبت مرگ شما فرا رسيد، (و در آن جا مسلمانى نيافتيد،) دو نفر از غير خودتان را به گواهى بطلبيد، و اگر به هنگام اداى شهادت، در صدق آنها شك كرديد، آنها را بعد از نماز نگاه مى‏داريد تا سوگند ياد كنند كه: «ما حاضر نيستيم حق را به چيزى بفروشيم، هر چند در مورد خويشاوندان ما باشد! و شهادت الهى را كتمان نمى‏كنيم، كه از گناهكاران خواهيم بود!» (106)

و اگر اطلاعى حاصل شود كه آن دو، مرتكب گناهى شده‏اند (و حق راكتمان كرده‏اند)، دو نفر از كسانى كه نسبت به ميت، اولى هستند، به جاى آنها قرار مى‏گيرند، و به خدا سوگند ياد مى‏كنند كه: «گواهى ما، از گواهى آن دو، به حق نزديكتر است! و ما تجاوزى نكرده‏ايم; كه اگر چنين كرده باشيم، از ظالمان خواهيم بود!» (107)

اين كار، نزديكتر است به اينكه گواهى بحق دهند، (و از خدا بترسند،) و يا (از مردم) بترسند كه (دروغشان فاش گردد، و) سوگندهايى جاى سوگندهاى آنها را بگيرد. از (مخالفت) خدا بپرهيزيد، و گوش فرا دهيد! و خداوند، جمعيت فاسقان را هدايت نمى‏كند. (108)

(از) روزى (بترسيد) كه خداوند، پيامبران را جمع مى‏كند، و به آنها مى‏گويد: «(در برابر دعوت شما،) چه پاسخى به شما داده شد؟»، مى‏گويند: «ما چيزى نمى‏دانيم; تو خود، از همه اسرار نهان آگاهى.» (109)

(به خاطر بياور) هنگامى را كه خداوند به عيسى بن مريم گفت: «ياد كن نعمتى را كه به تو و مادرت بخشيدم! زمانى كه تو را با» روح القدس «تقويت كردم; كه در گاهواره و به هنگام بزرگى، با مردم سخن مى‏گفتى; و هنگامى كه كتاب و حكمت و تورات و انجيل را به تو آموختم; و هنگامى كه به فرمان من، از گل چيزى بصورت پرنده مى‏ساختى، و در آن مى‏دميدى، و به فرمان من، پرنده‏اى مى‏شد; و كور مادرزاد، و مبتلا به بيمارى پيسى را به فرمان من، شفا مى‏دادى; و مردگان را (نيز) به فرمان من زنده مى‏كردى; و هنگامى كه بنى اسرائيل را از آسيب رساندن به تو، بازداشتم; در آن موقع كه دلايل روشن براى آنها آوردى، ولى جمعى از كافران آنها گفتند: اينها جز سحر آشكار نيست!» (110)

و (به ياد آور) زمانى را كه به حواريون وحى فرستادم كه: «به من و فرستاده من، ايمان بياوريد!; س‏ذللّه آنها گفتند: «ايمان آورديم، و گواه باش كه ما مسلمانيم!» (111)

در آن هنگام كه حواريون گفتند: «اى عيسى بن مريم! آيا پروردگارت مى‏تواند مائده‏اى از آسمان بر ما نازل كند؟» او (در پاسخ) گفت: «از خدا بپرهيزيد اگر با ايمان هستيد!» (112)

گفتند: «(ما نظر بدى نداريم،) مى‏خواهيم از آن بخوريم، و دلهاى ما (به رسالت تو) مطمئن گردد; و بدانيم به ما راست گفته‏اى; و بر آن، گواه باشيم.» (113)

عيسى بن مريم عرض كرد: «خداوندا! پروردگارا! از آسمان مائده‏اى بر ما بفرست! تا براى اول و آخر ما، عيدى باشد، و نشانه‏اى از تو; و به ما روزى ده! تو بهترين روزى دهندگانى!» (114)

خداوند (دعاى او را مستجاب كرد; و) فرمود: «من آن را بر شما نازل مى‏كنم; ولى هر كس از شما بعد از آن كافر گردد (و راه انكار پويد)، او را مجازاتى مى‏كنم كه احدى از جهانيان را چنان مجازات نكرده باشم!» (115)

و آنگاه كه خداوند به عيسى بن مريم مى‏گويد: «آيا تو به مردم گفتى كه من و مادرم را بعنوان دو معبود غير از خدا انتخاب كنيد؟!»، او مى‏گويد: «منزهى تو! من حق ندارم آنچه را كه شايسته من نيست، بگويم! اگر چنين سخنى را گفته باشم، تو مى‏دانى! تو از آنچه در روح و جان من است، آگاهى; و من از آنچه در ذات (پاك) توست، آگاه نيستم! بيقين تو از تمام اسرار و پنهانيها باخبرى. (116)

من، جز آنچه مرا به آن فرمان دادى، چيزى به آنها نگفتم; (به آنها گفتم:) خداوندى را بپرستيد كه پروردگار من و پروردگار شماست! و تا زمانى كه در ميان آنها بودم، مراقب و گواهشان بودم; ولى هنگامى كه مرا از ميانشان برگرفتى، تو خود مراقب آنها بودى; و تو بر هر چيز، گواهى! (117)

(با اين حال،) اگر آنها را مجازات كنى، بندگان تواند. (و قادر به فرار از مجازات تو نيستند); و اگر آنان را ببخشى، توانا و حكيمى! (نه كيفر تو نشانه بى‏حكمتى است، و نه بخشش تو نشانه ضعف!)»(118)

خداوند مى‏گويد: «امروز، روزى است كه راستى راستگويان، به آنها سود مى‏بخشد; براى آنها باغهايى از بهشت است كه نهرها از زير (درختان) آن مى‏گذرد، و تا ابد، جاودانه در آن مى‏مانند; هم خداوند از آنها خشنود است، و هم آنها از خدا خشنودند; اين، رستگارى بزرگ است!» (119)

حكومت آسمانها و زمين و آنچه در آنهاست، از آن خداست; و او بر هر چيزى تواناست. (120)

http://www.aviny.com/Quran/Farsi/chapters/QP005.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانعام

به نام خداوند بخشنده بخشايشگر

ستايش براى خداوندى است كه آسمانها و زمين را آفريد، و ظلمتها و نور را پديد آورد; اما كافران براى پروردگار خود، شريك و شبيه قرارمى‏دهند (با اينكه دلايل توحيد و يگانگى او، در آفرينش جهان آشكار است)! (1)

او كسى است كه شما را از گل آفريد; سپس مدتى مقرر داشت (تا انسان تكامل يابد); و اجل حتمى نزد اوست (و فقط او از آن آگاه است). با اين همه، شما (مشركان در توحيد و يگانگى و قدرت او،) ترديد مى‏كنيد! (2)

اوست خداوند در آسمانها و در زمين; پنهان و آشكار شما را مى‏داند; و از آنچه (انجام مى‏دهيد و) به دست مى‏آوريد، با خبر است. (3)

هيچ نشانه و آيه‏اى از آيات پروردگارشان براى آنان نمى‏آيد، مگر اينكه از آن رويگردان مى‏شوند! (4)

آنان، حق را هنگامى كه سراغشان آمد، تكذيب كردند! ولى بزودى خبر آنچه را به باد مسخره مى‏گرفتند، به آنان مى‏رسد; (و از نتايج كار خود، آگاه مى‏شوند). (5)

آيا نديدند چقدر از اقوام پيشين را هلاك كرديم؟! اقوامى كه (از شما نيرومندتر بودند; و) قدرتهايى به آنها داده بوديم كه به شما نداديم; بارانهاى پى‏درپى براى آنها فرستاديم; و از زير (آباديهاى) آنها، نهرها را جارى ساختيم; (اما هنگامى كه سركشى و طغيان كردند،) آنان را بخاطر گناهانشان نابود كرديم; و جمعيت ديگرى بعد از آنان پديد آورديم. (6)

(حتى) اگر ما نامه‏اى روى صفحه‏اى بر تو نازل كنيم، و (علاوه بر ديدن و خواندن،) آن را با دستهاى خود لمس كنند، باز كافران مى‏گويند: «اين، چيزى جز يك سحر آشكار نيست‏»! (7)

(از بهانه‏هاى آنها اين بود كه) گفتند: «چرا فرشته‏اى بر او نازل نشده (تا او را در دعوت مردم به سوى خدا همراهى كند؟!)» ولى اگر فرشته‏اى بفرستيم، (و موضوع، جنبه حسى و شهود پيدا كند،) كار تمام مى‏شود; (يعنى اگر مخالفت كنند،) ديگر به آنها مهلت داده نخواهد شد (و همه هلاك مى‏شوند). (8)

و اگر او را فرشته‏اى قرارمى‏داديم، حتما وى را بصورت انسانى درمى‏آورديم; (باز به پندار آنان،) كار را بر آنها مشتبه مى‏ساختيم; همان‏طور كه آنها كار را بر ديگران مشتبه مى‏سازند! (9)

(با اين حال، نگران نباش!) جمعى از پيامبران پيش از تو را استهزا كردند; اما سرانجام، آنچه را مسخره مى‏كردند، دامانشان را مى‏گرفت; (و عذاب الهى بر آنها فرود آمد). (10)

بگو: «روى زمين گردش كنيد! سپس بنگريد سرانجام تكذيب‏كنندگان آيات الهى چه شد؟! س‏ذللّه (11)

بگو: «آنچه در آسمانها و زمين است، از آن كيست؟» بگو: «از آن خداست; رحمت (و بخشش) را بر خود، حتم كرده; (و به همين دليل،) بطور قطع همه شما را در روز قيامت، كه در آن شك و ترديدى نيست، گرد خواهد آورد. (آرى،) فقط كسانى كه سرمايه‏هاى وجود خويش را از دست داده و گرفتار خسران شدند، ايمان نمى‏آورند. (12)

و براى اوست آنچه در شب و روز قرار دارد; و او، شنوا و داناست. (13)

بگو: «آيا غير خدا را ولى خود انتخاب كنم؟! (خدايى) كه آفريننده آسمانها و زمين است; اوست كه روزى مى‏دهد، و از كسى روزى نمى‏گيرد.» بگو: «من مامورم كه نخستين مسلمان باشم; و (خداوند به من دستور داده كه) از مشركان نباش!» (14)

بگو: «من (نيز) اگر نافرمانى پروردگارم كنم، از عذاب روزى بزرگ ( روز رستاخيز) مى‏ترسم! (15)

آن كس كه در آن روز، مجازات الهى به او نرسد، خداوند او را مشمول رحمت خويش ساخته; و اين همان پيروزى آشكار است.» (16)

اگر خداوند زيانى به تو برساند، هيچ كس جز او نمى‏تواند آن را برطرف سازد! و اگر خيرى به تو رساند، او بر همه چيز تواناست; (و از قدرت او، هرگونه نيكى ساخته است.) (17)

اوست كه بر بندگان خود، قاهر و مسلط است; و اوست حكيم آگاه! (18)

بگو: «بالاترين گواهى، گواهى كيست؟» (و خودت پاسخ بده و) بگو: «خداوند، گواه ميان من و شماست; و (بهترين دليل آن اين است كه) اين قرآن بر من وحى شده، تا شما و تمام كسانى را كه اين قرآن به آنها مى‏رسد، بيم دهم (و از مخالفت فرمان خدا بترسانم). آيا براستى شما گواهى مى‏دهيد كه معبودان ديگرى با خداست؟!» بگو: «من هرگز چنين گواهى نمى‏دهم‏». بگو: س‏خ‏للّهاوست تنها معبود يگانه; و من از آنچه براى او شريك قرارمى‏دهيد، بيزارم!» (19)

آنان كه كتاب آسمانى به ايشان داده‏ايم، بخوبى او ( پيامبر) را مى‏شناسند، همان‏گونه كه فرزندان خود را مى‏شناسند; فقط كسانى كه سرمايه وجود خود را از دست داده‏اند، ايمان نمى‏آورند. (20)

چه كسى ستمكارتر است از آن كس كه بر خدا دروغ بسته ( همتايى براى او قائل شده)، و يا آيات او را تكذيب كرده است؟! مسلما ظالمان، رستگار نخواهند شد! (21)

آن روز كه همه آنها را محشور مى‏كنيم; سپس به مشركان مى‏گوييم: «معبودهايتان، كه همتاى خدا مى‏پنداشتيد، كجايند؟» (چرا به يارى شما نمى‏شتابند؟!) (22)

سپس پاسخ‏و عذر آنها، چيزى جز اين نيست كه مى‏گويند: «به خداوندى كه پروردگار ماست سوگند كه ما مشرك نبوديم!» (23)

ببين چگونه به خودشان (نيز) دروغ مى‏گويند، و آنچه را بدروغ همتاى خدا مى‏پنداشتند، از دست مى‏دهند! (24)

پاره‏اى از آنها به (سخنان) تو، گوش فرامى‏دهند; ولى بر دلهاى آنان پرده‏ها افكنده‏ايم تا آن را نفهمند; و در گوش آنها، سنگينى قرار داده‏ايم. و (آنها بقدرى لجوجند كه) اگر تمام نشانه‏هاى حق را ببينند، ايمان نمى‏آورند; تا آنجا كه وقتى به سراغ تو مى‏آيند كه با تو پرخاشگرى كنند، كافران مى‏گويند: «اينها فقط افسانه‏هاى پيشينيان است!» (25)

آنها ديگران را از آن بازمى‏دارند; و خود نيز از آن دورى مى‏كنند; آنها جز خود را هلاك نمى‏كنند، ولى نمى‏فهمند! (26)

كاش (حال آنها را) هنگامى كه در برابر آتش (دوزخ) ايستاده‏اند، ببينى! مى‏گويند: اى كاش (بار ديگر، به دنيا) بازگردانده مى‏شديم، و آيات پروردگارمان را تكذيب نمى‏كرديم، و از مؤمنان مى‏بوديم! (27)

(آنها در واقع پشيمان نيستند،) بلكه اعمال و نياتى را كه قبلا پنهان مى‏كردند، در برابر آنها آشكار شده (و به وحشت افتاده‏اند). و اگر بازگردند، به همان اعمالى كه از آن نهى شده بودند بازمى‏گردند; آنها دروغگويانند. (28)

آنها گفتند: «چيزى جز اين زندگى دنياى ما نيست; و ما هرگز برانگيخته نخواهيم شد!» (29)

اگر آنها را به هنگامى كه در پيشگاه پروردگارشان ايستاده‏اند، ببينى! (به آنها) مى‏گويد: «آيا اين حق نيست؟» مى‏گويند: «آرى، قسم به پروردگارمان (حق است!)» مى‏گويد: «پس مجازات را بچشيد به سزاى آنچه انكار مى‏كرديد!» (30)

آنها كه لقاى پروردگار را تكذيب كردند، مسلما زيان ديدند; (و اين تكذيب، ادامه مى يابد) تا هنگامى كه ناگهان قيامت به سراغشان بيايد; مى‏گويند: «اى افسوس بر ما كه درباره آن، كوتاهى كرديم!» و آنها (بار سنگين) گناهانشان را بر دوش مى‏كشند; چه بد بارى بر دوش خواهند داشت! (31)

زندگى دنيا، چيزى جز بازى و سرگرمى نيست! و سراى آخرت، براى آنها كه پرهيزگارند، بهتر است! آيا نمى‏انديشيد؟! (32)

ما مى‏دانيم كه گفتار آنها، تو را غمگين مى‏كند; ولى (غم مخور! و بدان كه) آنها تو را تكذيب نمى‏كنند; بلكه ظالمان، آيات خدا را انكار مى‏نمايند. (33)

پيش از تو نيز پيامبرانى تكذيب شدند; و در برابر تكذيبها، صبر و استقامت كردند; و (در اين راه،) آزار ديدند، تا هنگامى كه يارى ما به آنها رسيد. (تو نيز چنين باش! و اين، يكى از سنتهاى الهى است;) و هيچ چيز نمى‏تواند سنن خدا را تغيير دهد; و اخبار پيامبران به تو رسيده است. (34)

و اگر اعراض آنها بر تو سنگين است، چنانچه بتوانى نقبى در زمين بزنى، يا نردبانى به آسمان بگذارى (و اعماق زمين و آسمانها را جستجو كنى، چنين كن) تا آيه (و نشانه ديگرى) براى آنها بياورى! (ولى بدان كه اين لجوجان، ايمان نمى‏آورند!) اما اگر خدا بخواهد، آنها را (به اجبار) بر هدايت جمع خواهد كرد. (ولى هدايت اجبارى، چه سودى دارد؟) پس هرگز از جاهلان مباش! (35)

تنها كسانى (دعوت تو را) مى‏پذيرند كه گوش شنوا دارند; اما مردگان (و آنها كه روح انسانى را از دست داده‏اند، ايمان نمى‏آورند; و) خدا آنها را (در قيامت) برمى‏انگيزد; سپس به سوى او، بازمى‏گردند. (36)

و گفتند: «چرا نشانه (و معجزه‏اى) از طرف پروردگارش بر او نازل نمى‏شود؟!» بگو: «خداوند، قادر است كه نشانه‏اى نازل كند; ولى بيشتر آنها نمى‏دانند!» (37)

هيچ جنبنده‏اى در زمين، و هيچ پرنده‏اى كه با دو بال خود پرواز مى‏كند، نيست مگر اينكه امتهايى همانند شما هستند. ما هيچ چيزرا در اين كتاب، فرو گذار نكرديم; سپس همگى به سوى پروردگارشان محشور مى‏گردند. (38)

آنها كه آيات ما را تكذيب كردند، كرها و لالهايى هستند كه در تاريكيها قرار دارند. هر كس را خدا بخواهد (و مستحق باشد،) گمراه مى‏كند; و هر كس را بخواهد (و شايسته بداند،) بر راه راست قرار خواهد داد. (39)

بگو: «به من خبر دهيد اگر عذاب پروردگار به سراغ شما آيد، يا رستاخيز برپا شود، آيا (براى حل مشكلات خود،) غير خدا را مى‏خوانيد اگر راست مى‏گوييد؟!» (40)

(نه،) بلكه تنها او را مى‏خوانيد! و او اگر بخواهد، مشكلى را كه بخاطر آن او را خوانده‏ايد، برطرف مى‏سازد; و آنچه را (امروز) همتاى خدا قرارمى‏دهيد، (در آن روز) فراموش خواهيد كرد. (41)

ما به سوى امتهايى كه پيش از تو بودند، (پيامبرانى) فرستاديم; (و هنگامى كه با اين پيامبران به مخالفت برخاستند،) آنها را با شدت و رنج و ناراحتى مواجه ساختيم; شايد (بيدار شوند و در برابر حق،) خضوع كنند و تسليم گردند! (42)

چرا هنگامى كه مجازات ما به آنان رسيد، (خضوع نكردند و) تسليم نشدند؟! بلكه دلهاى آنها قساوت پيدا كرد; و شيطان، هر كارى را كه مى‏كردند، در نظرشان زينت داد! (43)

(آرى،) هنگامى كه (اندرزها سودى نبخشيد، و) آنچه را به آنها يادآورى شده بود فراموش كردند، درهاى همه چيز (از نعمتها) را به روى آنها گشوديم; تا (كاملا) خوشحال شدند (و دل به آن بستند); ناگهان آنها را گرفتيم (و سخت مجازات كرديم); در اين هنگام، همگى مايوس شدند; (و درهاى اميد به روى آنها بسته شد). (44)

و (به اين ترتيب،) دنباله (زندگى) جمعيتى كه ستم كرده بودند، قطع شد. و ستايش مخصوص خداوند، پروردگار جهانيان است. (45)

بگو: «به من خبر دهيد اگر خداوند، گوش و چشمهايتان را بگيرد، و بر دلهاى شما مهر نهد (كه چيزى را نفهميد)، چه كسى جز خداست كه آنها را به شما بدهد؟!» ببين چگونه آيات را به گونه‏هاى مختلف براى آنها شرح مى‏دهيم، سپس آنها روى مى‏گردانند! (46)

بگو: «به من خبر دهيد اگر عذاب خدا بطور ناگهانى (و پنهانى) يا آشكارا به سراغ شما بيايد، آيا جز جمعيت ستمكار هلاك مى‏شوند؟!» (47)

ما پيامبران را، جز (به عنوان) بشارت دهنده و بيم دهنده، نمى‏فرستيم; آنها كه ايمان بياورند و (خويشتن را) اصلاح كنند، نه ترسى بر آنهاست و نه غمگين مى‏شوند. (48)

و آنها كه آيات ما را تكذيب كردند، عذاب (پروردگار) بخاطر نافرمانيها به آنان مى‏رسد. (49)

بگو: «من نمى‏گويم خزاين خدا نزد من است; و من، (جز آنچه خدا به من بياموزد،) از غيب آگاه نيستم! و به شما نمى‏گويم من فرشته‏ام; تنها از آنچه به من وحى مى‏شود پيروى مى‏كنم.» بگو: س‏خ‏للّهآيا نابينا و بينا مساويند؟! پس چرا نمى‏انديشيد؟!» (50)

و به وسيله آن (قرآن)، كسانى را كه از روز حشر و رستاخيز مى‏ترسند، بيم ده! (روزى كه در آن،) ياور و سرپرست و شفاعت‏كننده‏اى جز او ( خدا) ندارند; شايد پرهيزگارى پيشه كنند! (51)

و كسانى را كه صبح و شام خدا را مى‏خوانند، و جز ذات پاك او نظرى ندارند، از خود دور مكن! نه چيزى از حساب آنها بر توست، و نه چيزى از حساب تو بر آنها! اگر آنها را طرد كنى، از ستمگران خواهى بود! (52)

و اين چنين بعضى از آنها را با بعض ديگر آزموديم (توانگران را بوسيله فقيران); تا بگويند: س‏خ‏للّهآيا اينها هستند كه خداوند از ميان ما (برگزيده، و) بر آنها منت گذارده (و نعمت ايمان بخشيده است؟!» آيا خداوند، شاكران را بهتر نمى‏شناسد؟! (53)

هرگاه كسانى كه به آيات ما ايمان دارند نزد تو آيند، به آنها بگو: «سلام بر شما پروردگارتان، رحمت را بر خود فرض كرده; هر كس از شما كار بدى از روى نادانى كند، سپس توبه و اصلاح (و جبران) نمايد، (مشمول رحمت خدا مى‏شود چرا كه) او آمرزنده مهربان است.» (54)

و اين چنين آيات را برميشمريم، (تا حقيقت بر شما روشن شود،) و راه گناهكاران آشكار گردد. (55)

بگو: «من از پرستش كسانى كه غير از خدا مى‏خوانيد، نهى شده‏ام!» بگو: «من از هوى و هوسهاى شما، پيروى نمى‏كنم; اگر چنين كنم، گمراه شده‏ام; و از هدايت‏يافتگان نخواهم بود! س‏ذللّه (56)

بگو: «من دليل روشنى از پروردگارم دارم; و شما آن را تكذيب كرده‏ايد! آنچه شما در باره آن (از نزول عذاب الهى) عجله داريد، به دست من نيست !حكم و فرمان، تنها از آن خداست! حق را از باطل جدا مى‏كند، و او بهترين جداكننده (حق از باطل) است.» (57)

بگو: «اگر آنچه درباره آن عجله داريد نزد من بود، (و به درخواست شما ترتيب‏اثر مى‏دادم، عذاب الهى بر شما نازل مى‏گشت;) و كار ميان من و شما پايان گرفته بود; ولى خداوند ظالمان را بهتر مى‏شناسد (و بموقع مجازات مى‏كند.)» (58)

كليدهاى غيب، تنها نزد اوست; و جز او، كسى آنها را نمى‏داند. او آنچه را در خشكى و درياست مى‏داند; هيچ برگى (از درختى) نمى‏افتد، مگر اينكه از آن آگاه است; و نه هيچ دانه‏اى در تاريكيهاى زمين، و نه هيچ تر و خشكى وجود دارد، جز اينكه در كتابى آشكار ( در كتاب علم خدا) ثبت است. (59)

او كسى است كه (روح) شما را در شب (به هنگام خواب) مى‏گيرد; و از آنچه در روز كرده‏ايد، با خبر است; سپس در روز شما را (از خواب) برمى‏انگيزد; و (اين وضع همچنان ادامه مى‏يابد) تا سرآمد معينى فرا رسد; سپس بازگشت شما به سوى اوست; و سپس شما را از آنچه عمل مى‏كرديد، با خبر مى‏سازد. (60)

او بر بندگان خود تسلط كامل دارد; و مراقبانى بر شما مى‏گمارد; تا زمانى كه يكى از شما را مرگ فرا رسد; (در اين موقع،) فرستادگان ما جان او را مى‏گيرند; و آنها (در نگاهدارى حساب عمر و اعمال بندگان،) كوتاهى نمى‏كنند. (61)

سپس (تمام بندگان) به سوى خدا، كه مولاى حقيقى آنهاست، بازمى‏گردند. بدانيد كه حكم و داورى، مخصوص اوست; و او، سريعترين حسابگران است! (62)

بگو: «چه كسى شما را از تاريكيهاى خشكى و دريا رهايى مى‏بخشد؟ در حالى كه او را با حالت تضرع (و آشكارا) و در پنهانى مى‏خوانيد; (و مى‏گوييد:) اگر از اين (خطرات و ظلمتها) ما را رهايى مى‏بخشد، از شكرگزاران خواهيم بود.» (63)

بگو: «خداوند شما را از اينها، و از هر مشكل و ناراحتى، نجات مى‏دهد; باز هم شما براى او شريك قرار مى‏دهيد! (و راه كفر مى‏پوييد.)» (64)

بگو: «او قادر است كه از بالا يا از زير پاى شما، عذابى بر شما بفرستد; يا بصورت دسته‏هاى پراكنده شما را با هم بياميزد; و طعم جنگ (و اختلاف) را به هر يك از شما بوسيله ديگرى بچشاند.» ببين چگونه آيات گوناگون را (براى آنها) بازگو مى‏كنيم! شايد بفهمند (و بازگردند)! (65)

قوم و جمعيت تو، آن (آيات الهى) را تكذيب و انكار كردند، در حالى كه حق است! (به آنها) بگو: «من مسؤول (ايمان‏آوردن) شما نيستم! (وظيفه من، تنها ابلاغ رسالت است، نه اجبار شما بر ايمان.)» (66)

هر خيرى (كه خداوند به شما داده،) سرانجام قرارگاهى دارد، (و در موعد خود انجام ميگيرد.) و بزودى خواهيد دانست! (67)

هرگاه كسانى را ديدى كه آيات ما را استهزا مى‏كنند، از آنها روى بگردان تا به سخن ديگرى بپردازند! و اگر شيطان از ياد تو ببرد، هرگز پس از يادآمدن با اين جمعيت ستمگر منشين! (68)

و (اگر) افراد با تقوا (براى ارشاد و اندرز با آنها بنشينند)، چيزى از حساب (و گناه) آنها بر ايشان نيست; ولى (اين كار، بايد تنها) براى يادآورى آنها باشد، شايد (بشنوند و) تقوى پيشه كنند! (69)

و رها كن كسانى را كه آيين (فطرى) خود را به بازى و سرگرمى گرفتند، و زندگى دنيا، آنها را مغرور ساخته، و با اين (قرآن)، به آنها يادآورى نما، تا گرفتار (عواقب شوم) اعمال خود نشوند! (و در قيامت) جز خدا، نه ياورى دارند، و نه شفاعت‏كننده‏اى! و (چنين كسى) هر گونه عوضى بپردازد، از او پذيرفته نخواهد شد; آنها كسانى هستند كه گرفتار اعمالى شده‏اند كه خود انجام داده‏اند; نوشابه‏اى از آب سوزان براى آنهاست; و عذاب دردناكى بخاطر اينكه كفر مى‏ورزيدند (و آيات الهى را انكار) مى‏كردند. (70)

بگو: «آيا غير از خدا، چيزى را بخوانيم (و عبادت كنيم) كه نه سودى به حال مال دارد، نه زيانى; و (به اين ترتيب،) به عقب برگرديم بعد از آنكه خداوند ما را هدايت كرده است؟! همانند كسى كه بر اثر وسوسه‏هاى شيطان، در روى زمين راه را گم كرده، و سرگردان مانده است; در حالى كه يارانى هم دارد كه او را به هدايت دعوت مى‏كنند (و مى‏گويند:) به سوى ما بيا!» بگو: «تنها هدايت خداوند، هدايت است; و ما دستور داديم كه تسليم پروردگار عالميان باشيم. (71)

و (نيز به ما فرمان داده شده به) اينكه: نماز را برپا داريد! و از او بپرهيزيد! و تنها اوست كه به سويش محشور خواهيد شد.» (72)

اوست كه آسمانها و زمين را بحق آفريد; و آن روز كه (به هر چيز) مى‏گويد: «موجود باش!» موجود مى‏شود; سخن او، حق است; و در آن روز كه در «صور» دميده مى‏شود، حكومت مخصوص اوست، از پنهان و آشكار با خبر است، و اوست حكيم و آگاه. (73)

(به خاطر بياوريد) هنگامى را كه ابراهيم به پدرش ( عمويش) «آزر» گفت: «آيا بتهائى را معبودان خود انتخاب مى‏كنى؟! من، تو و قوم تو را در گمراهى آشكارى مى‏بينم.» (74)

و اين چنين، ملكوت آسمانها و زمين (و حكومت مطلقه خداوند بر آنها) را به ابراهيم نشان داديم; (تا به آن استدلال كند،) و اهل يقين گردد. (75)

هنگامى كه (تاريكى) شب او را پوشانيد، ستاره‏اى مشاهده كرد، گفت: «اين خداى من است؟ س‏ذللّه اما هنگامى كه غروب كرد، گفت: «غروب‏كنندگان را دوست ندارم !» (76)

و هنگامى كه ماه را ديد كه (سينه افق را) مى‏شكافد، گفت: «اين خداى من است؟» اما هنگامى كه (آن هم) غروب كرد، گفت: «اگر پروردگارم مرا راهنمايى نكند، مسلما از گروه گمراهان خواهم بود.»(77)

و هنگامى كه خورشيد را ديد كه (سينه افق را) مى‏شكافت، گفت: «اين خداى من است؟ اين (كه از همه) بزرگتر است!» اما هنگامى كه غروب كرد، گفت: «اى قوم من از شريكهايى كه شما (براى خدا) مى‏سازيد، بيزارم! (78)

من روى خود را به سوى كسى كردم كه آسمانها و زمين را آفريده; من در ايمان خود خالصم; و از مشركان نيستم! (79)

ولى قوم او ( ابراهيم)، با وى به گفتگو و ستيز پرداختند; گفت: «آيا درباره خدا با من گفتگو و ستيز مى‏كنيد؟! در حالى كه خداوند، مرا با دلايل روشن هدايت كرده; و من از آنچه شما همتاى (خدا) قرار مى‏دهيد، نمى‏ترسم (و به من زيانى نمى رسانند)! مگر پروردگارم چيزى را بخواهد! وسعت آگاهى پروردگارم همه چيز را در برمى‏گيرد; آيا متذكر (و بيدار) نمى‏شويد؟! (80)

چگونه من از بتهاى شما بترسم؟! در حالى كه شما از اين نمى‏ترسيد كه براى خدا، همتايى قرار داده‏ايد كه هيچ گونه دليلى درباره آن، بر شما نازل نكرده است! (راست بگوييد) كدام يك از اين دو دسته (بت‏پرستان و خداپرستان)، شايسته‏تر به ايمنى (از مجازات) هستند اگر مى‏دانيد؟! (81)

(آرى،) آنها كه ايمان آوردند، و ايمان خود را با شرك و ستم نيالودند، ايمنى تنها از آن آنهاست; و آنها هدايت‏يافتگانند!» (82)

اينها دلايل ما بود كه به ابراهيم در برابر قومش داديم! درجات هر كس را بخواهيم (و شايسته بدانيم،) بالا مى‏بريم; پروردگار تو، حكيم و داناست. (83)

و اسحاق و يعقوب را به او ( ابراهيم) بخشيديم; و هر دو را هدايت كرديم; و نوح را (نيز) پيش از آن هدايت نموديم; و از فرزندان او، داوود و سليمان و ايوب و يوسف و موسى و هارون را (هدايت كرديم); اين‏گونه نيكوكاران را پاداش مى‏دهيم! (84)

و (همچنين) زكريا و يحيى و عيسى و الياس را; همه از صالحان بودند. (85)

و اسماعيل و اليسع و يونس و لوط را; و همه را بر جهانيان برترى داديم. (86)

و از پدران و فرزندان و برادران آنها (افرادى را برترى داديم) و برگزيديم و به راه راست، هدايت نموديم. (87)

اين، هدايت خداست; كه هر كس از بندگان خود را بخواهد با آن راهنمايى مى‏كند! و اگر آنها مشرك شوند، اعمال (نيكى) كه انجام داده‏اند، نابود مى‏گردد (و نتيجه‏اى از آن نمى‏گيرند). (88)

آنها كسانى هستند كه كتاب و حكم و نبوت به آنان داديم; و اگر (بفرض) نسبت به آن كفر ورزند، (آيين حق زمين نمى‏ماند; زيرا) كسان ديگرى را نگاهبان آن مى‏سازيم كه نسبت به آن، كافر نيستند. (89)

آنها كسانى هستند كه خداوند هدايتشان كرده; پس به هدايت آنان اقتدا كن! (و) بگو: «در برابر اين (رسالت و تبليغ)، پاداشى از شما نمى‏طلبم! اين (رسالت)، چيزى جز يك يادآورى براى جهانيان نيست! (اين وظيفه من است)» (90)

آنها خدا را درست نشناختند كه گفتند: «خدا، هيچ چيز بر هيچ انسانى، نفرستاده است!» بگو: ; س‏خ‏للّهچه كسى كتابى را كه موسى آورد، نازل كرد؟! كتابى كه براى مردم، نور و هدايت بود; 0اما شما) آن را بصورت پراكنده قرارمى‏دهيد; قسمتى را آشكار، و قسمت زيادى را پنهان مى‏داريد; و مطالبى به شما تعليم داده شده كه نه شما و نه پدرانتان، از آن با خبر نبوديد!» بگو: ; س‏خ‏للّهخدا!» سپس آنها را در گفتگوهاى لجاجت‏آميزشان رها كن، تا بازى كنند! (91)

و اين كتابى است كه ما آن را نازل كرديم; كتابى است پربركت، كه آنچه را پيش از آن آمده، تصديق مى‏كند; (آن را فرستاديم تا مردم را به پاداشهاى الهى، بشارت دهى،) و تا (اهل) ام‏القرى ( مكه) و كسانى را كه گرد آن هستند، بترسانى! (يقين بدان) آنها كه به آخرت ايمان دارند، و به آن ايمان مى‏آورند; و بر نمازهاى خويش، مراقبت مى كنند! (92)

چه كسى ستمكارتر است از كسى كه دروغى به خدا ببندد، يا بگويد: «بر من، وحى فرستاده شده‏»، در حالى كه به او وحى نشده است، و كسى كه بگويد: «من نيز همانند آنچه خدا نازل كرده است، نازل مى‏كنم‏»؟! و اگر ببينى هنگامى كه (اين) ظالمان در شدايد مرگ فرو رفته‏اند، و فرشتگان دستها را گشوده، به آنان مى‏گويند: «جان خود را خارج سازيد! امروز در برابر دروغهايى كه به خدا بستيد و نسبت به آيات او تكبر ورزيديد، مجازات خواركننده‏اى خواهيد ديد»! (به حال آنها تاسف خواهى خورد) (93)

و (روز قيامت به آنها گفته مى‏شود:) همه شما تنها به سوى ما بازگشت نموديد، همان‏گونه كه روز اول شما را آفريديم! و آنچه را به شما بخشيده بوديم، پشت سر گذارديد! و شفيعانى را كه شريك در شفاعت خود مى‏پنداشتيد، با شما نمى‏بينيم! پيوندهاى شما بريده شده است; و تمام آنچه را تكيه‏گاه خود تصور مى‏كرديد، از شما دور و گم شده‏اند! (94)

خداوند، شكافنده دانه و هسته است; زنده را از مرده خارج مى‏سازد، و مرده را از زنده بيرون مى‏آورد; اين است خداى شما! پس چگونه از حق منحرف مى‏شويد؟! (95)

او شكافنده صبح است; و شب را مايه آرامش، و خورشيد و ماه را وسيله حساب قرار داده است; اين، اندازه‏گيرى خداوند تواناى داناست! (96)

او كسى است كه ستارگان را براى شما قرار داد، تا در تاريكيهاى خشكى و دريا، به وسيله آنها راه يابيد! ما نشانه‏ها(ى خود) را براى كسانى كه مى‏دانند، (و اهل فكر و انديشه‏اند) بيان داشتيم! (97)

او كسى است كه شما را از يك نفس آفريد! و شما دو گروه هستيد: بعضى پايدار (از نظر ايمان يا خلقت كامل)، و بعضى ناپايدار; ما آيات خود را براى كسانى كه مى‏فهمند، تشريح نموديم! (98)

او كسى است كه از آسمان، آبى نازل كرد، و به وسيله آن، گياهان گوناگون رويانديم; و از آن، ساقه‏ها و شاخه‏هاى سبز، خارج ساختيم; و از آنها دانه‏هاى متراكم، و از شكوفه نخل، شكوفه‏هايى با رشته‏هاى باريك بيرون فرستاديم; و باغهايى از انواع انگور و زيتون و انار، (گاه) شبيه به يكديگر، و (گاه) بى‏شباهت! هنگامى كه ميوه مى دهد، به ميوه آن و طرز رسيدنش بنگريد كه در آن، نشانه‏هايى (از عظمت خدا) براى افراد باايمان است! (99)

آنان براى خدا همتايانى از جن قرار دادند، در حالى كه خداوند همه آنها را آفريده است; و براى خدا، به دروغ و از روى جهل، پسران و دخترانى ساختند; منزه است خدا، و برتر است از آنچه توصيف مى‏كنند! (100)

او پديد آورنده آسمانها و زمين است; چگونه ممكن است فرزندى داشته باشد؟! حال آنكه همسرى نداشته، و همه چيز را آفريده; و او به همه چيز داناست. (101)

(آرى،) اين است پروردگار شما! هيچ معبودى جز او نيست; آفريدگار همه چيز است; او را بپرستيد و او نگهبان و مدبر همه موجودات است. (102)

چشمها او را نمى‏بينند; ولى او همه چشمها را مى‏بيند; و او بخشنده (انواع نعمتها، و با خبر از دقايق موجودات،) و آگاه (از همه) چيز است. (103)

دلايل روشن از طرف پروردگارتان براى شما آمد; كسى كه (به وسيله آن، حق را) ببيند، به سود خود اوست; و كسى كه از ديدن آن چشم بپوشد، به زيان خودش مى‏باشد; و من نگاهبان شما نيستم (و شما را بر قبول ايمان مجبور نمى‏كنم) (104)

و اينچنين آيات (خود) را تشريح مى‏كنيم; بگذار آنها بگويند: «تو درس خوانده‏اى (و آنها را از ديگرى آموخته‏اى)»! مى‏خواهيم آن را براى كسانى كه آماده درك حقايقند، روشن سازيم. (105)

از آنچه كه از سوى پروردگارت بر تو وحى شده، پيروى كن! هيچ معبودى جز او نيست! و از مشركان، روى بگردان! (106)

اگر خدا مى‏خواست، (همه به اجبار ايمان مى‏آوردند،) و هيچ يك مشرك نمى‏شدند; و ما تو را مسؤول (اعمال) آنها قرار نداده‏ايم; و وظيفه ندارى آنها را (به ايمان) مجبور سازى! (107)

(به معبود) كسانى كه غير خدا را مى‏خوانند دشنام ندهيد، مبادا آنها (نيز) از روى (ظلم و) جهل، خدا را دشنام دهند! اينچنين براى هر امتى عملشان را زينت داديم سپس بازگشت همه آنان به سوى پروردگارشان است; و آنها را از آنچه عمل مى‏كردند، آگاه مى‏سازد (و پاداش و كيفر مى‏دهد). (108)

با نهايت اصرار، به خدا سوگند ياد كردند كه اگر نشانه‏اى ( معجزه‏اى) براى آنان بيايد، حتما به آن ايمان مى‏آورند; بگو: «معجزات فقط از سوى خداست (و در اختيار من نيست كه به ميل شما معجزه‏اى بياورم); و شما از كجا مى‏دانيد كه هرگاه معجزه‏اى بيايد (ايمان مى‏آورند؟ خير،) ايمان نمى‏آورند!» (109)

و ما دلها و چشمهاى آنها را واژگونه مى‏سازيم; (آرى آنها ايمان نمى‏آورند) همان‏گونه كه در آغاز، به آن ايمان نياوردند! و آنان را در حال طغيان و سركشى، به خود وامى‏گذاريم تا سرگردان شوند! (110)

(و حتى) اگر فرشتگان را بر آنها نازل مى‏كرديم، و مردگان با آنان سخن مى‏گفتند، و همه چيز را در برابر آنها جمع مى‏نموديم، هرگز ايمان نمى‏آوردند; مگر آنكه خدا بخواهد! ولى بيشتر آنها نمى‏دانند! (111)

اينچنين در برابر هر پيامبرى، دشمنى از شياطين انس و جن قرار داديم; آنها بطور سرى (و درگوشى) سخنان فريبنده و بى‏اساس (براى اغفال مردم) به يكديگر مى‏گفتند; و اگر پروردگارت مى‏خواست، چنين نمى‏كردند; (و مى‏توانست جلو آنها را بگيرد; ولى اجبار سودى ندارد.) بنابر اين، آنها و تهمتهايشان را به حال خود واگذار! (112)

نتيجه (وسوسه‏هاى شيطان و تبليغات شيطان‏صفتان) اين خواهد شد كه دلهاى منكران قيامت، به آنها متمايل گردد; و به آن راضى شوند; و هر گناهى كه بخواهند، انجام دهند! (113)

(با اين حال،) آيا غير خدا را به داورى طلبم؟! در حالى كه اوست كه اين كتاب آسمانى را، كه همه چيز در آن آمده، به سوى شما فرستاده است; و كسانى كه به آنها كتاب آسمانى داده‏ايم مى‏دانند اين كتاب، بحق از طرف پروردگارت نازل شده; بنابر اين از ترديدكنندگان مباش! (114)

و كلام پروردگار تو، با صدق و عدل، به حد تمام رسيد; هيچ كس نمى‏تواند كلمات او را دگرگون سازد; و او شنونده داناست. (115)

اگر از بيشتر كسانى كه در روى زمين هستند اطاعت كنى، تو را از راه خدا گمراه مى كنند; (زيرا) آنها تنها از گمان پيروى مى‏نمايند، و تخمين و حدس (واهى) مى‏زنند. (116)

پروردگارت به كسانى كه از راه او گمراه گشته‏اند، آگاهتر است; و همچنين از كسانى كه هدايت يافته‏اند. (117)

از (گوشت) آنچه نام خدا (هنگام سر بريدن) بر آن گفته شده، بخوريد (و غير از آن نخوريد) اگر به آيات او ايمان داريد! (118)

چرا از چيزها ( گوشتها)ئى كه نام خدا بر آنها برده شده نمى‏خوريد؟! در حالى كه (خداوند) آنچه را بر شما حرام بوده، بيان كرده است! مگر اينكه ناچار باشيد; (كه در اين صورت، خوردن از گوشت آن حيوانات جايز است.) و بسيارى از مردم، به خاطر هوى و هوس و بى‏دانشى، (ديگران را) گمراه مى‏سازند; و پروردگارت، تجاوزكاران را بهتر مى‏شناسد. (119)

گناهان آشكار و پنهان را رها كنيد! زيرا كسانى كه گناه مى‏كنند، بزودى در برابر آنچه مرتكب مى‏شدند، مجازات خواهند شد. (120)

و از آنچه نام خدا بر آن برده نشده، نخوريد! اين كار گناه است; و شياطين به دوستان خود مطالبى مخفيانه القا مى‏كنند، تا با شما به مجادله برخيزند; اگر از آنها اطاعت كنيد، شما هم مشرك خواهيد بود! (121)

آيا كسى كه مرده بود، سپس او را زنده كرديم، و نورى برايش قرار داديم كه با آن در ميان مردم راه برود، همانند كسى است كه در ظلمتها باشد و از آن خارج نگردد؟! اين گونه براى كافران، اعمال (زشتى) كه انجام مى‏دادند، تزيين شده (و زيبا جلوه كرده) است. (122)

و (نيز) اين گونه در هر شهر و آبادى، بزرگان گنهكارى قرار داديم; (افرادى كه همه گونه قدرت در اختيارشان گذارديم; اما آنها سوء استفاده كرده، و راه خطا پيش گرفتند;) و سرانجام كارشان اين شد كه به مكر (و فريب مردم) پرداختند; ولى تنها خودشان را فريب مى‏دهند و نمى‏فهمند! (123)

و هنگامى كه آيه‏اى براى آنها بيايد، مى‏گويند: «ما هرگز ايمان نمى‏آوريم، مگر اينكه همانند چيزى كه به پيامبران خدا داده شده، به ما هم داده شود!» خداوند آگاهتر است كه رسالت خويش را كجا قرار دهد! بزودى كسانى كه مرتكب گناه شدند، (و مردم را از راه حق منحرف ساختند،) در مقابل مكر (و فريب و نيرنگى) كه مى‏كردند، گرفتار حقارت در پيشگاه خدا، و عذاب شديد خواهند شد. (124)

آن كس را كه خدا بخواهد هدايت كند، سينه‏اش را براى (پذيرش) اسلام، گشاده مى سازد; و آن كس را كه بخاطر اعمال خلافش بخواهد گمراه سازد، سينه‏اش را آنچنان تنگ مى‏كند كه گويا مى‏خواهد به آسمان بالا برود; اين گونه خداوند پليدى را بر افرادى كه ايمان نمى‏آورند قرار مى‏دهد! (125)

و اين راه مستقيم (و سنت جاويدان) پروردگار توست; ما آيات خود را براى كسانى كه پند مى‏گيرند، بيان كرديم! (126)

براى آنها (در بهشت) خانه امن و امان نزد پروردگارشان خواهد بود; و او، ولى و ياور آنهاست بخاطر اعمال (نيكى) كه انجام مى‏دادند. (127)

در آن روز كه (خدا) همه آنها را جمع و محشور ميسازد، (مى‏گويد:) اى جمعيت شياطين و جن! شما افراد زيادى از انسانها را گمراه ساختيد! دوستان و پيروان آنها از ميان انسانها مى‏گويند: س‏خ‏للّهپروردگارا! هر يك از ما دو گروه ( پيشوايان و پيروان‏گمراه) از ديگرى استفاده كرديم; (ما به لذات هوس آلود و زودگذر رسيديم; و آنها بر ما حكومت كردند;) و به اجلى كه براى ما مقرر داشته بودى رسيديم.» (خداوند) مى‏گويد: «آتش جايگاه شماست; جاودانه در آن خواهيد ماند، مگر آنچه خدا بخواهد» پروردگار تو حكيم و داناست. (128)

ما اين‏گونه بعضى از ستمگران را به بعضى ديگر وامى‏گذاريم به سبب اعمالى كه انجام مى‏دادند. (129)

(در آن روز به آنها مى‏گويد:) اى گروه جن و انس! آيا رسولانى از شما به سوى شما نيامدند كه آيات مرا برايتان بازگو مى‏كردند، و شما را از ملاقات چنين روزى بيم مى دادند؟! آنها مى‏گويند: «بر ضد خودمان گواهى مى‏دهيم; (آرى،) ما بد كرديم)» و زندگى (پر زرق و برق) دنيا آنها را فريب داد; و به زيان خود گواهى مى‏دهند كه كافر بودند! (130)

اين بخاطر آن است كه پروردگارت هيچ‏گاه (مردم) شهرها و آباديها را بخاطر ستمهايشان در حال غفلت و بى‏خبرى هلاك نمى‏كند. (بلكه قبلا رسولانى براى آنها مى‏فرستد.) (131)

و براى هر يك (از اين دو دسته)، درجات (و مراتبى) است از آنچه عمل كردند; و پروردگارت از اعمالى كه انجام مى‏دهند، غافل نيست. (132)

پروردگارت بى‏نياز و مهربان است; (پس به كسى ستم نمى‏كند; بلكه همه، نتيجه اعمال خود را مى‏گيرند;) اگر بخواهد، همه شما را مى‏برد; سپس هر كس را بخواهد جانشين شما مى‏سازد; همان‏طور كه شما را از نسل اقوام ديگرى به وجود آورد. (133)

آنچه به شما وعده داده مى‏شود، يقينا مى‏آيد; و شما نمى‏توانيد (خدا را) ناتوان سازيد (و از عدالت و كيفر او فرار كنيد)! (134)

بگو: «اى قوم من! هر كار در قدرت داريد بكنيد! من (هم به وظيفه خود) عمل مى‏كنم; اما بزودى خواهيد دانست چه كسى سرانجام نيك خواهد داشت (و پيروزى با چه كسى است! اما) به يقين، ظالمان رستگار نخواهند شد!» (135)

آنها ( مشركان) سهمى از آنچه خداوند از زراعت و چهارپايان آفريده، براى او قرار دادند; (و سهمى براى بتها!) و بگمان خود گفتند: «اين مال خداست! و اين هم مال شركاى ما ( يعنى بتها) است!» آنچه مال شركاى آنها بود، به خدا نمى‏رسيد; ولى آنچه مال خدا بود، به شركايشان مى‏رسيد! (آرى، اگر سهم بتها با كمبودى مواجه مى‏شد، مال خدا را به بتها مى‏دادند; اما عكس آن را مجاز نمى‏دانستند!) چه بد حكم مى‏كنند (كه علاوه بر شرك، حتى خدا را كمتر از بتها مى‏دانند)! (136)

همين‏گونه شركاى آنها ( بتها)، قتل فرزندانشان را در نظرشان جلوه دادند; (كودكان خود را قربانى بتها مى‏كردند، و افتخار مى‏نمودند!) سرانجام آنها را به هلاكت افكندند; و آيينشان را بر آنان مشتبه ساختند. و اگر خدا مى‏خواست، چنين نمى‏كردند; (زيرا مى‏توانست جلو آنان را بگيرد; ولى اجبار سودى ندارد.) بنابر اين، آنها و تهمتهايشان را به حال خود واگذار (وبه آنها اعتنا مكن)! (137)

و گفتند: «اين قسمت از چهارپايان و زراعت (كه مخصوص بتهاست، براى همه) ممنوع است; و جز كسانى كه ما بخواهيم -به گمان آنها- نبايد از آن بخورند! و (اينها) چهارپايانى است كه سوارشدن بر آنها (بر ما) حرام شده است!» و (نيز) چهارپايانى (بود) كه (هنگام ذبح،) نام خدا را بر آن نمى‏بردند، و به خدا دروغ مى‏بستند; (و مى‏گفتند: «اين احكام، همه از ناحيه اوست.») بزودى (خدا) كيفر افتراهاى آنها را مى‏دهد! (138)

و گفتند: «آنچه (از بچه) در شكم اين حيوانات است، مخصوص مردان ماست; و بر همسران ما حرام است! اما اگر مرده باشد ( مرده متولد شود)، همگى در آن شريكند.» بزودى (خدا) كيفر اين توصيف (و احكام دروغين) آنها را مى‏دهد; او حكيم و داناست. (139)

به يقين آنها كه فرزندان خود را از روى جهل و نادانى كشتند، گرفتار خسران شدند; (زيرا) آنچه را خدا به آنها روزى داده بود، بر خود تحريم كردند; و بر خدا افترا بستند. آنها گمراه شدند; و (هرگز) هدايت نيافته بودند. (140)

اوست كه باغهاى معروش ( باغهايى كه درختانش روى داربست‏ها قرار دارد)، و باغهاى غيرمعروش ( باغهايى كه نياز به داربست ندارد) را آفريد; همچنين نخل و انواع زراعت را، كه از نظر ميوه و طعم با هم متفاوتند; و (نيز) درخت زيتون و انار را، كه از جهتى با هم شبيه، و از جهتى تفاوت دارند; (برگ و ساختمان ظاهريشان شبيه يكديگر است، در حالى كه طعم ميوه آنها متفاوت مى‏باشد.) از ميوه آن، به هنگامى كه به ثمر مى‏نشيند، بخوريد! و حق آن را به هنگام درو، بپردازيد! و اسراف نكنيد، كه خداوند مسرفان را دوست ندارد! (141)

(او كسى است كه) از چهارپايان، براى شما حيوانات باربر، و حيوانات كوچك (براى منافع ديگر) آفريد; از آنچه به شما روزى داده است، بخوريد! و از گامهاى شيطان پيروى ننماييد، كه او دشمن آشكار شماست! (142)

هشت جفت از چهارپايان (براى شما) آفريد; از ميش دو جفت، و از بز دو جفت; بگو: «آيا خداوند نرهاى آنها را حرام كرده، يا ماده‏ها را؟ يا آنچه شكم ماده‏ها در برگرفته؟ اگر راست مى‏گوييد (و بر تحريم اينها دليلى داريد)، به من خبر دهيد!» (143)

و از شتر يك جفت، و از گاو هم يك جفت (براى شما آفريد); بگو: «كداميك از اينها را خدا حرام كرده است؟ نرها يا ماده‏ها را؟ يا آنچه را شكم ماده‏ها دربرگرفته؟ يا هنگامى كه خدا شما را به اين موضوع توصيه كرد، شما گواه (بر اين تحريم) بوديد؟! پس چه كسى ستمكارتر است از آن كس كه بر خدا دروغ مى‏بندد ، تا مردم را از روى جهل گمراه سازد؟! خداوند هيچ گاه ستمگران را هدايت نمى‏كند» (144)

بگو: «در آنچه بر من وحى شده، هيچ غذاى حرامى نمى‏يابم; بجز اينكه مردار باشد، يا خونى كه (از بدن حيوان) بيرون ريخته، يا گوشت خوك -كه اينها همه پليدند- يا حيوانى كه به گناه، هنگام سر بريدن، نام غير خدا ( نام بتها) بر آن برده شده است.» اما كسى كه مضطر (به خوردن اين محرمات) شود، بى آنكه خواهان لذت باشد و يا زياده روى كند (گناهى بر او نيست); زيرا پروردگارت، آمرزنده مهربان است. (145)

و بر يهوديان، هر حيوان ناخن‏دار ( حيواناتى كه سم يكپارچه دارند) را حرام كرديم; و از گاو و گوسفند، پيه و چربيشان را بر آنان تحريم نموديم; مگر چربيهايى كه بر پشت آنها قرار دارد، و يا در دو طرف پهلوها، و يا آنها كه با استخوان آميخته است; اين را بخاطر ستمى كه مى‏كردند به آنها كيفر داديم; و ما راست مى‏گوييم. (146)

اگر تو را تكذيب كنند (و اين حقايق را نپذيرند)، به آنها بگو: «پروردگار شما، رحمت گسترده‏اى دارد; اما مجازات او هم‏از مجرمان دفع شدنى نيست! (و اگر ادامه دهيد كيفر شما حتمى است) (147)

بزودى مشركان (براى تبرئه خويش) مى‏گويند: «اگر خدا مى‏خواست، نه ما مشرك مى‏شديم و نه پدران ما; و نه چيزى را تحريم مى‏كرديم!» كسانى كه پيش از آنها بودند نيز، همين گونه دروغ مى‏گفتند; و سرانجام (طعم) كيفر ما را چشيدند. بگو: «آيا دليل روشنى (بر اين موضوع) داريد؟ پس آن را به ما نشان دهيد؟ شما فقط از پندارهاى بى‏اساس پيروى مى‏كنيد، و تخمينهاى نابجا مى‏زنيد.» (148)

بگو: «دليل رسا (و قاطع) براى خداست (دليلى كه براى هيچ كس بهانه‏اى باقى نمى‏گذارد). و اگر او بخواهد، همه شما را (به اجبار) هدايت مى‏كند. (ولى چون هدايت اجبارى بى‏ثمر است، اين كار را نمى‏كند.)» (149)

بگو: «گواهان خود را، كه گواهى مى‏دهند خداوند اينها را حرام كرده است، بياوريد!» اگر آنها (بدروغ) گواهى دهند، تو با آنان (همصدا نشو! و) گواهى نده! و از هوى و هوس كسانى كه آيات ما را تكذيب كردند، و كسانى كه به آخرت ايمان ندارند و براى خدا شريك قائلند، پيروى مكن! (150)

بگو: «بياييد آنچه را پروردگارتان بر شما حرام كرده است برايتان بخوانم: اينكه چيزى را شريك خدا قرار ندهيد! و به پدر و مادر نيكى كنيد! و فرزندانتان را از (ترس) فقر، نكشيد! ما شما و آنها را روزى مى‏دهيم; و نزديك كارهاى زشت نرويد، چه آشكار باشد چه پنهان! و انسانى را كه خداوند محترم شمرده، به قتل نرسانيد! مگر بحق (و از روى استحقاق); اين چيزى است كه خداوند شما را به آن سفارش كرده، شايد درك كنيد! (151)

و به مال يتيم، جز به بهترين صورت (و براى اصلاح)، نزديك نشويد، تا به حد رشد خود برسد! و حق پيمانه و وزن را بعدالت ادا كنيد! -هيچ كس را، جز بمقدار تواناييش، تكليف نمى‏كنيم- و هنگامى كه سخنى مى‏گوييد، عدالت را رعايت نماييد، حتى اگر در مورد نزديكان (شما) بوده باشد و به پيمان خدا وفا كنيد، اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، تا متذكر شويد! (152)

اين راه مستقيم من است، از آن پيروى كنيد! و از راه‏هاى پراكنده (و انحرافى) پيروى نكنيد، كه شما را از طريق حق، دور مى‏سازد! اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، شايد پرهيزگارى پيشه كنيد!» (153)

سپس به موسى كتاب (آسمانى) داديم; (و نعمت خود را) بر آنها كه نيكوكار بودند، كامل كرديم; و همه چيز را (كه مورد نياز آنها بود، درآن) روشن ساختيم; كتابى كه مايه هدايت و رحمت بود; شايد به لقاى پروردگارشان (و روز رستاخيز)، ايمان بياورند! (154)

و اين كتابى است پر بركت، كه ما (بر تو) نازل كرديم; از آن پيروى كنيد،و پرهيزگارى پيشه نمائيد، باشد كه مورد رحمت (خدا) قرار گيريد! (155)

(ما اين كتاب را با اين امتيازات نازل كرديم) تا نگوييد: «كتاب آسمانى تنها بر دو طايفه پيش از ما ( يهود و نصارى) نازل شده بود; و ما از بحث و بررسى آنها بى خبر بوديم‏»! (156)

يا نگوييد: «اگر كتاب آسمانى بر ما نازل مى‏شد، از آنها هدايت يافته‏تر بوديم‏»! اينك آيات و دلايل روشن از جانب پروردگارتان، و هدايت و رحمت براى شما آمد! پس، چه كسى ستمكارتر است از كسى كه آيات خدا را تكذيب كرده، و از آن روى گردانده است؟! اما بزودى كسانى را كه از آيات ما روى مى‏گردانند، بخاطر همين اعراض بى‏دليلشان، مجازات شديد خواهيم كرد! (157)

آيا جز اين انتظار دارند كه فرشتگان (مرگ) به سراغشان آيند، يا خداوند (خودش) به سوى آنها بيايد، يا بعضى از آيات پروردگارت (و نشانه‏هاى رستاخيز)؟! اما آن روز كه بعضى از آيات پروردگارت تحقق پذيرد، ايمان‏آوردن افرادى كه قبلا ايمان نياورده‏اند، يا در ايمانشان عمل نيكى انجام نداده‏اند، سودى به حالشان نخواهد داشت! بگو: «(اكنون كه شما چنين انتظارات نادرستى داريد،) انتظار بكشيد ما هم انتظار (كيفر شما را) مى‏كشيم!» (158)

كسانى كه آيين خود را پراكنده ساختند، و به دسته‏هاى گوناگون (و مذاهب مختلف) تقسيم شدند، تو هيچ گونه رابطه‏اى با آنها ندارى! سر و كار آنها تنها با خداست; سپس خدا آنها را از آنچه انجام مى‏دادند، با خبر مى‏كند. (159)

هر كس كار نيكى بجا آورد، ده برابر آن پاداش دارد، و هر كس كار بدى انجام دهد، جز بمانند آن، كيفر نخواهد ديد; و ستمى بر آنها نخواهد شد. (160)

بگو: «پروردگارم مرا به راه راست هدايت كرده; آيينى پابرجا (و ضامن سعادت دين و دنيا); آيين ابراهيم; كه از آيينهاى خرافى روى برگرداند; و از مشركان نبود.» (161)

بگو: «نماز و تمام عبادات من، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است. (162)

همتايى براى او نيست; و به همين مامور شده‏ام; و من نخستين مسلمانم!» (163)

بگو: «آيا غير خدا، پروردگارى را بطلبم، در حالى كه او پروردگار همه چيز است؟! هيچ كس، عمل (بدى) جز به زيان خودش، انجام نمى‏دهد; و هيچ گنهكارى گناه ديگرى را متحمل نمى‏شود; سپس بازگشت همه شما به سوى پروردگارتان است; و شما را از آنچه در آن اختلاف داشتيد، خبر خواهد داد. (164)

و او كسى است كه شما را جانشينان (و نمايندگان) خود در زمين ساخت، و درجات بعضى از شما را بالاتر از بعضى ديگر قرار داد، تا شما را به وسيله آنچه در اختيارتان قرار داده بيازمايد; به يقين پروردگار تو سريع العقاب و آمرزنده مهربان است. (كيفر كسانى را كه از بوته امتحان نادرست درآيند، زود مى‏دهد; و نسبت به حق پويان مهربان است.) (165)


قرآن

سوره الانعام

به نام خداوند بخشنده بخشايشگر

ستايش براى خداوندى است كه آسمانها و زمين را آفريد، و ظلمتها و نور را پديد آورد; اما كافران براى پروردگار خود، شريك و شبيه قرارمى‏دهند (با اينكه دلايل توحيد و يگانگى او، در آفرينش جهان آشكار است)! (1)

او كسى است كه شما را از گل آفريد; سپس مدتى مقرر داشت (تا انسان تكامل يابد); و اجل حتمى نزد اوست (و فقط او از آن آگاه است). با اين همه، شما (مشركان در توحيد و يگانگى و قدرت او،) ترديد مى‏كنيد! (2)

اوست خداوند در آسمانها و در زمين; پنهان و آشكار شما را مى‏داند; و از آنچه (انجام مى‏دهيد و) به دست مى‏آوريد، با خبر است. (3)

هيچ نشانه و آيه‏اى از آيات پروردگارشان براى آنان نمى‏آيد، مگر اينكه از آن رويگردان مى‏شوند! (4)

آنان، حق را هنگامى كه سراغشان آمد، تكذيب كردند! ولى بزودى خبر آنچه را به باد مسخره مى‏گرفتند، به آنان مى‏رسد; (و از نتايج كار خود، آگاه مى‏شوند). (5)

آيا نديدند چقدر از اقوام پيشين را هلاك كرديم؟! اقوامى كه (از شما نيرومندتر بودند; و) قدرتهايى به آنها داده بوديم كه به شما نداديم; بارانهاى پى‏درپى براى آنها فرستاديم; و از زير (آباديهاى) آنها، نهرها را جارى ساختيم; (اما هنگامى كه سركشى و طغيان كردند،) آنان را بخاطر گناهانشان نابود كرديم; و جمعيت ديگرى بعد از آنان پديد آورديم. (6)

(حتى) اگر ما نامه‏اى روى صفحه‏اى بر تو نازل كنيم، و (علاوه بر ديدن و خواندن،) آن را با دستهاى خود لمس كنند، باز كافران مى‏گويند: «اين، چيزى جز يك سحر آشكار نيست‏»! (7)

(از بهانه‏هاى آنها اين بود كه) گفتند: «چرا فرشته‏اى بر او نازل نشده (تا او را در دعوت مردم به سوى خدا همراهى كند؟!)» ولى اگر فرشته‏اى بفرستيم، (و موضوع، جنبه حسى و شهود پيدا كند،) كار تمام مى‏شود; (يعنى اگر مخالفت كنند،) ديگر به آنها مهلت داده نخواهد شد (و همه هلاك مى‏شوند). (8)

و اگر او را فرشته‏اى قرارمى‏داديم، حتما وى را بصورت انسانى درمى‏آورديم; (باز به پندار آنان،) كار را بر آنها مشتبه مى‏ساختيم; همان‏طور كه آنها كار را بر ديگران مشتبه مى‏سازند! (9)

(با اين حال، نگران نباش!) جمعى از پيامبران پيش از تو را استهزا كردند; اما سرانجام، آنچه را مسخره مى‏كردند، دامانشان را مى‏گرفت; (و عذاب الهى بر آنها فرود آمد). (10)

بگو: «روى زمين گردش كنيد! سپس بنگريد سرانجام تكذيب‏كنندگان آيات الهى چه شد؟! س‏ذللّه (11)

بگو: «آنچه در آسمانها و زمين است، از آن كيست؟» بگو: «از آن خداست; رحمت (و بخشش) را بر خود، حتم كرده; (و به همين دليل،) بطور قطع همه شما را در روز قيامت، كه در آن شك و ترديدى نيست، گرد خواهد آورد. (آرى،) فقط كسانى كه سرمايه‏هاى وجود خويش را از دست داده و گرفتار خسران شدند، ايمان نمى‏آورند. (12)

و براى اوست آنچه در شب و روز قرار دارد; و او، شنوا و داناست. (13)

بگو: «آيا غير خدا را ولى خود انتخاب كنم؟! (خدايى) كه آفريننده آسمانها و زمين است; اوست كه روزى مى‏دهد، و از كسى روزى نمى‏گيرد.» بگو: «من مامورم كه نخستين مسلمان باشم; و (خداوند به من دستور داده كه) از مشركان نباش!» (14)

بگو: «من (نيز) اگر نافرمانى پروردگارم كنم، از عذاب روزى بزرگ ( روز رستاخيز) مى‏ترسم! (15)

آن كس كه در آن روز، مجازات الهى به او نرسد، خداوند او را مشمول رحمت خويش ساخته; و اين همان پيروزى آشكار است.» (16)

اگر خداوند زيانى به تو برساند، هيچ كس جز او نمى‏تواند آن را برطرف سازد! و اگر خيرى به تو رساند، او بر همه چيز تواناست; (و از قدرت او، هرگونه نيكى ساخته است.) (17)

اوست كه بر بندگان خود، قاهر و مسلط است; و اوست حكيم آگاه! (18)

بگو: «بالاترين گواهى، گواهى كيست؟» (و خودت پاسخ بده و) بگو: «خداوند، گواه ميان من و شماست; و (بهترين دليل آن اين است كه) اين قرآن بر من وحى شده، تا شما و تمام كسانى را كه اين قرآن به آنها مى‏رسد، بيم دهم (و از مخالفت فرمان خدا بترسانم). آيا براستى شما گواهى مى‏دهيد كه معبودان ديگرى با خداست؟!» بگو: «من هرگز چنين گواهى نمى‏دهم‏». بگو: س‏خ‏للّهاوست تنها معبود يگانه; و من از آنچه براى او شريك قرارمى‏دهيد، بيزارم!» (19)

آنان كه كتاب آسمانى به ايشان داده‏ايم، بخوبى او ( پيامبر) را مى‏شناسند، همان‏گونه كه فرزندان خود را مى‏شناسند; فقط كسانى كه سرمايه وجود خود را از دست داده‏اند، ايمان نمى‏آورند. (20)

چه كسى ستمكارتر است از آن كس كه بر خدا دروغ بسته ( همتايى براى او قائل شده)، و يا آيات او را تكذيب كرده است؟! مسلما ظالمان، رستگار نخواهند شد! (21)

آن روز كه همه آنها را محشور مى‏كنيم; سپس به مشركان مى‏گوييم: «معبودهايتان، كه همتاى خدا مى‏پنداشتيد، كجايند؟» (چرا به يارى شما نمى‏شتابند؟!) (22)

سپس پاسخ‏و عذر آنها، چيزى جز اين نيست كه مى‏گويند: «به خداوندى كه پروردگار ماست سوگند كه ما مشرك نبوديم!» (23)

ببين چگونه به خودشان (نيز) دروغ مى‏گويند، و آنچه را بدروغ همتاى خدا مى‏پنداشتند، از دست مى‏دهند! (24)

پاره‏اى از آنها به (سخنان) تو، گوش فرامى‏دهند; ولى بر دلهاى آنان پرده‏ها افكنده‏ايم تا آن را نفهمند; و در گوش آنها، سنگينى قرار داده‏ايم. و (آنها بقدرى لجوجند كه) اگر تمام نشانه‏هاى حق را ببينند، ايمان نمى‏آورند; تا آنجا كه وقتى به سراغ تو مى‏آيند كه با تو پرخاشگرى كنند، كافران مى‏گويند: «اينها فقط افسانه‏هاى پيشينيان است!» (25)

آنها ديگران را از آن بازمى‏دارند; و خود نيز از آن دورى مى‏كنند; آنها جز خود را هلاك نمى‏كنند، ولى نمى‏فهمند! (26)

كاش (حال آنها را) هنگامى كه در برابر آتش (دوزخ) ايستاده‏اند، ببينى! مى‏گويند: اى كاش (بار ديگر، به دنيا) بازگردانده مى‏شديم، و آيات پروردگارمان را تكذيب نمى‏كرديم، و از مؤمنان مى‏بوديم! (27)

(آنها در واقع پشيمان نيستند،) بلكه اعمال و نياتى را كه قبلا پنهان مى‏كردند، در برابر آنها آشكار شده (و به وحشت افتاده‏اند). و اگر بازگردند، به همان اعمالى كه از آن نهى شده بودند بازمى‏گردند; آنها دروغگويانند. (28)

آنها گفتند: «چيزى جز اين زندگى دنياى ما نيست; و ما هرگز برانگيخته نخواهيم شد!» (29)

اگر آنها را به هنگامى كه در پيشگاه پروردگارشان ايستاده‏اند، ببينى! (به آنها) مى‏گويد: «آيا اين حق نيست؟» مى‏گويند: «آرى، قسم به پروردگارمان (حق است!)» مى‏گويد: «پس مجازات را بچشيد به سزاى آنچه انكار مى‏كرديد!» (30)

آنها كه لقاى پروردگار را تكذيب كردند، مسلما زيان ديدند; (و اين تكذيب، ادامه مى يابد) تا هنگامى كه ناگهان قيامت به سراغشان بيايد; مى‏گويند: «اى افسوس بر ما كه درباره آن، كوتاهى كرديم!» و آنها (بار سنگين) گناهانشان را بر دوش مى‏كشند; چه بد بارى بر دوش خواهند داشت! (31)

زندگى دنيا، چيزى جز بازى و سرگرمى نيست! و سراى آخرت، براى آنها كه پرهيزگارند، بهتر است! آيا نمى‏انديشيد؟! (32)

ما مى‏دانيم كه گفتار آنها، تو را غمگين مى‏كند; ولى (غم مخور! و بدان كه) آنها تو را تكذيب نمى‏كنند; بلكه ظالمان، آيات خدا را انكار مى‏نمايند. (33)

پيش از تو نيز پيامبرانى تكذيب شدند; و در برابر تكذيبها، صبر و استقامت كردند; و (در اين راه،) آزار ديدند، تا هنگامى كه يارى ما به آنها رسيد. (تو نيز چنين باش! و اين، يكى از سنتهاى الهى است;) و هيچ چيز نمى‏تواند سنن خدا را تغيير دهد; و اخبار پيامبران به تو رسيده است. (34)

و اگر اعراض آنها بر تو سنگين است، چنانچه بتوانى نقبى در زمين بزنى، يا نردبانى به آسمان بگذارى (و اعماق زمين و آسمانها را جستجو كنى، چنين كن) تا آيه (و نشانه ديگرى) براى آنها بياورى! (ولى بدان كه اين لجوجان، ايمان نمى‏آورند!) اما اگر خدا بخواهد، آنها را (به اجبار) بر هدايت جمع خواهد كرد. (ولى هدايت اجبارى، چه سودى دارد؟) پس هرگز از جاهلان مباش! (35)

تنها كسانى (دعوت تو را) مى‏پذيرند كه گوش شنوا دارند; اما مردگان (و آنها كه روح انسانى را از دست داده‏اند، ايمان نمى‏آورند; و) خدا آنها را (در قيامت) برمى‏انگيزد; سپس به سوى او، بازمى‏گردند. (36)

و گفتند: «چرا نشانه (و معجزه‏اى) از طرف پروردگارش بر او نازل نمى‏شود؟!» بگو: «خداوند، قادر است كه نشانه‏اى نازل كند; ولى بيشتر آنها نمى‏دانند!» (37)

هيچ جنبنده‏اى در زمين، و هيچ پرنده‏اى كه با دو بال خود پرواز مى‏كند، نيست مگر اينكه امتهايى همانند شما هستند. ما هيچ چيزرا در اين كتاب، فرو گذار نكرديم; سپس همگى به سوى پروردگارشان محشور مى‏گردند. (38)

آنها كه آيات ما را تكذيب كردند، كرها و لالهايى هستند كه در تاريكيها قرار دارند. هر كس را خدا بخواهد (و مستحق باشد،) گمراه مى‏كند; و هر كس را بخواهد (و شايسته بداند،) بر راه راست قرار خواهد داد. (39)

بگو: «به من خبر دهيد اگر عذاب پروردگار به سراغ شما آيد، يا رستاخيز برپا شود، آيا (براى حل مشكلات خود،) غير خدا را مى‏خوانيد اگر راست مى‏گوييد؟!» (40)

(نه،) بلكه تنها او را مى‏خوانيد! و او اگر بخواهد، مشكلى را كه بخاطر آن او را خوانده‏ايد، برطرف مى‏سازد; و آنچه را (امروز) همتاى خدا قرارمى‏دهيد، (در آن روز) فراموش خواهيد كرد. (41)

ما به سوى امتهايى كه پيش از تو بودند، (پيامبرانى) فرستاديم; (و هنگامى كه با اين پيامبران به مخالفت برخاستند،) آنها را با شدت و رنج و ناراحتى مواجه ساختيم; شايد (بيدار شوند و در برابر حق،) خضوع كنند و تسليم گردند! (42)

چرا هنگامى كه مجازات ما به آنان رسيد، (خضوع نكردند و) تسليم نشدند؟! بلكه دلهاى آنها قساوت پيدا كرد; و شيطان، هر كارى را كه مى‏كردند، در نظرشان زينت داد! (43)

(آرى،) هنگامى كه (اندرزها سودى نبخشيد، و) آنچه را به آنها يادآورى شده بود فراموش كردند، درهاى همه چيز (از نعمتها) را به روى آنها گشوديم; تا (كاملا) خوشحال شدند (و دل به آن بستند); ناگهان آنها را گرفتيم (و سخت مجازات كرديم); در اين هنگام، همگى مايوس شدند; (و درهاى اميد به روى آنها بسته شد). (44)

و (به اين ترتيب،) دنباله (زندگى) جمعيتى كه ستم كرده بودند، قطع شد. و ستايش مخصوص خداوند، پروردگار جهانيان است. (45)

بگو: «به من خبر دهيد اگر خداوند، گوش و چشمهايتان را بگيرد، و بر دلهاى شما مهر نهد (كه چيزى را نفهميد)، چه كسى جز خداست كه آنها را به شما بدهد؟!» ببين چگونه آيات را به گونه‏هاى مختلف براى آنها شرح مى‏دهيم، سپس آنها روى مى‏گردانند! (46)

بگو: «به من خبر دهيد اگر عذاب خدا بطور ناگهانى (و پنهانى) يا آشكارا به سراغ شما بيايد، آيا جز جمعيت ستمكار هلاك مى‏شوند؟!» (47)

ما پيامبران را، جز (به عنوان) بشارت دهنده و بيم دهنده، نمى‏فرستيم; آنها كه ايمان بياورند و (خويشتن را) اصلاح كنند، نه ترسى بر آنهاست و نه غمگين مى‏شوند. (48)

و آنها كه آيات ما را تكذيب كردند، عذاب (پروردگار) بخاطر نافرمانيها به آنان مى‏رسد. (49)

بگو: «من نمى‏گويم خزاين خدا نزد من است; و من، (جز آنچه خدا به من بياموزد،) از غيب آگاه نيستم! و به شما نمى‏گويم من فرشته‏ام; تنها از آنچه به من وحى مى‏شود پيروى مى‏كنم.» بگو: س‏خ‏للّهآيا نابينا و بينا مساويند؟! پس چرا نمى‏انديشيد؟!» (50)

و به وسيله آن (قرآن)، كسانى را كه از روز حشر و رستاخيز مى‏ترسند، بيم ده! (روزى كه در آن،) ياور و سرپرست و شفاعت‏كننده‏اى جز او ( خدا) ندارند; شايد پرهيزگارى پيشه كنند! (51)

و كسانى را كه صبح و شام خدا را مى‏خوانند، و جز ذات پاك او نظرى ندارند، از خود دور مكن! نه چيزى از حساب آنها بر توست، و نه چيزى از حساب تو بر آنها! اگر آنها را طرد كنى، از ستمگران خواهى بود! (52)

و اين چنين بعضى از آنها را با بعض ديگر آزموديم (توانگران را بوسيله فقيران); تا بگويند: س‏خ‏للّهآيا اينها هستند كه خداوند از ميان ما (برگزيده، و) بر آنها منت گذارده (و نعمت ايمان بخشيده است؟!» آيا خداوند، شاكران را بهتر نمى‏شناسد؟! (53)

هرگاه كسانى كه به آيات ما ايمان دارند نزد تو آيند، به آنها بگو: «سلام بر شما پروردگارتان، رحمت را بر خود فرض كرده; هر كس از شما كار بدى از روى نادانى كند، سپس توبه و اصلاح (و جبران) نمايد، (مشمول رحمت خدا مى‏شود چرا كه) او آمرزنده مهربان است.» (54)

و اين چنين آيات را برميشمريم، (تا حقيقت بر شما روشن شود،) و راه گناهكاران آشكار گردد. (55)

بگو: «من از پرستش كسانى كه غير از خدا مى‏خوانيد، نهى شده‏ام!» بگو: «من از هوى و هوسهاى شما، پيروى نمى‏كنم; اگر چنين كنم، گمراه شده‏ام; و از هدايت‏يافتگان نخواهم بود! س‏ذللّه (56)

بگو: «من دليل روشنى از پروردگارم دارم; و شما آن را تكذيب كرده‏ايد! آنچه شما در باره آن (از نزول عذاب الهى) عجله داريد، به دست من نيست !حكم و فرمان، تنها از آن خداست! حق را از باطل جدا مى‏كند، و او بهترين جداكننده (حق از باطل) است.» (57)

بگو: «اگر آنچه درباره آن عجله داريد نزد من بود، (و به درخواست شما ترتيب‏اثر مى‏دادم، عذاب الهى بر شما نازل مى‏گشت;) و كار ميان من و شما پايان گرفته بود; ولى خداوند ظالمان را بهتر مى‏شناسد (و بموقع مجازات مى‏كند.)» (58)

كليدهاى غيب، تنها نزد اوست; و جز او، كسى آنها را نمى‏داند. او آنچه را در خشكى و درياست مى‏داند; هيچ برگى (از درختى) نمى‏افتد، مگر اينكه از آن آگاه است; و نه هيچ دانه‏اى در تاريكيهاى زمين، و نه هيچ تر و خشكى وجود دارد، جز اينكه در كتابى آشكار ( در كتاب علم خدا) ثبت است. (59)

او كسى است كه (روح) شما را در شب (به هنگام خواب) مى‏گيرد; و از آنچه در روز كرده‏ايد، با خبر است; سپس در روز شما را (از خواب) برمى‏انگيزد; و (اين وضع همچنان ادامه مى‏يابد) تا سرآمد معينى فرا رسد; سپس بازگشت شما به سوى اوست; و سپس شما را از آنچه عمل مى‏كرديد، با خبر مى‏سازد. (60)

او بر بندگان خود تسلط كامل دارد; و مراقبانى بر شما مى‏گمارد; تا زمانى كه يكى از شما را مرگ فرا رسد; (در اين موقع،) فرستادگان ما جان او را مى‏گيرند; و آنها (در نگاهدارى حساب عمر و اعمال بندگان،) كوتاهى نمى‏كنند. (61)

سپس (تمام بندگان) به سوى خدا، كه مولاى حقيقى آنهاست، بازمى‏گردند. بدانيد كه حكم و داورى، مخصوص اوست; و او، سريعترين حسابگران است! (62)

بگو: «چه كسى شما را از تاريكيهاى خشكى و دريا رهايى مى‏بخشد؟ در حالى كه او را با حالت تضرع (و آشكارا) و در پنهانى مى‏خوانيد; (و مى‏گوييد:) اگر از اين (خطرات و ظلمتها) ما را رهايى مى‏بخشد، از شكرگزاران خواهيم بود.» (63)

بگو: «خداوند شما را از اينها، و از هر مشكل و ناراحتى، نجات مى‏دهد; باز هم شما براى او شريك قرار مى‏دهيد! (و راه كفر مى‏پوييد.)» (64)

بگو: «او قادر است كه از بالا يا از زير پاى شما، عذابى بر شما بفرستد; يا بصورت دسته‏هاى پراكنده شما را با هم بياميزد; و طعم جنگ (و اختلاف) را به هر يك از شما بوسيله ديگرى بچشاند.» ببين چگونه آيات گوناگون را (براى آنها) بازگو مى‏كنيم! شايد بفهمند (و بازگردند)! (65)

قوم و جمعيت تو، آن (آيات الهى) را تكذيب و انكار كردند، در حالى كه حق است! (به آنها) بگو: «من مسؤول (ايمان‏آوردن) شما نيستم! (وظيفه من، تنها ابلاغ رسالت است، نه اجبار شما بر ايمان.)» (66)

هر خيرى (كه خداوند به شما داده،) سرانجام قرارگاهى دارد، (و در موعد خود انجام ميگيرد.) و بزودى خواهيد دانست! (67)

هرگاه كسانى را ديدى كه آيات ما را استهزا مى‏كنند، از آنها روى بگردان تا به سخن ديگرى بپردازند! و اگر شيطان از ياد تو ببرد، هرگز پس از يادآمدن با اين جمعيت ستمگر منشين! (68)

و (اگر) افراد با تقوا (براى ارشاد و اندرز با آنها بنشينند)، چيزى از حساب (و گناه) آنها بر ايشان نيست; ولى (اين كار، بايد تنها) براى يادآورى آنها باشد، شايد (بشنوند و) تقوى پيشه كنند! (69)

و رها كن كسانى را كه آيين (فطرى) خود را به بازى و سرگرمى گرفتند، و زندگى دنيا، آنها را مغرور ساخته، و با اين (قرآن)، به آنها يادآورى نما، تا گرفتار (عواقب شوم) اعمال خود نشوند! (و در قيامت) جز خدا، نه ياورى دارند، و نه شفاعت‏كننده‏اى! و (چنين كسى) هر گونه عوضى بپردازد، از او پذيرفته نخواهد شد; آنها كسانى هستند كه گرفتار اعمالى شده‏اند كه خود انجام داده‏اند; نوشابه‏اى از آب سوزان براى آنهاست; و عذاب دردناكى بخاطر اينكه كفر مى‏ورزيدند (و آيات الهى را انكار) مى‏كردند. (70)

بگو: «آيا غير از خدا، چيزى را بخوانيم (و عبادت كنيم) كه نه سودى به حال مال دارد، نه زيانى; و (به اين ترتيب،) به عقب برگرديم بعد از آنكه خداوند ما را هدايت كرده است؟! همانند كسى كه بر اثر وسوسه‏هاى شيطان، در روى زمين راه را گم كرده، و سرگردان مانده است; در حالى كه يارانى هم دارد كه او را به هدايت دعوت مى‏كنند (و مى‏گويند:) به سوى ما بيا!» بگو: «تنها هدايت خداوند، هدايت است; و ما دستور داديم كه تسليم پروردگار عالميان باشيم. (71)

و (نيز به ما فرمان داده شده به) اينكه: نماز را برپا داريد! و از او بپرهيزيد! و تنها اوست كه به سويش محشور خواهيد شد.» (72)

اوست كه آسمانها و زمين را بحق آفريد; و آن روز كه (به هر چيز) مى‏گويد: «موجود باش!» موجود مى‏شود; سخن او، حق است; و در آن روز كه در «صور» دميده مى‏شود، حكومت مخصوص اوست، از پنهان و آشكار با خبر است، و اوست حكيم و آگاه. (73)

(به خاطر بياوريد) هنگامى را كه ابراهيم به پدرش ( عمويش) «آزر» گفت: «آيا بتهائى را معبودان خود انتخاب مى‏كنى؟! من، تو و قوم تو را در گمراهى آشكارى مى‏بينم.» (74)

و اين چنين، ملكوت آسمانها و زمين (و حكومت مطلقه خداوند بر آنها) را به ابراهيم نشان داديم; (تا به آن استدلال كند،) و اهل يقين گردد. (75)

هنگامى كه (تاريكى) شب او را پوشانيد، ستاره‏اى مشاهده كرد، گفت: «اين خداى من است؟ س‏ذللّه اما هنگامى كه غروب كرد، گفت: «غروب‏كنندگان را دوست ندارم !» (76)

و هنگامى كه ماه را ديد كه (سينه افق را) مى‏شكافد، گفت: «اين خداى من است؟» اما هنگامى كه (آن هم) غروب كرد، گفت: «اگر پروردگارم مرا راهنمايى نكند، مسلما از گروه گمراهان خواهم بود.»(77)

و هنگامى كه خورشيد را ديد كه (سينه افق را) مى‏شكافت، گفت: «اين خداى من است؟ اين (كه از همه) بزرگتر است!» اما هنگامى كه غروب كرد، گفت: «اى قوم من از شريكهايى كه شما (براى خدا) مى‏سازيد، بيزارم! (78)

من روى خود را به سوى كسى كردم كه آسمانها و زمين را آفريده; من در ايمان خود خالصم; و از مشركان نيستم! (79)

ولى قوم او ( ابراهيم)، با وى به گفتگو و ستيز پرداختند; گفت: «آيا درباره خدا با من گفتگو و ستيز مى‏كنيد؟! در حالى كه خداوند، مرا با دلايل روشن هدايت كرده; و من از آنچه شما همتاى (خدا) قرار مى‏دهيد، نمى‏ترسم (و به من زيانى نمى رسانند)! مگر پروردگارم چيزى را بخواهد! وسعت آگاهى پروردگارم همه چيز را در برمى‏گيرد; آيا متذكر (و بيدار) نمى‏شويد؟! (80)

چگونه من از بتهاى شما بترسم؟! در حالى كه شما از اين نمى‏ترسيد كه براى خدا، همتايى قرار داده‏ايد كه هيچ گونه دليلى درباره آن، بر شما نازل نكرده است! (راست بگوييد) كدام يك از اين دو دسته (بت‏پرستان و خداپرستان)، شايسته‏تر به ايمنى (از مجازات) هستند اگر مى‏دانيد؟! (81)

(آرى،) آنها كه ايمان آوردند، و ايمان خود را با شرك و ستم نيالودند، ايمنى تنها از آن آنهاست; و آنها هدايت‏يافتگانند!» (82)

اينها دلايل ما بود كه به ابراهيم در برابر قومش داديم! درجات هر كس را بخواهيم (و شايسته بدانيم،) بالا مى‏بريم; پروردگار تو، حكيم و داناست. (83)

و اسحاق و يعقوب را به او ( ابراهيم) بخشيديم; و هر دو را هدايت كرديم; و نوح را (نيز) پيش از آن هدايت نموديم; و از فرزندان او، داوود و سليمان و ايوب و يوسف و موسى و هارون را (هدايت كرديم); اين‏گونه نيكوكاران را پاداش مى‏دهيم! (84)

و (همچنين) زكريا و يحيى و عيسى و الياس را; همه از صالحان بودند. (85)

و اسماعيل و اليسع و يونس و لوط را; و همه را بر جهانيان برترى داديم. (86)

و از پدران و فرزندان و برادران آنها (افرادى را برترى داديم) و برگزيديم و به راه راست، هدايت نموديم. (87)

اين، هدايت خداست; كه هر كس از بندگان خود را بخواهد با آن راهنمايى مى‏كند! و اگر آنها مشرك شوند، اعمال (نيكى) كه انجام داده‏اند، نابود مى‏گردد (و نتيجه‏اى از آن نمى‏گيرند). (88)

آنها كسانى هستند كه كتاب و حكم و نبوت به آنان داديم; و اگر (بفرض) نسبت به آن كفر ورزند، (آيين حق زمين نمى‏ماند; زيرا) كسان ديگرى را نگاهبان آن مى‏سازيم كه نسبت به آن، كافر نيستند. (89)

آنها كسانى هستند كه خداوند هدايتشان كرده; پس به هدايت آنان اقتدا كن! (و) بگو: «در برابر اين (رسالت و تبليغ)، پاداشى از شما نمى‏طلبم! اين (رسالت)، چيزى جز يك يادآورى براى جهانيان نيست! (اين وظيفه من است)» (90)

آنها خدا را درست نشناختند كه گفتند: «خدا، هيچ چيز بر هيچ انسانى، نفرستاده است!» بگو: ; س‏خ‏للّهچه كسى كتابى را كه موسى آورد، نازل كرد؟! كتابى كه براى مردم، نور و هدايت بود; 0اما شما) آن را بصورت پراكنده قرارمى‏دهيد; قسمتى را آشكار، و قسمت زيادى را پنهان مى‏داريد; و مطالبى به شما تعليم داده شده كه نه شما و نه پدرانتان، از آن با خبر نبوديد!» بگو: ; س‏خ‏للّهخدا!» سپس آنها را در گفتگوهاى لجاجت‏آميزشان رها كن، تا بازى كنند! (91)

و اين كتابى است كه ما آن را نازل كرديم; كتابى است پربركت، كه آنچه را پيش از آن آمده، تصديق مى‏كند; (آن را فرستاديم تا مردم را به پاداشهاى الهى، بشارت دهى،) و تا (اهل) ام‏القرى ( مكه) و كسانى را كه گرد آن هستند، بترسانى! (يقين بدان) آنها كه به آخرت ايمان دارند، و به آن ايمان مى‏آورند; و بر نمازهاى خويش، مراقبت مى كنند! (92)

چه كسى ستمكارتر است از كسى كه دروغى به خدا ببندد، يا بگويد: «بر من، وحى فرستاده شده‏»، در حالى كه به او وحى نشده است، و كسى كه بگويد: «من نيز همانند آنچه خدا نازل كرده است، نازل مى‏كنم‏»؟! و اگر ببينى هنگامى كه (اين) ظالمان در شدايد مرگ فرو رفته‏اند، و فرشتگان دستها را گشوده، به آنان مى‏گويند: «جان خود را خارج سازيد! امروز در برابر دروغهايى كه به خدا بستيد و نسبت به آيات او تكبر ورزيديد، مجازات خواركننده‏اى خواهيد ديد»! (به حال آنها تاسف خواهى خورد) (93)

و (روز قيامت به آنها گفته مى‏شود:) همه شما تنها به سوى ما بازگشت نموديد، همان‏گونه كه روز اول شما را آفريديم! و آنچه را به شما بخشيده بوديم، پشت سر گذارديد! و شفيعانى را كه شريك در شفاعت خود مى‏پنداشتيد، با شما نمى‏بينيم! پيوندهاى شما بريده شده است; و تمام آنچه را تكيه‏گاه خود تصور مى‏كرديد، از شما دور و گم شده‏اند! (94)

خداوند، شكافنده دانه و هسته است; زنده را از مرده خارج مى‏سازد، و مرده را از زنده بيرون مى‏آورد; اين است خداى شما! پس چگونه از حق منحرف مى‏شويد؟! (95)

او شكافنده صبح است; و شب را مايه آرامش، و خورشيد و ماه را وسيله حساب قرار داده است; اين، اندازه‏گيرى خداوند تواناى داناست! (96)

او كسى است كه ستارگان را براى شما قرار داد، تا در تاريكيهاى خشكى و دريا، به وسيله آنها راه يابيد! ما نشانه‏ها(ى خود) را براى كسانى كه مى‏دانند، (و اهل فكر و انديشه‏اند) بيان داشتيم! (97)

او كسى است كه شما را از يك نفس آفريد! و شما دو گروه هستيد: بعضى پايدار (از نظر ايمان يا خلقت كامل)، و بعضى ناپايدار; ما آيات خود را براى كسانى كه مى‏فهمند، تشريح نموديم! (98)

او كسى است كه از آسمان، آبى نازل كرد، و به وسيله آن، گياهان گوناگون رويانديم; و از آن، ساقه‏ها و شاخه‏هاى سبز، خارج ساختيم; و از آنها دانه‏هاى متراكم، و از شكوفه نخل، شكوفه‏هايى با رشته‏هاى باريك بيرون فرستاديم; و باغهايى از انواع انگور و زيتون و انار، (گاه) شبيه به يكديگر، و (گاه) بى‏شباهت! هنگامى كه ميوه مى دهد، به ميوه آن و طرز رسيدنش بنگريد كه در آن، نشانه‏هايى (از عظمت خدا) براى افراد باايمان است! (99)

آنان براى خدا همتايانى از جن قرار دادند، در حالى كه خداوند همه آنها را آفريده است; و براى خدا، به دروغ و از روى جهل، پسران و دخترانى ساختند; منزه است خدا، و برتر است از آنچه توصيف مى‏كنند! (100)

او پديد آورنده آسمانها و زمين است; چگونه ممكن است فرزندى داشته باشد؟! حال آنكه همسرى نداشته، و همه چيز را آفريده; و او به همه چيز داناست. (101)

(آرى،) اين است پروردگار شما! هيچ معبودى جز او نيست; آفريدگار همه چيز است; او را بپرستيد و او نگهبان و مدبر همه موجودات است. (102)

چشمها او را نمى‏بينند; ولى او همه چشمها را مى‏بيند; و او بخشنده (انواع نعمتها، و با خبر از دقايق موجودات،) و آگاه (از همه) چيز است. (103)

دلايل روشن از طرف پروردگارتان براى شما آمد; كسى كه (به وسيله آن، حق را) ببيند، به سود خود اوست; و كسى كه از ديدن آن چشم بپوشد، به زيان خودش مى‏باشد; و من نگاهبان شما نيستم (و شما را بر قبول ايمان مجبور نمى‏كنم) (104)

و اينچنين آيات (خود) را تشريح مى‏كنيم; بگذار آنها بگويند: «تو درس خوانده‏اى (و آنها را از ديگرى آموخته‏اى)»! مى‏خواهيم آن را براى كسانى كه آماده درك حقايقند، روشن سازيم. (105)

از آنچه كه از سوى پروردگارت بر تو وحى شده، پيروى كن! هيچ معبودى جز او نيست! و از مشركان، روى بگردان! (106)

اگر خدا مى‏خواست، (همه به اجبار ايمان مى‏آوردند،) و هيچ يك مشرك نمى‏شدند; و ما تو را مسؤول (اعمال) آنها قرار نداده‏ايم; و وظيفه ندارى آنها را (به ايمان) مجبور سازى! (107)

(به معبود) كسانى كه غير خدا را مى‏خوانند دشنام ندهيد، مبادا آنها (نيز) از روى (ظلم و) جهل، خدا را دشنام دهند! اينچنين براى هر امتى عملشان را زينت داديم سپس بازگشت همه آنان به سوى پروردگارشان است; و آنها را از آنچه عمل مى‏كردند، آگاه مى‏سازد (و پاداش و كيفر مى‏دهد). (108)

با نهايت اصرار، به خدا سوگند ياد كردند كه اگر نشانه‏اى ( معجزه‏اى) براى آنان بيايد، حتما به آن ايمان مى‏آورند; بگو: «معجزات فقط از سوى خداست (و در اختيار من نيست كه به ميل شما معجزه‏اى بياورم); و شما از كجا مى‏دانيد كه هرگاه معجزه‏اى بيايد (ايمان مى‏آورند؟ خير،) ايمان نمى‏آورند!» (109)

و ما دلها و چشمهاى آنها را واژگونه مى‏سازيم; (آرى آنها ايمان نمى‏آورند) همان‏گونه كه در آغاز، به آن ايمان نياوردند! و آنان را در حال طغيان و سركشى، به خود وامى‏گذاريم تا سرگردان شوند! (110)

(و حتى) اگر فرشتگان را بر آنها نازل مى‏كرديم، و مردگان با آنان سخن مى‏گفتند، و همه چيز را در برابر آنها جمع مى‏نموديم، هرگز ايمان نمى‏آوردند; مگر آنكه خدا بخواهد! ولى بيشتر آنها نمى‏دانند! (111)

اينچنين در برابر هر پيامبرى، دشمنى از شياطين انس و جن قرار داديم; آنها بطور سرى (و درگوشى) سخنان فريبنده و بى‏اساس (براى اغفال مردم) به يكديگر مى‏گفتند; و اگر پروردگارت مى‏خواست، چنين نمى‏كردند; (و مى‏توانست جلو آنها را بگيرد; ولى اجبار سودى ندارد.) بنابر اين، آنها و تهمتهايشان را به حال خود واگذار! (112)

نتيجه (وسوسه‏هاى شيطان و تبليغات شيطان‏صفتان) اين خواهد شد كه دلهاى منكران قيامت، به آنها متمايل گردد; و به آن راضى شوند; و هر گناهى كه بخواهند، انجام دهند! (113)

(با اين حال،) آيا غير خدا را به داورى طلبم؟! در حالى كه اوست كه اين كتاب آسمانى را، كه همه چيز در آن آمده، به سوى شما فرستاده است; و كسانى كه به آنها كتاب آسمانى داده‏ايم مى‏دانند اين كتاب، بحق از طرف پروردگارت نازل شده; بنابر اين از ترديدكنندگان مباش! (114)

و كلام پروردگار تو، با صدق و عدل، به حد تمام رسيد; هيچ كس نمى‏تواند كلمات او را دگرگون سازد; و او شنونده داناست. (115)

اگر از بيشتر كسانى كه در روى زمين هستند اطاعت كنى، تو را از راه خدا گمراه مى كنند; (زيرا) آنها تنها از گمان پيروى مى‏نمايند، و تخمين و حدس (واهى) مى‏زنند. (116)

پروردگارت به كسانى كه از راه او گمراه گشته‏اند، آگاهتر است; و همچنين از كسانى كه هدايت يافته‏اند. (117)

از (گوشت) آنچه نام خدا (هنگام سر بريدن) بر آن گفته شده، بخوريد (و غير از آن نخوريد) اگر به آيات او ايمان داريد! (118)

چرا از چيزها ( گوشتها)ئى كه نام خدا بر آنها برده شده نمى‏خوريد؟! در حالى كه (خداوند) آنچه را بر شما حرام بوده، بيان كرده است! مگر اينكه ناچار باشيد; (كه در اين صورت، خوردن از گوشت آن حيوانات جايز است.) و بسيارى از مردم، به خاطر هوى و هوس و بى‏دانشى، (ديگران را) گمراه مى‏سازند; و پروردگارت، تجاوزكاران را بهتر مى‏شناسد. (119)

گناهان آشكار و پنهان را رها كنيد! زيرا كسانى كه گناه مى‏كنند، بزودى در برابر آنچه مرتكب مى‏شدند، مجازات خواهند شد. (120)

و از آنچه نام خدا بر آن برده نشده، نخوريد! اين كار گناه است; و شياطين به دوستان خود مطالبى مخفيانه القا مى‏كنند، تا با شما به مجادله برخيزند; اگر از آنها اطاعت كنيد، شما هم مشرك خواهيد بود! (121)

آيا كسى كه مرده بود، سپس او را زنده كرديم، و نورى برايش قرار داديم كه با آن در ميان مردم راه برود، همانند كسى است كه در ظلمتها باشد و از آن خارج نگردد؟! اين گونه براى كافران، اعمال (زشتى) كه انجام مى‏دادند، تزيين شده (و زيبا جلوه كرده) است. (122)

و (نيز) اين گونه در هر شهر و آبادى، بزرگان گنهكارى قرار داديم; (افرادى كه همه گونه قدرت در اختيارشان گذارديم; اما آنها سوء استفاده كرده، و راه خطا پيش گرفتند;) و سرانجام كارشان اين شد كه به مكر (و فريب مردم) پرداختند; ولى تنها خودشان را فريب مى‏دهند و نمى‏فهمند! (123)

و هنگامى كه آيه‏اى براى آنها بيايد، مى‏گويند: «ما هرگز ايمان نمى‏آوريم، مگر اينكه همانند چيزى كه به پيامبران خدا داده شده، به ما هم داده شود!» خداوند آگاهتر است كه رسالت خويش را كجا قرار دهد! بزودى كسانى كه مرتكب گناه شدند، (و مردم را از راه حق منحرف ساختند،) در مقابل مكر (و فريب و نيرنگى) كه مى‏كردند، گرفتار حقارت در پيشگاه خدا، و عذاب شديد خواهند شد. (124)

آن كس را كه خدا بخواهد هدايت كند، سينه‏اش را براى (پذيرش) اسلام، گشاده مى سازد; و آن كس را كه بخاطر اعمال خلافش بخواهد گمراه سازد، سينه‏اش را آنچنان تنگ مى‏كند كه گويا مى‏خواهد به آسمان بالا برود; اين گونه خداوند پليدى را بر افرادى كه ايمان نمى‏آورند قرار مى‏دهد! (125)

و اين راه مستقيم (و سنت جاويدان) پروردگار توست; ما آيات خود را براى كسانى كه پند مى‏گيرند، بيان كرديم! (126)

براى آنها (در بهشت) خانه امن و امان نزد پروردگارشان خواهد بود; و او، ولى و ياور آنهاست بخاطر اعمال (نيكى) كه انجام مى‏دادند. (127)

در آن روز كه (خدا) همه آنها را جمع و محشور ميسازد، (مى‏گويد:) اى جمعيت شياطين و جن! شما افراد زيادى از انسانها را گمراه ساختيد! دوستان و پيروان آنها از ميان انسانها مى‏گويند: س‏خ‏للّهپروردگارا! هر يك از ما دو گروه ( پيشوايان و پيروان‏گمراه) از ديگرى استفاده كرديم; (ما به لذات هوس آلود و زودگذر رسيديم; و آنها بر ما حكومت كردند;) و به اجلى كه براى ما مقرر داشته بودى رسيديم.» (خداوند) مى‏گويد: «آتش جايگاه شماست; جاودانه در آن خواهيد ماند، مگر آنچه خدا بخواهد» پروردگار تو حكيم و داناست. (128)

ما اين‏گونه بعضى از ستمگران را به بعضى ديگر وامى‏گذاريم به سبب اعمالى كه انجام مى‏دادند. (129)

(در آن روز به آنها مى‏گويد:) اى گروه جن و انس! آيا رسولانى از شما به سوى شما نيامدند كه آيات مرا برايتان بازگو مى‏كردند، و شما را از ملاقات چنين روزى بيم مى دادند؟! آنها مى‏گويند: «بر ضد خودمان گواهى مى‏دهيم; (آرى،) ما بد كرديم)» و زندگى (پر زرق و برق) دنيا آنها را فريب داد; و به زيان خود گواهى مى‏دهند كه كافر بودند! (130)

اين بخاطر آن است كه پروردگارت هيچ‏گاه (مردم) شهرها و آباديها را بخاطر ستمهايشان در حال غفلت و بى‏خبرى هلاك نمى‏كند. (بلكه قبلا رسولانى براى آنها مى‏فرستد.) (131)

و براى هر يك (از اين دو دسته)، درجات (و مراتبى) است از آنچه عمل كردند; و پروردگارت از اعمالى كه انجام مى‏دهند، غافل نيست. (132)

پروردگارت بى‏نياز و مهربان است; (پس به كسى ستم نمى‏كند; بلكه همه، نتيجه اعمال خود را مى‏گيرند;) اگر بخواهد، همه شما را مى‏برد; سپس هر كس را بخواهد جانشين شما مى‏سازد; همان‏طور كه شما را از نسل اقوام ديگرى به وجود آورد. (133)

آنچه به شما وعده داده مى‏شود، يقينا مى‏آيد; و شما نمى‏توانيد (خدا را) ناتوان سازيد (و از عدالت و كيفر او فرار كنيد)! (134)

بگو: «اى قوم من! هر كار در قدرت داريد بكنيد! من (هم به وظيفه خود) عمل مى‏كنم; اما بزودى خواهيد دانست چه كسى سرانجام نيك خواهد داشت (و پيروزى با چه كسى است! اما) به يقين، ظالمان رستگار نخواهند شد!» (135)

آنها ( مشركان) سهمى از آنچه خداوند از زراعت و چهارپايان آفريده، براى او قرار دادند; (و سهمى براى بتها!) و بگمان خود گفتند: «اين مال خداست! و اين هم مال شركاى ما ( يعنى بتها) است!» آنچه مال شركاى آنها بود، به خدا نمى‏رسيد; ولى آنچه مال خدا بود، به شركايشان مى‏رسيد! (آرى، اگر سهم بتها با كمبودى مواجه مى‏شد، مال خدا را به بتها مى‏دادند; اما عكس آن را مجاز نمى‏دانستند!) چه بد حكم مى‏كنند (كه علاوه بر شرك، حتى خدا را كمتر از بتها مى‏دانند)! (136)

همين‏گونه شركاى آنها ( بتها)، قتل فرزندانشان را در نظرشان جلوه دادند; (كودكان خود را قربانى بتها مى‏كردند، و افتخار مى‏نمودند!) سرانجام آنها را به هلاكت افكندند; و آيينشان را بر آنان مشتبه ساختند. و اگر خدا مى‏خواست، چنين نمى‏كردند; (زيرا مى‏توانست جلو آنان را بگيرد; ولى اجبار سودى ندارد.) بنابر اين، آنها و تهمتهايشان را به حال خود واگذار (وبه آنها اعتنا مكن)! (137)

و گفتند: «اين قسمت از چهارپايان و زراعت (كه مخصوص بتهاست، براى همه) ممنوع است; و جز كسانى كه ما بخواهيم -به گمان آنها- نبايد از آن بخورند! و (اينها) چهارپايانى است كه سوارشدن بر آنها (بر ما) حرام شده است!» و (نيز) چهارپايانى (بود) كه (هنگام ذبح،) نام خدا را بر آن نمى‏بردند، و به خدا دروغ مى‏بستند; (و مى‏گفتند: «اين احكام، همه از ناحيه اوست.») بزودى (خدا) كيفر افتراهاى آنها را مى‏دهد! (138)

و گفتند: «آنچه (از بچه) در شكم اين حيوانات است، مخصوص مردان ماست; و بر همسران ما حرام است! اما اگر مرده باشد ( مرده متولد شود)، همگى در آن شريكند.» بزودى (خدا) كيفر اين توصيف (و احكام دروغين) آنها را مى‏دهد; او حكيم و داناست. (139)

به يقين آنها كه فرزندان خود را از روى جهل و نادانى كشتند، گرفتار خسران شدند; (زيرا) آنچه را خدا به آنها روزى داده بود، بر خود تحريم كردند; و بر خدا افترا بستند. آنها گمراه شدند; و (هرگز) هدايت نيافته بودند. (140)

اوست كه باغهاى معروش ( باغهايى كه درختانش روى داربست‏ها قرار دارد)، و باغهاى غيرمعروش ( باغهايى كه نياز به داربست ندارد) را آفريد; همچنين نخل و انواع زراعت را، كه از نظر ميوه و طعم با هم متفاوتند; و (نيز) درخت زيتون و انار را، كه از جهتى با هم شبيه، و از جهتى تفاوت دارند; (برگ و ساختمان ظاهريشان شبيه يكديگر است، در حالى كه طعم ميوه آنها متفاوت مى‏باشد.) از ميوه آن، به هنگامى كه به ثمر مى‏نشيند، بخوريد! و حق آن را به هنگام درو، بپردازيد! و اسراف نكنيد، كه خداوند مسرفان را دوست ندارد! (141)

(او كسى است كه) از چهارپايان، براى شما حيوانات باربر، و حيوانات كوچك (براى منافع ديگر) آفريد; از آنچه به شما روزى داده است، بخوريد! و از گامهاى شيطان پيروى ننماييد، كه او دشمن آشكار شماست! (142)

هشت جفت از چهارپايان (براى شما) آفريد; از ميش دو جفت، و از بز دو جفت; بگو: «آيا خداوند نرهاى آنها را حرام كرده، يا ماده‏ها را؟ يا آنچه شكم ماده‏ها در برگرفته؟ اگر راست مى‏گوييد (و بر تحريم اينها دليلى داريد)، به من خبر دهيد!» (143)

و از شتر يك جفت، و از گاو هم يك جفت (براى شما آفريد); بگو: «كداميك از اينها را خدا حرام كرده است؟ نرها يا ماده‏ها را؟ يا آنچه را شكم ماده‏ها دربرگرفته؟ يا هنگامى كه خدا شما را به اين موضوع توصيه كرد، شما گواه (بر اين تحريم) بوديد؟! پس چه كسى ستمكارتر است از آن كس كه بر خدا دروغ مى‏بندد ، تا مردم را از روى جهل گمراه سازد؟! خداوند هيچ گاه ستمگران را هدايت نمى‏كند» (144)

بگو: «در آنچه بر من وحى شده، هيچ غذاى حرامى نمى‏يابم; بجز اينكه مردار باشد، يا خونى كه (از بدن حيوان) بيرون ريخته، يا گوشت خوك -كه اينها همه پليدند- يا حيوانى كه به گناه، هنگام سر بريدن، نام غير خدا ( نام بتها) بر آن برده شده است.» اما كسى كه مضطر (به خوردن اين محرمات) شود، بى آنكه خواهان لذت باشد و يا زياده روى كند (گناهى بر او نيست); زيرا پروردگارت، آمرزنده مهربان است. (145)

و بر يهوديان، هر حيوان ناخن‏دار ( حيواناتى كه سم يكپارچه دارند) را حرام كرديم; و از گاو و گوسفند، پيه و چربيشان را بر آنان تحريم نموديم; مگر چربيهايى كه بر پشت آنها قرار دارد، و يا در دو طرف پهلوها، و يا آنها كه با استخوان آميخته است; اين را بخاطر ستمى كه مى‏كردند به آنها كيفر داديم; و ما راست مى‏گوييم. (146)

اگر تو را تكذيب كنند (و اين حقايق را نپذيرند)، به آنها بگو: «پروردگار شما، رحمت گسترده‏اى دارد; اما مجازات او هم‏از مجرمان دفع شدنى نيست! (و اگر ادامه دهيد كيفر شما حتمى است) (147)

بزودى مشركان (براى تبرئه خويش) مى‏گويند: «اگر خدا مى‏خواست، نه ما مشرك مى‏شديم و نه پدران ما; و نه چيزى را تحريم مى‏كرديم!» كسانى كه پيش از آنها بودند نيز، همين گونه دروغ مى‏گفتند; و سرانجام (طعم) كيفر ما را چشيدند. بگو: «آيا دليل روشنى (بر اين موضوع) داريد؟ پس آن را به ما نشان دهيد؟ شما فقط از پندارهاى بى‏اساس پيروى مى‏كنيد، و تخمينهاى نابجا مى‏زنيد.» (148)

بگو: «دليل رسا (و قاطع) براى خداست (دليلى كه براى هيچ كس بهانه‏اى باقى نمى‏گذارد). و اگر او بخواهد، همه شما را (به اجبار) هدايت مى‏كند. (ولى چون هدايت اجبارى بى‏ثمر است، اين كار را نمى‏كند.)» (149)

بگو: «گواهان خود را، كه گواهى مى‏دهند خداوند اينها را حرام كرده است، بياوريد!» اگر آنها (بدروغ) گواهى دهند، تو با آنان (همصدا نشو! و) گواهى نده! و از هوى و هوس كسانى كه آيات ما را تكذيب كردند، و كسانى كه به آخرت ايمان ندارند و براى خدا شريك قائلند، پيروى مكن! (150)

بگو: «بياييد آنچه را پروردگارتان بر شما حرام كرده است برايتان بخوانم: اينكه چيزى را شريك خدا قرار ندهيد! و به پدر و مادر نيكى كنيد! و فرزندانتان را از (ترس) فقر، نكشيد! ما شما و آنها را روزى مى‏دهيم; و نزديك كارهاى زشت نرويد، چه آشكار باشد چه پنهان! و انسانى را كه خداوند محترم شمرده، به قتل نرسانيد! مگر بحق (و از روى استحقاق); اين چيزى است كه خداوند شما را به آن سفارش كرده، شايد درك كنيد! (151)

و به مال يتيم، جز به بهترين صورت (و براى اصلاح)، نزديك نشويد، تا به حد رشد خود برسد! و حق پيمانه و وزن را بعدالت ادا كنيد! -هيچ كس را، جز بمقدار تواناييش، تكليف نمى‏كنيم- و هنگامى كه سخنى مى‏گوييد، عدالت را رعايت نماييد، حتى اگر در مورد نزديكان (شما) بوده باشد و به پيمان خدا وفا كنيد، اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، تا متذكر شويد! (152)

اين راه مستقيم من است، از آن پيروى كنيد! و از راه‏هاى پراكنده (و انحرافى) پيروى نكنيد، كه شما را از طريق حق، دور مى‏سازد! اين چيزى است كه خداوند شما را به آن سفارش مى‏كند، شايد پرهيزگارى پيشه كنيد!» (153)

سپس به موسى كتاب (آسمانى) داديم; (و نعمت خود را) بر آنها كه نيكوكار بودند، كامل كرديم; و همه چيز را (كه مورد نياز آنها بود، درآن) روشن ساختيم; كتابى كه مايه هدايت و رحمت بود; شايد به لقاى پروردگارشان (و روز رستاخيز)، ايمان بياورند! (154)

و اين كتابى است پر بركت، كه ما (بر تو) نازل كرديم; از آن پيروى كنيد،و پرهيزگارى پيشه نمائيد، باشد كه مورد رحمت (خدا) قرار گيريد! (155)

(ما اين كتاب را با اين امتيازات نازل كرديم) تا نگوييد: «كتاب آسمانى تنها بر دو طايفه پيش از ما ( يهود و نصارى) نازل شده بود; و ما از بحث و بررسى آنها بى خبر بوديم‏»! (156)

يا نگوييد: «اگر كتاب آسمانى بر ما نازل مى‏شد، از آنها هدايت يافته‏تر بوديم‏»! اينك آيات و دلايل روشن از جانب پروردگارتان، و هدايت و رحمت براى شما آمد! پس، چه كسى ستمكارتر است از كسى كه آيات خدا را تكذيب كرده، و از آن روى گردانده است؟! اما بزودى كسانى را كه از آيات ما روى مى‏گردانند، بخاطر همين اعراض بى‏دليلشان، مجازات شديد خواهيم كرد! (157)

آيا جز اين انتظار دارند كه فرشتگان (مرگ) به سراغشان آيند، يا خداوند (خودش) به سوى آنها بيايد، يا بعضى از آيات پروردگارت (و نشانه‏هاى رستاخيز)؟! اما آن روز كه بعضى از آيات پروردگارت تحقق پذيرد، ايمان‏آوردن افرادى كه قبلا ايمان نياورده‏اند، يا در ايمانشان عمل نيكى انجام نداده‏اند، سودى به حالشان نخواهد داشت! بگو: «(اكنون كه شما چنين انتظارات نادرستى داريد،) انتظار بكشيد ما هم انتظار (كيفر شما را) مى‏كشيم!» (158)

كسانى كه آيين خود را پراكنده ساختند، و به دسته‏هاى گوناگون (و مذاهب مختلف) تقسيم شدند، تو هيچ گونه رابطه‏اى با آنها ندارى! سر و كار آنها تنها با خداست; سپس خدا آنها را از آنچه انجام مى‏دادند، با خبر مى‏كند. (159)

هر كس كار نيكى بجا آورد، ده برابر آن پاداش دارد، و هر كس كار بدى انجام دهد، جز بمانند آن، كيفر نخواهد ديد; و ستمى بر آنها نخواهد شد. (160)

بگو: «پروردگارم مرا به راه راست هدايت كرده; آيينى پابرجا (و ضامن سعادت دين و دنيا); آيين ابراهيم; كه از آيينهاى خرافى روى برگرداند; و از مشركان نبود.» (161)

بگو: «نماز و تمام عبادات من، و زندگى و مرگ من، همه براى خداوند پروردگار جهانيان است. (162)

همتايى براى او نيست; و به همين مامور شده‏ام; و من نخستين مسلمانم!» (163)

بگو: «آيا غير خدا، پروردگارى را بطلبم، در حالى كه او پروردگار همه چيز است؟! هيچ كس، عمل (بدى) جز به زيان خودش، انجام نمى‏دهد; و هيچ گنهكارى گناه ديگرى را متحمل نمى‏شود; سپس بازگشت همه شما به سوى پروردگارتان است; و شما را از آنچه در آن اختلاف داشتيد، خبر خواهد داد. (164)

و او كسى است كه شما را جانشينان (و نمايندگان) خود در زمين ساخت، و درجات بعضى از شما را بالاتر از بعضى ديگر قرار داد، تا شما را به وسيله آنچه در اختيارتان قرار داده بيازمايد; به يقين پروردگار تو سريع العقاب و آمرزنده مهربان است. (كيفر كسانى را كه از بوته امتحان نادرست درآيند، زود مى‏دهد; و نسبت به حق پويان مهربان است.) (165)

http://www.aviny.com/Quran/Farsi/chapters/QP006.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاعراف

به نام خداوند بخشنده بخشايشگر

المص (1)

اين كتابى است كه بر تو نازل شده; و نبايد از ناحيه آن، ناراحتى در سينه داشته باشى! تا به وسيله آن، (مردم را از عواقب سوء عقايد و اعمال نادرستشان) بيم دهى; و تذكرى است براى مؤمنان. (2)

از چيزى كه از طرف پروردگارتان بر شما نازل شده، پيروى كنيد! و از اوليا و معبودهاى ديگر جز او، پيروى نكنيد! اما كمتر متذكر مى‏شويد! (3)

چه بسيار شهرها و آباديها كه آنها را (بر اثر گناه فراوانشان) هلاك كرديم!و عذاب ما شب‏هنگام، يا در روز هنگامى كه استراحت كرده بودند، به سراغشان آمد. (4)

و در آن موقع كه عذاب ما به سراغ آنها آمد، سخنى نداشتند جز اينكه گفتند:«ما ظالم بوديم! س‏ذللّه (ولى اين اعتراف به گناه، ديگر دير شده بود; و سودى به حالشان نداشت.) (5)

به يقين، (هم) از كسانى كه پيامبران به سوى آنها فرستاده شدند سؤال خواهيم كرد; (و هم) از پيامبران سؤال مى‏كنيم! (6)

و مسلما (اعمالشان را) با علم (خود) براى آنان شرح خواهيم داد; و ما هرگز غايب نبوديم (بلكه همه جا حاضر و ناظر اعمال بندگان هستيم)! (7)

وزن كردن (اعمال، و سنجش ارزش آنها) در آن روز، حق است! كسانى كه ميزانهاى (عمل) آنها سنگين است، همان رستگارانند! (8)

و كسانى كه ميزانهاى (عمل) آنها سبك است، افرادى هستند كه سرمايه وجود خود را، بخاطر ظلم و ستمى كه نسبت به آيات ما مى‏كردند، از دست داده‏اند. (9)

ما تسلط و مالكيت و حكومت بر زمين را براى شما قرار داديم; و انواع وسايل زندگى را براى شما فراهم ساختيم; اما كمتر شكرگزارى مى‏كنيد! (10)

ما شما را آفريديم; سپس صورت بندى كرديم; بعد به فرشتگان گفتيم: «براى آدم خضوع كنيد! » آنها همه سجده كردند; جز ابليس كه از سجده‏كنندگان نبود. (11)

(خداوند به او) فرمود: «در آن هنگام كه به تو فرمان دادم، چه چيز تو را مانع شد كه سجده كنى؟» گفت: «من از او بهترم; مرا از آتش آفريده‏اى و او را از گل!» (12)

گفت: «از آن (مقام و مرتبه‏ات) فرود آى! تو حق ندارى در آن (مقام و مرتبه) تكبر كنى! بيرون رو، كه تو از افراد پست و كوچكى! (13)

گفت: «مرا تا روزى كه (مردم) برانگيخته مى‏شوند مهلت ده (و زنده بگذار!)» (14)

فرمود: «تو از مهلت داده شدگانى!» (15)

گفت: «اكنون كه مرا گمراه ساختى، من بر سر راه مستقيم تو، در برابر آنها كمين مى كنم! (16)

سپس از پيش رو و از پشت سر، و از طرف راست و از طرف چپ آنها، به سراغشان مى‏روم; و بيشتر آنها را شكرگزار نخواهى يافت!» (17)

فرمود: «از آن (مقام)، با ننگ و عار و خوارى، بيرون رو! و سوگند ياد مى‏كنم كه هر كس از آنها از تو پيروى كند، جهنم را از شما همگى پر مى‏كنم! (18)

و اى آدم! تو و همسرت در بهشت ساكن شويد! و از هر جا كه خواستيد، بخوريد! اما به اين درخت نزديك نشويد، كه از ستمكاران خواهيد بود!» (19)

سپس شيطان آن دو را وسوسه كرد، تا آنچه را از اندامشان پنهان بود، آشكار سازد; و گفت: س‏خ‏للّهپروردگارتان شما را از اين درخت نهى نكرده مگر بخاطر اينكه (اگر از آن بخوريد،) فرشته خواهيد شد، يا جاودانه (در بهشت) خواهيد ماند!» (20)

و براى آنها سوگند ياد كرد كه من براى شما از خيرخواهانم. (21)

و به اين ترتيب، آنها را با فريب (از مقامشان) فرودآورد. و هنگامى كه از آن درخت چشيدند، اندامشان ( عورتشان) بر آنها آشكار شد; و شروع كردند به قرار دادن برگهاى (درختان) بهشتى بر خود، تا آن را بپوشانند. و پروردگارشان آنها را نداد داد كه: «آيا شما را از آن درخت نهى نكردم؟! ونگفتم كه شيطان براى شما دشمن آشكارى است؟!» (22)

گفتند: «پروردگارا! ما به خويشتن ستم كرديم! و اگر ما را نبخشى و بر ما رحم نكنى، از زيانكاران خواهيم بود!» (23)

فرمود: «(از مقام خويش،) فرود آييد، در حالى كه بعضى از شما نسبت به بعض ديگر، دشمن خواهيد بود! (شيطان دشمن شماست، و شما دشمن او!) و براى شما در زمين، قرارگاه و وسيله بهره‏گيرى تا زمان معينى خواهد بود.» (24)

فرمود: «در آن ( زمين) زنده مى‏شويد; و در آن مى‏ميريد; و (در رستاخيز) از آن خارج خواهيد شد.» (25)

اى فرزندان آدم! لباسى براى شما فرستاديم كه اندام شما را مى‏پوشاند و مايه زينت شماست; اما لباس پرهيزگارى بهتر است! اينها (همه) از آيات خداست، تا متذكر (نعمتهاى او) شوند! (26)

اى فرزندان آدم! شيطان شما را نفريبد، آن گونه كه پدر و مادر شما را از بهشت بيرون كرد، و لباسشان را از تنشان بيرون ساخت تا عورتشان را به آنها نشان دهد! چه اينكه او و همكارانش شما را مى‏بينند از جايى كه شما آنها را نمى‏بينيد; (اما بدانيد) ما شياطين را اولياى كسانى قرار داديم كه ايمان نمى‏آورند! (27)

و هنگامى كه كار زشتى انجام مى‏دهند مى‏گويند: «پدران خود را بر اين عمل يافتيم; و خداوند ما را به آن دستور داده است!» بگو: «خداوند (هرگز) به كار زشت فرمان نمى‏دهد! آيا چيزى به خدا نسبت مى‏دهيد كه نمى‏دانيد؟!» (28)

بگو: «پروردگارم امر به عدالت كرده است; و توجه خويش را در هر مسجد (و به هنگام عبادت) به سوى او كنيد! و او را بخوانيد، در حالى كه دين (خود) را براى او خالص گردانيد! (و بدانيد) همان گونه كه در آغاز شما را آفريد، (بار ديگر در رستاخيز) بازمى‏گرديد! (29)

جمعى را هدايت كرده; و جمعى (كه شايستگى نداشته‏اند،) گمراهى بر آنها مسلم شده است. آنها (كسانى هستند كه) شياطين را به جاى خداوند، اولياى خود انتخاب كردند; و گمان مى‏كنند هدايت يافته‏اند! (30)

اى فرزندان آدم! زينت خود را به هنگام رفتن به مسجد، با خود برداريد! و (از نعمتهاى الهى) بخوريد و بياشاميد، ولى اسراف نكنيد كه خداوند مسرفان را دوست نمى‏دارد! (31)

بگو: «چه كسى زينتهاى الهى را كه براى بندگان خود آفريده، و روزيهاى پاكيزه را حرام كرده است؟!» بگو: «اينها در زندگى دنيا، براى كسانى است كه ايمان آورده‏اند; (اگر چه ديگران نيز با آنها مشاركت دارند; ولى) در قيامت، خالص (براى مؤمنان) خواهد بود.» اين گونه آيات (خود) را براى كسانى كه آگاهند، شرح مى‏دهيم! (32)

بگو: «خداوند، تنها اعمال زشت را، چه آشكار باشد چه پنهان، حرام كرده است; و (همچنين) گناه و ستم بناحق را; و اينكه چيزى را كه خداوند دليلى براى آن نازل نكرده، شريك او قرار دهيد; و به خدا مطلبى نسبت دهيد كه نمى‏دانيد.» (33)

براى هر قوم و جمعيتى، زمان و سرآمد (معينى) است; و هنگامى كه سرآمد آنها فرا رسد، نه ساعتى از آن تاخير مى‏كنند، و نه بر آن پيشى مى‏گيرند. (34)

اى فرزندان آدم! اگر رسولانى از خود شما به سراغتان بيايند كه آيات مرا براى شما بازگو كنند، (از آنها پيروى كنيد;) كسانى كه پرهيزگارى پيشه كنند و عمل صالح انجام دهند (و در اصلاح خويش و ديگران بكوشند)، نه ترسى بر آنهاست و نه غمناك مى شوند. (35)

و آنها كه آيات ما را تكذيب كنند، و در برابر آن تكبر ورزند، اهل دوزخند; جاودانه در آن خواهند ماند. (36)

چه كسى ستمكارتر است از آنها كه بر خدا دروغ مى‏بندند، يا آيات او را تكذيب مى كنند؟! آنها نصيبشان را از آنچه مقدر شده (از نعمتها و مواهب اين جهان) مى‏برند; تا زمانى كه فرستادگان ما (فرشتگان قبض ارواح) به سراغشان روند و جانشان را بگيرند; از آنها مى‏پرسند: «كجايند معبودهايى كه غير از خدا مى‏خوانديد؟! (چرا به يارى شما نمى‏آيند؟!)» مى‏گويند: «آنها (همه) گم شدند (و از ما دور گشتند!)» و بر ضد خود گواهى مى‏دهند كه كافر بودند! (37)

(خداوند به آنها) مى‏گويد: «در صف گروه‏هاى مشابه خود از جن و انس در آتش وارد شويد!» هر زمان كه گروهى وارد مى‏شوند، گروه ديگر را لعن مى‏كنند; تا همگى با ذلت در آن قرار گيرند. (در اين هنگام) گروه پيروان درباره پيشوايان خود مى‏گويند: «خداوندا! اينها بودند كه ما را گمراه ساختند; پس كيفر آنها را از آتش دو برابر كن! (كيفرى براى گمراهيشان، و كيفرى بخاطر گمراه ساختن ما.)» مى‏فرمايد: «براى هر كدام (از شما) عذاب مضاعف است; ولى نمى‏دانيد! (چرا كه پيروان اگر گرد پيشوايان گمراه را نگرفته بودند، قدرتى بر اغواى مردم نداشتند.)» (38)

و پيشوايان آنها به پيروان خود مى‏گويند: «شما امتيازى بر ما نداشتيد; پس بچشيد عذاب (الهى) را در برابر آنچه انجام مى‏داديد! (39)

كسانى كه آيات ما را تكذيب كردند، و در برابر آن تكبر ورزيدند، (هرگز) درهاى آسمان به رويشان گشوده نمى‏شود; و (هيچ گاه) داخل بهشت نخواهند شد مگر اينكه شتر از سوراخ سوزن بگذرد! اين گونه، گنهكاران را جزا مى‏دهيم! (40)

براى آنها بسترى از (آتش) دوزخ، و روى آنها پوششهايى (از آن) است; و اينچنين ظالمان را جزا ميدهيم! (41)

و كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند -البته هيچ كس را جز به اندازه تواناييش تكليف نمى‏كنيم- آنها اهل بهشتند; و جاودانه در آن خواهند ماند. (42)

و آنچه در دلها از كينه و حسد دارند، برمى‏كنيم (تا در صفا و صميميت با هم زندگى كنند); و از زير (قصرها و درختان) آنها، نهرها جريان دارد; مى‏گويند: «ستايش مخصوص خداوندى است كه ما را به اين (همه نعمتها) رهنمون شد; و اگر خدا ما را هدايت نكرده بود، ما (به اينها) راه نمى‏يافتيم! مسلما فرستادگان پروردگار ما حق را آوردند!» و (در اين هنگام) به آنان ندا داده مى‏شود كه: «اين بهشت را در برابر اعمالى كه انجام مى‏داديد، به ارث برديد!» (43)

و بهشتيان دوزخيان را صدا مى‏زنند كه: «آنچه را پروردگارمان به ما وعده داده بود، همه را حق يافتيم; آيا شما هم آنچه را پروردگارتان به شما وعده داده بود حق يافتيد؟!» در اين هنگام، ندادهنده‏اى‏در ميان آنها ندا مى‏دهد كه: «لعنت خدا بر ستمگران باد! (44)

همانها كه (مردم را) از راه خدا بازمى‏دارند، و (با القاى شبهات) مى‏خواهند آن را كج و معوج نشان دهند; و آنها به آخرت كافرند!» (45)

و در ميان آن دو ( بهشتيان و دوزخيان)، حجابى است; و بر «اعراف‏» مردانى هستند كه هر يك از آن دو را از چهره‏شان مى‏شناسند; و به بهشتيان صدا مى‏زنند كه: «درود بر شما باد!» اما داخل بهشت نمى‏شوند، در حالى كه اميد آن را دارند. (46)

و هنگامى كه چشمشان به دوزخيان مى‏افتد مى‏گويند: «پروردگارا! ما را با گروه ستمگران قرار مده!» (47)

و اصحاب اعراف، مردانى (از دوزخيان را) كه از سيمايشان آنها را مى‏شناسند، صدا مى‏زنند و مى‏گويند: «(ديديد كه) گردآورى شما (از مال و ثروت و آن و فرزند) و تكبرهاى شما، به حالتان سودى نداد!» (48)

آيا اينها ( اين واماندگان بر اعراف) همانان نيستند كه سوگند ياد كرديد رحمت خدا هرگز شامل حالشان نخواهد شد؟! (ولى خداوند بخاطر ايمان و بعضى اعمال خيرشان، آنها را بخشيد; هم اكنون به آنها گفته مى‏شود:) داخل بهشت شويد، كه نه ترسى داريد و نه غمناك مى‏شويد! (49)

و دوزخيان، بهشتيان را صدا مى‏زنند كه: «(محبت كنيد) و مقدارى آب، يا از آنچه خدا به شما روزى داده، به ما ببخشيد!» آنها (در پاسخ) مى‏گويند: «خداوند اينها را بر كافران حرام كرده است!» (50)

همانها كه دين و آيين خود را سرگرمى و بازيچه گرفتند; و زندگى دنيا آنان را مغرور ساخت; امروز ما آنها را فراموش مى‏كنيم، همان گونه كه لقاى چنين روزى را فراموش كردند و آيات ما را انكار نمودند. (51)

ما كتابى براى آنها آورديم كه (اسرار و رموز) آن را با آگاهى شرح داديم; (كتابى) كه مايه هدايت و رحمت براى جمعيتى است كه ايمان مى‏آورند. (52)

آيا آنها جز انتظار تاويل آيات (و فرا رسيدن تهديدهاى الهى) دارند؟ آن روز كه تاويل آنها فرا رسد، (كار از كار گذشته، و پشيمانى سودى ندارد; و) كسانى كه قبلا آن را فراموش كرده بودند مى‏گويند: «فرستادگان پروردگار ما، حق را آوردند; آيا (امروز) شفيعانى براى ما وجود دارند كه براى ما شفاعت كنند؟ يا (به ما اجازه داده شود به دنيا) بازگرديم، و اعمالى غير از آنچه انجام مى‏داديم، انجام دهيم؟!» (ولى) آنها سرمايه وجود خود را از دست داده‏اند; و معبودهايى را كه به دروغ ساخته بودند، همگى از نظرشان :گم مى‏شوند. (نه راه بازگشتى دارند، و نه شفيعانى!) (53)

پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس به تدبير جهان هستى پرداخت; با (پرده تاريك) شب، روز را مى پوشاند; و شب به دنبال روز، به سرعت در حركت است; و خورشيد و ماه و ستارگان را آفريد، كه مسخر فرمان او هستند. آگاه باشيد كه آفرينش و تدبير (جهان)، از آن او (و به فرمان او)ست! پر بركت (و زوال‏ناپذير) است خداوندى كه پروردگار جهانيان است! (54)

پروردگار خود را (آشكارا) از روى تضرع، و در پنهانى، بخوانيد! (و از تجاوز، دست برداريد كه) او متجاوزان را دوست نمى‏دارد! (55)

و در زمين پس از اصلاح آن فساد نكنيد، و او را با بيم و اميد بخوانيد! (بيم از مسؤوليتها، و اميد به رحمتش. و نيكى كنيد) زيرا رحمت خدا به نيكوكاران نزديك است! (56)

او كسى است كه بادها را بشارت دهنده در پيشاپيش (باران) رحمتش مى‏فرستد; تا ابرهاى سنگين‏بار را (بر دوش) كشند; (سپس) ما آنها را به سوى زمينهاى مرده مى‏فرستيم; و به وسيله آنها، آب (حياتبخش) را نازل مى‏كنيم; و با آن، از هرگونه ميوه‏اى (از خاك تيره) بيرون مى‏آوريم; اين گونه (كه زمينهاى مرده را زنده كرديم،) مردگان را (نيز در قيامت) زنده مى‏كنيم، شايد (با توجه به اين مثال) متذكر شويد! (57)

سرزمين پاكيزه 0و شيرين)، گياهش به فرمان پروردگار مى‏رويد; اما سرزمينهاى بد طينت (و شوره‏زار)، جز گياه ناچيز و بى‏ارزش، از آن نمى‏رويد; اين گونه آيات (خود) را براى آنها كه شكرگزارند، بيان مى‏كنيم! (58)

ما نوح را به سوى قومش فرستاديم; او به آنان گفت: «اى قوم من! (تنها) خداوند يگانه را پرستش كنيد، كه معبودى جز او براى شما نيست! (و اگر غير او را عبادت كنيد،) من بر شما از عذاب روز بزرگى مى‏ترسم!» (59)

(ولى) اشراف قومش به او گفتند: «ما تو را در گمراهى آشكارى مى‏بينيم!» (60)

گفت: «اى قوم من! هيچ گونه گمراهى در من نيست; ولى من فرستاده‏اى از جانب پروردگار جهانيانم! (61)

رسالتهاى پروردگارم را به شما ابلاغ مى‏كنم; و خيرخواه شما هستم; و از خداوند چيزهايى مى‏دانم كه شما نمى‏دانيد. (62)

آيا تعجب كرده‏ايد كه دستور آگاه كننده پروردگارتان به وسيله مردى از ميان شما به شما برسد، تا (از عواقب اعمال خلاف) بيمتان دهد، و (در پرتو اين دستور،) پرهيزگارى پيشه كنيد و شايد مشمول رحمت (الهى) گرديد؟! (63)

اما سرانجام او را تكذيب كردند; و ما او و كسانى را كه با وى در كشتى بودند، رهايى بخشيديم; و كسانى كه آيات ما را تكذيب كردند، غرق كرديم; چه اينكه آنها گروهى نابينا (و كوردل) بودند. (64)

و به سوى قوم عاد، برادرشان «هود» را (فرستاديم); گفت: «اى قوم من! (تنها) خدا را پرستش كنيد، كه جز او معبودى براى شما نيست! آيا پرهيزگارى پيشه نمى‏كنيد؟!» (65)

اشراف كافر قوم او گفتند: «ما تو را در سفاهت (و نادانى و سبك مغزى) مى‏بينيم، و ما مسلما تو را از دروغگويان مى‏دانيم!» (66)

گرفت: «اى قوم من! هيچ گونه سفاهتى در من نيست; ولى فرستاده‏اى از طرف پروردگار جهانيانم. (67)

رسالتهاى پروردگارم را به شما ابلاغ مى‏كنم; و من خيرخواه امينى براى شما هستم. (68)

آيا تعجب كرده‏ايد كه دستور آگاه كننده پروردگارتان به وسيله مردى از ميان شما به شما برسد تا (از مجازات الهى) بيمتان دهد؟! و به ياد آوريد هنگامى كه شما را جانشينان قوم نوح قرار داد; و شما را از جهت خلقت (جسمانى) گسترش (و قدرت) داد; پس نعمتهاى خدا را به ياد آوريد، شايد رستگار شويد!» (69)

گفتند: «آيا به سراغ ما آمده‏اى كه تنها خداى يگانه را بپرستيم، و آنچه را پدران ما مى‏پرستند، رها كنيم؟! پس اگر راست مى‏گوئى آنچه را (از بلا و عذاب الهى) به ما وعده مى‏دهى، بياور»! (70)

گفت: «پليدى و غضب پروردگارتان، شما را فرا گرفته است! آيا با من در مورد نامهايى مجادله مى‏كنيد كه شما و پدرانتان 0بعنوان معبود و خدا، بر بتها) گذارده‏ايد، در حالى كه خداوند هيچ دليلى درباره آن نازل نكرده است؟! پس شما منتظر باشيد، من هم با شما انتظار مى‏كشم! (شما انتظار شكست من، و من انتظار عذاب الهى براى شما!)» (71)

سرانجام، او و كسانى را كه با او بودند، برحمت خود نجات بخشيديم; و ريشه كسانى كه آيات ما را تكذيب كردند و ايمان نياوردند، قطع كرديم! (72)

و به سوى (قوم) ثمود، برادرشان صالح را (فرستاديم); گفت: «اى قوم من! (تنها) خدا را بپرستيد، كه جز او، معبودى براى شما نيست! دليل روشنى از طرف پروردگارتان براى شما آمده: اين «ناقه‏» الهى براى شما معجزه‏اى است; او را به حال خود واگذاريد كه در زمين خدا (از علفهاى بيابان) بخورد! و آن را آزار نرسانيد، كه عذاب دردناكى شما را خواهد گرفت! (73)

و به خاطر بياوريد كه شما را جانشينان قوم «عاد» قرار داد، و در زمين مستقر ساخت، كه در دشتهايش، قصرها براى خود بنا مى‏كنيد; و در كوه‏ها، براى خود خانه‏ها مى تراشيد! بنابر اين، نعمتهاى خدا را متذكر شويد! و در زمين، به فساد نكوشيد!» (74)

(ولى) اشراف متكبر قوم او، به مستضعفانى كه ايمان آورده بودند، گفتند: «آيا (براستى) شما يقين داريد كه صالح از طرف پروردگارش فرستاده شده است؟!» آنها گفتند: «ما به آنچه او بدان ماموريت يافته، ايمان آورده‏ايم.» (75)

متكبران گفتند: «(ولى) ما به آنچه شما به آن ايمان آورده‏ايد، كافريم!» (76)

سپس «ناقه‏» را پى كردند، و از فرمان پروردگارشان سرپيچيدند; و گفتند: «اى صالح! اگر تو از فرستادگان (خدا) هستى، آنچه ما را با آن تهديد مى‏كنى، بياور!» (77)

سرانجام زمين لرزه آنها را فرا گرفت; و صبحگاهان، (تنها) جسم بى‏جانشان در خانه‏هاشان باقى مانده بود. (78)

(صالح) از آنها روى برتافت; و گفت: «اى قوم! من رسالت پروردگارم را به شما ابلاغ كردم، و شرط خيرخواهى را انجام دادم، ولى (چه كنم كه) شما خيرخواهان را دوست نداريد!» (79)

و (به خاطر آوريد) لوط را، هنگامى كه به قوم خود گفت: «آيا عمل بسيار زشتى را انجام مى‏دهيد كه هيچيك از جهانيان، پيش از شما انجام نداده است؟! (80)

آيا شما از روى شهوت به سراغ مردان مى‏رويد، نه زنان؟! شما گروه اسرافكار (و منحرفى) هستيد! (81)

ولى پاسخ قومش چيزى جز اين نبود كه گفتند: «اينها را از شهر و ديار خود بيرون كنيد، كه اينها مردمى هستند كه پاكدامنى را مى‏طلبند (و با ما همصدا نيستند!)» (82)

(چون كار به اينجا رسيد،) ما او و خاندانش را رهايى بخشيديم; جز همسرش، كه از بازماندگان (در شهر) بود. (83)

و (سپس چنان) بارانى (از سنگ) بر آنها فرستاديم; (كه آنها را در هم كوبيد و نابود ساخت.) پس بنگر سرانجام كار مجرمان چه شد! (84)

و به سوى مدين، برادرشان شعيب را (فرستاديم); گفت: «اى قوم من! خدا را بپرستيد، كه جز او معبودى نداريد! دليل روشنى از طرف پروردگارتان براى شما آمده است; بنابر اين، حق پيمانه و وزن را ادا كنيد! و از اموال مردم چيزى نكاهيد! و در روى زمين، بعد از آنكه (در پرتو ايمان و دعوت انبياء) اصلاح شده است، فساد نكنيد! اين براى شما بهتر است اگر با ايمان هستيد! (85)

و بر سر هر راه ننشينيد كه (مردم با ايمان را) تهديد كنيد و مؤمنان را از راه خدا باز داريد، و با (القاى شبهات،) آن را كج و معوج نشان دهيد! و به خاطر بياوريد زمانى را كه اندك بوديد، و او شما را فزونى داد! و بنگريد سرانجام مفسدان چگونه بود! (86)

و اگر گروهى از شما به آنچه من به آن فرستاده شده‏ام ايمان آورده‏اند، و گروهى ايمان نياورده‏اند، صبر كنيد تا خداوند ميان ما داورى كند، كه او بهترين داوران است! (87)

اشراف زورمند و متكبر از قوم او گفتند: «اى شعيب! به يقين، تو و كسانى را كه به تو ايمان آورده‏اند، از شهر و ديار خود بيرون خواهيم كرد، يا به آيين ما بازگرديد!» كفت: «آيا (مى‏خواهيد ما را بازگردانيد) اگر چه مايل نباشيم؟! (88)

اگر ما به آيين شما بازگرديم، بعد از آنكه خدا ما را از آن نجات بخشيده، به خدا دروغ بسته‏ايم; و شايسته نيست كه ما به آن بازگرديم مگر اينكه خدايى كه پروردگار ماست بخواهد; علم پروردگار ما، به همه چيز احاطه دارد. تنها بر خدا توكل كرده‏ايم. پروردگارا! ميان ما و قوم ما بحق داورى كن، كه تو بهترين داورانى!» (89)

اشراف زورمند از قوم او كه كافر شده بودند گفتند: «اگر از شعيب پيروى كنيد، شما هم زيانكار خواهيد شد!» (90)

سپس زمين لرزه آنها را فرا گرفت; و صبحگاهان بصورت اجسادى بى‏جان در خانه‏هاشان مانده بودند. (91)

آنها كه شعيب را تكذيب كردند، (آنچنان نابود شدند كه) گويا هرگز در آن (خانه‏ها) سكونت نداشتند! آنها كه شعيب را تكذيب كردند، زيانكار بودند! (92)

سپس از آنان روى برتافت و گفت: «اى قوم من! من رسالتهاى پروردگارم را به شما ابلاغ كردم و براى شما خيرخواهى نمودم; با اين حال، چگونه بر حال قوم بى‏ايمان تاسف بخورم؟!» (93)

و ما در هيچ شهر و آبادى پيامبرى نفرستاديم مگر اينكه اهل آن را به ناراحتيها و خسارتها گرفتار ساختيم; شايد (به خود آيند، و به سوى خدا) بازگردند و تضرع كنند! (94)

سپس (هنگامى كه اين هشدارها در آنان اثر نگذاشت)، نيكى (و فراوانى نعمت و رفاه) را به جاى بدى (و ناراحتى و گرفتارى) قرار داديم; آنچنان كه فزونى گرفتند، (و همه‏گونه نعمت و بركت يافتند، و مغرور شدند،) و گفتند: «(تنها ما نبوديم كه گرفتار اين مشكلات شديم;) به پدران ما نيز ناراحتيهاى جسمى و مالى رسيد.» چون چنين شد، آنها را ناگهان (به سبب اعمالشان) گرفتيم (و مجازات كرديم)، در حالى كه نمى‏فهميدند. (95)

و اگر اهل شهرها و آباديها، ايمان مى‏آوردند و تقوا پيشه مى‏كردند، بركات آسمان و زمين را بر آنها مى‏گشوديم; ولى (آنها حق را) تكذيب كردند; ما هم آنان را به كيفر اعمالشان مجازات كرديم. (96)

آيا اهل اين آباديها، از اين ايمنند كه عذاب ما شبانه به سراغ آنها بيايد در حالى كه در خواب باشند؟! (97)

آيا اهل اين آباديها، از اين ايمنند كه عذاب ما هنگام روز به سراغشان بيايد در حالى كه سرگرم بازى هستند؟! (98)

آيا آنها خود را از مكر الهى در امان مى‏دانند؟! در حالى كه جز زيانكاران، خود را از مكر (و مجازات) خدا ايمن نمى‏دانند! (99)

آيا كسانى كه وارث روى زمين بعد از صاحبان آن مى‏شوند، عبرت نمى‏گيرند كه اگر بخواهيم، آنها را نيز به گناهانشان هلاك مى‏كنيم، و بر دلهايشان مهر مى‏نهيم تا (صداى حق را) نشنوند؟! (100)

اينها، شهرها و آباديهايى است كه قسمتى از اخبار آن را براى تو شرح مى‏دهيم; پيامبرانشان دلايل روشن براى آنان آوردند; (ولى آنها چنان لجوج بودند كه) به آنچه قبلا تكذيب كرده بودند، ايمان نمى‏آوردند! اين‏گونه خداوند بر دلهاى كافران مهر مى‏نهد (و بر اثر لجاجت و ادامه گناه، حس تشخيصشان را سلب مى‏كند)! (101)

و بيشتر آنها را بر سر پيمان خود نيافتيم; (بلكه) اكثر آنها را فاسق و گنهكار يافتيم! (102)

سپس بدنبال آنها ( پيامبران پيشين) موسى را با آيات خويش به سوى فرعون و اطرافيان او فرستاديم; اما آنها (با عدم پذيرش)، به آن (آيات) ظلم كردند. ببين عاقبت مفسدان چگونه بود! (103)

و موسى گفت: «اى فرعون! من فرستاده‏اى از سوى پروردگار جهانيانم. (104)

سزاوار است كه بر خدا جز حق نگويم. من دليل روشنى از پروردگارتان براى شما آورده‏ام; پس بنى اسرائيل را با من بفرست!» (105)

(فرعون) گفت: «اگر نشانه‏اى آورده‏اى، نشان بده اگر از راستگويانى!» (106)

(موسى) عصاى خود را افكند; ناگهان اژدهاى آشكارى شد! (107)

و دست خود را (از گريبان) بيرون آورد; سفيد (و درخشان) براى بينندگان بود! (108)

اطرافيان فرعون گفتند: «بى‏شك، اين ساحرى ماهر و دانا است! (109)

مى‏خواهد شما را از سرزمينتان بيرون كند; (نظر شما چيست، و) در برابر او چه دستورى داريد؟» (110)

(سپس به فرعون) گفتند: «(كار) او و برادرش را به تاخير انداز، و جمع‏آورى‏كنندگان را به همه شهرها بفرست... (111)

تا هر ساحر دانا (و كارآزموده‏اى) را به خدمت تو بياورند!» (112)

ساحران نزد فرعون آمدند و گفتند: «آيا اگر ما پيروز گرديم، اجر و پاداش مهمى خواهيم داشت؟ !» (113)

گفت: «آرى، و شما از مقربان خواهيد بود!» (114)

(روز مبارزه فرا رسيد. ساحران) گفتند: «اى موسى! يا تو (وسايل سحرت را) بيفكن، يا ما مى‏افكنيم!» (115)

گفت: «شما بيفكنيد!» و هنگامى (كه وسايل سحر خود را) افكندند، مردم را چشم‏بندى كردند و ترساندند; و سحر عظيمى پديد آوردند. (116)

(ما) به موسى وحى كرديم كه: «عصاى خود را بيفكن!» ناگهان (بصورت مار عظيمى در آمد كه) وسايل دروغين آنها را بسرعت برمى‏گرفت. (117)

(در اين هنگام،) حق آشكار شد; و آنچه آنها ساخته بودند، باطل گشت. (118)

و در آنجا (همگى) مغلوب شدند; و خوار و كوچك گشتند. (119)

و ساحران (بى‏اختيار) به سجده افتادند. (120)

و گفتند: «ما به پروردگار جهانيان ايمان آورديم; (121)

پروردگار موسى و هارون!» (122)

فرعون گفت: «آيا پيش از آنكه به شما اجازه دهم، به او ايمان آورديد؟! حتما اين نيرنگ و توطئه‏اى است كه در اين شهر (و ديار) چيده‏ايد، تا اهلش را از آن بيرون كنيد; ولى بزودى خواهيد دانست! (123)

سوگند مى‏خورم كه دستها و پاهاى شما را بطور مخالف ( دست راست با پاى چپ، يا دست چپ با پاى راست) قطع مى‏كنم; سپس همگى را به دار مى‏آويزم! (124)

(ساحران) گفتند: «(مهم نيست،) ما به سوى پروردگارمان بازمى‏گرديم! (125)

انتقام تو از ما، تنها بخاطر اين است كه ما به آيات پروردگار خويش -هنگامى كه به سراغ ما آمد- ايمان آورديم. بار الها! صبر و استقامت بر ما فرو ريز! (و آخرين درجه شكيبائى را به ما مرحمت فرما!) و ما را مسلمان بميران!» (126)

و اشراف قوم فرعون (به او) گفتند: «آيا موسى و قومش را رها مى‏كنى كه در زمين فساد كنند، و تو و خدايانت را رها سازد؟!» گفت: «بزودى پسرانشان را مى‏كشيم، و دخترانشان را زنده نگه مى‏داريم (تا به ما خدمت كنند); و ما بر آنها كاملا مسلطيم!» (127)

موسى به قوم خود گفت: «از خدا يارى جوييد، و استقامت پيشه كنيد، كه زمين از آن خداست، و آن را به هر كس از بندگانش كه بخواهد، واگذار مى‏كند; و سرانجام (نيك) براى پرهيزكاران است!» (128)

گفتند: «پيش از آنكه به سوى ما بيايى آزار ديديم، (هم اكنون) پس از آمدنت نيز آزار مى‏بينيم! (كى اين آزارها سر خواهد آمد؟)» گفت: «اميد است پروردگارتان دشمن شما را هلاك كند، و شما را در زمين جانشين (آنها) سازد، و بنگرد چگونه عمل مى‏كنيد!» (129)

و ما نزديكان فرعون (و قوم او) را به خشكسالى و كمبود ميوه‏ها گرفتار كرديم، شايد متذكر گردند! (130)

(اما آنها نه تنها پند نگرفتند، بلكه) هنگامى كه نيكى (و نعمت) به آنها مى‏رسيد، مى‏گفتند: س‏خ‏للّهبخاطر خود ماست.» ولى موقعى كه بدى (و بلا) به آنها مى‏رسيد، مى‏گفتند: «از شومى موسى و كسان اوست‏»! آگاه باشيد سرچشمه همه اينها، نزد خداست; ولى بيشتر آنها نمى‏دانند! (131)

و گفتند: «هر زمان نشانه و معجزه‏اى براى ما بياورى كه سحرمان كنى، ما به تو ايمان نمى‏آوريم!» (132)

سپس (بلاها را پشت سر هم بر آنها نازل كرديم:) طوفان و ملخ و آفت گياهى و قورباغه‏ها و خون را -كه نشانه‏هايى از هم جدا بودند- بر آنها فرستاديم; (ولى باز بيدار نشدند، و) تكبر ورزيدند، و جمعيت گنهكارى بودند! (133)

هنگامى كه بلا بر آنها مسلط مى‏شد، مى‏گفتند: «اى موسى! از خدايت براى ما بخواه به عهدى كه با تو كرده، رفتار كند! اگر اين بلا را از ما مرتفع سازى، قطعا به تو ايمان مى‏آوريم، وبنى اسرائيل را با تو خواهيم فرستاد!» (134)

اما هنگامى كه بلا را، پس از مدت معينى كه به آن مى‏رسيدند، از آنها برمى‏داشتيم، پيمان خويش را مى‏شكستند! (135)

سرانجام از آنها انتقام گرفتيم، و آنان را در دريا غرق كرديم; زيرا آيات ما را تكذيب كردند، و از آن غافل بودند. (136)

و مشرقها و مغربهاى پر بركت زمين را به آن قوم به ضعف كشانده شده (زير زنجير ظلم و ستم)، واگذار كرديم; و وعده نيك پروردگارت بر بنى اسرائيل، بخاطر صبر و استقامتى كه به خرج دادند، تحقق يافت; و آنچه فرعون و فرعونيان (از كاخهاى مجلل) مى‏ساختند، و آنچه از باغهاى داربست‏دار فراهم ساخته بودند، در هم كوبيديم! (137)

و بنى اسرائيل را (سالم) از دريا عبور داديم; (ناگاه) در راه خود به گروهى رسيدند كه اطراف بتهايشان، با تواضع و خضوع، گرد آمده بودند. (در اين هنگام، بنى اسرائيل) به موسى گفتند: س‏خ‏للّهتو هم براى ما معبودى قرار ده، همان‏گونه كه آنها معبودان (و خدايانى) دارند!» گفت: س‏خ‏للّهشما جمعيتى جاهل و نادان هستيد! (138)

اينها (را كه مى‏بينيد)، سرانجام كارشان نابودى است; و آنچه انجام مى‏دهند، باطل (و بيهوده) است. (139)

(سپس) گفت: «آيا غير از خداوند، مبعودى براى شما بطلبم؟! خدايى كه شما را بر جهانيان (و مردم عصرتان) برترى داد!» (140)

(به خاطر بياوريد) زمانى را كه از (چنگال) فرعونيان نجاتتان بخشيديم! آنها كه پيوسته شما را شكنجه مى‏دادند، پسرانتان را مى‏كشتند، و زنانتان را (براى خدمتگارى) زنده مى‏گذاشتند; و در اين، آزمايش بزرگى از سوى خدا براى شما بود. (141)

و ما با موسى، سى شب وعده گذاشتيم; سپس آن را با ده شب (ديگر) تكميل نموديم; به اين ترتيب، ميعاد پروردگارش (با او)، چهل شب تمام شد. و موسى به برادرش هارون «جانشين من در ميان قومم باش. و (آنها) را اصلاح كن! و از روش مفسدان، پيروى منما!» (142)

و هنگامى كه موسى به ميعادگاه ما آمد، و پروردگارش با او سخن گفت، عرض كرد: «پروردگارا! خودت را به من نشان ده، تا تو را ببينم!» گفت: «هرگز مرا نخواهى ديد! ولى به كوه بنگر، اگر در جاى خود ثابت ماند، مرا خواهى ديد!» اما هنگامى كه پروردگارش بر كوه جلوه كرد، آن را همسان خاك قرار داد; و موسى مدهوش به زمين افتاد. چون به هوش آمد، عرض «خداوندا! منزهى تو (از اينكه با چشم تو را ببينم)! من به سوى تو بازگشتم! و من نخستين مؤمنانم!» (143)

(خداوند) فرمود: «اى موسى! من تو را با رسالتهاى خويش، و با سخن‏گفتنم (با تو)، بر مردم برترى دادم و برگزيدم; پس آنچه را به تو داده‏ام بگير و از شكرگزاران باش!» (144)

و براى او در الواح اندرزى از هر موضوعى نوشتيم; و بيانى از هر چيز كرديم -«پس آن را با جديت بگير! و به قوم خود بگو: به نيكوترين آنها عمل كنند! (و آنها كه به مخالفت برخيزند، كيفرشان دوزخ است;) و بزودى جايگاه فاسقان را به شما نشان خواهم داد!» (145)

بزودى كسانى را كه در روى زمين بناحق تكبر مى‏ورزند، از (ايمان به) آيات خود، منصرف مى‏سازم! آنها چنانند كه اگر هر آيه و نشانه‏اى را ببينند، به آن ايمان نمى‏آورند; اگر راه هدايت را ببينند، آن را راه خود انتخاب نمى‏كنند; و اگر طريق گمراهى را ببينند، آن را راه خود انتخاب مى‏كنند! (همه اينها) بخاطر آن است كه آيات ما را تكذيب كردند، و از آن غافل بودند! (146)

و كسانى كه آيات، و ديدار رستاخيز را تكذيب (و انكار) كنند، اعمالشان نابود مى گردد; آيا جز آنچه را عمل مى‏كردند پاداش داده مى‏شوند؟! (147)

قوم موسى بعد (از رفتن) او (به ميعادگاه خدا)، از زيورهاى خود گوساله‏اى ساختند; جسد بى‏جانى كه صداى گوساله داشت! آيا آنها نمى‏ديدند كه با آنان سخن نمى‏گويد، و به راه (راست) هدايتشان نمى‏كند؟! آن را (خداى خود) انتخاب كردند، و ظالم بودند! (148)

و هنگامى كه حقيقت به دستشان افتاد، و ديدند گمراه شده‏اند، گفتند: «اگر پروردگارمان به ما رحم نكند، و ما را نيامرزد، بطور قطع از زيانكاران خواهيم بود!» (149)

و هنگامى كه موسى خشمگين و اندوهناك به سوى قوم خود بازگشت، گفت: «پس از من، بد جانشينانى برايم بوديد (و آيين مرا ضايع كرديد)! آيا درمورد فرمان پروردگارتان (و تمديد مدت ميعاد او)، عجله نموديد (و زود قضاوت كرديد؟!)» سپس الواح را افكند، و سر برادر خود را گرفت (و با عصبانيت) به سوى خود كشيد; او گفت: «فرزند مادرم! اين گروه، مرا در فشار گذاردند و ناتوان كردند; و نزديك بود مرا بكشند، پس كارى نكن كه دشمنان مرا شماتت كنند و مرا با گروه ستمكاران قرار مده!» (150)

(موسى) گفت: «پروردگارا! من و برادرم را بيامرز، و ما را در رحمت خود داخل فرما، و تو مهربانترين مهربانانى!» (151)

كسانى كه گوساله را (معبود خود) قرار دادند، بزودى خشم پروردگارشان، و ذلت در زندگى دنيا به آنها مى‏رسد; و اينچنين، كسانى را كه (بر خدا) افترا مى‏بندند، كيفر مى دهيم! (152)

و آنها كه گناه كردند، و بعد از آن توبه نمودند و ايمان آوردند، (اميد عفو او را دارند; زيرا) پروردگار تو، در پى اين كار، آمرزنده و مهربان است. (153)

هنگامى كه خشم موسى فرو نشست; الواح (تورات) را برگرفت; و در نوشته‏هاى آن، هدايت و رحمت براى كسانى بود كه از پروردگار خويش مى‏ترسند (و از مخالفت فرمانش بيم دارند). (154)

موسى از قوم خود، هفتاد تن از مردان را براى ميعادگاه ما برگزيد; و هنگامى كه زمين‏لرزه آنها را فرا گرفت (و هلاك شدند)، گفت: «پروردگارا! اگر مى‏خواستى، مى توانستى آنها و مرا پيش از اين نيز هلاك كنى! آيا ما را به آنچه سفيهانمان انجام داده‏اند، (مجازات و) هلاك مى‏كنى؟! اين، جز آزمايش تو، چيز ديگر نيست; كه هر كس را بخواهى (و مستحق بدانى)، به وسيله آن گمراه مى‏سازى; و هر كس را بخواهى (و شايسته ببينى)، هدايت مى‏كنى! تو ولى مايى، و ما را بيامرز، بر ما رحم كن، و تو بهترين آمرزندگانى! (155)

و براى ما، در اين دنيا و سراى ديگر، نيكى مقرر فرما; چه اينكه ما به سوى تو بازگشت كرده‏ايم! «(خداوند در برابر اين تقاضا، به موسى) گفت:» مجازاتم را به هر كس بخواهم مى‏رسانم; و رحمتم همه چيز را فراگرفته; و آن را براى آنها كه تقوا پيشه كنند، و زكات را بپردازند، و آنها كه به آيات ما ايمان مى‏آورند، مقرر خواهم داشت! (156)

همانها كه از فرستاده (خدا)، پيامبر «امى‏» پيروى مى‏كنند; پيامبرى كه صفاتش را، در تورات و انجيلى كه نزدشان است، مى‏يابند; آنها را به معروف دستور مى‏دهد، و از منكر باز ميدارد; اشيار پاكيزه را براى آنها حلال مى‏شمرد، و ناپاكيها را تحريم مى كند; و بارهاى سنگين، و زنجيرهايى را كه بر آنها بود، (از دوش و گردنشان) بر مى‏دارد، پس كسانى كه به او ايمان آوردند، و حمايت و ياريش كردند، و از نورى كه با او نازل شده پيروى نمودند، آنان رستگارانند. (157)

بگو: «اى مردم! من فرستاده خدا به سوى همه شما هستم; همان خدايى كه حكومت آسمانها و زمين، از آن اوست; معبودى جز او نيست; زنده مى‏كند و مى‏ميراند; پس ايمان بياوريد به خدا و فرستاده‏اش، آن پيامبر درس نخوانده‏اى كه به خدا و كلماتش ايمان دارد; و از او پيروى كنيد تا هدايت يابيد!» (158)

و از قوم موسى، گروهى هستند كه به سوى حق هدايت مى‏كنند; و به حق و عدالت حكم مى‏نمايند. (159)

ما آنها را به دوازده گروه -كه هر يك شاخه‏اى (از دودمان اسرائيل) بود - تقسيم كرديم. و هنگامى كه قوم موسى (در بيابان) از او تقاضاى آب كردند، به او وحى فرستاديم كه: «عصاى خود را بر سنگ بزن!» ناگهان دوازده چشمه از آن بيرون جست; آنچنان كه هر گروه، چشمه و آبشخور خود را مى‏شناخت. و ابر را بر سر آنها سايبان ساختيم; و بر آنها «من‏» و «سلوى‏» فرستاديم; (و به آنان گفتيم:) از روزيهاى پاكيزه‏اى كه به شما داده‏ايم، بخوريد! (و شكر خدا را بجا آوريد! آنها نافرمانى و ستم كردند; ولى) به ما ستم نكردند، لكن به خودشان ستم مى‏نمودند. (160)

و (به خاطر بياوريد) هنگامى را كه به آنها گفته شد: «در اين شهر ( بيت المقدس ) ساكن شويد، و از هر جا (و به هر كيفيت) بخواهيد، از آن بخوريد (و بهره گيريد)! و بگوييد: خداوندا! گناهان ما را بريز! و از در (بيت المقدس) با تواضع وارد شويد! كه اگر چنين كنيد، گناهان شما را مى‏بخشم; و نيكوكاران را پاداش بيشتر خواهيم داد.» (161)

اما ستمگران آنها، اين سخن (و آن فرمانها) را، بغير آنچه به آنها گفته شده بود، تغيير دادند; از اين‏رو بخاطر ستمى كه روا ميداشتند، بلايى از آسمان بر آنها فرستاديم (و مجازاتشان كرديم). (162)

و از آنها درباره (سرگذشت) شهرى كه در ساحل دريا بود بپرس! زمانى كه آنها در روزهاى شنبه، تجاوز (و نافرمانى) خدا مى‏كردند; همان هنگام كه ماهيانشان، روز شنبه (كه روز تعطيل و استراحت و عبادت بود، بر سطح آب،) آشكار مى‏شدند; اما در غير روز شنبه، به سراغ آنها نمى‏آمدند; اين چنين آنها را به چيزى آزمايش كرديم كه نافرمانى مى‏كردند! (163)

و (به ياد آر) هنگامى را كه گروهى از آنها (به گروه ديگر) گفتند: «چرا جمعى (گنهكار) را اندرز مى‏دهيد كه سرانجام خداوند آنها را هلاك خواهد كرد، يا به عذاب شديدى گرفتار خواهد ساخت؟! (آنها را به حال خود واگذاريد تا نابود شوند!)» گفتند: «(اين اندرزها،) براى اعتذار (و رفع مسؤوليت) در پيشگاه پروردگار شماست; بعلاوه شايد آنها (بپذيرند، و از گناه باز ايستند، و) تقوا پيشه كنند!» (164)

اما هنگامى كه تذكراتى را كه به آنها داده شده بود فراموش كردند، (لحظه عذاب فرا رسيد; و) نهى‏كنندگان از بدى را رهايى بخشيديم; و كسانى را كه ستم كردند، بخاطر نافرمانيشان به عذاب شديدى گرفتار ساختيم. (165)

(آرى،) هنگامى كه در برابر آنچه از آن نهى شده بودند سركشى كردند، به آنها گفتيم: «به شكل ميمونهايى طردشده در آييد!» (166)

و (نيز به خاطر بياور) هنگامى را كه پروردگارت اعلام كرد: تا دامنه قيامت، كسى را بر آنها مسلط خواهد ساخت كه همواره آنها را در عذاب سختى قرار دهد; زيرا پروردگارت مجازاتش سريع، (و در عين حال، نسبت به توبه‏كاران) آمرزنده و مهربان است. (167)

و آنها را در زمين بصورت گروه‏هايى، پراكنده ساختيم; گروهى از آنها صالح، و گروهى ناصالحند. و آنها را با نيكى‏ها و بدى‏ها آزموديم، شايد بازگردند! (168)

پس از آنها، فرزندانى جاى آنها را گرفتند كه وارث كتاب (آسمانى، تورات) شدند; (اما با اين حال،) متاع اين دنياى پست را گرفته، (بر اطاعت فرمان خدا ترجيح مى‏دهند) و مى‏گويند: س‏خ‏للّه(اگر ما گنهكاريم توبه مى‏كنيم و) بزودى بخشيده خواهيم شد!» اما اگر متاع ديگرى همانند آن به دستشان بيفتد، آن را (نيز) مى‏گيرند، (و باز حكم خدا را پشت سر مى‏افكنند.) آيا پيمان كتاب (خدا) از آنها گرفته نشده كه بر خدا (دروغ نبندند، و) جز حق نگويند، و آنان بارها آنرا خوانده‏اند؟! و سراى آخرت براى پرهيزگاران بهتر است، آيانمى‏فهميد؟! (169)

و آنها كه به كتاب (خدا) تمسك جويند، و نماز را برپا دارند، (پاداش بزرگى خواهند داشت; زيرا) ما پاداش مصلحان را ضايع نخواهيم كرد! (170)

و (نيز به خاطر بياور) هنگامى كه كوه را همچون سايبانى بر فراز آنها بلند كرديم، آنچنان كه گمان كردند بر آنان فرود مى‏آمد; (و در همين حال، از آنها پيمان گرفتيم و گفتيم:) آنچه را (از احكام و دستورها) به شما داده‏ايم، با قوت (و جديت) بگيريد! و آنچه در آن است، به ياد داشته باشيد، (و عمل كنيد،) تا پرهيزگار شويد! (171)

و (به خاطر بياور) زمانى را كه پروردگارت از پشت و صلب فرزندان آدم، ذريه آنها را برگرفت; و آنها را گواه بر خويشتن ساخت; (و فرمود:) «آيا من پروردگار شما نيستم؟» گفتند: «آرى، گواهى مى‏دهيم!» (چنين كرد مبادا) روز رستاخيز بگوييد: «ما از اين، غافل بوديم; (و از پيمان فطرى توحيد بى‏خبر مانديم)»! (172)

يا بگوييد: «پدرانمان پيش از ما مشرك بودند، ما هم فرزندانى بعد از آنها بوديم; (و چاره‏اى جز پيروى از آنان نداشتيم;) آيا ما را به آنچه باطل‏گرايان انجام دادند مجازات مى‏كنى؟!» (173)

اين گونه، آيات را توضيح مى‏دهيم; و شايد به سوى حق بازگردند (و بدانند نداى توحيد در درون جانشان، از روز نخست بوده است)! (174)

و بر آنها بخوان سرگذشت آن كس را كه آيات خود را به او داديم; ولى (سرانجام) خود را از آن تهى ساخت و شيطان در پى او افتاد، و از گمراهان شد! (175)

و اگر مى‏خواستيم، (مقام) او را با اين آيات (و علوم و دانشها) بالا مى‏برديم; (اما اجبار، بر خلاف سنت ماست; پس او را به حال خود رها كرديم) و او به پستى گراييد، و از هواى نفس پيروى كرد! مثل او همچون سگ (هار) است كه اگر به او حمله كنى، دهانش را باز، و زبانش را برون مى‏آورد، و اگر او را به حال خود واگذارى، باز همين كار را مى‏كند; (گويى چنان تشنه دنياپرستى است كه هرگز سيراب نمى‏شود! (اين مثل گروهى است كه آيات ما را تكذيب كردند; اين داستانها را (براى آنها) بازگو كن، شايد بينديشند (و بيدار شوند)! (176)

چه بد مثلى دارند گروهى كه آيات ما را تكذيب كردند; و آنها تنها به خودشان ستم مى‏نمودند! (177)

آن كس را كه خدا هدايت كند، هدايت يافته (واقعى) اوست; و كسانى را كه (بخاطر اعمالشان) گمراه سازد، زيانكاران (واقعى) آنها هستند! (178)

به يقين، گروه بسيارى از جن و انس را براى دوزخ آفريديم; آنها دلها ( عقلها )يى دارند كه با آن (انديشه نمى‏كنند، و) نمى‏فهمند; و چشمانى كه با آن نمى‏بينند; و گوشهايى كه با آن نمى‏شنوند; آنها همچون چهارپايانند; بلكه گمراهتر! اينان همان غافلانند (چرا كه با داشتن همه‏گونه امكانات هدايت، باز هم گمراهند)! (179)

و براى خدا، نامهاى نيك است; خدا را به آن (نامها) بخوانيد! و كسانى را كه در اسماء خدا تحريف مى‏كنند (و بر غير او مى‏نهند، و شريك برايش قائل مى‏شوند)، رها سازيد! آنها بزودى جزاى اعمالى را كه انجام مى‏دادند، مى‏بينند! (180)

و از آنها كه آفريديم، گروهى بحق هدايت مى‏كنند، و بحق اجراى عدالت مى‏نمايند. (181)

و آنها كه آيات ما را تكذيب كردند، به تدريج از جائى كه نمى‏دانند، گرفتار مجازاتشان خواهيم كرد. (182)

و به آنها مهلت مى‏دهم (تا مجازاتشان دردناكتر باشد); زيرا طرح و نقشه من، قوى (و حساب شده) است. (و هيچ كس را قدرت فرار از آن نيست.) (183)

آيا فكر نكردند كه همنشين آنها ( پيامبر) هيچ‏گونه (اثرى از) جنون ندارد؟! (پس چگونه چنين نسبت ناروايى به او مى‏دهند؟!) او فقط بيم دهنده آشكارى است (كه مردم را متوجه وظايفشان مى‏سازد). (184)

آيا در حكومت و نظام آسمانها و زمين، و آنچه خدا آفريده است، (از روى دقت و عبرت) نظر نيفكندند؟! (و آيا در اين نيز انديشه نكردند كه) شايد پايان زندگى آنها نزديك شده باشد؟! (اگر به اين كتاب آسمانى روشن ايمان نياورند،) بعد از آن به كدام سخن ايمان خواهند آورد؟! (185)

هر كس را خداوند (به جرم اعمال زشتش) گمراه سازد، هدايت كننده‏اى ندارد; و آنها را در طغيان و سركشى‏شان رها مى‏سازد، تا سرگردان شوند! (186)

درباره قيامت از تو سؤال مى‏كنند، كى فرامى‏رسد؟! بگو: «علمش فقط نزد پروردگار من است; و هيچ‏كس جز او (نمى‏تواند) وقت آن را آشكار سازد; (اما قيام قيامت، حتى) در آسمانها و زمين، سنگين (و بسيار پر اهميت) است; و جز بطور ناگهانى، به سراغ شما نمى‏آيد!» (باز) از تو سؤال مى‏كنند، چنان كه گويى تو از زمان وقوع آن باخبرى! بگو: «علمش تنها نزد خداست; ولى بيشتر مردم نمى‏دانند.» (187)

بگو: «من مالك سود و زيان خويش نيستم، مگر آنچه را خدا بخواهد; (و از غيب و اسرار نهان نيز خبر ندارم، مگر آنچه خداوند اراده كند;) و اگر از غيب باخبر بودم، سود فراوانى براى خود فراهم مى‏كردم، و هيچ بدى (و زيانى) به من نمى‏رسيد; من فقط بيم‏دهنده و بشارت‏دهنده‏ام براى گروهى كه ايمان مى‏آورند! (و آماده پذيرش حقند) (188)

او خدايى است كه (همه) شما را از يك فرد آفريد; و همسرش را نيز از جنس او قرار داد، تا در كنار او بياسايد. سپس هنگامى كه با او آميزش كرد، حملى سبك برداشت، كه با وجود آن، به كارهاى خود ادامه مى‏داد; و چون سنگين شد، هر دو از خداوند و پروردگار خود خواستند س‏خ‏للّهاگر فرزند صالحى به ما دهى، از شاكران خواهيم بود!» (189)

اما هنگامى كه خداوند فرزند صالحى به آنها داد، (موجودات ديگر را در اين موهبت مؤثر دانستند; و) براى خدا، در اين نعمت كه به آنها بخشيده بود، همتايانى قائل شدند; خداوند برتر است از آنچه همتاى او قرار مى‏دهند! (190)

آيا موجوداتى را همتاى او قرارمى‏دهند كه چيزى را نمى‏آفرينند، و خودشان مخلوقند. (191)

و نمى‏توانند آنان را يارى كنند، و نه خودشان را يارى مى‏دهند. (192)

و هرگاه آنها را به سوى هدايت دعوت كنيد، از شما پيروى نمى‏كنند; و براى شما يكسان است چه آنها را دعوت كنيد و چه خاموش باشيد؟! (193)

آنهايى را كه غير از خدا مى‏خوانيد (و پرستش مى‏كنيد)، بندگانى همچون خود شما هستند; آنها را بخوانيد، و اگر راست مى‏گوييد بايد به شما پاسخ دهند (و تقاضايتان را برآورند)! (194)

آيا (آنها حداقل همانند خود شما) پاهايى دارند كه با آن راه بروند؟! يا دستهايى دارند كه با آن چيزى را بگيرند (و كارى انجام دهند)؟! يا چشمانى دارند كه با آن ببينند؟! يا گوشهايى دارند كه با آن بشنوند؟! (نه، هرگز، هيچ‏كدام،) بگو: «(اكنون كه چنين است،) بتهاى خويش را كه شريك خدا قرار داده‏ايد (بر ضد من) بخوانيد، و براى من نقشه بكشيد، و لحظه‏اى مهلت ندهيد، (تا بدانيد كارى از آنها ساخته نيست)! (195)

ولى و سرپرست من، خدايى است كه اين كتاب را نازل كرده; و او همه صالحان را سرپرستى مى‏كند. (196)

و آنهايى را كه جز او مى‏خوانيد، نمى‏توانند ياريتان كنند، و نه (حتى) خودشان را يارى دهند; (197)

و اگر آنها را به هدايت فرا خوانيد، سخنانتان را نمى‏شنوند! و آنها را مى‏بينى (كه با چشمهاى مصنوعيشان) به تو نگاه مى‏كنند، اما در حقيقت نمى‏بينند!» (198)

(به هر حال) با آنها مدارا كن و عذرشان را بپذير، و به نيكى‏ها دعوت نما، و از جاهلان روى بگردان (و با آنان ستيزه مكن)! (199)

و هرگاه‏وسوسه‏اى از شيطان به تو رسد، به خدا پناه بر; كه او شنونده و داناست! (200)

پرهيزگاران هنگامى كه گرفتار وسوسه‏هاى شيطان شوند، به ياد (خدا و پاداش و كيفر او) مى‏افتند; و (در پرتو ياد او، راه حق را مى‏بينند و) ناگهان بينا مى‏گردند. (201)

و (ناپرهيزگاران را) برادرانشان (از شياطين) پيوسته در گمراهى پيش مى‏برند، و باز نمى‏ايستند! (202)

هنگامى كه (در نزول وحى تاخير افتد، و) آيه‏اى براى آنان نياورى، مى‏گويند: «چرا خودت (از پيش خود) آن را برنگزيدى؟!» بگو: «من تنها از چيزى پيروى مى‏كنم كه بر من وحى مى‏شود; اين وسيله بينايى از طرف پروردگارتان، و مايه هدايت و رحمت است براى جمعيتى كه ايمان مى‏آورند. (203)

هنگامى كه قرآن خوانده شود، گوش فرا دهيد و خاموش باشيد; شايد مشمول رحمت خدا شويد! (204)

پروردگارت را در دل خود، از روى تضرع و خوف، آهسته و آرام، صبحگاهان و شامگاهان، ياد كن; و از غافلان مباش! (205)

آنها كه (در مقام قرب) نزد پروردگار تو هستند، (هيچ‏گاه) از عبادتش تكبر نمى‏ورزند، و او را تسبيح مى‏گويند، و برايش سجده مى‏كنند. (206)


قرآن

سوره الاعراف

به نام خداوند بخشنده بخشايشگر

المص (1)

اين كتابى است كه بر تو نازل شده; و نبايد از ناحيه آن، ناراحتى در سينه داشته باشى! تا به وسيله آن، (مردم را از عواقب سوء عقايد و اعمال نادرستشان) بيم دهى; و تذكرى است براى مؤمنان. (2)

از چيزى كه از طرف پروردگارتان بر شما نازل شده، پيروى كنيد! و از اوليا و معبودهاى ديگر جز او، پيروى نكنيد! اما كمتر متذكر مى‏شويد! (3)

چه بسيار شهرها و آباديها كه آنها را (بر اثر گناه فراوانشان) هلاك كرديم!و عذاب ما شب‏هنگام، يا در روز هنگامى كه استراحت كرده بودند، به سراغشان آمد. (4)

و در آن موقع كه عذاب ما به سراغ آنها آمد، سخنى نداشتند جز اينكه گفتند:«ما ظالم بوديم! س‏ذللّه (ولى اين اعتراف به گناه، ديگر دير شده بود; و سودى به حالشان نداشت.) (5)

به يقين، (هم) از كسانى كه پيامبران به سوى آنها فرستاده شدند سؤال خواهيم كرد; (و هم) از پيامبران سؤال مى‏كنيم! (6)

و مسلما (اعمالشان را) با علم (خود) براى آنان شرح خواهيم داد; و ما هرگز غايب نبوديم (بلكه همه جا حاضر و ناظر اعمال بندگان هستيم)! (7)

وزن كردن (اعمال، و سنجش ارزش آنها) در آن روز، حق است! كسانى كه ميزانهاى (عمل) آنها سنگين است، همان رستگارانند! (8)

و كسانى كه ميزانهاى (عمل) آنها سبك است، افرادى هستند كه سرمايه وجود خود را، بخاطر ظلم و ستمى كه نسبت به آيات ما مى‏كردند، از دست داده‏اند. (9)

ما تسلط و مالكيت و حكومت بر زمين را براى شما قرار داديم; و انواع وسايل زندگى را براى شما فراهم ساختيم; اما كمتر شكرگزارى مى‏كنيد! (10)

ما شما را آفريديم; سپس صورت بندى كرديم; بعد به فرشتگان گفتيم: «براى آدم خضوع كنيد! » آنها همه سجده كردند; جز ابليس كه از سجده‏كنندگان نبود. (11)

(خداوند به او) فرمود: «در آن هنگام كه به تو فرمان دادم، چه چيز تو را مانع شد كه سجده كنى؟» گفت: «من از او بهترم; مرا از آتش آفريده‏اى و او را از گل!» (12)

گفت: «از آن (مقام و مرتبه‏ات) فرود آى! تو حق ندارى در آن (مقام و مرتبه) تكبر كنى! بيرون رو، كه تو از افراد پست و كوچكى! (13)

گفت: «مرا تا روزى كه (مردم) برانگيخته مى‏شوند مهلت ده (و زنده بگذار!)» (14)

فرمود: «تو از مهلت داده شدگانى!» (15)

گفت: «اكنون كه مرا گمراه ساختى، من بر سر راه مستقيم تو، در برابر آنها كمين مى كنم! (16)

سپس از پيش رو و از پشت سر، و از طرف راست و از طرف چپ آنها، به سراغشان مى‏روم; و بيشتر آنها را شكرگزار نخواهى يافت!» (17)

فرمود: «از آن (مقام)، با ننگ و عار و خوارى، بيرون رو! و سوگند ياد مى‏كنم كه هر كس از آنها از تو پيروى كند، جهنم را از شما همگى پر مى‏كنم! (18)

و اى آدم! تو و همسرت در بهشت ساكن شويد! و از هر جا كه خواستيد، بخوريد! اما به اين درخت نزديك نشويد، كه از ستمكاران خواهيد بود!» (19)

سپس شيطان آن دو را وسوسه كرد، تا آنچه را از اندامشان پنهان بود، آشكار سازد; و گفت: س‏خ‏للّهپروردگارتان شما را از اين درخت نهى نكرده مگر بخاطر اينكه (اگر از آن بخوريد،) فرشته خواهيد شد، يا جاودانه (در بهشت) خواهيد ماند!» (20)

و براى آنها سوگند ياد كرد كه من براى شما از خيرخواهانم. (21)

و به اين ترتيب، آنها را با فريب (از مقامشان) فرودآورد. و هنگامى كه از آن درخت چشيدند، اندامشان ( عورتشان) بر آنها آشكار شد; و شروع كردند به قرار دادن برگهاى (درختان) بهشتى بر خود، تا آن را بپوشانند. و پروردگارشان آنها را نداد داد كه: «آيا شما را از آن درخت نهى نكردم؟! ونگفتم كه شيطان براى شما دشمن آشكارى است؟!» (22)

گفتند: «پروردگارا! ما به خويشتن ستم كرديم! و اگر ما را نبخشى و بر ما رحم نكنى، از زيانكاران خواهيم بود!» (23)

فرمود: «(از مقام خويش،) فرود آييد، در حالى كه بعضى از شما نسبت به بعض ديگر، دشمن خواهيد بود! (شيطان دشمن شماست، و شما دشمن او!) و براى شما در زمين، قرارگاه و وسيله بهره‏گيرى تا زمان معينى خواهد بود.» (24)

فرمود: «در آن ( زمين) زنده مى‏شويد; و در آن مى‏ميريد; و (در رستاخيز) از آن خارج خواهيد شد.» (25)

اى فرزندان آدم! لباسى براى شما فرستاديم كه اندام شما را مى‏پوشاند و مايه زينت شماست; اما لباس پرهيزگارى بهتر است! اينها (همه) از آيات خداست، تا متذكر (نعمتهاى او) شوند! (26)

اى فرزندان آدم! شيطان شما را نفريبد، آن گونه كه پدر و مادر شما را از بهشت بيرون كرد، و لباسشان را از تنشان بيرون ساخت تا عورتشان را به آنها نشان دهد! چه اينكه او و همكارانش شما را مى‏بينند از جايى كه شما آنها را نمى‏بينيد; (اما بدانيد) ما شياطين را اولياى كسانى قرار داديم كه ايمان نمى‏آورند! (27)

و هنگامى كه كار زشتى انجام مى‏دهند مى‏گويند: «پدران خود را بر اين عمل يافتيم; و خداوند ما را به آن دستور داده است!» بگو: «خداوند (هرگز) به كار زشت فرمان نمى‏دهد! آيا چيزى به خدا نسبت مى‏دهيد كه نمى‏دانيد؟!» (28)

بگو: «پروردگارم امر به عدالت كرده است; و توجه خويش را در هر مسجد (و به هنگام عبادت) به سوى او كنيد! و او را بخوانيد، در حالى كه دين (خود) را براى او خالص گردانيد! (و بدانيد) همان گونه كه در آغاز شما را آفريد، (بار ديگر در رستاخيز) بازمى‏گرديد! (29)

جمعى را هدايت كرده; و جمعى (كه شايستگى نداشته‏اند،) گمراهى بر آنها مسلم شده است. آنها (كسانى هستند كه) شياطين را به جاى خداوند، اولياى خود انتخاب كردند; و گمان مى‏كنند هدايت يافته‏اند! (30)

اى فرزندان آدم! زينت خود را به هنگام رفتن به مسجد، با خود برداريد! و (از نعمتهاى الهى) بخوريد و بياشاميد، ولى اسراف نكنيد كه خداوند مسرفان را دوست نمى‏دارد! (31)

بگو: «چه كسى زينتهاى الهى را كه براى بندگان خود آفريده، و روزيهاى پاكيزه را حرام كرده است؟!» بگو: «اينها در زندگى دنيا، براى كسانى است كه ايمان آورده‏اند; (اگر چه ديگران نيز با آنها مشاركت دارند; ولى) در قيامت، خالص (براى مؤمنان) خواهد بود.» اين گونه آيات (خود) را براى كسانى كه آگاهند، شرح مى‏دهيم! (32)

بگو: «خداوند، تنها اعمال زشت را، چه آشكار باشد چه پنهان، حرام كرده است; و (همچنين) گناه و ستم بناحق را; و اينكه چيزى را كه خداوند دليلى براى آن نازل نكرده، شريك او قرار دهيد; و به خدا مطلبى نسبت دهيد كه نمى‏دانيد.» (33)

براى هر قوم و جمعيتى، زمان و سرآمد (معينى) است; و هنگامى كه سرآمد آنها فرا رسد، نه ساعتى از آن تاخير مى‏كنند، و نه بر آن پيشى مى‏گيرند. (34)

اى فرزندان آدم! اگر رسولانى از خود شما به سراغتان بيايند كه آيات مرا براى شما بازگو كنند، (از آنها پيروى كنيد;) كسانى كه پرهيزگارى پيشه كنند و عمل صالح انجام دهند (و در اصلاح خويش و ديگران بكوشند)، نه ترسى بر آنهاست و نه غمناك مى شوند. (35)

و آنها كه آيات ما را تكذيب كنند، و در برابر آن تكبر ورزند، اهل دوزخند; جاودانه در آن خواهند ماند. (36)

چه كسى ستمكارتر است از آنها كه بر خدا دروغ مى‏بندند، يا آيات او را تكذيب مى كنند؟! آنها نصيبشان را از آنچه مقدر شده (از نعمتها و مواهب اين جهان) مى‏برند; تا زمانى كه فرستادگان ما (فرشتگان قبض ارواح) به سراغشان روند و جانشان را بگيرند; از آنها مى‏پرسند: «كجايند معبودهايى كه غير از خدا مى‏خوانديد؟! (چرا به يارى شما نمى‏آيند؟!)» مى‏گويند: «آنها (همه) گم شدند (و از ما دور گشتند!)» و بر ضد خود گواهى مى‏دهند كه كافر بودند! (37)

(خداوند به آنها) مى‏گويد: «در صف گروه‏هاى مشابه خود از جن و انس در آتش وارد شويد!» هر زمان كه گروهى وارد مى‏شوند، گروه ديگر را لعن مى‏كنند; تا همگى با ذلت در آن قرار گيرند. (در اين هنگام) گروه پيروان درباره پيشوايان خود مى‏گويند: «خداوندا! اينها بودند كه ما را گمراه ساختند; پس كيفر آنها را از آتش دو برابر كن! (كيفرى براى گمراهيشان، و كيفرى بخاطر گمراه ساختن ما.)» مى‏فرمايد: «براى هر كدام (از شما) عذاب مضاعف است; ولى نمى‏دانيد! (چرا كه پيروان اگر گرد پيشوايان گمراه را نگرفته بودند، قدرتى بر اغواى مردم نداشتند.)» (38)

و پيشوايان آنها به پيروان خود مى‏گويند: «شما امتيازى بر ما نداشتيد; پس بچشيد عذاب (الهى) را در برابر آنچه انجام مى‏داديد! (39)

كسانى كه آيات ما را تكذيب كردند، و در برابر آن تكبر ورزيدند، (هرگز) درهاى آسمان به رويشان گشوده نمى‏شود; و (هيچ گاه) داخل بهشت نخواهند شد مگر اينكه شتر از سوراخ سوزن بگذرد! اين گونه، گنهكاران را جزا مى‏دهيم! (40)

براى آنها بسترى از (آتش) دوزخ، و روى آنها پوششهايى (از آن) است; و اينچنين ظالمان را جزا ميدهيم! (41)

و كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند -البته هيچ كس را جز به اندازه تواناييش تكليف نمى‏كنيم- آنها اهل بهشتند; و جاودانه در آن خواهند ماند. (42)

و آنچه در دلها از كينه و حسد دارند، برمى‏كنيم (تا در صفا و صميميت با هم زندگى كنند); و از زير (قصرها و درختان) آنها، نهرها جريان دارد; مى‏گويند: «ستايش مخصوص خداوندى است كه ما را به اين (همه نعمتها) رهنمون شد; و اگر خدا ما را هدايت نكرده بود، ما (به اينها) راه نمى‏يافتيم! مسلما فرستادگان پروردگار ما حق را آوردند!» و (در اين هنگام) به آنان ندا داده مى‏شود كه: «اين بهشت را در برابر اعمالى كه انجام مى‏داديد، به ارث برديد!» (43)

و بهشتيان دوزخيان را صدا مى‏زنند كه: «آنچه را پروردگارمان به ما وعده داده بود، همه را حق يافتيم; آيا شما هم آنچه را پروردگارتان به شما وعده داده بود حق يافتيد؟!» در اين هنگام، ندادهنده‏اى‏در ميان آنها ندا مى‏دهد كه: «لعنت خدا بر ستمگران باد! (44)

همانها كه (مردم را) از راه خدا بازمى‏دارند، و (با القاى شبهات) مى‏خواهند آن را كج و معوج نشان دهند; و آنها به آخرت كافرند!» (45)

و در ميان آن دو ( بهشتيان و دوزخيان)، حجابى است; و بر «اعراف‏» مردانى هستند كه هر يك از آن دو را از چهره‏شان مى‏شناسند; و به بهشتيان صدا مى‏زنند كه: «درود بر شما باد!» اما داخل بهشت نمى‏شوند، در حالى كه اميد آن را دارند. (46)

و هنگامى كه چشمشان به دوزخيان مى‏افتد مى‏گويند: «پروردگارا! ما را با گروه ستمگران قرار مده!» (47)

و اصحاب اعراف، مردانى (از دوزخيان را) كه از سيمايشان آنها را مى‏شناسند، صدا مى‏زنند و مى‏گويند: «(ديديد كه) گردآورى شما (از مال و ثروت و آن و فرزند) و تكبرهاى شما، به حالتان سودى نداد!» (48)

آيا اينها ( اين واماندگان بر اعراف) همانان نيستند كه سوگند ياد كرديد رحمت خدا هرگز شامل حالشان نخواهد شد؟! (ولى خداوند بخاطر ايمان و بعضى اعمال خيرشان، آنها را بخشيد; هم اكنون به آنها گفته مى‏شود:) داخل بهشت شويد، كه نه ترسى داريد و نه غمناك مى‏شويد! (49)

و دوزخيان، بهشتيان را صدا مى‏زنند كه: «(محبت كنيد) و مقدارى آب، يا از آنچه خدا به شما روزى داده، به ما ببخشيد!» آنها (در پاسخ) مى‏گويند: «خداوند اينها را بر كافران حرام كرده است!» (50)

همانها كه دين و آيين خود را سرگرمى و بازيچه گرفتند; و زندگى دنيا آنان را مغرور ساخت; امروز ما آنها را فراموش مى‏كنيم، همان گونه كه لقاى چنين روزى را فراموش كردند و آيات ما را انكار نمودند. (51)

ما كتابى براى آنها آورديم كه (اسرار و رموز) آن را با آگاهى شرح داديم; (كتابى) كه مايه هدايت و رحمت براى جمعيتى است كه ايمان مى‏آورند. (52)

آيا آنها جز انتظار تاويل آيات (و فرا رسيدن تهديدهاى الهى) دارند؟ آن روز كه تاويل آنها فرا رسد، (كار از كار گذشته، و پشيمانى سودى ندارد; و) كسانى كه قبلا آن را فراموش كرده بودند مى‏گويند: «فرستادگان پروردگار ما، حق را آوردند; آيا (امروز) شفيعانى براى ما وجود دارند كه براى ما شفاعت كنند؟ يا (به ما اجازه داده شود به دنيا) بازگرديم، و اعمالى غير از آنچه انجام مى‏داديم، انجام دهيم؟!» (ولى) آنها سرمايه وجود خود را از دست داده‏اند; و معبودهايى را كه به دروغ ساخته بودند، همگى از نظرشان :گم مى‏شوند. (نه راه بازگشتى دارند، و نه شفيعانى!) (53)

پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس به تدبير جهان هستى پرداخت; با (پرده تاريك) شب، روز را مى پوشاند; و شب به دنبال روز، به سرعت در حركت است; و خورشيد و ماه و ستارگان را آفريد، كه مسخر فرمان او هستند. آگاه باشيد كه آفرينش و تدبير (جهان)، از آن او (و به فرمان او)ست! پر بركت (و زوال‏ناپذير) است خداوندى كه پروردگار جهانيان است! (54)

پروردگار خود را (آشكارا) از روى تضرع، و در پنهانى، بخوانيد! (و از تجاوز، دست برداريد كه) او متجاوزان را دوست نمى‏دارد! (55)

و در زمين پس از اصلاح آن فساد نكنيد، و او را با بيم و اميد بخوانيد! (بيم از مسؤوليتها، و اميد به رحمتش. و نيكى كنيد) زيرا رحمت خدا به نيكوكاران نزديك است! (56)

او كسى است كه بادها را بشارت دهنده در پيشاپيش (باران) رحمتش مى‏فرستد; تا ابرهاى سنگين‏بار را (بر دوش) كشند; (سپس) ما آنها را به سوى زمينهاى مرده مى‏فرستيم; و به وسيله آنها، آب (حياتبخش) را نازل مى‏كنيم; و با آن، از هرگونه ميوه‏اى (از خاك تيره) بيرون مى‏آوريم; اين گونه (كه زمينهاى مرده را زنده كرديم،) مردگان را (نيز در قيامت) زنده مى‏كنيم، شايد (با توجه به اين مثال) متذكر شويد! (57)

سرزمين پاكيزه 0و شيرين)، گياهش به فرمان پروردگار مى‏رويد; اما سرزمينهاى بد طينت (و شوره‏زار)، جز گياه ناچيز و بى‏ارزش، از آن نمى‏رويد; اين گونه آيات (خود) را براى آنها كه شكرگزارند، بيان مى‏كنيم! (58)

ما نوح را به سوى قومش فرستاديم; او به آنان گفت: «اى قوم من! (تنها) خداوند يگانه را پرستش كنيد، كه معبودى جز او براى شما نيست! (و اگر غير او را عبادت كنيد،) من بر شما از عذاب روز بزرگى مى‏ترسم!» (59)

(ولى) اشراف قومش به او گفتند: «ما تو را در گمراهى آشكارى مى‏بينيم!» (60)

گفت: «اى قوم من! هيچ گونه گمراهى در من نيست; ولى من فرستاده‏اى از جانب پروردگار جهانيانم! (61)

رسالتهاى پروردگارم را به شما ابلاغ مى‏كنم; و خيرخواه شما هستم; و از خداوند چيزهايى مى‏دانم كه شما نمى‏دانيد. (62)

آيا تعجب كرده‏ايد كه دستور آگاه كننده پروردگارتان به وسيله مردى از ميان شما به شما برسد، تا (از عواقب اعمال خلاف) بيمتان دهد، و (در پرتو اين دستور،) پرهيزگارى پيشه كنيد و شايد مشمول رحمت (الهى) گرديد؟! (63)

اما سرانجام او را تكذيب كردند; و ما او و كسانى را كه با وى در كشتى بودند، رهايى بخشيديم; و كسانى كه آيات ما را تكذيب كردند، غرق كرديم; چه اينكه آنها گروهى نابينا (و كوردل) بودند. (64)

و به سوى قوم عاد، برادرشان «هود» را (فرستاديم); گفت: «اى قوم من! (تنها) خدا را پرستش كنيد، كه جز او معبودى براى شما نيست! آيا پرهيزگارى پيشه نمى‏كنيد؟!» (65)

اشراف كافر قوم او گفتند: «ما تو را در سفاهت (و نادانى و سبك مغزى) مى‏بينيم، و ما مسلما تو را از دروغگويان مى‏دانيم!» (66)

گرفت: «اى قوم من! هيچ گونه سفاهتى در من نيست; ولى فرستاده‏اى از طرف پروردگار جهانيانم. (67)

رسالتهاى پروردگارم را به شما ابلاغ مى‏كنم; و من خيرخواه امينى براى شما هستم. (68)

آيا تعجب كرده‏ايد كه دستور آگاه كننده پروردگارتان به وسيله مردى از ميان شما به شما برسد تا (از مجازات الهى) بيمتان دهد؟! و به ياد آوريد هنگامى كه شما را جانشينان قوم نوح قرار داد; و شما را از جهت خلقت (جسمانى) گسترش (و قدرت) داد; پس نعمتهاى خدا را به ياد آوريد، شايد رستگار شويد!» (69)

گفتند: «آيا به سراغ ما آمده‏اى كه تنها خداى يگانه را بپرستيم، و آنچه را پدران ما مى‏پرستند، رها كنيم؟! پس اگر راست مى‏گوئى آنچه را (از بلا و عذاب الهى) به ما وعده مى‏دهى، بياور»! (70)

گفت: «پليدى و غضب پروردگارتان، شما را فرا گرفته است! آيا با من در مورد نامهايى مجادله مى‏كنيد كه شما و پدرانتان 0بعنوان معبود و خدا، بر بتها) گذارده‏ايد، در حالى كه خداوند هيچ دليلى درباره آن نازل نكرده است؟! پس شما منتظر باشيد، من هم با شما انتظار مى‏كشم! (شما انتظار شكست من، و من انتظار عذاب الهى براى شما!)» (71)

سرانجام، او و كسانى را كه با او بودند، برحمت خود نجات بخشيديم; و ريشه كسانى كه آيات ما را تكذيب كردند و ايمان نياوردند، قطع كرديم! (72)

و به سوى (قوم) ثمود، برادرشان صالح را (فرستاديم); گفت: «اى قوم من! (تنها) خدا را بپرستيد، كه جز او، معبودى براى شما نيست! دليل روشنى از طرف پروردگارتان براى شما آمده: اين «ناقه‏» الهى براى شما معجزه‏اى است; او را به حال خود واگذاريد كه در زمين خدا (از علفهاى بيابان) بخورد! و آن را آزار نرسانيد، كه عذاب دردناكى شما را خواهد گرفت! (73)

و به خاطر بياوريد كه شما را جانشينان قوم «عاد» قرار داد، و در زمين مستقر ساخت، كه در دشتهايش، قصرها براى خود بنا مى‏كنيد; و در كوه‏ها، براى خود خانه‏ها مى تراشيد! بنابر اين، نعمتهاى خدا را متذكر شويد! و در زمين، به فساد نكوشيد!» (74)

(ولى) اشراف متكبر قوم او، به مستضعفانى كه ايمان آورده بودند، گفتند: «آيا (براستى) شما يقين داريد كه صالح از طرف پروردگارش فرستاده شده است؟!» آنها گفتند: «ما به آنچه او بدان ماموريت يافته، ايمان آورده‏ايم.» (75)

متكبران گفتند: «(ولى) ما به آنچه شما به آن ايمان آورده‏ايد، كافريم!» (76)

سپس «ناقه‏» را پى كردند، و از فرمان پروردگارشان سرپيچيدند; و گفتند: «اى صالح! اگر تو از فرستادگان (خدا) هستى، آنچه ما را با آن تهديد مى‏كنى، بياور!» (77)

سرانجام زمين لرزه آنها را فرا گرفت; و صبحگاهان، (تنها) جسم بى‏جانشان در خانه‏هاشان باقى مانده بود. (78)

(صالح) از آنها روى برتافت; و گفت: «اى قوم! من رسالت پروردگارم را به شما ابلاغ كردم، و شرط خيرخواهى را انجام دادم، ولى (چه كنم كه) شما خيرخواهان را دوست نداريد!» (79)

و (به خاطر آوريد) لوط را، هنگامى كه به قوم خود گفت: «آيا عمل بسيار زشتى را انجام مى‏دهيد كه هيچيك از جهانيان، پيش از شما انجام نداده است؟! (80)

آيا شما از روى شهوت به سراغ مردان مى‏رويد، نه زنان؟! شما گروه اسرافكار (و منحرفى) هستيد! (81)

ولى پاسخ قومش چيزى جز اين نبود كه گفتند: «اينها را از شهر و ديار خود بيرون كنيد، كه اينها مردمى هستند كه پاكدامنى را مى‏طلبند (و با ما همصدا نيستند!)» (82)

(چون كار به اينجا رسيد،) ما او و خاندانش را رهايى بخشيديم; جز همسرش، كه از بازماندگان (در شهر) بود. (83)

و (سپس چنان) بارانى (از سنگ) بر آنها فرستاديم; (كه آنها را در هم كوبيد و نابود ساخت.) پس بنگر سرانجام كار مجرمان چه شد! (84)

و به سوى مدين، برادرشان شعيب را (فرستاديم); گفت: «اى قوم من! خدا را بپرستيد، كه جز او معبودى نداريد! دليل روشنى از طرف پروردگارتان براى شما آمده است; بنابر اين، حق پيمانه و وزن را ادا كنيد! و از اموال مردم چيزى نكاهيد! و در روى زمين، بعد از آنكه (در پرتو ايمان و دعوت انبياء) اصلاح شده است، فساد نكنيد! اين براى شما بهتر است اگر با ايمان هستيد! (85)

و بر سر هر راه ننشينيد كه (مردم با ايمان را) تهديد كنيد و مؤمنان را از راه خدا باز داريد، و با (القاى شبهات،) آن را كج و معوج نشان دهيد! و به خاطر بياوريد زمانى را كه اندك بوديد، و او شما را فزونى داد! و بنگريد سرانجام مفسدان چگونه بود! (86)

و اگر گروهى از شما به آنچه من به آن فرستاده شده‏ام ايمان آورده‏اند، و گروهى ايمان نياورده‏اند، صبر كنيد تا خداوند ميان ما داورى كند، كه او بهترين داوران است! (87)

اشراف زورمند و متكبر از قوم او گفتند: «اى شعيب! به يقين، تو و كسانى را كه به تو ايمان آورده‏اند، از شهر و ديار خود بيرون خواهيم كرد، يا به آيين ما بازگرديد!» كفت: «آيا (مى‏خواهيد ما را بازگردانيد) اگر چه مايل نباشيم؟! (88)

اگر ما به آيين شما بازگرديم، بعد از آنكه خدا ما را از آن نجات بخشيده، به خدا دروغ بسته‏ايم; و شايسته نيست كه ما به آن بازگرديم مگر اينكه خدايى كه پروردگار ماست بخواهد; علم پروردگار ما، به همه چيز احاطه دارد. تنها بر خدا توكل كرده‏ايم. پروردگارا! ميان ما و قوم ما بحق داورى كن، كه تو بهترين داورانى!» (89)

اشراف زورمند از قوم او كه كافر شده بودند گفتند: «اگر از شعيب پيروى كنيد، شما هم زيانكار خواهيد شد!» (90)

سپس زمين لرزه آنها را فرا گرفت; و صبحگاهان بصورت اجسادى بى‏جان در خانه‏هاشان مانده بودند. (91)

آنها كه شعيب را تكذيب كردند، (آنچنان نابود شدند كه) گويا هرگز در آن (خانه‏ها) سكونت نداشتند! آنها كه شعيب را تكذيب كردند، زيانكار بودند! (92)

سپس از آنان روى برتافت و گفت: «اى قوم من! من رسالتهاى پروردگارم را به شما ابلاغ كردم و براى شما خيرخواهى نمودم; با اين حال، چگونه بر حال قوم بى‏ايمان تاسف بخورم؟!» (93)

و ما در هيچ شهر و آبادى پيامبرى نفرستاديم مگر اينكه اهل آن را به ناراحتيها و خسارتها گرفتار ساختيم; شايد (به خود آيند، و به سوى خدا) بازگردند و تضرع كنند! (94)

سپس (هنگامى كه اين هشدارها در آنان اثر نگذاشت)، نيكى (و فراوانى نعمت و رفاه) را به جاى بدى (و ناراحتى و گرفتارى) قرار داديم; آنچنان كه فزونى گرفتند، (و همه‏گونه نعمت و بركت يافتند، و مغرور شدند،) و گفتند: «(تنها ما نبوديم كه گرفتار اين مشكلات شديم;) به پدران ما نيز ناراحتيهاى جسمى و مالى رسيد.» چون چنين شد، آنها را ناگهان (به سبب اعمالشان) گرفتيم (و مجازات كرديم)، در حالى كه نمى‏فهميدند. (95)

و اگر اهل شهرها و آباديها، ايمان مى‏آوردند و تقوا پيشه مى‏كردند، بركات آسمان و زمين را بر آنها مى‏گشوديم; ولى (آنها حق را) تكذيب كردند; ما هم آنان را به كيفر اعمالشان مجازات كرديم. (96)

آيا اهل اين آباديها، از اين ايمنند كه عذاب ما شبانه به سراغ آنها بيايد در حالى كه در خواب باشند؟! (97)

آيا اهل اين آباديها، از اين ايمنند كه عذاب ما هنگام روز به سراغشان بيايد در حالى كه سرگرم بازى هستند؟! (98)

آيا آنها خود را از مكر الهى در امان مى‏دانند؟! در حالى كه جز زيانكاران، خود را از مكر (و مجازات) خدا ايمن نمى‏دانند! (99)

آيا كسانى كه وارث روى زمين بعد از صاحبان آن مى‏شوند، عبرت نمى‏گيرند كه اگر بخواهيم، آنها را نيز به گناهانشان هلاك مى‏كنيم، و بر دلهايشان مهر مى‏نهيم تا (صداى حق را) نشنوند؟! (100)

اينها، شهرها و آباديهايى است كه قسمتى از اخبار آن را براى تو شرح مى‏دهيم; پيامبرانشان دلايل روشن براى آنان آوردند; (ولى آنها چنان لجوج بودند كه) به آنچه قبلا تكذيب كرده بودند، ايمان نمى‏آوردند! اين‏گونه خداوند بر دلهاى كافران مهر مى‏نهد (و بر اثر لجاجت و ادامه گناه، حس تشخيصشان را سلب مى‏كند)! (101)

و بيشتر آنها را بر سر پيمان خود نيافتيم; (بلكه) اكثر آنها را فاسق و گنهكار يافتيم! (102)

سپس بدنبال آنها ( پيامبران پيشين) موسى را با آيات خويش به سوى فرعون و اطرافيان او فرستاديم; اما آنها (با عدم پذيرش)، به آن (آيات) ظلم كردند. ببين عاقبت مفسدان چگونه بود! (103)

و موسى گفت: «اى فرعون! من فرستاده‏اى از سوى پروردگار جهانيانم. (104)

سزاوار است كه بر خدا جز حق نگويم. من دليل روشنى از پروردگارتان براى شما آورده‏ام; پس بنى اسرائيل را با من بفرست!» (105)

(فرعون) گفت: «اگر نشانه‏اى آورده‏اى، نشان بده اگر از راستگويانى!» (106)

(موسى) عصاى خود را افكند; ناگهان اژدهاى آشكارى شد! (107)

و دست خود را (از گريبان) بيرون آورد; سفيد (و درخشان) براى بينندگان بود! (108)

اطرافيان فرعون گفتند: «بى‏شك، اين ساحرى ماهر و دانا است! (109)

مى‏خواهد شما را از سرزمينتان بيرون كند; (نظر شما چيست، و) در برابر او چه دستورى داريد؟» (110)

(سپس به فرعون) گفتند: «(كار) او و برادرش را به تاخير انداز، و جمع‏آورى‏كنندگان را به همه شهرها بفرست... (111)

تا هر ساحر دانا (و كارآزموده‏اى) را به خدمت تو بياورند!» (112)

ساحران نزد فرعون آمدند و گفتند: «آيا اگر ما پيروز گرديم، اجر و پاداش مهمى خواهيم داشت؟ !» (113)

گفت: «آرى، و شما از مقربان خواهيد بود!» (114)

(روز مبارزه فرا رسيد. ساحران) گفتند: «اى موسى! يا تو (وسايل سحرت را) بيفكن، يا ما مى‏افكنيم!» (115)

گفت: «شما بيفكنيد!» و هنگامى (كه وسايل سحر خود را) افكندند، مردم را چشم‏بندى كردند و ترساندند; و سحر عظيمى پديد آوردند. (116)

(ما) به موسى وحى كرديم كه: «عصاى خود را بيفكن!» ناگهان (بصورت مار عظيمى در آمد كه) وسايل دروغين آنها را بسرعت برمى‏گرفت. (117)

(در اين هنگام،) حق آشكار شد; و آنچه آنها ساخته بودند، باطل گشت. (118)

و در آنجا (همگى) مغلوب شدند; و خوار و كوچك گشتند. (119)

و ساحران (بى‏اختيار) به سجده افتادند. (120)

و گفتند: «ما به پروردگار جهانيان ايمان آورديم; (121)

پروردگار موسى و هارون!» (122)

فرعون گفت: «آيا پيش از آنكه به شما اجازه دهم، به او ايمان آورديد؟! حتما اين نيرنگ و توطئه‏اى است كه در اين شهر (و ديار) چيده‏ايد، تا اهلش را از آن بيرون كنيد; ولى بزودى خواهيد دانست! (123)

سوگند مى‏خورم كه دستها و پاهاى شما را بطور مخالف ( دست راست با پاى چپ، يا دست چپ با پاى راست) قطع مى‏كنم; سپس همگى را به دار مى‏آويزم! (124)

(ساحران) گفتند: «(مهم نيست،) ما به سوى پروردگارمان بازمى‏گرديم! (125)

انتقام تو از ما، تنها بخاطر اين است كه ما به آيات پروردگار خويش -هنگامى كه به سراغ ما آمد- ايمان آورديم. بار الها! صبر و استقامت بر ما فرو ريز! (و آخرين درجه شكيبائى را به ما مرحمت فرما!) و ما را مسلمان بميران!» (126)

و اشراف قوم فرعون (به او) گفتند: «آيا موسى و قومش را رها مى‏كنى كه در زمين فساد كنند، و تو و خدايانت را رها سازد؟!» گفت: «بزودى پسرانشان را مى‏كشيم، و دخترانشان را زنده نگه مى‏داريم (تا به ما خدمت كنند); و ما بر آنها كاملا مسلطيم!» (127)

موسى به قوم خود گفت: «از خدا يارى جوييد، و استقامت پيشه كنيد، كه زمين از آن خداست، و آن را به هر كس از بندگانش كه بخواهد، واگذار مى‏كند; و سرانجام (نيك) براى پرهيزكاران است!» (128)

گفتند: «پيش از آنكه به سوى ما بيايى آزار ديديم، (هم اكنون) پس از آمدنت نيز آزار مى‏بينيم! (كى اين آزارها سر خواهد آمد؟)» گفت: «اميد است پروردگارتان دشمن شما را هلاك كند، و شما را در زمين جانشين (آنها) سازد، و بنگرد چگونه عمل مى‏كنيد!» (129)

و ما نزديكان فرعون (و قوم او) را به خشكسالى و كمبود ميوه‏ها گرفتار كرديم، شايد متذكر گردند! (130)

(اما آنها نه تنها پند نگرفتند، بلكه) هنگامى كه نيكى (و نعمت) به آنها مى‏رسيد، مى‏گفتند: س‏خ‏للّهبخاطر خود ماست.» ولى موقعى كه بدى (و بلا) به آنها مى‏رسيد، مى‏گفتند: «از شومى موسى و كسان اوست‏»! آگاه باشيد سرچشمه همه اينها، نزد خداست; ولى بيشتر آنها نمى‏دانند! (131)

و گفتند: «هر زمان نشانه و معجزه‏اى براى ما بياورى كه سحرمان كنى، ما به تو ايمان نمى‏آوريم!» (132)

سپس (بلاها را پشت سر هم بر آنها نازل كرديم:) طوفان و ملخ و آفت گياهى و قورباغه‏ها و خون را -كه نشانه‏هايى از هم جدا بودند- بر آنها فرستاديم; (ولى باز بيدار نشدند، و) تكبر ورزيدند، و جمعيت گنهكارى بودند! (133)

هنگامى كه بلا بر آنها مسلط مى‏شد، مى‏گفتند: «اى موسى! از خدايت براى ما بخواه به عهدى كه با تو كرده، رفتار كند! اگر اين بلا را از ما مرتفع سازى، قطعا به تو ايمان مى‏آوريم، وبنى اسرائيل را با تو خواهيم فرستاد!» (134)

اما هنگامى كه بلا را، پس از مدت معينى كه به آن مى‏رسيدند، از آنها برمى‏داشتيم، پيمان خويش را مى‏شكستند! (135)

سرانجام از آنها انتقام گرفتيم، و آنان را در دريا غرق كرديم; زيرا آيات ما را تكذيب كردند، و از آن غافل بودند. (136)

و مشرقها و مغربهاى پر بركت زمين را به آن قوم به ضعف كشانده شده (زير زنجير ظلم و ستم)، واگذار كرديم; و وعده نيك پروردگارت بر بنى اسرائيل، بخاطر صبر و استقامتى كه به خرج دادند، تحقق يافت; و آنچه فرعون و فرعونيان (از كاخهاى مجلل) مى‏ساختند، و آنچه از باغهاى داربست‏دار فراهم ساخته بودند، در هم كوبيديم! (137)

و بنى اسرائيل را (سالم) از دريا عبور داديم; (ناگاه) در راه خود به گروهى رسيدند كه اطراف بتهايشان، با تواضع و خضوع، گرد آمده بودند. (در اين هنگام، بنى اسرائيل) به موسى گفتند: س‏خ‏للّهتو هم براى ما معبودى قرار ده، همان‏گونه كه آنها معبودان (و خدايانى) دارند!» گفت: س‏خ‏للّهشما جمعيتى جاهل و نادان هستيد! (138)

اينها (را كه مى‏بينيد)، سرانجام كارشان نابودى است; و آنچه انجام مى‏دهند، باطل (و بيهوده) است. (139)

(سپس) گفت: «آيا غير از خداوند، مبعودى براى شما بطلبم؟! خدايى كه شما را بر جهانيان (و مردم عصرتان) برترى داد!» (140)

(به خاطر بياوريد) زمانى را كه از (چنگال) فرعونيان نجاتتان بخشيديم! آنها كه پيوسته شما را شكنجه مى‏دادند، پسرانتان را مى‏كشتند، و زنانتان را (براى خدمتگارى) زنده مى‏گذاشتند; و در اين، آزمايش بزرگى از سوى خدا براى شما بود. (141)

و ما با موسى، سى شب وعده گذاشتيم; سپس آن را با ده شب (ديگر) تكميل نموديم; به اين ترتيب، ميعاد پروردگارش (با او)، چهل شب تمام شد. و موسى به برادرش هارون «جانشين من در ميان قومم باش. و (آنها) را اصلاح كن! و از روش مفسدان، پيروى منما!» (142)

و هنگامى كه موسى به ميعادگاه ما آمد، و پروردگارش با او سخن گفت، عرض كرد: «پروردگارا! خودت را به من نشان ده، تا تو را ببينم!» گفت: «هرگز مرا نخواهى ديد! ولى به كوه بنگر، اگر در جاى خود ثابت ماند، مرا خواهى ديد!» اما هنگامى كه پروردگارش بر كوه جلوه كرد، آن را همسان خاك قرار داد; و موسى مدهوش به زمين افتاد. چون به هوش آمد، عرض «خداوندا! منزهى تو (از اينكه با چشم تو را ببينم)! من به سوى تو بازگشتم! و من نخستين مؤمنانم!» (143)

(خداوند) فرمود: «اى موسى! من تو را با رسالتهاى خويش، و با سخن‏گفتنم (با تو)، بر مردم برترى دادم و برگزيدم; پس آنچه را به تو داده‏ام بگير و از شكرگزاران باش!» (144)

و براى او در الواح اندرزى از هر موضوعى نوشتيم; و بيانى از هر چيز كرديم -«پس آن را با جديت بگير! و به قوم خود بگو: به نيكوترين آنها عمل كنند! (و آنها كه به مخالفت برخيزند، كيفرشان دوزخ است;) و بزودى جايگاه فاسقان را به شما نشان خواهم داد!» (145)

بزودى كسانى را كه در روى زمين بناحق تكبر مى‏ورزند، از (ايمان به) آيات خود، منصرف مى‏سازم! آنها چنانند كه اگر هر آيه و نشانه‏اى را ببينند، به آن ايمان نمى‏آورند; اگر راه هدايت را ببينند، آن را راه خود انتخاب نمى‏كنند; و اگر طريق گمراهى را ببينند، آن را راه خود انتخاب مى‏كنند! (همه اينها) بخاطر آن است كه آيات ما را تكذيب كردند، و از آن غافل بودند! (146)

و كسانى كه آيات، و ديدار رستاخيز را تكذيب (و انكار) كنند، اعمالشان نابود مى گردد; آيا جز آنچه را عمل مى‏كردند پاداش داده مى‏شوند؟! (147)

قوم موسى بعد (از رفتن) او (به ميعادگاه خدا)، از زيورهاى خود گوساله‏اى ساختند; جسد بى‏جانى كه صداى گوساله داشت! آيا آنها نمى‏ديدند كه با آنان سخن نمى‏گويد، و به راه (راست) هدايتشان نمى‏كند؟! آن را (خداى خود) انتخاب كردند، و ظالم بودند! (148)

و هنگامى كه حقيقت به دستشان افتاد، و ديدند گمراه شده‏اند، گفتند: «اگر پروردگارمان به ما رحم نكند، و ما را نيامرزد، بطور قطع از زيانكاران خواهيم بود!» (149)

و هنگامى كه موسى خشمگين و اندوهناك به سوى قوم خود بازگشت، گفت: «پس از من، بد جانشينانى برايم بوديد (و آيين مرا ضايع كرديد)! آيا درمورد فرمان پروردگارتان (و تمديد مدت ميعاد او)، عجله نموديد (و زود قضاوت كرديد؟!)» سپس الواح را افكند، و سر برادر خود را گرفت (و با عصبانيت) به سوى خود كشيد; او گفت: «فرزند مادرم! اين گروه، مرا در فشار گذاردند و ناتوان كردند; و نزديك بود مرا بكشند، پس كارى نكن كه دشمنان مرا شماتت كنند و مرا با گروه ستمكاران قرار مده!» (150)

(موسى) گفت: «پروردگارا! من و برادرم را بيامرز، و ما را در رحمت خود داخل فرما، و تو مهربانترين مهربانانى!» (151)

كسانى كه گوساله را (معبود خود) قرار دادند، بزودى خشم پروردگارشان، و ذلت در زندگى دنيا به آنها مى‏رسد; و اينچنين، كسانى را كه (بر خدا) افترا مى‏بندند، كيفر مى دهيم! (152)

و آنها كه گناه كردند، و بعد از آن توبه نمودند و ايمان آوردند، (اميد عفو او را دارند; زيرا) پروردگار تو، در پى اين كار، آمرزنده و مهربان است. (153)

هنگامى كه خشم موسى فرو نشست; الواح (تورات) را برگرفت; و در نوشته‏هاى آن، هدايت و رحمت براى كسانى بود كه از پروردگار خويش مى‏ترسند (و از مخالفت فرمانش بيم دارند). (154)

موسى از قوم خود، هفتاد تن از مردان را براى ميعادگاه ما برگزيد; و هنگامى كه زمين‏لرزه آنها را فرا گرفت (و هلاك شدند)، گفت: «پروردگارا! اگر مى‏خواستى، مى توانستى آنها و مرا پيش از اين نيز هلاك كنى! آيا ما را به آنچه سفيهانمان انجام داده‏اند، (مجازات و) هلاك مى‏كنى؟! اين، جز آزمايش تو، چيز ديگر نيست; كه هر كس را بخواهى (و مستحق بدانى)، به وسيله آن گمراه مى‏سازى; و هر كس را بخواهى (و شايسته ببينى)، هدايت مى‏كنى! تو ولى مايى، و ما را بيامرز، بر ما رحم كن، و تو بهترين آمرزندگانى! (155)

و براى ما، در اين دنيا و سراى ديگر، نيكى مقرر فرما; چه اينكه ما به سوى تو بازگشت كرده‏ايم! «(خداوند در برابر اين تقاضا، به موسى) گفت:» مجازاتم را به هر كس بخواهم مى‏رسانم; و رحمتم همه چيز را فراگرفته; و آن را براى آنها كه تقوا پيشه كنند، و زكات را بپردازند، و آنها كه به آيات ما ايمان مى‏آورند، مقرر خواهم داشت! (156)

همانها كه از فرستاده (خدا)، پيامبر «امى‏» پيروى مى‏كنند; پيامبرى كه صفاتش را، در تورات و انجيلى كه نزدشان است، مى‏يابند; آنها را به معروف دستور مى‏دهد، و از منكر باز ميدارد; اشيار پاكيزه را براى آنها حلال مى‏شمرد، و ناپاكيها را تحريم مى كند; و بارهاى سنگين، و زنجيرهايى را كه بر آنها بود، (از دوش و گردنشان) بر مى‏دارد، پس كسانى كه به او ايمان آوردند، و حمايت و ياريش كردند، و از نورى كه با او نازل شده پيروى نمودند، آنان رستگارانند. (157)

بگو: «اى مردم! من فرستاده خدا به سوى همه شما هستم; همان خدايى كه حكومت آسمانها و زمين، از آن اوست; معبودى جز او نيست; زنده مى‏كند و مى‏ميراند; پس ايمان بياوريد به خدا و فرستاده‏اش، آن پيامبر درس نخوانده‏اى كه به خدا و كلماتش ايمان دارد; و از او پيروى كنيد تا هدايت يابيد!» (158)

و از قوم موسى، گروهى هستند كه به سوى حق هدايت مى‏كنند; و به حق و عدالت حكم مى‏نمايند. (159)

ما آنها را به دوازده گروه -كه هر يك شاخه‏اى (از دودمان اسرائيل) بود - تقسيم كرديم. و هنگامى كه قوم موسى (در بيابان) از او تقاضاى آب كردند، به او وحى فرستاديم كه: «عصاى خود را بر سنگ بزن!» ناگهان دوازده چشمه از آن بيرون جست; آنچنان كه هر گروه، چشمه و آبشخور خود را مى‏شناخت. و ابر را بر سر آنها سايبان ساختيم; و بر آنها «من‏» و «سلوى‏» فرستاديم; (و به آنان گفتيم:) از روزيهاى پاكيزه‏اى كه به شما داده‏ايم، بخوريد! (و شكر خدا را بجا آوريد! آنها نافرمانى و ستم كردند; ولى) به ما ستم نكردند، لكن به خودشان ستم مى‏نمودند. (160)

و (به خاطر بياوريد) هنگامى را كه به آنها گفته شد: «در اين شهر ( بيت المقدس ) ساكن شويد، و از هر جا (و به هر كيفيت) بخواهيد، از آن بخوريد (و بهره گيريد)! و بگوييد: خداوندا! گناهان ما را بريز! و از در (بيت المقدس) با تواضع وارد شويد! كه اگر چنين كنيد، گناهان شما را مى‏بخشم; و نيكوكاران را پاداش بيشتر خواهيم داد.» (161)

اما ستمگران آنها، اين سخن (و آن فرمانها) را، بغير آنچه به آنها گفته شده بود، تغيير دادند; از اين‏رو بخاطر ستمى كه روا ميداشتند، بلايى از آسمان بر آنها فرستاديم (و مجازاتشان كرديم). (162)

و از آنها درباره (سرگذشت) شهرى كه در ساحل دريا بود بپرس! زمانى كه آنها در روزهاى شنبه، تجاوز (و نافرمانى) خدا مى‏كردند; همان هنگام كه ماهيانشان، روز شنبه (كه روز تعطيل و استراحت و عبادت بود، بر سطح آب،) آشكار مى‏شدند; اما در غير روز شنبه، به سراغ آنها نمى‏آمدند; اين چنين آنها را به چيزى آزمايش كرديم كه نافرمانى مى‏كردند! (163)

و (به ياد آر) هنگامى را كه گروهى از آنها (به گروه ديگر) گفتند: «چرا جمعى (گنهكار) را اندرز مى‏دهيد كه سرانجام خداوند آنها را هلاك خواهد كرد، يا به عذاب شديدى گرفتار خواهد ساخت؟! (آنها را به حال خود واگذاريد تا نابود شوند!)» گفتند: «(اين اندرزها،) براى اعتذار (و رفع مسؤوليت) در پيشگاه پروردگار شماست; بعلاوه شايد آنها (بپذيرند، و از گناه باز ايستند، و) تقوا پيشه كنند!» (164)

اما هنگامى كه تذكراتى را كه به آنها داده شده بود فراموش كردند، (لحظه عذاب فرا رسيد; و) نهى‏كنندگان از بدى را رهايى بخشيديم; و كسانى را كه ستم كردند، بخاطر نافرمانيشان به عذاب شديدى گرفتار ساختيم. (165)

(آرى،) هنگامى كه در برابر آنچه از آن نهى شده بودند سركشى كردند، به آنها گفتيم: «به شكل ميمونهايى طردشده در آييد!» (166)

و (نيز به خاطر بياور) هنگامى را كه پروردگارت اعلام كرد: تا دامنه قيامت، كسى را بر آنها مسلط خواهد ساخت كه همواره آنها را در عذاب سختى قرار دهد; زيرا پروردگارت مجازاتش سريع، (و در عين حال، نسبت به توبه‏كاران) آمرزنده و مهربان است. (167)

و آنها را در زمين بصورت گروه‏هايى، پراكنده ساختيم; گروهى از آنها صالح، و گروهى ناصالحند. و آنها را با نيكى‏ها و بدى‏ها آزموديم، شايد بازگردند! (168)

پس از آنها، فرزندانى جاى آنها را گرفتند كه وارث كتاب (آسمانى، تورات) شدند; (اما با اين حال،) متاع اين دنياى پست را گرفته، (بر اطاعت فرمان خدا ترجيح مى‏دهند) و مى‏گويند: س‏خ‏للّه(اگر ما گنهكاريم توبه مى‏كنيم و) بزودى بخشيده خواهيم شد!» اما اگر متاع ديگرى همانند آن به دستشان بيفتد، آن را (نيز) مى‏گيرند، (و باز حكم خدا را پشت سر مى‏افكنند.) آيا پيمان كتاب (خدا) از آنها گرفته نشده كه بر خدا (دروغ نبندند، و) جز حق نگويند، و آنان بارها آنرا خوانده‏اند؟! و سراى آخرت براى پرهيزگاران بهتر است، آيانمى‏فهميد؟! (169)

و آنها كه به كتاب (خدا) تمسك جويند، و نماز را برپا دارند، (پاداش بزرگى خواهند داشت; زيرا) ما پاداش مصلحان را ضايع نخواهيم كرد! (170)

و (نيز به خاطر بياور) هنگامى كه كوه را همچون سايبانى بر فراز آنها بلند كرديم، آنچنان كه گمان كردند بر آنان فرود مى‏آمد; (و در همين حال، از آنها پيمان گرفتيم و گفتيم:) آنچه را (از احكام و دستورها) به شما داده‏ايم، با قوت (و جديت) بگيريد! و آنچه در آن است، به ياد داشته باشيد، (و عمل كنيد،) تا پرهيزگار شويد! (171)

و (به خاطر بياور) زمانى را كه پروردگارت از پشت و صلب فرزندان آدم، ذريه آنها را برگرفت; و آنها را گواه بر خويشتن ساخت; (و فرمود:) «آيا من پروردگار شما نيستم؟» گفتند: «آرى، گواهى مى‏دهيم!» (چنين كرد مبادا) روز رستاخيز بگوييد: «ما از اين، غافل بوديم; (و از پيمان فطرى توحيد بى‏خبر مانديم)»! (172)

يا بگوييد: «پدرانمان پيش از ما مشرك بودند، ما هم فرزندانى بعد از آنها بوديم; (و چاره‏اى جز پيروى از آنان نداشتيم;) آيا ما را به آنچه باطل‏گرايان انجام دادند مجازات مى‏كنى؟!» (173)

اين گونه، آيات را توضيح مى‏دهيم; و شايد به سوى حق بازگردند (و بدانند نداى توحيد در درون جانشان، از روز نخست بوده است)! (174)

و بر آنها بخوان سرگذشت آن كس را كه آيات خود را به او داديم; ولى (سرانجام) خود را از آن تهى ساخت و شيطان در پى او افتاد، و از گمراهان شد! (175)

و اگر مى‏خواستيم، (مقام) او را با اين آيات (و علوم و دانشها) بالا مى‏برديم; (اما اجبار، بر خلاف سنت ماست; پس او را به حال خود رها كرديم) و او به پستى گراييد، و از هواى نفس پيروى كرد! مثل او همچون سگ (هار) است كه اگر به او حمله كنى، دهانش را باز، و زبانش را برون مى‏آورد، و اگر او را به حال خود واگذارى، باز همين كار را مى‏كند; (گويى چنان تشنه دنياپرستى است كه هرگز سيراب نمى‏شود! (اين مثل گروهى است كه آيات ما را تكذيب كردند; اين داستانها را (براى آنها) بازگو كن، شايد بينديشند (و بيدار شوند)! (176)

چه بد مثلى دارند گروهى كه آيات ما را تكذيب كردند; و آنها تنها به خودشان ستم مى‏نمودند! (177)

آن كس را كه خدا هدايت كند، هدايت يافته (واقعى) اوست; و كسانى را كه (بخاطر اعمالشان) گمراه سازد، زيانكاران (واقعى) آنها هستند! (178)

به يقين، گروه بسيارى از جن و انس را براى دوزخ آفريديم; آنها دلها ( عقلها )يى دارند كه با آن (انديشه نمى‏كنند، و) نمى‏فهمند; و چشمانى كه با آن نمى‏بينند; و گوشهايى كه با آن نمى‏شنوند; آنها همچون چهارپايانند; بلكه گمراهتر! اينان همان غافلانند (چرا كه با داشتن همه‏گونه امكانات هدايت، باز هم گمراهند)! (179)

و براى خدا، نامهاى نيك است; خدا را به آن (نامها) بخوانيد! و كسانى را كه در اسماء خدا تحريف مى‏كنند (و بر غير او مى‏نهند، و شريك برايش قائل مى‏شوند)، رها سازيد! آنها بزودى جزاى اعمالى را كه انجام مى‏دادند، مى‏بينند! (180)

و از آنها كه آفريديم، گروهى بحق هدايت مى‏كنند، و بحق اجراى عدالت مى‏نمايند. (181)

و آنها كه آيات ما را تكذيب كردند، به تدريج از جائى كه نمى‏دانند، گرفتار مجازاتشان خواهيم كرد. (182)

و به آنها مهلت مى‏دهم (تا مجازاتشان دردناكتر باشد); زيرا طرح و نقشه من، قوى (و حساب شده) است. (و هيچ كس را قدرت فرار از آن نيست.) (183)

آيا فكر نكردند كه همنشين آنها ( پيامبر) هيچ‏گونه (اثرى از) جنون ندارد؟! (پس چگونه چنين نسبت ناروايى به او مى‏دهند؟!) او فقط بيم دهنده آشكارى است (كه مردم را متوجه وظايفشان مى‏سازد). (184)

آيا در حكومت و نظام آسمانها و زمين، و آنچه خدا آفريده است، (از روى دقت و عبرت) نظر نيفكندند؟! (و آيا در اين نيز انديشه نكردند كه) شايد پايان زندگى آنها نزديك شده باشد؟! (اگر به اين كتاب آسمانى روشن ايمان نياورند،) بعد از آن به كدام سخن ايمان خواهند آورد؟! (185)

هر كس را خداوند (به جرم اعمال زشتش) گمراه سازد، هدايت كننده‏اى ندارد; و آنها را در طغيان و سركشى‏شان رها مى‏سازد، تا سرگردان شوند! (186)

درباره قيامت از تو سؤال مى‏كنند، كى فرامى‏رسد؟! بگو: «علمش فقط نزد پروردگار من است; و هيچ‏كس جز او (نمى‏تواند) وقت آن را آشكار سازد; (اما قيام قيامت، حتى) در آسمانها و زمين، سنگين (و بسيار پر اهميت) است; و جز بطور ناگهانى، به سراغ شما نمى‏آيد!» (باز) از تو سؤال مى‏كنند، چنان كه گويى تو از زمان وقوع آن باخبرى! بگو: «علمش تنها نزد خداست; ولى بيشتر مردم نمى‏دانند.» (187)

بگو: «من مالك سود و زيان خويش نيستم، مگر آنچه را خدا بخواهد; (و از غيب و اسرار نهان نيز خبر ندارم، مگر آنچه خداوند اراده كند;) و اگر از غيب باخبر بودم، سود فراوانى براى خود فراهم مى‏كردم، و هيچ بدى (و زيانى) به من نمى‏رسيد; من فقط بيم‏دهنده و بشارت‏دهنده‏ام براى گروهى كه ايمان مى‏آورند! (و آماده پذيرش حقند) (188)

او خدايى است كه (همه) شما را از يك فرد آفريد; و همسرش را نيز از جنس او قرار داد، تا در كنار او بياسايد. سپس هنگامى كه با او آميزش كرد، حملى سبك برداشت، كه با وجود آن، به كارهاى خود ادامه مى‏داد; و چون سنگين شد، هر دو از خداوند و پروردگار خود خواستند س‏خ‏للّهاگر فرزند صالحى به ما دهى، از شاكران خواهيم بود!» (189)

اما هنگامى كه خداوند فرزند صالحى به آنها داد، (موجودات ديگر را در اين موهبت مؤثر دانستند; و) براى خدا، در اين نعمت كه به آنها بخشيده بود، همتايانى قائل شدند; خداوند برتر است از آنچه همتاى او قرار مى‏دهند! (190)

آيا موجوداتى را همتاى او قرارمى‏دهند كه چيزى را نمى‏آفرينند، و خودشان مخلوقند. (191)

و نمى‏توانند آنان را يارى كنند، و نه خودشان را يارى مى‏دهند. (192)

و هرگاه آنها را به سوى هدايت دعوت كنيد، از شما پيروى نمى‏كنند; و براى شما يكسان است چه آنها را دعوت كنيد و چه خاموش باشيد؟! (193)

آنهايى را كه غير از خدا مى‏خوانيد (و پرستش مى‏كنيد)، بندگانى همچون خود شما هستند; آنها را بخوانيد، و اگر راست مى‏گوييد بايد به شما پاسخ دهند (و تقاضايتان را برآورند)! (194)

آيا (آنها حداقل همانند خود شما) پاهايى دارند كه با آن راه بروند؟! يا دستهايى دارند كه با آن چيزى را بگيرند (و كارى انجام دهند)؟! يا چشمانى دارند كه با آن ببينند؟! يا گوشهايى دارند كه با آن بشنوند؟! (نه، هرگز، هيچ‏كدام،) بگو: «(اكنون كه چنين است،) بتهاى خويش را كه شريك خدا قرار داده‏ايد (بر ضد من) بخوانيد، و براى من نقشه بكشيد، و لحظه‏اى مهلت ندهيد، (تا بدانيد كارى از آنها ساخته نيست)! (195)

ولى و سرپرست من، خدايى است كه اين كتاب را نازل كرده; و او همه صالحان را سرپرستى مى‏كند. (196)

و آنهايى را كه جز او مى‏خوانيد، نمى‏توانند ياريتان كنند، و نه (حتى) خودشان را يارى دهند; (197)

و اگر آنها را به هدايت فرا خوانيد، سخنانتان را نمى‏شنوند! و آنها را مى‏بينى (كه با چشمهاى مصنوعيشان) به تو نگاه مى‏كنند، اما در حقيقت نمى‏بينند!» (198)

(به هر حال) با آنها مدارا كن و عذرشان را بپذير، و به نيكى‏ها دعوت نما، و از جاهلان روى بگردان (و با آنان ستيزه مكن)! (199)

و هرگاه‏وسوسه‏اى از شيطان به تو رسد، به خدا پناه بر; كه او شنونده و داناست! (200)

پرهيزگاران هنگامى كه گرفتار وسوسه‏هاى شيطان شوند، به ياد (خدا و پاداش و كيفر او) مى‏افتند; و (در پرتو ياد او، راه حق را مى‏بينند و) ناگهان بينا مى‏گردند. (201)

و (ناپرهيزگاران را) برادرانشان (از شياطين) پيوسته در گمراهى پيش مى‏برند، و باز نمى‏ايستند! (202)

هنگامى كه (در نزول وحى تاخير افتد، و) آيه‏اى براى آنان نياورى، مى‏گويند: «چرا خودت (از پيش خود) آن را برنگزيدى؟!» بگو: «من تنها از چيزى پيروى مى‏كنم كه بر من وحى مى‏شود; اين وسيله بينايى از طرف پروردگارتان، و مايه هدايت و رحمت است براى جمعيتى كه ايمان مى‏آورند. (203)

هنگامى كه قرآن خوانده شود، گوش فرا دهيد و خاموش باشيد; شايد مشمول رحمت خدا شويد! (204)

پروردگارت را در دل خود، از روى تضرع و خوف، آهسته و آرام، صبحگاهان و شامگاهان، ياد كن; و از غافلان مباش! (205)

آنها كه (در مقام قرب) نزد پروردگار تو هستند، (هيچ‏گاه) از عبادتش تكبر نمى‏ورزند، و او را تسبيح مى‏گويند، و برايش سجده مى‏كنند. (206)

http://www.aviny.com/Quran/Farsi/chapters/QP007.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانفال

به نام خداوند بخشنده بخشايشگر

از تو درباره انفال ( غنايم، و هرگونه مال بدون مالك مشخص) سؤال مى‏كنند ; بگو: «انفال مخصوص خدا و پيامبر است; پس، از (مخالفت فرمان) خدا بپرهيزيد! و خصومتهايى را كه در ميان شماست، آشتى دهيد! و خدا و پيامبرش را اطاعت كنيد اگر ايمان داريد! (1)

مؤمنان، تنها كسانى هستند كه هرگاه نام خدا برده شود، دلهاشان ترسان ميگردد; و هنگامى كه آيات او بر آنها خوانده مى‏شود، ايمانشان فزونتر مى‏گردد; و تنها بر پروردگارشان توكل دارند. (2)

آنها كه نماز را برپا مى‏دارند; و از آنچه به آنها روزى داده‏ايم، انفاق مى‏كنند. (3)

(آرى،) مؤمنان حقيقى آنها هستند; براى آنان درجاتى (مهم) نزد پروردگارشان است; و براى آنها، آمرزش و روزى بى‏نقص و عيب است. (4)

همان‏گونه كه خدا تو را بحق از خانه (به سوى ميدان بدر،) بيرون فرستاد، در حالى كه گروهى از مؤمنان ناخشنود بودند (;ولى سرانجامش پيروزى بود! ناخشنودى عده‏اى از چگونگى تقسيم غنايم بدر نيز چنين است)! (5)

آنها پس از روشن شدن حق، باز با تو مجادله مى‏كردند; (و چنان ترس و وحشت آنها را فراگرفته بود، كه) گويى به سوى مرگ رانده مى‏شوند، و آن را با چشم خود مى‏نگرند! (6)

و (به ياد آريد) هنگامى را كه خداوند به شما وعده داد كه يكى از دو گروه ( كاروان تجارى قريش، يا لشكر مسلح آنها) نصيب شما خواهد بود; و شما دوست مى‏داشتيد كه كاروان (غير مسلح) براى شما باشد (و بر آن پيروز شويد); ولى خداوند مى‏خواهد حق را با كلمات خود تقويت، و ريشه كافران را قطع كند; (از اين رو شما را بر خلاف ميلتان با لشكر قريش درگير ساخت، و آن پيروزى بزرگ نصيبتان شد.) (7)

تا حق را تثبيت كند، و باطل را از ميان بردارد، هر چند مجرمان كراهت داشته باشند. (8)

(به خاطر بياوريد) زمانى را (كه از شدت ناراحتى در ميدان بدر،) از پروردگارتان كمك مى‏خواستيد; و او خواسته شما را پذيرفت (و گفت): من شما را با يكهزار از فرشتگان، كه پشت سر هم فرود مى‏آيند، يارى مى‏كنم. (9)

ولى خداوند، اين را تنها براى شادى و اطمينان قلب شما قرار داد; وگرنه، پيروزى جز از طرف خدا نيست; خداوند توانا و حكيم است! (10)

و (ياد آوريد) هنگامى را كه خواب سبكى كه مايه آرامش از سوى خدا بود، شما را فراگرفت; و آبى از آسمان برايتان فرستاد، تا شما را با آن پاك كند; و پليدى شيطان را از شما دور سازد; و دلهايتان را محكم، و گامها را با آن استوار دارد! (11)

و (به ياد آر) موقعى را كه پروردگارت به فرشتگان وحى كرد: «من با شما هستم; كسانى را كه ايمان آورده‏اند، ثابت قدم داريد! بزودى در دلهاى كافران ترس و وحشت مى‏افكنم; ضربه‏ها را بر بالاتر از گردن (بر سرهاى دشمنان) فرود آريد! و همه انگشتانشان را قطع كنيد! (12)

اين بخاطر آن است كه آنها با خدا و پيامبرش (ص) دشمنى ورزيدند; و هر كس با خدا و پيامبرش دشمنى كند، (كيفر شديدى مى‏بيند;) و خداوند شديد العقاب است! (13)

اين (مجازات دنيا) را بچشيد! و براى كافران، مجازات آتش (در جهان ديگر) خواهد بود! (14)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه با انبوه كافران در ميدان نبرد روبه‏رو شويد، به آنها پشت نكنيد (و فرار ننماييد)! (15)

و هر كس در آن هنگام به آنها پشت كند -مگر آنكه هدفش كناره‏گيرى از ميدان براى حمله مجدد، و يا به قصد پيوستن به گروهى (از مجاهدان) بوده باشد- (چنين كسى) به غضب خدا گرفتار خواهد شد; و جايگاه او جهنم، و چه بد جايگاهى است! (16)

اين شما نبوديد كه آنها را كشتيد; بلكه خداوند آنها را كشت! واين تو نبودى (اى پيامبر كه خاك و سنگ به صورت آنها) انداختى; بلكه خدا انداخت! و خدا مى‏خواست مؤمنان را به اين وسيله امتحان خوبى كند; خداوند شنوا و داناست. (17)

سرنوشت مؤمنان و كافران، همان بود كه ديديد! و خداوند سست‏كننده نقشه‏هاى كافران است. (18)

اگر شما فتح و پيروزى مى‏خواهيد، پيروزى به سراغ شما آمد! و اگر (از مخالفت) خوددارى كنيد، براى شما بهتر است! و اگر بازگرديد، ما هم باز خواهيم گشت; و جمعيت شما هر چند زياد باشد، شما را (از يارى خدا) بى‏نياز نخواهد كرد; و خداوند با مؤمنان است! (19)

اى كسانى كه ايمان آورده‏ايد! خدا و پيامبرش را اطاعت كنيد; و سرپيچى ننماييد در حالى كه (سخنان او را) مى‏شنويد! (20)

و همانند كسانى نباشيد كه مى‏گفتند: «شنيديم!» ولى در حقيقت نمى‏شنيدند! (21)

بدترين جنبندگان نزد خدا، افراد كر و لالى هستند كه انديشه نمى‏كنند. (22)

و اگر خداوند خيرى در آنها مى‏دانست، (حرف حق را) به گوش آنها مى‏رساند; ولى (با اين حال كه دارند،) اگر حق را به گوش آنها برساند، سرپيچى كرده و روگردان مى‏شوند. (23)

اى كسانى كه ايمان آورده‏ايد! دعوت خدا و پيامبر را اجابت‏كنيد هنگامى كه شما را به سوى چيزى مى‏خواند كه شما را حيات مى‏بخشد! و بدانيد خداوند ميان انسان و قلب او حايل مى‏شود، و همه شما (در قيامت) نزد او گردآورى مى‏شويد! (24)

و از فتنه‏اى بپرهيزيد كه تنها به ستمكاران شما نمى‏رسد; (بلكه همه را فرا خواهد گرفت; چرا كه ديگران سكوت اختيار كردند.) و بدانيد خداوند كيفر شديد دارد! (25)

و به خاطر بياوريد هنگامى را كه شما در روى زمين، گروهى كوچك و اندك و زبون بوديد; آنچنان كه مى‏ترسيديد مردم شما را بربايند! ولى او شما را پناه داد; و با يارى خود تقويت كرد; و از روزيهاى پاكيزه بهره‏مند ساخت; شايد شكر نعمتش را بجا آوريد! (26)

اى كسانى كه ايمان آورده‏ايد! به خدا و پيامبر خيانت نكنيد! و (نيز) در امانات خود خيانت روا مداريد، در حالى كه ميدانيد (اين كار، گناه بزرگى است)! (27)

و بدانيد اموال و اولاد شما، وسيله آزمايش است; و (براى كسانى كه از عهده امتحان برآيند،) پاداش عظيمى نزد خداست! (28)

اى كسانى كه ايمان آورده‏ايد! اگر از (مخالفت فرمان) خدا بپرهيزيد، براى شما وسيله‏اى جهت جدا ساختن حق از باطل قرارمى‏دهد; (روشن‏بينى خاصى كه در پرتو آن، حق را از باطل خواهيد شناخت;) و گناهانتان را مى‏پوشاند; و شما را مى‏زمرزد; و خداوند صاحب فضل و بخشش عظيم است! (29)

(به خاطر بياور) هنگامى را كه كافران نقشه مى‏كشيدند كه تو را به زندان بيفكنند، يا به قتل برسانند، و يا (از مكه) خارج سازند; آنها چاره مى‏انديشيدند (و نقشه مى‏كشيدند)، و خداوند هم تدبير مى‏كرد; و خدا بهترين چاره جويان و تدبيركنندگان است! (30)

و هنگامى كه آيات ما بر آنها خوانده مى‏شود، مى‏گويند: «شنيديم; (چيز مهمى نيست;) ما هم اگر بخواهيم مثل آن را مى‏گوييم; اينها همان افسانه‏هاى پيشينيان است!» (ولى دروغ مى‏گويند، و هرگز مثل آن را نمى‏آورند.) (31)

و (به خاطر بياور) زمانى را كه گفتند: «پروردگارا! اگر اين حق است و از طرف توست، بارانى از سنگ از آسمان بر ما فرود آر! يا عذاب دردناكى براى ما بفرست!» (32)

ولى (اى پيامبر!) تا تو در ميان آنها هستى، خداوند آنها را مجازات نخواهد كرد; و (نيز) تا استغفار مى‏كنند، خدا عذابشان نمى‏كند. (33)

چرا خدا آنها را مجازات نكند، با اينكه از (عبادت موحدان در كنار) مسجد الحرام جلوگيرى مى‏كنند در حالى كه سرپرست آن نيستند؟! سرپرست آن، فقط پرهيزگارانند; ولى بيشتر آنها نمى‏دانند. (34)

(آنها كه مدعى هستند ما هم نماز داريم،) نمازشان نزد خانه (خدا)، چيزى جز «سوت كشيدن س‏ذللّه «كف زدن‏» نبود; پس بچشيد عذاب (الهى) را بخاطر كفرتان! (35)

آنها كه كافر شدند، اموالشان را براى بازداشتن (مردم) از راه خدا خرج مى‏كنند; آنان اين اموال را (كه براى به دست آوردنش زحمت كشيده‏اند، در اين راه) مصرف مى‏كنند، اما مايه حسرت و اندوهشان خواهد شد; و سپس شكست خواهند خورد; و (در جهان ديگر) كافران همگى به سوى دوزخ گردآورى خواهند شد. (36)

(اينها همه) بخاطر آن است كه خداوند (مى‏خواهد) ناپاك را از پاك جدا سازد، و ناپاكها را روى هم بگذارد، و همه را متراكم سازد، و يكجا در دوزخ قرار دهد; و اينها هستند زيانكاران! (37)

به آنها كه كافر شدند بگو: «چنانچه از مخالفت باز ايستند، (و ايمان آورند،) گذشته آنها بخشوده خواهد شد; و اگر به اعمال سابق بازگردند، سنت خداوند در گذشتگان، درباره آنها جارى مى‏شود (;و حكم نابودى آنان صادر مى‏گردد). (38)

و با آنها پيكار كنيد، تا فتنه ( شرك و سلب آزادى) برچيده شود، و دين (و پرستش) همه مخصوص خدا باشد! و اگر آنها (از راه شرك وفساد بازگردند، و از اعمال نادرست) خوددارى كنند، (خداوند آنها را مى‏پذيرد;) خدا به آنچه انجام مى‏دهند بيناست. (39)

و اگر سرپيچى كنند، بدانيد (ضررى به شما نمى‏رسانند;) خداوند سرپرست شماست! چه سرپرست خوبى! و چه ياور خوبى! (40)

بدانيد هرگونه غنيمتى به دست آوريد، خمس آن براى خدا، و براى پيامبر، و براى ذى‏القربى و يتيمان و مسكينان و واماندگان در راه (از آنها) است، اگر به خدا و آنچه بر بنده خود در روز جدايى حق از باطل، روز درگيرى دو گروه (باايمان و بى‏ايمان) ( روز جنگ بدر) نازل كرديم، ايمان آورده‏ايد; و خداوند بر هر چيزى تواناست! (41)

در آن هنگام كه شما در طرف پايين بوديد، و آنها در طرف بالا; (و دشمن بر شما برترى داشت;) و كاروان (قريش)، پايين تر از شما بود; (و وضع چنان سخت بود كه) اگر با يكديگر وعده مى‏گذاشتيد (كه در ميدان نبرد حاضر شويد)، در انجام وعده خود اختلاف مى‏كرديد; ولى (همه اينها) براى آن بود كه خداوند، كارى را كه مى‏بايست انجام شود، تحقق بخشد; تا آنها كه هلاك (و گمراه) مى‏شوند، از روى اتمام حجت باشد; و آنها كه زنده مى‏شوند (و هدايت مى‏يابند) ، از روى دليل روشن باشد; و خداوند شنواو داناست. (42)

در آن هنگام كه خداوند تعداد آنها را در خواب به تو كم نشان داد; و اگر فراوان نشان مى‏داد، مسلما سست مى‏شديد; و (درباره شروع جنگ با آنها) كارتان به اختلاف مى‏كشيد; ولى خداوند (شما را از شر اينها) سالم نگه داشت; خداوند به آنچه درون سينه‏هاست، داناست. (43)

و در آن هنگام (كه در ميدان نبرد،) با هم روبه‏رو شديد، آنها را به چشم شما كم نشان مى‏داد; و شما را (نيز) به چشم آنها كم مى‏نمود; تا خداوند، كارى را كه مى‏بايست انجام گيرد، صورت بخشد; (شما نترسيد و اقدام به جنگ كنيد، آنها هم وحشت نكنند و حاضر به جنگ شوند، و سرانجام شكست بخورند!) و همه كارها به خداوند باز مى‏گردد. (44)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه (در ميدان نبرد) با گروهى رو به رو مى‏شويد، ثابت قدم باشيد! و خدا را فراوان ياد كنيد، تا رستگار شويد! (45)

و (فرمان) خدا و پيامبرش را اطاعت نماييد! و نزاع (و كشمكش) نكنيد، تا سست نشويد، و قدرت (و شوكت) شما از ميان نرود! و صبر و استقامت كنيد كه خداوند با استقامت كنندگان است! (46)

و مانند كسانى نباشيد كه از روى هوى پرستى و غرور و خودنمايى در برابر مردم، از سرزمين خود به (سوى ميدان بدر) بيرون آمدند; و (مردم را) از راه خدا بازمى‏داشتند; (و سرانجام شكست خوردند) و خداوند به آنچه عمل مى‏كنند، احاطه (و آگاهى) دارد! (47)

و (به ياد آور) هنگامى را كه شيطان، اعمال آنها ( مشركان) را در نظرشان جلوه داد، و گفت: س‏خ‏للّهامروز هيچ كس از مردم بر شما پيروز نمى‏گردد! و من، همسايه (و پناه‏دهنده) شما هستم!» اما هنگامى كه دو گروه (كافران، و مؤمنان مورد حمايت فرشتگان) در برابر يكديگر قرار گرفتند، به عقب برگشت و گفت: «من از شما (دوستان و پيروانم) بيزارم! من چيزى مى‏بينم كه شما نمى‏بينيد; من از خدا مى‏ترسم، خداوند شديدالعقاب است!» (48)

و هنگامى را كه منافقان، و آنها كه در دلهايشان بيمارى است مى‏گفتند: «اين گروه (مسلمانان) را دينشان مغرور ساخته است.» (آنها نمى‏دانستند كه) هر كس بر خدا توكل كند، (پيروز مى‏گردد;) خداوند قدرتمند و حكيم است! (49)

و اگر ببينى كافران را هنگامى كه فرشتگان (مرگ)، جانشان را مى‏گيرند و بر صورت و پشت آنها مى‏زنند و (مى‏گويند:) بچشيد عذاب سوزنده را (،به حال آنان تاسف خواهى خورد)! (50)

اين، در مقابل كارهايى است كه از پيش فرستاده‏ايد; و خداوند نسبت به بندگانش، هرگز ستم روا نمى‏دارد! (51)

(حال اين گروه مشركان،) همانند حال نزديكان فرعون، و كسانى است كه پيش از آنان بودند; آنها آيات خدا را انكار كردند; خداوند هم آنان را به گناهانشان كيفر داد; خداوند قوى، و كيفرش شديد است (52)

اين، بخاطر آن است كه خداوند، هيچ نعمتى را كه به گروهى داده، تغيير نمى‏دهد; جز آنكه آنها خودشان را تغيير دهند; و خداوند، شنوا و داناست! (53)

اين، (درست) شبيه (حال) فرعونيان و كسانى است كه پيش از آنها بودند; آيات پروردگارشان را تكذيب كردند; ما هم بخاطر گناهانشان، آنها را هلاك كرديم، و فرعونيان را غرق نموديم; و همه آنها ظالم (و ستمگر) بودند! (54)

به يقين، بدترين جنبندگان نزد خدا، كسانى هستند كه كافر شدند و ايمان نمى‏آورند. (55)

همان كسانى كه با آنها پيمان بستى; سپس هر بار عهد و پيمان خود را مى‏شكنند; و (از پيمان شكنى و خيانت،) پرهيز ندارند. (56)

اگر آنها را در (ميدان) جنگ بيابى، آنچنان به آنها حمله كن كه جمعيتهايى كه پشت سر آنها هستند، پراكنده شوند; شايد متذكر گردند (و عبرت گيرند)! (57)

و هرگاه (با ظهور نشانه‏هايى،) از خيانت گروهى بيم داشته باشى (كه عهد خود را شكسته، حمله غافلگيرانه كنند)، بطور عادلانه به آنها اعلام كن كه پيمانشان لغو شده است; زيرا خداوند، خائنان را دوست نمى‏دارد! (58)

آنها كه راه كفر پيش گرفتند، گمان نكنند (با اين اعمال،) پيش برده‏اند (و از قلمرو كيفر ما، بيرون رفته‏اند)! آنها هرگز ما را ناتوان نخواهند كرد! (59)

هر نيرويى در قدرت داريد، براى مقابله با آنها ( دشمنان)، آماده سازيد! و (همچنين) اسبهاى ورزيده (براى ميدان نبرد)، تا به وسيله آن، دشمن خدا و دشمن خويش را بترسانيد! و (همچنين) گروه ديگرى غير از اينها را، كه شما نمى‏شناسيد و خدا آنها را مى‏شناسد! و هر چه در راه خدا (و تقويت بنيه دفاعى اسلام) انفاق كنيد، بطور كامل به شما بازگردانده مى‏شود، و به شما ستم نخواهد شد! (60)

و اگر تمايل به صلح نشان دهند، تو نيز از در صلح درآى; و بر خدا توكل كن، كه او شنوا و داناست! (61)

و اگر بخواهند تو را فريب دهند، خدا براى تو كافى است; او همان كسى است كه تو را، با يارى خود و مؤمنان، تقويت كرد... (62)

و دلهاى آنها را با هم، الفت داد! اگر تمام آنچه را روى زمين است صرف مى‏كردى كه ميان دلهاى آنان الفت دهى، نمى‏توانستى! ولى خداوند در ميان آنها الفت ايجاد كرد! او توانا و حكيم است! (63)

اى پيامبر! خداوند و مؤمنانى كه از تو پيروى مى‏كنند، براى حمايت تو كافى است (;فقط بر آنها تكيه كن)! (64)

اى پيامبر! مؤمنان را به جنگ (با دشمن) تشويق كن! هرگاه بيست نفر با استقامت از شما باشند، بر دويست نفر غلبه مى‏كنند; و اگر صد نفر باشند، بر هزار نفر از كسانى كه كافر شدند، پيروز مى‏گردند; چرا كه آنها گروهى هستند كه نمى‏فهمند! (65)

هم اكنون خداوند به شما تخفيف داد، و دانست كه در شما ضعفى است; بنابراين، هرگاه يكصد نفر با استقامت از شما باشند، بر دويست نفر پيروز مى‏شوند; و اگر يكهزار نفر باشند، بر دو هزار نفر به فرمان خدا غلبه خواهند كرد! و خدا با صابران است! (66)

هيچ پيامبرى حق ندارد اسيرانى (از دشمن) بگيرد تا كاملا بر آنها پيروز گردد (;و جاى پاى خود را در زمين محكم كند)! شما متاع ناپايدار دنيا را مى‏خواهيد; (و مايليد اسيران بيشترى بگيريد، و در برابر گرفتن فديه آزاد كنيد; ولى خداوند، سراى ديگر را (براى شما) مى‏خواهد; و خداوند قادر و حكيم است! (67)

اگر فرمان سابق خدانبود (كه بدون ابلاغ، هيچ امتى را كيفر ندهد)، بخاطر چيزى ( اسيرانى) كه گرفتيد، مجازات بزرگى به شما مى‏رسيد. (68)

از آنچه به غنيمت گرفته‏ايد، حلال و پاكيزه بخوريد; و از خدا بپرهيزيد; خداوند آمرزنده و مهربان است! (69)

اى پيامبر! به اسيرانى كه در دست شما هستند بگو: «اگر خداوند، خيرى در دلهاى شما بداند، (و نيات پاكى داشته باشيد،) بهتر از آنچه از شما گرفته شده به شما مى‏دهد; و شما را مى‏بخشد; و خداوند آمرزنده و مهربان است!» (70)

اما اگر بخواهند با تو خيانت كنند، (تازگى ندارد) آنها پيش از اين (نيز) به خدا خيانت كردند; و خداوند (شما را) بر آنها پيروز كرد; خداوند دانا و حكيم است! (71)

كسانى كه ايمان آوردند و هجرت نمودند و با اموال و جانهاى خود در راه خدا جهاد كردند، و آنها كه پناه دادند و يارى نمودند، آنها ياران يكديگرند; و آنها كه ايمان آوردند و مهاجرت نكردند، هيچ گونه ولايت ( دوستى و تعهدى) در برابر آنها نداريد تا هجرت كنند! و (تنها) اگر در (حفظ) دين (خود) از شما يارى طلبند، بر شماست كه آنها را يارى كنيد، جز بر ضد گروهى كه ميان شما و آنها، پيمان (ترك مخاصمه) است; و خداوند به‏آنچه عمل مى‏كنيد، بيناست! (72)

كسانى كه كافر شدند، اولياء (و ياوران و مدافعان) يكديگرند; اگر (اين دستور را) انجام ندهيد، فتنه و فساد عظيمى در زمين روى مى‏دهد. (73)

و آنها كه ايمان آوردند و هجرت نمودند و در راه خدا جهاد كردند، و آنها كه پناه دادند و يارى نمودند، آنان مؤمنان حقيقى‏اند; براى آنها، آمرزش (و رحمت خدا) و روزى شايسته‏اى است. (74)

و كسانى كه بعدا ايمان آوردند و هجرت كردند و با شما جهاد نمودند، از شما هستند; و خويشاوندان نسبت به يكديگر، در احكامى كه خدا مقرر داشته، (از ديگران) سزاوارترند; خداوند به همه چيز داناست. (75)


قرآن

سوره الانفال

به نام خداوند بخشنده بخشايشگر

از تو درباره انفال ( غنايم، و هرگونه مال بدون مالك مشخص) سؤال مى‏كنند ; بگو: «انفال مخصوص خدا و پيامبر است; پس، از (مخالفت فرمان) خدا بپرهيزيد! و خصومتهايى را كه در ميان شماست، آشتى دهيد! و خدا و پيامبرش را اطاعت كنيد اگر ايمان داريد! (1)

مؤمنان، تنها كسانى هستند كه هرگاه نام خدا برده شود، دلهاشان ترسان ميگردد; و هنگامى كه آيات او بر آنها خوانده مى‏شود، ايمانشان فزونتر مى‏گردد; و تنها بر پروردگارشان توكل دارند. (2)

آنها كه نماز را برپا مى‏دارند; و از آنچه به آنها روزى داده‏ايم، انفاق مى‏كنند. (3)

(آرى،) مؤمنان حقيقى آنها هستند; براى آنان درجاتى (مهم) نزد پروردگارشان است; و براى آنها، آمرزش و روزى بى‏نقص و عيب است. (4)

همان‏گونه كه خدا تو را بحق از خانه (به سوى ميدان بدر،) بيرون فرستاد، در حالى كه گروهى از مؤمنان ناخشنود بودند (;ولى سرانجامش پيروزى بود! ناخشنودى عده‏اى از چگونگى تقسيم غنايم بدر نيز چنين است)! (5)

آنها پس از روشن شدن حق، باز با تو مجادله مى‏كردند; (و چنان ترس و وحشت آنها را فراگرفته بود، كه) گويى به سوى مرگ رانده مى‏شوند، و آن را با چشم خود مى‏نگرند! (6)

و (به ياد آريد) هنگامى را كه خداوند به شما وعده داد كه يكى از دو گروه ( كاروان تجارى قريش، يا لشكر مسلح آنها) نصيب شما خواهد بود; و شما دوست مى‏داشتيد كه كاروان (غير مسلح) براى شما باشد (و بر آن پيروز شويد); ولى خداوند مى‏خواهد حق را با كلمات خود تقويت، و ريشه كافران را قطع كند; (از اين رو شما را بر خلاف ميلتان با لشكر قريش درگير ساخت، و آن پيروزى بزرگ نصيبتان شد.) (7)

تا حق را تثبيت كند، و باطل را از ميان بردارد، هر چند مجرمان كراهت داشته باشند. (8)

(به خاطر بياوريد) زمانى را (كه از شدت ناراحتى در ميدان بدر،) از پروردگارتان كمك مى‏خواستيد; و او خواسته شما را پذيرفت (و گفت): من شما را با يكهزار از فرشتگان، كه پشت سر هم فرود مى‏آيند، يارى مى‏كنم. (9)

ولى خداوند، اين را تنها براى شادى و اطمينان قلب شما قرار داد; وگرنه، پيروزى جز از طرف خدا نيست; خداوند توانا و حكيم است! (10)

و (ياد آوريد) هنگامى را كه خواب سبكى كه مايه آرامش از سوى خدا بود، شما را فراگرفت; و آبى از آسمان برايتان فرستاد، تا شما را با آن پاك كند; و پليدى شيطان را از شما دور سازد; و دلهايتان را محكم، و گامها را با آن استوار دارد! (11)

و (به ياد آر) موقعى را كه پروردگارت به فرشتگان وحى كرد: «من با شما هستم; كسانى را كه ايمان آورده‏اند، ثابت قدم داريد! بزودى در دلهاى كافران ترس و وحشت مى‏افكنم; ضربه‏ها را بر بالاتر از گردن (بر سرهاى دشمنان) فرود آريد! و همه انگشتانشان را قطع كنيد! (12)

اين بخاطر آن است كه آنها با خدا و پيامبرش (ص) دشمنى ورزيدند; و هر كس با خدا و پيامبرش دشمنى كند، (كيفر شديدى مى‏بيند;) و خداوند شديد العقاب است! (13)

اين (مجازات دنيا) را بچشيد! و براى كافران، مجازات آتش (در جهان ديگر) خواهد بود! (14)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه با انبوه كافران در ميدان نبرد روبه‏رو شويد، به آنها پشت نكنيد (و فرار ننماييد)! (15)

و هر كس در آن هنگام به آنها پشت كند -مگر آنكه هدفش كناره‏گيرى از ميدان براى حمله مجدد، و يا به قصد پيوستن به گروهى (از مجاهدان) بوده باشد- (چنين كسى) به غضب خدا گرفتار خواهد شد; و جايگاه او جهنم، و چه بد جايگاهى است! (16)

اين شما نبوديد كه آنها را كشتيد; بلكه خداوند آنها را كشت! واين تو نبودى (اى پيامبر كه خاك و سنگ به صورت آنها) انداختى; بلكه خدا انداخت! و خدا مى‏خواست مؤمنان را به اين وسيله امتحان خوبى كند; خداوند شنوا و داناست. (17)

سرنوشت مؤمنان و كافران، همان بود كه ديديد! و خداوند سست‏كننده نقشه‏هاى كافران است. (18)

اگر شما فتح و پيروزى مى‏خواهيد، پيروزى به سراغ شما آمد! و اگر (از مخالفت) خوددارى كنيد، براى شما بهتر است! و اگر بازگرديد، ما هم باز خواهيم گشت; و جمعيت شما هر چند زياد باشد، شما را (از يارى خدا) بى‏نياز نخواهد كرد; و خداوند با مؤمنان است! (19)

اى كسانى كه ايمان آورده‏ايد! خدا و پيامبرش را اطاعت كنيد; و سرپيچى ننماييد در حالى كه (سخنان او را) مى‏شنويد! (20)

و همانند كسانى نباشيد كه مى‏گفتند: «شنيديم!» ولى در حقيقت نمى‏شنيدند! (21)

بدترين جنبندگان نزد خدا، افراد كر و لالى هستند كه انديشه نمى‏كنند. (22)

و اگر خداوند خيرى در آنها مى‏دانست، (حرف حق را) به گوش آنها مى‏رساند; ولى (با اين حال كه دارند،) اگر حق را به گوش آنها برساند، سرپيچى كرده و روگردان مى‏شوند. (23)

اى كسانى كه ايمان آورده‏ايد! دعوت خدا و پيامبر را اجابت‏كنيد هنگامى كه شما را به سوى چيزى مى‏خواند كه شما را حيات مى‏بخشد! و بدانيد خداوند ميان انسان و قلب او حايل مى‏شود، و همه شما (در قيامت) نزد او گردآورى مى‏شويد! (24)

و از فتنه‏اى بپرهيزيد كه تنها به ستمكاران شما نمى‏رسد; (بلكه همه را فرا خواهد گرفت; چرا كه ديگران سكوت اختيار كردند.) و بدانيد خداوند كيفر شديد دارد! (25)

و به خاطر بياوريد هنگامى را كه شما در روى زمين، گروهى كوچك و اندك و زبون بوديد; آنچنان كه مى‏ترسيديد مردم شما را بربايند! ولى او شما را پناه داد; و با يارى خود تقويت كرد; و از روزيهاى پاكيزه بهره‏مند ساخت; شايد شكر نعمتش را بجا آوريد! (26)

اى كسانى كه ايمان آورده‏ايد! به خدا و پيامبر خيانت نكنيد! و (نيز) در امانات خود خيانت روا مداريد، در حالى كه ميدانيد (اين كار، گناه بزرگى است)! (27)

و بدانيد اموال و اولاد شما، وسيله آزمايش است; و (براى كسانى كه از عهده امتحان برآيند،) پاداش عظيمى نزد خداست! (28)

اى كسانى كه ايمان آورده‏ايد! اگر از (مخالفت فرمان) خدا بپرهيزيد، براى شما وسيله‏اى جهت جدا ساختن حق از باطل قرارمى‏دهد; (روشن‏بينى خاصى كه در پرتو آن، حق را از باطل خواهيد شناخت;) و گناهانتان را مى‏پوشاند; و شما را مى‏زمرزد; و خداوند صاحب فضل و بخشش عظيم است! (29)

(به خاطر بياور) هنگامى را كه كافران نقشه مى‏كشيدند كه تو را به زندان بيفكنند، يا به قتل برسانند، و يا (از مكه) خارج سازند; آنها چاره مى‏انديشيدند (و نقشه مى‏كشيدند)، و خداوند هم تدبير مى‏كرد; و خدا بهترين چاره جويان و تدبيركنندگان است! (30)

و هنگامى كه آيات ما بر آنها خوانده مى‏شود، مى‏گويند: «شنيديم; (چيز مهمى نيست;) ما هم اگر بخواهيم مثل آن را مى‏گوييم; اينها همان افسانه‏هاى پيشينيان است!» (ولى دروغ مى‏گويند، و هرگز مثل آن را نمى‏آورند.) (31)

و (به خاطر بياور) زمانى را كه گفتند: «پروردگارا! اگر اين حق است و از طرف توست، بارانى از سنگ از آسمان بر ما فرود آر! يا عذاب دردناكى براى ما بفرست!» (32)

ولى (اى پيامبر!) تا تو در ميان آنها هستى، خداوند آنها را مجازات نخواهد كرد; و (نيز) تا استغفار مى‏كنند، خدا عذابشان نمى‏كند. (33)

چرا خدا آنها را مجازات نكند، با اينكه از (عبادت موحدان در كنار) مسجد الحرام جلوگيرى مى‏كنند در حالى كه سرپرست آن نيستند؟! سرپرست آن، فقط پرهيزگارانند; ولى بيشتر آنها نمى‏دانند. (34)

(آنها كه مدعى هستند ما هم نماز داريم،) نمازشان نزد خانه (خدا)، چيزى جز «سوت كشيدن س‏ذللّه «كف زدن‏» نبود; پس بچشيد عذاب (الهى) را بخاطر كفرتان! (35)

آنها كه كافر شدند، اموالشان را براى بازداشتن (مردم) از راه خدا خرج مى‏كنند; آنان اين اموال را (كه براى به دست آوردنش زحمت كشيده‏اند، در اين راه) مصرف مى‏كنند، اما مايه حسرت و اندوهشان خواهد شد; و سپس شكست خواهند خورد; و (در جهان ديگر) كافران همگى به سوى دوزخ گردآورى خواهند شد. (36)

(اينها همه) بخاطر آن است كه خداوند (مى‏خواهد) ناپاك را از پاك جدا سازد، و ناپاكها را روى هم بگذارد، و همه را متراكم سازد، و يكجا در دوزخ قرار دهد; و اينها هستند زيانكاران! (37)

به آنها كه كافر شدند بگو: «چنانچه از مخالفت باز ايستند، (و ايمان آورند،) گذشته آنها بخشوده خواهد شد; و اگر به اعمال سابق بازگردند، سنت خداوند در گذشتگان، درباره آنها جارى مى‏شود (;و حكم نابودى آنان صادر مى‏گردد). (38)

و با آنها پيكار كنيد، تا فتنه ( شرك و سلب آزادى) برچيده شود، و دين (و پرستش) همه مخصوص خدا باشد! و اگر آنها (از راه شرك وفساد بازگردند، و از اعمال نادرست) خوددارى كنند، (خداوند آنها را مى‏پذيرد;) خدا به آنچه انجام مى‏دهند بيناست. (39)

و اگر سرپيچى كنند، بدانيد (ضررى به شما نمى‏رسانند;) خداوند سرپرست شماست! چه سرپرست خوبى! و چه ياور خوبى! (40)

بدانيد هرگونه غنيمتى به دست آوريد، خمس آن براى خدا، و براى پيامبر، و براى ذى‏القربى و يتيمان و مسكينان و واماندگان در راه (از آنها) است، اگر به خدا و آنچه بر بنده خود در روز جدايى حق از باطل، روز درگيرى دو گروه (باايمان و بى‏ايمان) ( روز جنگ بدر) نازل كرديم، ايمان آورده‏ايد; و خداوند بر هر چيزى تواناست! (41)

در آن هنگام كه شما در طرف پايين بوديد، و آنها در طرف بالا; (و دشمن بر شما برترى داشت;) و كاروان (قريش)، پايين تر از شما بود; (و وضع چنان سخت بود كه) اگر با يكديگر وعده مى‏گذاشتيد (كه در ميدان نبرد حاضر شويد)، در انجام وعده خود اختلاف مى‏كرديد; ولى (همه اينها) براى آن بود كه خداوند، كارى را كه مى‏بايست انجام شود، تحقق بخشد; تا آنها كه هلاك (و گمراه) مى‏شوند، از روى اتمام حجت باشد; و آنها كه زنده مى‏شوند (و هدايت مى‏يابند) ، از روى دليل روشن باشد; و خداوند شنواو داناست. (42)

در آن هنگام كه خداوند تعداد آنها را در خواب به تو كم نشان داد; و اگر فراوان نشان مى‏داد، مسلما سست مى‏شديد; و (درباره شروع جنگ با آنها) كارتان به اختلاف مى‏كشيد; ولى خداوند (شما را از شر اينها) سالم نگه داشت; خداوند به آنچه درون سينه‏هاست، داناست. (43)

و در آن هنگام (كه در ميدان نبرد،) با هم روبه‏رو شديد، آنها را به چشم شما كم نشان مى‏داد; و شما را (نيز) به چشم آنها كم مى‏نمود; تا خداوند، كارى را كه مى‏بايست انجام گيرد، صورت بخشد; (شما نترسيد و اقدام به جنگ كنيد، آنها هم وحشت نكنند و حاضر به جنگ شوند، و سرانجام شكست بخورند!) و همه كارها به خداوند باز مى‏گردد. (44)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه (در ميدان نبرد) با گروهى رو به رو مى‏شويد، ثابت قدم باشيد! و خدا را فراوان ياد كنيد، تا رستگار شويد! (45)

و (فرمان) خدا و پيامبرش را اطاعت نماييد! و نزاع (و كشمكش) نكنيد، تا سست نشويد، و قدرت (و شوكت) شما از ميان نرود! و صبر و استقامت كنيد كه خداوند با استقامت كنندگان است! (46)

و مانند كسانى نباشيد كه از روى هوى پرستى و غرور و خودنمايى در برابر مردم، از سرزمين خود به (سوى ميدان بدر) بيرون آمدند; و (مردم را) از راه خدا بازمى‏داشتند; (و سرانجام شكست خوردند) و خداوند به آنچه عمل مى‏كنند، احاطه (و آگاهى) دارد! (47)

و (به ياد آور) هنگامى را كه شيطان، اعمال آنها ( مشركان) را در نظرشان جلوه داد، و گفت: س‏خ‏للّهامروز هيچ كس از مردم بر شما پيروز نمى‏گردد! و من، همسايه (و پناه‏دهنده) شما هستم!» اما هنگامى كه دو گروه (كافران، و مؤمنان مورد حمايت فرشتگان) در برابر يكديگر قرار گرفتند، به عقب برگشت و گفت: «من از شما (دوستان و پيروانم) بيزارم! من چيزى مى‏بينم كه شما نمى‏بينيد; من از خدا مى‏ترسم، خداوند شديدالعقاب است!» (48)

و هنگامى را كه منافقان، و آنها كه در دلهايشان بيمارى است مى‏گفتند: «اين گروه (مسلمانان) را دينشان مغرور ساخته است.» (آنها نمى‏دانستند كه) هر كس بر خدا توكل كند، (پيروز مى‏گردد;) خداوند قدرتمند و حكيم است! (49)

و اگر ببينى كافران را هنگامى كه فرشتگان (مرگ)، جانشان را مى‏گيرند و بر صورت و پشت آنها مى‏زنند و (مى‏گويند:) بچشيد عذاب سوزنده را (،به حال آنان تاسف خواهى خورد)! (50)

اين، در مقابل كارهايى است كه از پيش فرستاده‏ايد; و خداوند نسبت به بندگانش، هرگز ستم روا نمى‏دارد! (51)

(حال اين گروه مشركان،) همانند حال نزديكان فرعون، و كسانى است كه پيش از آنان بودند; آنها آيات خدا را انكار كردند; خداوند هم آنان را به گناهانشان كيفر داد; خداوند قوى، و كيفرش شديد است (52)

اين، بخاطر آن است كه خداوند، هيچ نعمتى را كه به گروهى داده، تغيير نمى‏دهد; جز آنكه آنها خودشان را تغيير دهند; و خداوند، شنوا و داناست! (53)

اين، (درست) شبيه (حال) فرعونيان و كسانى است كه پيش از آنها بودند; آيات پروردگارشان را تكذيب كردند; ما هم بخاطر گناهانشان، آنها را هلاك كرديم، و فرعونيان را غرق نموديم; و همه آنها ظالم (و ستمگر) بودند! (54)

به يقين، بدترين جنبندگان نزد خدا، كسانى هستند كه كافر شدند و ايمان نمى‏آورند. (55)

همان كسانى كه با آنها پيمان بستى; سپس هر بار عهد و پيمان خود را مى‏شكنند; و (از پيمان شكنى و خيانت،) پرهيز ندارند. (56)

اگر آنها را در (ميدان) جنگ بيابى، آنچنان به آنها حمله كن كه جمعيتهايى كه پشت سر آنها هستند، پراكنده شوند; شايد متذكر گردند (و عبرت گيرند)! (57)

و هرگاه (با ظهور نشانه‏هايى،) از خيانت گروهى بيم داشته باشى (كه عهد خود را شكسته، حمله غافلگيرانه كنند)، بطور عادلانه به آنها اعلام كن كه پيمانشان لغو شده است; زيرا خداوند، خائنان را دوست نمى‏دارد! (58)

آنها كه راه كفر پيش گرفتند، گمان نكنند (با اين اعمال،) پيش برده‏اند (و از قلمرو كيفر ما، بيرون رفته‏اند)! آنها هرگز ما را ناتوان نخواهند كرد! (59)

هر نيرويى در قدرت داريد، براى مقابله با آنها ( دشمنان)، آماده سازيد! و (همچنين) اسبهاى ورزيده (براى ميدان نبرد)، تا به وسيله آن، دشمن خدا و دشمن خويش را بترسانيد! و (همچنين) گروه ديگرى غير از اينها را، كه شما نمى‏شناسيد و خدا آنها را مى‏شناسد! و هر چه در راه خدا (و تقويت بنيه دفاعى اسلام) انفاق كنيد، بطور كامل به شما بازگردانده مى‏شود، و به شما ستم نخواهد شد! (60)

و اگر تمايل به صلح نشان دهند، تو نيز از در صلح درآى; و بر خدا توكل كن، كه او شنوا و داناست! (61)

و اگر بخواهند تو را فريب دهند، خدا براى تو كافى است; او همان كسى است كه تو را، با يارى خود و مؤمنان، تقويت كرد... (62)

و دلهاى آنها را با هم، الفت داد! اگر تمام آنچه را روى زمين است صرف مى‏كردى كه ميان دلهاى آنان الفت دهى، نمى‏توانستى! ولى خداوند در ميان آنها الفت ايجاد كرد! او توانا و حكيم است! (63)

اى پيامبر! خداوند و مؤمنانى كه از تو پيروى مى‏كنند، براى حمايت تو كافى است (;فقط بر آنها تكيه كن)! (64)

اى پيامبر! مؤمنان را به جنگ (با دشمن) تشويق كن! هرگاه بيست نفر با استقامت از شما باشند، بر دويست نفر غلبه مى‏كنند; و اگر صد نفر باشند، بر هزار نفر از كسانى كه كافر شدند، پيروز مى‏گردند; چرا كه آنها گروهى هستند كه نمى‏فهمند! (65)

هم اكنون خداوند به شما تخفيف داد، و دانست كه در شما ضعفى است; بنابراين، هرگاه يكصد نفر با استقامت از شما باشند، بر دويست نفر پيروز مى‏شوند; و اگر يكهزار نفر باشند، بر دو هزار نفر به فرمان خدا غلبه خواهند كرد! و خدا با صابران است! (66)

هيچ پيامبرى حق ندارد اسيرانى (از دشمن) بگيرد تا كاملا بر آنها پيروز گردد (;و جاى پاى خود را در زمين محكم كند)! شما متاع ناپايدار دنيا را مى‏خواهيد; (و مايليد اسيران بيشترى بگيريد، و در برابر گرفتن فديه آزاد كنيد; ولى خداوند، سراى ديگر را (براى شما) مى‏خواهد; و خداوند قادر و حكيم است! (67)

اگر فرمان سابق خدانبود (كه بدون ابلاغ، هيچ امتى را كيفر ندهد)، بخاطر چيزى ( اسيرانى) كه گرفتيد، مجازات بزرگى به شما مى‏رسيد. (68)

از آنچه به غنيمت گرفته‏ايد، حلال و پاكيزه بخوريد; و از خدا بپرهيزيد; خداوند آمرزنده و مهربان است! (69)

اى پيامبر! به اسيرانى كه در دست شما هستند بگو: «اگر خداوند، خيرى در دلهاى شما بداند، (و نيات پاكى داشته باشيد،) بهتر از آنچه از شما گرفته شده به شما مى‏دهد; و شما را مى‏بخشد; و خداوند آمرزنده و مهربان است!» (70)

اما اگر بخواهند با تو خيانت كنند، (تازگى ندارد) آنها پيش از اين (نيز) به خدا خيانت كردند; و خداوند (شما را) بر آنها پيروز كرد; خداوند دانا و حكيم است! (71)

كسانى كه ايمان آوردند و هجرت نمودند و با اموال و جانهاى خود در راه خدا جهاد كردند، و آنها كه پناه دادند و يارى نمودند، آنها ياران يكديگرند; و آنها كه ايمان آوردند و مهاجرت نكردند، هيچ گونه ولايت ( دوستى و تعهدى) در برابر آنها نداريد تا هجرت كنند! و (تنها) اگر در (حفظ) دين (خود) از شما يارى طلبند، بر شماست كه آنها را يارى كنيد، جز بر ضد گروهى كه ميان شما و آنها، پيمان (ترك مخاصمه) است; و خداوند به‏آنچه عمل مى‏كنيد، بيناست! (72)

كسانى كه كافر شدند، اولياء (و ياوران و مدافعان) يكديگرند; اگر (اين دستور را) انجام ندهيد، فتنه و فساد عظيمى در زمين روى مى‏دهد. (73)

و آنها كه ايمان آوردند و هجرت نمودند و در راه خدا جهاد كردند، و آنها كه پناه دادند و يارى نمودند، آنان مؤمنان حقيقى‏اند; براى آنها، آمرزش (و رحمت خدا) و روزى شايسته‏اى است. (74)

و كسانى كه بعدا ايمان آوردند و هجرت كردند و با شما جهاد نمودند، از شما هستند; و خويشاوندان نسبت به يكديگر، در احكامى كه خدا مقرر داشته، (از ديگران) سزاوارترند; خداوند به همه چيز داناست. (75)

http://www.aviny.com/Quran/Farsi/chapters/QP008.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التوبه

(اين، اعلام) بيزارى از سوى خدا و پيامبر او، به كسانى از مشركان است كه با آنها عهد بسته‏ايد!(1)

با اين حال، چهار ماه (مهلت داريد كه آزادانه) در زمين سير كنيد (و هر جا مى‏خواهيد برويد، و بينديشيد)! و بدانيد شما نمى‏توانيد خدا را ناتوان سازيد، (و از قدرت او فرار كنيد! و بدانيد) خداوند خواركننده كافران است! (2)

و اين، اعلامى است از ناحيه خدا و پيامبرش به (عموم) مردم در روز حج اكبر ( روز عيد قربان) كه: خداوند و پيامبرش از مشركان بيزارند! با اين حال، اگر توبه كنيد، براى شما بهتر است! و اگر سرپيچى نماييد، بدانيد شما نمى‏توانيد خدا را ناتوان سازيد (و از قلمرو قدرتش خارج شويد)! و كافران را به مجازات دردناك بشارت ده! (3)

مگر كسانى از مشركان كه با آنها عهد بستيد، و چيزى از آن را در حق شما فروگذار نكردند، و احدى را بر ضد شما تقويت ننمودند; پيمان آنها را تا پايان مدتشان محترم بشمريد; زيرا خداوند پرهيزگاران را دوست دارد! (4)

(اما) وقتى ماه‏هاى حرام پايان گرفت، مشركان را هر جا يافتيد به قتل برسانيد; و آنها را اسير سازيد; و محاصره كنيد; و در هر كمينگاه، بر سر راه آنها بنشينيد! هرگاه توبه كنند، و نماز را برپا دارند، و زكات را بپردازند، آنها را رها سازيد; زيرا خداوند آمرزنده و مهربان است! (5)

و اگر يكى از مشركان از تو پناهندگى بخواهد، به او پناه ده تا سخن خدا را بشنود (و در آن بينديشد)! سپس او را به محل امنش برسان، چرا كه آنها گروهى ناآگاهند! (6)

چگونه براى مشركان پيمانى نزد خدا و رسول او خواهد بود (در حالى كه آنها همواره آماده شكستن پيمانشان هستند)؟! مگر كسانى كه نزد مسجد الحرام با آنان پيمان بستيد; (و پيمان خود را محترم شمردند;) تا زمانى كه در برابر شما وفادار باشند، شما نيز وفادارى كنيد، كه خداوند پرهيزگاران را دوست دارد! (7)

چگونه (پيمان مشركان ارزش دارد)، در حالى كه اگر بر شما غالب شوند، نه ملاحظه خويشاوندى با شما را مى‏كنند، و نه پيمان را؟! شما را با زبان خود خشنود مى‏كنند، ولى دلهايشان ابا دارد; و بيشتر آنها فرمانبردار نيستند! (8)

آنها آيات خدا را به بهاى كمى فروختند; و (مردم را) از راه او باز داشتند; آنها اعمال بدى انجام مى‏دادند! (9)

(نه تنها درباره شما،) درباره هيچ فرد باايمانى رعايت خويشاوندى و پيمان را نمى‏كنند; و آنها همان تجاوز كارانند! (10)

(ولى) اگر توبه كنند، نماز را برپا دارند، و زكات را بپردازند، برادر دينى شما هستند;و ما آيات خود را براى گروهى كه مى‏دانند (و مى‏انديشند)، شرح مى‏دهيم! (11)

و اگر پيمانهاى خود را پس از عهد خويش بشكنند، و آيين شما را مورد طعن قرار دهند، با پيشوايان كفر پيكار كنيد; چرا كه آنها پيمانى ندارند; شايد (با شدت عمل) دست بردارند! (12)

آيا با گروهى كه پيمانهاى خود را شكستند، و تصميم به اخراج پيامبر گرفتند، پيكار نمى‏كنيد؟ ! در حالى كه آنها نخستين بار (پيكار با شما را) آغاز كردند; آيا از آنها مى‏ترسيد؟! با اينكه خداوند سزاوارتر است كه از او بترسيد، اگر مؤمن هستيد! (13)

با آنها پيكار كنيد، كه خداوند آنان را به دست شما مجازات مى‏كند; و آنان را رسوا مى‏سازد; و سينه گروهى از مؤمنان را شفا مى‏بخشد(; و بر قلب آنها مرهم مى‏نهد) (14)

و خشم دلهاى آنان را از ميان مى‏برد! و خدا توبه هر كس را بخواهد (و شايسته بداند)، مى‏پذيرد; و خداوند دانا و حكيم است. (15)

آيا گمان كرديد كه (به حال خود) رها مى‏شويد در حالى كه هنوز كسانى كه از شما جهاد كردند، و غير از خدا و رسولش و مؤمنان را محرم اسرار خويش انتخاب ننمودند، (از ديگران) مشخص نشده‏اند؟! (بايد آزمون شويد; و صفوف از هم جدا گردد;) و خداوند به آنچه عمل مى‏كنيد، آگاه است! (16)

مشركان حق ندارند مساجد خدا را آباد كنند در حالى كه به كفر خويش گواهى مى‏دهند! آنها اعمالشان نابود (و بى‏ارزش) شده; و در آتش (دوزخ)، جاودانه خواهند ماند! (17)

مساجد خدا را تنها كسى آباد مى‏كند كه ايمان به خدا و روز قيامت آورده، و نماز را برپا دارد، و زكات را بپردازد، و جز از خدا نترسد; اميد است چنين گروهى از هدايت‏يافتگان باشند. (18)

آيا سيراب كردن حجاج، و آباد ساختن مسجد الحرام را، همانند (عمل) كسى قرار داديد كه به خدا و روز قيامت ايمان آورده، و در راه او جهاد كرده است؟!(اين دو،) نزد خدا مساوى نيستند! و خداوند گروه ظالمان را هدايت نمى‏كند! (19)

آنها كه ايمان آوردند، و هجرت كردند، و با اموال و جانهايشان در راه خدا جهاد نمودند، مقامشان نزد خدا برتر است; و آنها پيروز و رستگارند! (20)

پروردگارشان آنها را به رحمتى از ناحيه خود، و رضايت (خويش)، و باغهايى از بهشت بشارت مى‏دهد كه در آن، نعمتهاى جاودانه دارند; (21)

همواره و تا ابد در اين باغها (و در ميان اين نعمتها) خواهند بود; زيرا پاداش عظيم نزد خداوند است! (22)

اى كسانى كه ايمان آورده‏ايد! هرگاه پدران و برادران شما، كفر را بر ايمان ترجيح دهند، آنها را ولى (و يار و ياور و تكيه‏گاه) خود قرار ندهيد! و كسانى از شما كه آنان را ولى خود قرار دهند، ستمگرند! (23)

بگو: «اگر پدران و فرزندان و برادران و همسران و طايفه شما، و اموالى كه به دست آورده‏ايد، و تجارتى كه از كساد شدنش مى‏ترسيد، و خانه هائى كه به آن علاقه داريد، در نظرتان از خداوند و پيامبرش و جهاد در راهش محبوبتر است، در انتظار باشيد كه خداوند عذابش را بر شما نازل كند; و خداوند جمعيت نافرمانبردار را هدايت نمى‏كند! (24)

خداوند شما را در جاهاى زيادى يارى كرد (و بر دشمن پيروز شديد); و در روز حنين (نيز يارى نمود); در آن هنگام كه فزونى جمعيتتان شما را مغرور ساخت، ولى (اين فزونى جمعيت) هيچ به دردتان نخورد و زمين با همه وسعتش بر شما تنگ شده; سپس پشت (به دشمن) كرده، فرار نموديد! (25)

سپس خداوند «سكينه‏» خود را بر پيامبرش و بر مؤمنان نازل كرد; و لشكرهايى فرستاد كه شما نمى‏ديديد; و كافران را مجازات كرد; و اين است جزاى كافران! (26)

سپس خداوند -بعد از آن- توبه هر كس را بخواهد (و شايسته بداند)، مى‏پذيرد; و خداوند آمرزنده و مهربان است. (27)

اى كسانى كه ايمان آورده‏ايد! مشركان ناپاكند; پس نبايد بعد از امسال، نزديك مسجد الحرام شوند! و اگر از فقر مى‏ترسيد، خداوند هرگاه بخواهد، شما را به كرمش بى‏نياز مى‏سازد; (و از راه ديگر جبران مى‏كند;) خداوند دانا و حكيم است. (28)

با كسانى از اهل كتاب كه نه به خدا، و نه به روز جزا ايمان دارند، و نه آنچه را خدا و رسولش تحريم كرده حرام مى‏شمرند، و نه آيين حق را مى‏پذيرند، پيكار كنيد تا زمانى كه با خضوع و تسليم، جزيه را به دست خود بپردازند! (29)

يهود گفتند: «عزير پسر خداست!» و نصارى كفتند: «مسيح پسر خداست!» اين سخنى است كه با زبان خود مى‏گويند، كه همانند گفتار كافران پيشين است; خدا آنان را بكشد، چگونه از حق انحراف مى‏يابند؟! (30)

(آنها) دانشمندان و راهبان خويش را معبودهايى در برابر خدا قرار دادند، و (همچنين) مسيح فرزند مريم را; در حالى كه دستور نداشتند جز خداوند يكتائى را كه معبودى جز او نيست، بپرستند، او پاك و منزه است از آنچه همتايش قرار مى‏دهند! (31)

آنها مى‏خواهند نور خدا را با دهان خود خاموش كنند; ولى خدا جز اين نمى‏خواهد كه نور خود را كامل كند، هر چند كافران ناخشنود باشند! (32)

او كسى است كه رسولش را با هدايت و آيين حق فرستاد، تا آن را بر همه آيين‏ها غالب گرداند، هر چند مشركان كراهت داشته باشند! (33)

اى كسانى كه ايمان آورده‏ايد! بسيارى از دانشمندان (اهل كتاب) و راهبان، اموال مردم را بباطل مى‏خورند، و (آنان را) از راه خدا بازمى‏دارند! و كسانى كه طلا و نقره را گنجينه (و ذخيره و پنهان) مى‏سازند، و در راه خدا انفاق نمى‏كنند، به مجازات دردناكى بشارت ده! (34)

در آن روز كه آن را در آتش جهنم، گرم و سوزان كرده، و با آن صورتها و پهلوها و پشتهايشان را داغ مى‏كنند; (و به آنها مى‏گويند): اين همان چيزى است كه براى خود اندوختيد (و گنجينه ساختيد)! پس بچشيد چيزى را كه براى خود مى‏اندوختيد! (35)

تعداد ماه‏ها نزد خداوند در كتاب الهى، از آن روز كه آسمانها و زمين را آفريده، دوازده ماه است; كه چهار ماه از آن، ماه حرام است; (و جنگ در آن ممنوع مى‏باشد.) اين، آيين ثابت و پابرجا(ى الهى) است! بنابر اين، در اين ماه‏ها به خود ستم نكنيد (و از هرگونه خونريزى بپرهيزيد)! و (به هنگام نبرد) با مشركان، دسته جمعى پيكار كنيد، همان گونه كه آنها دسته جمعى با شما پيكار مى‏كنند; و بدانيد خداوند با پرهيزگاران است! (36)

نسى‏ء ( جا به جا كردن و تاخير ماه‏هاى حرام)، افزايشى در كفر (مشركان)است; كه با آن، كافران گمراه مى‏شوند; يك سال، آن را حلال، و سال ديگر آن را حرام مى كنند، تا به مقدار ماه‏هايى كه خداوند تحريم كرده بشود (و عدد چهار ماه، به پندارشان تكميل گردد); و به اين ترتيب، آنچه را خدا حرام كرده، حلال بشمرند. اعمال زشتشان در نظرشان زيبا جلوه داده شده; و خداوند جمعيت كافران را هدايت نمى‏كند! (37)

اى كسانى كه ايمان آورده‏ايد! چرا هنگامى كه به شما گفته مى‏شود: «به سوى جهاد در راه خدا حركت كنيد!» بر زمين سنگينى مى‏كنيد (و سستى به خرج مى‏دهيد)؟! آيا به زندگى دنيا به جاى آخرت راضى شده‏ايد؟! با اينكه متاع زندگى دنيا، در برابر آخرت، جز اندكى نيست! (38)

اگر (به سوى ميدان جهاد) حركت نكنيد، شما را مجازات دردناكى مى‏كند، و گروه ديگرى غير از شما را به جاى شما قرارمى‏دهد; و هيچ زيانى به او نمى‏رسانيد; و خداوند بر هر چيزى تواناست! (39)

اگر او را يارى نكنيد، خداوند او را يارى كرد; (و در مشكلترين ساعات، او را تنها نگذاشت;) آن هنگام كه كافران او را (از مكه) بيرون كردند، در حالى كه دومين نفر بود (و يك نفر بيشتر همراه نداشت); در آن هنگام كه آن دو در غار بودند، و او به همراه خود مى‏گفت: «غم مخور، خدا با ماست!» در اين موقع، خداوند سكينه (و آرامش) خود را بر او فرستاد; و با لشكرهايى كه مشاهده نمى‏كرديد، او را تقويت نمود; و گفتار (و هدف) كافران را پايين قرار داد، (و آنها را با شكست مواجه ساخت;) و سخن خدا (و آيين او)، بالا (و پيروز)است; و خداوند عزيز و حكيم است! (40)

(همگى به سوى ميدان جهاد) حركت كنيد; سبكبار باشيد يا سنگين بار! و با اموال و جانهاى خود، در راه خدا جهاد نماييد; اين براى شما بهتر است اگر بدانيد! (41)

(اما گروهى از آنها، چنانند كه) اگر غنايمى نزديك (و در دسترس)، و سفرى آسان باشد، (به طمع دنيا) از تو پيروى مى‏كنند; ولى (اكنون كه براى ميدان تبوك،) راه بر آنها دور (و پر مشقت) است، (سرباز مى‏زنند;) و بزودى به خدا سوگند ياد مى‏كنند كه: «اگر توانايى داشتيم، همراه شما حركت مى‏كرديم!» (آنها با اين اعمال و اين دروغها، در واقع) خود را هلاك مى‏كنند; و خداوند مى‏داند آنها دروغگو هستند! (42)

خداوند تو را بخشيد; چرا پيش از آنكه راستگويان و دروغگويان را بشناسى، به آنها اجازه دادى؟! (خوب بود صبر مى‏كردى، تا هر دو گروه خود را نشان دهند!) (43)

آنها كه به خدا و روز جزا ايمان دارند، هيچ گاه براى ترك جهاد (در راه خدا) با اموال و جانهايشان، از تو اجازه نمى‏گيرند; و خداوند پرهيزگاران را مى‏شناسد. (44)

تنها كسانى از تو اجازه (اين كار را) مى‏گيرند كه به خدا و روز جزا ايمان ندارند، و دلهايشان با شك و ترديد آميخته است; آنها در ترديد خود سرگردانند. (45)

اگر آنها (راست مى‏گفتند، و) اراده داشتند كه (بسوى ميدان جهاد) خارج شوند، وسيله‏اى براى آن فراهم مى‏ساختند! ولى خدا از حركت آنها كراهت داشت; از اين رو (توفيقش را از آنان سلب كرد; و) آنها را (از جهاد) باز داشت; و به آنان گفته شد: «با «قاعدين‏» ( كودكان و پيران و بيماران) بنشينيد!» (46)

اگر آنها همراه شما (بسوى ميدان جهاد) خارج مى‏شدند، جز اضطراب و ترديد، چيزى بر شما نمى‏افزودند; و بسرعت در بين شما به فتنه‏انگيزى (و ايجاد تفرقه و نفاق) مى‏پرداختند; و در ميان شما، افرادى (سست و ضعيف) هستند كه به سخنان آنها كاملا گوش فرامى‏دهند; و خداوند، ظالمان را مى‏شناسد. (47)

آنها پيش از اين (نيز) در پى فتنه‏انگيزى بودند، و كارها را بر تو دگرگون ساختند (و به هم ريختند); تا آن كه حق فرا رسيد، و فرمان خدا آشكار گشت (و پيروز شديد)، در حالى كه آنها كراهت داشتند. (48)

بعضى از آنها مى‏گويند: «به ما اجازه ده (تا در جهاد شركت نكنيم)، و ما را به گناه نيفكن‏»! آگاه باشيد آنها (هم اكنون) در گناه سقوط كرده‏اند; و جهنم، كافران را احاطه كرده است! (49)

هرگاه نيكى به تو رسد، آنها را ناراحت مى‏كند; و اگر مصيبتى به تو رسد، مى‏گويند: «ما تصميم خود را از پيش گرفته‏ايم.» و بازمى‏گردند در حالى كه خوشحالند! (50)

بگو: «هيچ حادثه‏اى براى ما رخ نمى‏دهد، مگر آنچه خداوند براى ما نوشته و مقرر داشته است; او مولا (و سرپرست) ماست; و مؤمنان بايد تنها بر خدا توكل كنند!» (51)

بگو: «آيا درباره ما، جز يكى از دو نيكى را انتظار داريد؟!(: يا پيروزى يا شهادت) ولى ما انتظار داريم كه خداوند، عذابى از سوى خودش (در آن جهان) به شما برساند، يا (در اين جهان) به دست ما (مجازات شويد) اكنون كه چنين است، شما انتظار بكشيد، ما هم با شما انتظار مى‏كشيم!» (52)

بگو: «انفاق كنيد; خواه از روى ميل باشد يا اكراه، هرگز از شما پذيرفته نمى‏شود; چرا كه شما قوم فاسقى بوديد!» (53)

هيچ چيز مانع قبول انفاقهاى آنها نشد، جز اينكه آنها به خدا و پيامبرش كافر شدند، و نماز بجا نمى‏آورند جز با كسالت، و انفاق نمى‏كنند مگر با كراهت! (54)

و (فزونى) اموال و اولاد آنها، تو را در شگفتى فرو نبرد; خدا مى‏خواهد آنان را به وسيله آن، در زندگى دنيا عذاب كند، و در حال كفر بميرند! (55)

آنها به خدا سوگند مى‏خورند كه از شما هستند، در حالى كه از شما نيستند; ولى آنها گروهى هستند كه مى‏ترسند (و به خاطر ترس از فاش شدن اسرارشان دروغ مى‏گويند)! (56)

اگر پناهگاه يا غارها يا راهى در زير زمين بيابند، بسوى آن حركت مى‏كنند، و با سرعت و شتاب فرار مى‏كنند. (57)

و در ميان آنها كسانى هستند كه در (تقسيم) غنايم به تو خرده ميگيرند; اگر از آن (غنايم، سهمى) به آنها داده شود، راضى مى‏شوند; و اگر داده نشود، خشم مى‏گيرند (;خواه حق آنها باشد يا نه)! (58)

(در حالى كه) اگر به آنچه خدا و پيامبرش به آنان داده راضى باشند، و بگويند: «خداوند براى ما كافى است! و بزودى خدا و رسولش، از فضل خود به ما مى‏بخشند; ما تنها رضاى او را مى‏طلبيم. » (براى آنها بهتر است)! (59)

زكاتها مخصوص فقرا و مساكين و كاركنانى است كه براى (جمع آورى) آن زحمت مى‏كشند، و كسانى كه براى جلب محبتشان اقدام مى‏شود، و براى (آزادى) بردگان، و (اداى دين) بدهكاران، و در راه (تقويت آيين) خدا، و واماندگان در راه; اين، يك فريضه (مهم) الهى است; و خداوند دانا و حكيم است! (60)

از آنها كسانى هستند كه پيامبر را آزار مى‏دهند و مى‏گويند: «او آدم خوش‏باورى است!» بگو: «خوش‏باور بودن او به نفع شماست! (ولى بدانيد) او به خدا ايمان دارد; و (تنها) مؤمنان را تصديق مى‏كند; و رحمت است براى كسانى از شما كه ايمان آورده‏اند!» و آنها كه رسول خدا را آزار مى‏دهند، عذاب دردناكى دارند! (61)

آنها براى شما به خدا سوگند ياد مى‏كنند، تا شما را راضى سازند; در حالى كه شايسته‏تر اين است كه خدا و رسولش را راضى كنند، اگر ايمان دارند! (62)

آيا نمى‏دانند هر كس با خدا و رسولش دشمنى كند، براى او آتش دوزخ است; جاودانه در آن مى‏ماند؟! اين، همان رسوايى بزرگ است! (63)

منافقان از آن بيم دارند كه سوره‏اى بر ضد آنان نازل گردد، و به آنها از اسرار درون قلبشان خبر دهد. بگو: «استهزا كنيد! خداوند، آنچه را از آن بيم داريد، آشكار مى‏سازد!» (64)

و اگر از آنها بپرسى(: «چرا اين اعمال خلاف را انجام داديد؟!»)، مى‏گويند: «ما بازى و شوخى مى‏كرديم!» بگو:« آيا خدا و آيات او و پيامبرش را مسخره مى‏كرديد؟!» (65)

(بگو:) عذر خواهى نكنيد (كه بيهوده است; چرا كه) شما پس از ايمان آوردن، كافر شديد! اگر گروهى از شما را (بخاطر توبه) مورد عفو قرار دهيم، گروه ديگرى را عذاب خواهيم كرد; زيرا مجرم بودند! (66)

مردان منافق و زنان منافق، همه از يك گروهند! آنها امر به منكر، و نهى از معروف مى‏كنند; و دستهايشان را (از انفاق و بخشش) مى‏بندند; خدا را فراموش كردند، و خدا (نيز) آنها را فراموش كرد (،و رحمتش را از آنها قطع نمود); به يقين، منافقان همان فاسقانند! (67)

خداوند به مردان و زنان منافق و كفار، وعده آتش دوزخ داده; جاودانه در آن خواهند ماند -همان براى آنها كافى است!- و خدا آنها را از رحمت خود دور ساخته; و عذاب هميشگى براى آنهاست! (68)

(شما منافقان،) همانند كسانى هستيد كه قبل از شما بودند (و راه نفاق پيمودند; بلكه) آنها از شما نيرومندتر، و اموال و فرزندانشان بيشتر بود! آنها از بهره خود (از مواهب الهى در راه گناه و هوس) استفاده كردند; شما نيز از بهره خود، (در اين راه) استفاده كرديد، همان گونه كه آنها استفاده كردند; شما (در كفر و نفاق و استهزاى مؤمنان) فرو رفتيد، همان گونه كه آنها فرو رفتند; (ولى سرانجام) اعمالشان در دنيا و آخرت نابود شد; و آنها همان زيانكارانند! (69)

آيا خبر كسانى كه پيش از آنها بودند، به آنان نرسيده است؟! «قوم نوح‏» و «عاد» و «ثمود» و «قوم ابراهيم‏» و «اصحاب مدين‏» ( قوم شعيب) و «شهرهاى زير و رو شده‏» ( قوم لوط); پيامبرانشان دلايل روشن براى آنان آوردند، (ولى نپذيرفتند;) خداوند به آنها ستم نكرد، اما خودشان بر خويشتن ستم مى‏كردند! (70)

مردان و زنان باايمان، ولى (و يار و ياور) يكديگرند; امر به معروف، و نهى از منكر مى‏كنند; نماز را برپا مى‏دارند; و زكات را مى‏پردازند; و خدا و رسولش را اطاعت مى‏كنند; بزودى خدا آنان را مورد رحمت خويش قرارمى‏دهد; خداوند توانا و حكيم است! (71)

خداوند به مردان و زنان باايمان، باغهايى از بهشت وعده داده كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و مسكن‏هاى پاكيزه‏اى در بهشتهاى جاودان (نصيب آنها ساخته); و (خشنودى و) رضاى خدا، (از همه اينها) برتر است; و پيروزى بزرگ، همين است! (72)

اى پيامبر! با كافران و منافقان جهاد كن، و بر آنها سخت بگير! جايگاهشان جهنم است; و چه بد سرنوشتى دارند! (73)

به خدا سوگند مى‏خورند كه (در غياب پيامبر، سخنان نادرست) نگفته‏اند; در حالى كه قطعا سخنان كفرآميز گفته‏اند; و پس از اسلام‏آوردنشان، كافر شده‏اند; و تصميم (به كار خطرناكى) گرفتند، كه به آن نرسيدند. آنها فقط از اين انتقام مى‏گيرند كه خداوند و رسولش، آنان را به فضل (و كرم) خود، بى‏نياز ساختند! (با اين حال،) اگر توبه كنند، براى آنها بهتر است; و اگر روى گردانند، خداوند آنها را در دنيا و آخرت، به مجازات دردناكى كيفر خواهد داد; و در سراسر زمين، نه ولى و حامى دارند، و نه ياورى! (74)

بعضى از آنها با خدا پيمان بسته بودند كه: «اگر خداوند ما را از فضل خود روزى دهد، قطعا صدقه خواهيم داد; و از صالحان (و شاكران) خواهيم بود!» (75)

اما هنگامى كه خدا از فضل خود به آنها بخشيد، بخل ورزيدند و سرپيچى كردند و روى برتافتند! (76)

اين عمل، (روح) نفاق را، تا روزى كه خدا را ملاقات كنند، در دلهايشان برقرار ساخت. اين بخاطر آن است كه از پيمان الهى تخلف جستند; و بخاطر آن است كه دروغ مى‏گفتند. (77)

آيا نمى‏دانستند كه خداوند، اسرار و سخنان درگوشى آنها را مى‏داند; و خداوند داناى همه غيبها (و امور پنهانى) است؟! (78)

آنهايى كه از مؤمنان اطاعت كار، در صدقاتشان عيبجويى مى‏كنند، و كسانى را كه (براى انفاق در راه خدا) جز به مقدار (ناچيز) توانائى خود دسترسى ندارند، مسخره مى‏نمايند، خدا آنها را مسخره مى‏كند; (و كيفر استهزاكنندگان را به آنها مى‏دهد;) و براى آنها عذاب دردناكى است! (79)

چه براى آنها استغفار كنى، و چه نكنى، (حتى) اگر هفتاد بار براى آنها استغفار كنى، هرگز خدا آنها را نمى‏آمرزد! چرا كه خدا و پيامبرش را انكار كردند; و خداوند جمعيت فاسقان را هدايت نمى‏كند! (80)

تخلف‏جويان (از جنگ تبوك،) از مخالفت با رسول خدا خوشحال شدند; و كراهت داشتند كه با اموال و جانهاى خود، در راه خدا جهاد كنند; و (به يكديگر و به مؤمنان) گفتند: «در اين گرما، (بسوى ميدان) حركت نكنيد!» (به آنان) بگو: «آتش دوزخ از اين هم گرمتر است!» اگر مى‏دانستند! (81)

از اين‏رو آنها بايد كمتر بخندند و بسيار بگريند! (چرا كه آتش جهنم در انتظارشان است) اين، جزاى كارهايى است كه انجام مى‏دادند! (82)

هرگاه خداوند تو را بسوى گروهى از آنان بازگرداند، و از تو اجازه خروج (بسوى ميدان جهاد) بخواهند، بگو: «هيچ گاه با من خارج نخواهيد شد! و هرگز همراه من، با دشمنى نخواهيد جنگيد! شما نخستين بار به كناره‏گيرى راضى شديد، اكنون نيز با متخلفان بمانيد!» (83)

هرگز بر مرده هيچ يك از آنان، نماز نخوان! و بر كنار قبرش، (براى دعا و طلب آمرزش،) نايست! چرا كه آنها به خدا و رسولش كافر شدند; و در حالى كه فاسق بودند از دنيا رفتند! (84)

مبادا اموال و فرزندانشان، مايه شگفتى تو گردد! (اين براى آنها نعمت نيست; بلكه) خدا مى‏خواهد آنها را به اين وسيله در دنيا عذاب كند، و جانشان برآيد در حالى كه كافرند! (85)

و هنگامى كه سوره‏اى نازل شود (و به آنان دستور دهد) كه: «به خدا ايمان بياوريد! و همراه پيامبرش جهاد كنيد!»، افرادى از آنها ( گروه منافقان) كه توانايى دارند، از تو اجازه مى‏خواهند و مى‏گويند: «بگذار ما با قاعدين ( آنها كه از جهاد معافند) باشيم!» (86)

(آرى،) آنها راضى شدند كه با متخلفان باشند; و بر دلهايشان مهر نهاده شده; از اين رو (چيزى) نمى‏فهمند! (87)

ولى پيامبر و كسانى كه با او ايمان آوردند، با اموال و جانهايشان جهاد كردند; و همه نيكيها براى آنهاست; و آنها همان رستگارانند! (88)

خداوند براى آنها باغهايى از بهشت فراهم ساخته كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند بود; و اين است رستگارى (و پيروزى) بزرگ! (89)

و عذرآورندگان از اعراب، (نزد تو) آمدند كه به آنها اجازه (عدم شركت در جهاد) داده شود; و آنها كه به خدا و پيامبرش دروغ گفتند، (بدون هيچ عذرى در خانه خود) نشستند; بزودى به كسانى از آنها كه مخالفت كردند (و معذور نبودند)، عذاب دردناكى خواهد رسيد! (90)

بر ضعيفان و بيماران و آنها كه وسيله‏اى براى انفاق (در راه جهاد) ندارند، ايرادى نيست (كه در ميدان جنگ شركت نجويند،) هرگاه براى خدا و رسولش خيرخواهى كنند (;و از آنچه در توان دارند، مضايقه ننمايند). بر نيكوكاران راه مؤاخذه نيست; و خداوند آمرزنده و مهربان است! (91)

و (نيز) ايرادى نيست بر آنها كه وقتى نزد تو آمدند كه آنان را بر مركبى (براى جهاد) سوار كنى، گفتى: «مركبى كه شما را بر آن سوار كنم، ندارم!» (از نزد تو) بازگشتند در حالى كه چشمانشان از اندوه اشكبار بود; زيرا چيزى نداشتند كه در راه خدا انفاق كنند (و با آن به ميدان بروند) (92)

راه مؤاخذه تنها به روى كسانى باز است كه از تو اجازه مى‏خواهند در حالى كه توانگرند; (و امكانات كافى براى جهاد دارند;) آنها راضى شدند كه با متخلفان ( زنان و كودكان و بيماران) بمانند; و خداوند بر دلهايشان مهر نهاده; به همين جهت چيزى نمى‏دانند! (93)

هنگامى كه بسوى آنها (كه از جهاد تخلف كردند) باز گرديد، از شما عذرخواهى مى‏كنند; بگو: «عذرخواهى نكنيد، ما هرگز به شما ايمان نخواهيم آورد! چرا كه خدا ما را از اخبارتان آگاه ساخته; و خدا و رسولش، اعمال شما را مى‏بينند; سپس به سوى كسى كه داناى پنهان و آشكار است بازگشت داده مى‏شويد; و او شما را به آنچه انجام مى‏داديد، آگاه مى‏كند (و جزا مى‏دهد!) » (94)

هنگامى كه بسوى آنان بازگرديد، براى شما به خدا سوگند ياد مى‏كنند، تا از آنها اعراض (و صرف نظر) كنيد; از آنها اعراض كنيد (و روى بگردانيد); چرا كه پليدند! و جايگاهشان دوزخ است، بكيفر اعمالى كه انجام مى‏دادند. (95)

براى شما قسم ياد مى‏كنند تا از آنها راضى شويد; اگر شما از آنها راضى شويد، خداوند (هرگز) از جمعيت فاسقان راضى نخواهد شد! (96)

باديه‏نشينان عرب، كفر و نفاقشان شديدتر است; و به ناآگاهى از حدود و احكامى كه خدا بر پيامبرش نازل كرده، سزاوارترند; و خداوند دانا و حكيم است! (97)

گروهى از (اين) اعراب باديه‏نشين، چيزى را كه (در راه خدا) انفاق مى‏كنند،غرامت محسوب مى‏دارند; و انتظار حوادث دردناكى براى شما مى‏كشند; حوادث دردناك براى خود آنهاست; و خداوند شنوا و داناست! (98)

گروهى (ديگر) از عربهاى باديه‏نشين، به خدا و روز رستاخيز ايمان دارند; و آنچه را انفاق مى‏كنند، مايه تقرب به خدا، و دعاى پيامبر مى‏دانند; آگاه باشيد اينها مايه تقرب آنهاست! خداوند بزودى آنان را در رحمت خود وارد خواهد ساخت; به يقين، خداوند آمرزنده و مهربان است! (99)

پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند; و باغهايى از بهشت براى آنان فراهم ساخته، كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و اين است پيروزى بزرگ! (100)

و از (ميان) اعراب باديه‏نشين كه اطراف شما هستند، جمعى منافقند; و از اهل مدينه (نيز)، گروهى سخت به نفاق پاى بندند. تو آنها را نمى‏شناسى، ولى ما آنها را مى شناسيم. بزودى آنها را دو بار مجازات مى‏كنيم (:مجازاتى با رسوايى در دنيا، و مجازاتى به هنگام مرگ); سپس بسوى مجازات بزرگى (در قيامت)فرستاده مى‏شوند. (101)

و گروهى ديگر، به گناهان خود اعتراف كردند; و كار خوب و بد را به هم آميختند; اميد مى‏رود كه خداوند توبه آنها را بپذيرد; به يقين، خداوند آمرزنده و مهربان است! (102)

از اموال آنها صدقه‏اى (بعنوان زكات) بگير، تا بوسيله آن، آنها را پاك سازى و پرورش دهى! و (به هنگام گرفتن زكات،) به آنها دعا كن; كه دعاى تو، مايه آرامش آنهاست; و خداوند شنوا و داناست! (103)

آيا نمى‏دانستند كه فقط خداوند توبه را از بندگانش مى‏پذيرد، و صدقات را مى‏گيرد، و خداوند توبه‏پذير و مهربان است؟! (104)

بگو: «عمل كنيد! خداوند و فرستاده او و مؤمنان، اعمال شما را مى‏بينند! و بزودى، بسوى داناى نهان و آشكار، بازگردانده مى‏شويد; و شما را به آنچه عمل مى‏كرديد، خبر مى‏دهد!» (105)

و گروهى ديگر، به فرمان خدا واگذار شده‏اند (و كارشان با خداست); يا آنها را مجازات مى‏كند، و يا توبه آنان را مى‏پذيرد (،هر طور كه شايسته باشند); و خداوند دانا و حكيم است! (106)

(گروهى ديگر از آنها) كسانى هستند كه مسجدى ساختند براى زيان (به مسلمانان)، و (تقويت) كفر، و تفرقه‏افكنى ميان مؤمنان، و كمينگاه براى كسى كه از پيش با خدا و پيامبرش مبارزه كرده بود; آنها سوگند ياد مى‏كنند كه: «جز نيكى (و خدمت)، نظرى نداشته‏ايم!» اما خداوند گواهى مى‏دهد كه آنها دروغگو هستند! (107)

هرگز در آن (مسجد به عبادت) نايست! آن مسجدى كه از روز نخست بر پايه تقوا بنا شده، شايسته‏تر است كه در آن (به عبادت) بايستى; در آن، مردانى هستند كه دوست مى‏دارند پاكيزه باشند; و خداوند پاكيزگان را دوست دارد! (108)

آيا كسى كه شالوده آن را بر تقواى الهى و خشنودى او بنا كرده بهتر است،يا كسى كه اساس آن را بر كنار پرتگاه سستى بنا نموده كه ناگهان در آتش دوزخ فرومى‏ريزد؟ و خداوند گروه ستمگران را هدايت نمى‏كند! (109)

(اما) اين بنايى را كه آنها ساختند، همواره بصورت يك وسيله شك و ترديد،در دلهايشان باقى مى‏ماند; مگر اينكه دلهايشان پاره پاره شود (و بميرند; وگرنه، هرگز از دل آنها بيرون نمى‏رود); و خداوند دانا و حكيم است! (110)

خداوند از مؤمنان، جانها و اموالشان را خريدارى كرده، كه (در برابرش) بهشت براى آنان باشد; (به اين گونه كه:) در راه خدا پيكار مى‏كنند، مى‏كشند و كشته مى‏شوند; اين وعده حقى است بر او، كه در تورات و انجيل و قرآن ذكر فرموده; و چه كسى از خدا به عهدش وفادارتر است؟! اكنون بشارت باد بر شما، به داد و ستدى كه با خدا كرده‏ايد; و اين است آن پيروزى بزرگ! (111)

توبه‏كنندگان، عبادت كاران، سپاسگويان، سياحت كنندگان، ركوع كنندگان، سجده‏آوران، آمران به معروف، نهى كنندگان از منكر، و حافظان حدود (و مرزهاى)الهى، (مؤمنان حقيقى‏اند) ; و بشارت ده به (اينچنين) مؤمنان! (112)

براى پيامبر و مؤمنان، شايسته نبود كه براى مشركان (از خداوند) طلب آمرزش كنند، هر چند از نزديكانشان باشند; (آن هم) پس از آنكه بر آنها روشن شد كه اين گروه، اهل دوزخند! (113)

و استغفار ابراهيم براى پدرش ( عمويش آزر)، فقط بخاطر وعده‏اى بود كه به او داده بود (تا وى را بسوى ايمان جذب كند); اما هنگامى كه براى او روشن شد كه وى دشمن خداست، از او بيزارى جست; به يقين، ابراهيم مهربان و بردبار بود! (114)

چنان نبود كه خداوند قومى را، پس از آن كه آنها را هدايت كرد (و ايمان آوردند) گمراه (و مجازات) كند; مگر آنكه امورى را كه بايد از آن بپرهيزند، براى آنان بيان نمايد (و آنها مخالفت كنند); زيرا خداوند به هر چيزى داناست! (115)

حكومت آسمانها و زمين تنها از آن خداست; زنده مى‏كند و مى‏ميراند; و جز خدا، ولى و ياورى نداريد! (116)

مسلما خداوند رحمت خود را شامل حال پيامبر و مهاجران و انصار، كه در زمان عسرت و شدت (در جنگ تبوك) از او پيروى كردند، نمود; بعد از آنكه نزديك بود دلهاى گروهى از آنها، از حق منحرف شود (و از ميدان جنگ بازگردند); سپس خدا توبه آنها را پذيرفت، كه او نسبت به آنان مهربان و رحيم است! (117)

(همچنين) آن سه نفر كه (از شركت در جنگ تبوك) تخلف جستند، (و مسلمانان با آنان قطع رابطه نمودند،) تا آن حد كه زمين با همه وسعتش بر آنها تنگ شد; (حتى) در وجود خويش، جايى براى خود نمى‏يافتند; (در آن هنگام) دانستند پناهگاهى از خدا جز بسوى او نيست; سپس خدا رحمتش را شامل حال آنها نمود، (و به آنان توفيق داد) تا توبه كنند; خداوند بسيار توبه‏پذير و مهربان است! (118)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد، و با صادقان باشيد! (119)

سزاوار نيست كه اهل مدينه، و باديه‏نشينانى كه اطراف آنها هستند، از رسول خدا تخلف جويند; و براى حفظ جان خويش، از جان او چشم بپوشند! اين بخاطر آن است كه هيچ تشنگى و خستگى، و گرسنگى در راه خدا به آنها نمى‏رسد و هيچ گامى كه موجب خشم كافران مى‏شود برنمى‏دارند، و ضربه‏اى از دشمن نمى‏خورند، مگر اينكه به خاطر آن، عمل صالحى براى آنها نوشته مى‏شود; زيرا خداوند پاداش نيكوكاران را تباه نمى‏كند! (120)

و هيچ مال كوچك يا بزرگى را (در اين راه) انفاق نمى‏كنند، و هيچ سرزمينى را (بسوى ميدان جهاد و يا در بازگشت) نمى‏پيمايند، مگر اينكه براى آنها نوشته مى‏شود; تا خداوند آن را بعنوان بهترين اعمالشان، پاداش دهد. (121)

شايسته نيست مؤمنان همگى (بسوى ميدان جهاد) كوچ كنند; چرا از هر گروهى از آنان، طايفه‏اى كوچ نمى‏كند (و طايفه‏اى در مدينه بماند)، تا در دين (و معارف و احكام اسلام) آگاهى يابند و به هنگام بازگشت بسوى قوم خود، آنها را بيم دهند؟! شايد (از مخالفت فرمان پروردگار) بترسند، و خوددارى كنند! (122)

اى كسانى كه ايمان آورده‏ايد! با كافرانى كه به شما نزديكترند، پيكار كنيد! (و دشمن دورتر، شما را از دشمنان نزديك غافل نكند!) آنها بايد در شما شدت و خشونت (و قدرت) احساس كنند; و بدانيد خداوند با پرهيزگاران است! (123)

و هنگامى كه سوره‏اى نازل مى‏شود، بعضى از آنان (به ديگران) مى‏گويند: «اين سوره، ايمان كدام يك از شما را افزون ساخت؟!» (به آنها بگو:) اما كسانى كه ايمان آورده‏اند، بر ايمانشان افزوده; و آنها (به فضل و رحمت الهى) خوشحالند. (124)

و اما آنها كه در دلهايشان بيمارى است، پليدى بر پليديشان افزوده; و از دنيا رفتند در حالى كه كافر بودند. (125)

آيا آنها نمى‏بينند كه در هر سال، يك يا دو بار آزمايش مى‏شوند؟! باز توبه نمى‏كنند، و متذكر هم نمى‏گردند! (126)

و هنگامى كه سوره‏اى نازل مى‏شود، بعضى از آنها ( منافقان) به يكديگر نگاه مى‏كنند و مى‏گويند: «آيا كسى شما را مى‏بيند؟ (اگر از حضور پيامبر بيرون رويم، كسى متوجه ما نمى‏شود! )» سپس منصرف مى‏شوند (و بيرون مى‏روند); خداوند دلهايشان را (از حق) منصرف ساخته; چرا كه آنها، گروهى هستند كه نمى‏فهمند (و بى‏دانشند)! (127)

به يقين، رسولى از خود شما بسويتان آمد كه رنجهاى شما بر او سخت است; و اصرار بر هدايت شما دارد; و نسبت به مؤمنان، رئوف و مهربان است! (128)

اگر آنها (از حق) روى بگردانند، (نگران مباش!) بگو: «خداوند مرا كفايت مى‏كند; هيچ معبودى جز او نيست; بر او توكل كردم; و او صاحب عرش بزرگ است!» (129)


قرآن

سوره التوبه

(اين، اعلام) بيزارى از سوى خدا و پيامبر او، به كسانى از مشركان است كه با آنها عهد بسته‏ايد!(1)

با اين حال، چهار ماه (مهلت داريد كه آزادانه) در زمين سير كنيد (و هر جا مى‏خواهيد برويد، و بينديشيد)! و بدانيد شما نمى‏توانيد خدا را ناتوان سازيد، (و از قدرت او فرار كنيد! و بدانيد) خداوند خواركننده كافران است! (2)

و اين، اعلامى است از ناحيه خدا و پيامبرش به (عموم) مردم در روز حج اكبر ( روز عيد قربان) كه: خداوند و پيامبرش از مشركان بيزارند! با اين حال، اگر توبه كنيد، براى شما بهتر است! و اگر سرپيچى نماييد، بدانيد شما نمى‏توانيد خدا را ناتوان سازيد (و از قلمرو قدرتش خارج شويد)! و كافران را به مجازات دردناك بشارت ده! (3)

مگر كسانى از مشركان كه با آنها عهد بستيد، و چيزى از آن را در حق شما فروگذار نكردند، و احدى را بر ضد شما تقويت ننمودند; پيمان آنها را تا پايان مدتشان محترم بشمريد; زيرا خداوند پرهيزگاران را دوست دارد! (4)

(اما) وقتى ماه‏هاى حرام پايان گرفت، مشركان را هر جا يافتيد به قتل برسانيد; و آنها را اسير سازيد; و محاصره كنيد; و در هر كمينگاه، بر سر راه آنها بنشينيد! هرگاه توبه كنند، و نماز را برپا دارند، و زكات را بپردازند، آنها را رها سازيد; زيرا خداوند آمرزنده و مهربان است! (5)

و اگر يكى از مشركان از تو پناهندگى بخواهد، به او پناه ده تا سخن خدا را بشنود (و در آن بينديشد)! سپس او را به محل امنش برسان، چرا كه آنها گروهى ناآگاهند! (6)

چگونه براى مشركان پيمانى نزد خدا و رسول او خواهد بود (در حالى كه آنها همواره آماده شكستن پيمانشان هستند)؟! مگر كسانى كه نزد مسجد الحرام با آنان پيمان بستيد; (و پيمان خود را محترم شمردند;) تا زمانى كه در برابر شما وفادار باشند، شما نيز وفادارى كنيد، كه خداوند پرهيزگاران را دوست دارد! (7)

چگونه (پيمان مشركان ارزش دارد)، در حالى كه اگر بر شما غالب شوند، نه ملاحظه خويشاوندى با شما را مى‏كنند، و نه پيمان را؟! شما را با زبان خود خشنود مى‏كنند، ولى دلهايشان ابا دارد; و بيشتر آنها فرمانبردار نيستند! (8)

آنها آيات خدا را به بهاى كمى فروختند; و (مردم را) از راه او باز داشتند; آنها اعمال بدى انجام مى‏دادند! (9)

(نه تنها درباره شما،) درباره هيچ فرد باايمانى رعايت خويشاوندى و پيمان را نمى‏كنند; و آنها همان تجاوز كارانند! (10)

(ولى) اگر توبه كنند، نماز را برپا دارند، و زكات را بپردازند، برادر دينى شما هستند;و ما آيات خود را براى گروهى كه مى‏دانند (و مى‏انديشند)، شرح مى‏دهيم! (11)

و اگر پيمانهاى خود را پس از عهد خويش بشكنند، و آيين شما را مورد طعن قرار دهند، با پيشوايان كفر پيكار كنيد; چرا كه آنها پيمانى ندارند; شايد (با شدت عمل) دست بردارند! (12)

آيا با گروهى كه پيمانهاى خود را شكستند، و تصميم به اخراج پيامبر گرفتند، پيكار نمى‏كنيد؟ ! در حالى كه آنها نخستين بار (پيكار با شما را) آغاز كردند; آيا از آنها مى‏ترسيد؟! با اينكه خداوند سزاوارتر است كه از او بترسيد، اگر مؤمن هستيد! (13)

با آنها پيكار كنيد، كه خداوند آنان را به دست شما مجازات مى‏كند; و آنان را رسوا مى‏سازد; و سينه گروهى از مؤمنان را شفا مى‏بخشد(; و بر قلب آنها مرهم مى‏نهد) (14)

و خشم دلهاى آنان را از ميان مى‏برد! و خدا توبه هر كس را بخواهد (و شايسته بداند)، مى‏پذيرد; و خداوند دانا و حكيم است. (15)

آيا گمان كرديد كه (به حال خود) رها مى‏شويد در حالى كه هنوز كسانى كه از شما جهاد كردند، و غير از خدا و رسولش و مؤمنان را محرم اسرار خويش انتخاب ننمودند، (از ديگران) مشخص نشده‏اند؟! (بايد آزمون شويد; و صفوف از هم جدا گردد;) و خداوند به آنچه عمل مى‏كنيد، آگاه است! (16)

مشركان حق ندارند مساجد خدا را آباد كنند در حالى كه به كفر خويش گواهى مى‏دهند! آنها اعمالشان نابود (و بى‏ارزش) شده; و در آتش (دوزخ)، جاودانه خواهند ماند! (17)

مساجد خدا را تنها كسى آباد مى‏كند كه ايمان به خدا و روز قيامت آورده، و نماز را برپا دارد، و زكات را بپردازد، و جز از خدا نترسد; اميد است چنين گروهى از هدايت‏يافتگان باشند. (18)

آيا سيراب كردن حجاج، و آباد ساختن مسجد الحرام را، همانند (عمل) كسى قرار داديد كه به خدا و روز قيامت ايمان آورده، و در راه او جهاد كرده است؟!(اين دو،) نزد خدا مساوى نيستند! و خداوند گروه ظالمان را هدايت نمى‏كند! (19)

آنها كه ايمان آوردند، و هجرت كردند، و با اموال و جانهايشان در راه خدا جهاد نمودند، مقامشان نزد خدا برتر است; و آنها پيروز و رستگارند! (20)

پروردگارشان آنها را به رحمتى از ناحيه خود، و رضايت (خويش)، و باغهايى از بهشت بشارت مى‏دهد كه در آن، نعمتهاى جاودانه دارند; (21)

همواره و تا ابد در اين باغها (و در ميان اين نعمتها) خواهند بود; زيرا پاداش عظيم نزد خداوند است! (22)

اى كسانى كه ايمان آورده‏ايد! هرگاه پدران و برادران شما، كفر را بر ايمان ترجيح دهند، آنها را ولى (و يار و ياور و تكيه‏گاه) خود قرار ندهيد! و كسانى از شما كه آنان را ولى خود قرار دهند، ستمگرند! (23)

بگو: «اگر پدران و فرزندان و برادران و همسران و طايفه شما، و اموالى كه به دست آورده‏ايد، و تجارتى كه از كساد شدنش مى‏ترسيد، و خانه هائى كه به آن علاقه داريد، در نظرتان از خداوند و پيامبرش و جهاد در راهش محبوبتر است، در انتظار باشيد كه خداوند عذابش را بر شما نازل كند; و خداوند جمعيت نافرمانبردار را هدايت نمى‏كند! (24)

خداوند شما را در جاهاى زيادى يارى كرد (و بر دشمن پيروز شديد); و در روز حنين (نيز يارى نمود); در آن هنگام كه فزونى جمعيتتان شما را مغرور ساخت، ولى (اين فزونى جمعيت) هيچ به دردتان نخورد و زمين با همه وسعتش بر شما تنگ شده; سپس پشت (به دشمن) كرده، فرار نموديد! (25)

سپس خداوند «سكينه‏» خود را بر پيامبرش و بر مؤمنان نازل كرد; و لشكرهايى فرستاد كه شما نمى‏ديديد; و كافران را مجازات كرد; و اين است جزاى كافران! (26)

سپس خداوند -بعد از آن- توبه هر كس را بخواهد (و شايسته بداند)، مى‏پذيرد; و خداوند آمرزنده و مهربان است. (27)

اى كسانى كه ايمان آورده‏ايد! مشركان ناپاكند; پس نبايد بعد از امسال، نزديك مسجد الحرام شوند! و اگر از فقر مى‏ترسيد، خداوند هرگاه بخواهد، شما را به كرمش بى‏نياز مى‏سازد; (و از راه ديگر جبران مى‏كند;) خداوند دانا و حكيم است. (28)

با كسانى از اهل كتاب كه نه به خدا، و نه به روز جزا ايمان دارند، و نه آنچه را خدا و رسولش تحريم كرده حرام مى‏شمرند، و نه آيين حق را مى‏پذيرند، پيكار كنيد تا زمانى كه با خضوع و تسليم، جزيه را به دست خود بپردازند! (29)

يهود گفتند: «عزير پسر خداست!» و نصارى كفتند: «مسيح پسر خداست!» اين سخنى است كه با زبان خود مى‏گويند، كه همانند گفتار كافران پيشين است; خدا آنان را بكشد، چگونه از حق انحراف مى‏يابند؟! (30)

(آنها) دانشمندان و راهبان خويش را معبودهايى در برابر خدا قرار دادند، و (همچنين) مسيح فرزند مريم را; در حالى كه دستور نداشتند جز خداوند يكتائى را كه معبودى جز او نيست، بپرستند، او پاك و منزه است از آنچه همتايش قرار مى‏دهند! (31)

آنها مى‏خواهند نور خدا را با دهان خود خاموش كنند; ولى خدا جز اين نمى‏خواهد كه نور خود را كامل كند، هر چند كافران ناخشنود باشند! (32)

او كسى است كه رسولش را با هدايت و آيين حق فرستاد، تا آن را بر همه آيين‏ها غالب گرداند، هر چند مشركان كراهت داشته باشند! (33)

اى كسانى كه ايمان آورده‏ايد! بسيارى از دانشمندان (اهل كتاب) و راهبان، اموال مردم را بباطل مى‏خورند، و (آنان را) از راه خدا بازمى‏دارند! و كسانى كه طلا و نقره را گنجينه (و ذخيره و پنهان) مى‏سازند، و در راه خدا انفاق نمى‏كنند، به مجازات دردناكى بشارت ده! (34)

در آن روز كه آن را در آتش جهنم، گرم و سوزان كرده، و با آن صورتها و پهلوها و پشتهايشان را داغ مى‏كنند; (و به آنها مى‏گويند): اين همان چيزى است كه براى خود اندوختيد (و گنجينه ساختيد)! پس بچشيد چيزى را كه براى خود مى‏اندوختيد! (35)

تعداد ماه‏ها نزد خداوند در كتاب الهى، از آن روز كه آسمانها و زمين را آفريده، دوازده ماه است; كه چهار ماه از آن، ماه حرام است; (و جنگ در آن ممنوع مى‏باشد.) اين، آيين ثابت و پابرجا(ى الهى) است! بنابر اين، در اين ماه‏ها به خود ستم نكنيد (و از هرگونه خونريزى بپرهيزيد)! و (به هنگام نبرد) با مشركان، دسته جمعى پيكار كنيد، همان گونه كه آنها دسته جمعى با شما پيكار مى‏كنند; و بدانيد خداوند با پرهيزگاران است! (36)

نسى‏ء ( جا به جا كردن و تاخير ماه‏هاى حرام)، افزايشى در كفر (مشركان)است; كه با آن، كافران گمراه مى‏شوند; يك سال، آن را حلال، و سال ديگر آن را حرام مى كنند، تا به مقدار ماه‏هايى كه خداوند تحريم كرده بشود (و عدد چهار ماه، به پندارشان تكميل گردد); و به اين ترتيب، آنچه را خدا حرام كرده، حلال بشمرند. اعمال زشتشان در نظرشان زيبا جلوه داده شده; و خداوند جمعيت كافران را هدايت نمى‏كند! (37)

اى كسانى كه ايمان آورده‏ايد! چرا هنگامى كه به شما گفته مى‏شود: «به سوى جهاد در راه خدا حركت كنيد!» بر زمين سنگينى مى‏كنيد (و سستى به خرج مى‏دهيد)؟! آيا به زندگى دنيا به جاى آخرت راضى شده‏ايد؟! با اينكه متاع زندگى دنيا، در برابر آخرت، جز اندكى نيست! (38)

اگر (به سوى ميدان جهاد) حركت نكنيد، شما را مجازات دردناكى مى‏كند، و گروه ديگرى غير از شما را به جاى شما قرارمى‏دهد; و هيچ زيانى به او نمى‏رسانيد; و خداوند بر هر چيزى تواناست! (39)

اگر او را يارى نكنيد، خداوند او را يارى كرد; (و در مشكلترين ساعات، او را تنها نگذاشت;) آن هنگام كه كافران او را (از مكه) بيرون كردند، در حالى كه دومين نفر بود (و يك نفر بيشتر همراه نداشت); در آن هنگام كه آن دو در غار بودند، و او به همراه خود مى‏گفت: «غم مخور، خدا با ماست!» در اين موقع، خداوند سكينه (و آرامش) خود را بر او فرستاد; و با لشكرهايى كه مشاهده نمى‏كرديد، او را تقويت نمود; و گفتار (و هدف) كافران را پايين قرار داد، (و آنها را با شكست مواجه ساخت;) و سخن خدا (و آيين او)، بالا (و پيروز)است; و خداوند عزيز و حكيم است! (40)

(همگى به سوى ميدان جهاد) حركت كنيد; سبكبار باشيد يا سنگين بار! و با اموال و جانهاى خود، در راه خدا جهاد نماييد; اين براى شما بهتر است اگر بدانيد! (41)

(اما گروهى از آنها، چنانند كه) اگر غنايمى نزديك (و در دسترس)، و سفرى آسان باشد، (به طمع دنيا) از تو پيروى مى‏كنند; ولى (اكنون كه براى ميدان تبوك،) راه بر آنها دور (و پر مشقت) است، (سرباز مى‏زنند;) و بزودى به خدا سوگند ياد مى‏كنند كه: «اگر توانايى داشتيم، همراه شما حركت مى‏كرديم!» (آنها با اين اعمال و اين دروغها، در واقع) خود را هلاك مى‏كنند; و خداوند مى‏داند آنها دروغگو هستند! (42)

خداوند تو را بخشيد; چرا پيش از آنكه راستگويان و دروغگويان را بشناسى، به آنها اجازه دادى؟! (خوب بود صبر مى‏كردى، تا هر دو گروه خود را نشان دهند!) (43)

آنها كه به خدا و روز جزا ايمان دارند، هيچ گاه براى ترك جهاد (در راه خدا) با اموال و جانهايشان، از تو اجازه نمى‏گيرند; و خداوند پرهيزگاران را مى‏شناسد. (44)

تنها كسانى از تو اجازه (اين كار را) مى‏گيرند كه به خدا و روز جزا ايمان ندارند، و دلهايشان با شك و ترديد آميخته است; آنها در ترديد خود سرگردانند. (45)

اگر آنها (راست مى‏گفتند، و) اراده داشتند كه (بسوى ميدان جهاد) خارج شوند، وسيله‏اى براى آن فراهم مى‏ساختند! ولى خدا از حركت آنها كراهت داشت; از اين رو (توفيقش را از آنان سلب كرد; و) آنها را (از جهاد) باز داشت; و به آنان گفته شد: «با «قاعدين‏» ( كودكان و پيران و بيماران) بنشينيد!» (46)

اگر آنها همراه شما (بسوى ميدان جهاد) خارج مى‏شدند، جز اضطراب و ترديد، چيزى بر شما نمى‏افزودند; و بسرعت در بين شما به فتنه‏انگيزى (و ايجاد تفرقه و نفاق) مى‏پرداختند; و در ميان شما، افرادى (سست و ضعيف) هستند كه به سخنان آنها كاملا گوش فرامى‏دهند; و خداوند، ظالمان را مى‏شناسد. (47)

آنها پيش از اين (نيز) در پى فتنه‏انگيزى بودند، و كارها را بر تو دگرگون ساختند (و به هم ريختند); تا آن كه حق فرا رسيد، و فرمان خدا آشكار گشت (و پيروز شديد)، در حالى كه آنها كراهت داشتند. (48)

بعضى از آنها مى‏گويند: «به ما اجازه ده (تا در جهاد شركت نكنيم)، و ما را به گناه نيفكن‏»! آگاه باشيد آنها (هم اكنون) در گناه سقوط كرده‏اند; و جهنم، كافران را احاطه كرده است! (49)

هرگاه نيكى به تو رسد، آنها را ناراحت مى‏كند; و اگر مصيبتى به تو رسد، مى‏گويند: «ما تصميم خود را از پيش گرفته‏ايم.» و بازمى‏گردند در حالى كه خوشحالند! (50)

بگو: «هيچ حادثه‏اى براى ما رخ نمى‏دهد، مگر آنچه خداوند براى ما نوشته و مقرر داشته است; او مولا (و سرپرست) ماست; و مؤمنان بايد تنها بر خدا توكل كنند!» (51)

بگو: «آيا درباره ما، جز يكى از دو نيكى را انتظار داريد؟!(: يا پيروزى يا شهادت) ولى ما انتظار داريم كه خداوند، عذابى از سوى خودش (در آن جهان) به شما برساند، يا (در اين جهان) به دست ما (مجازات شويد) اكنون كه چنين است، شما انتظار بكشيد، ما هم با شما انتظار مى‏كشيم!» (52)

بگو: «انفاق كنيد; خواه از روى ميل باشد يا اكراه، هرگز از شما پذيرفته نمى‏شود; چرا كه شما قوم فاسقى بوديد!» (53)

هيچ چيز مانع قبول انفاقهاى آنها نشد، جز اينكه آنها به خدا و پيامبرش كافر شدند، و نماز بجا نمى‏آورند جز با كسالت، و انفاق نمى‏كنند مگر با كراهت! (54)

و (فزونى) اموال و اولاد آنها، تو را در شگفتى فرو نبرد; خدا مى‏خواهد آنان را به وسيله آن، در زندگى دنيا عذاب كند، و در حال كفر بميرند! (55)

آنها به خدا سوگند مى‏خورند كه از شما هستند، در حالى كه از شما نيستند; ولى آنها گروهى هستند كه مى‏ترسند (و به خاطر ترس از فاش شدن اسرارشان دروغ مى‏گويند)! (56)

اگر پناهگاه يا غارها يا راهى در زير زمين بيابند، بسوى آن حركت مى‏كنند، و با سرعت و شتاب فرار مى‏كنند. (57)

و در ميان آنها كسانى هستند كه در (تقسيم) غنايم به تو خرده ميگيرند; اگر از آن (غنايم، سهمى) به آنها داده شود، راضى مى‏شوند; و اگر داده نشود، خشم مى‏گيرند (;خواه حق آنها باشد يا نه)! (58)

(در حالى كه) اگر به آنچه خدا و پيامبرش به آنان داده راضى باشند، و بگويند: «خداوند براى ما كافى است! و بزودى خدا و رسولش، از فضل خود به ما مى‏بخشند; ما تنها رضاى او را مى‏طلبيم. » (براى آنها بهتر است)! (59)

زكاتها مخصوص فقرا و مساكين و كاركنانى است كه براى (جمع آورى) آن زحمت مى‏كشند، و كسانى كه براى جلب محبتشان اقدام مى‏شود، و براى (آزادى) بردگان، و (اداى دين) بدهكاران، و در راه (تقويت آيين) خدا، و واماندگان در راه; اين، يك فريضه (مهم) الهى است; و خداوند دانا و حكيم است! (60)

از آنها كسانى هستند كه پيامبر را آزار مى‏دهند و مى‏گويند: «او آدم خوش‏باورى است!» بگو: «خوش‏باور بودن او به نفع شماست! (ولى بدانيد) او به خدا ايمان دارد; و (تنها) مؤمنان را تصديق مى‏كند; و رحمت است براى كسانى از شما كه ايمان آورده‏اند!» و آنها كه رسول خدا را آزار مى‏دهند، عذاب دردناكى دارند! (61)

آنها براى شما به خدا سوگند ياد مى‏كنند، تا شما را راضى سازند; در حالى كه شايسته‏تر اين است كه خدا و رسولش را راضى كنند، اگر ايمان دارند! (62)

آيا نمى‏دانند هر كس با خدا و رسولش دشمنى كند، براى او آتش دوزخ است; جاودانه در آن مى‏ماند؟! اين، همان رسوايى بزرگ است! (63)

منافقان از آن بيم دارند كه سوره‏اى بر ضد آنان نازل گردد، و به آنها از اسرار درون قلبشان خبر دهد. بگو: «استهزا كنيد! خداوند، آنچه را از آن بيم داريد، آشكار مى‏سازد!» (64)

و اگر از آنها بپرسى(: «چرا اين اعمال خلاف را انجام داديد؟!»)، مى‏گويند: «ما بازى و شوخى مى‏كرديم!» بگو:« آيا خدا و آيات او و پيامبرش را مسخره مى‏كرديد؟!» (65)

(بگو:) عذر خواهى نكنيد (كه بيهوده است; چرا كه) شما پس از ايمان آوردن، كافر شديد! اگر گروهى از شما را (بخاطر توبه) مورد عفو قرار دهيم، گروه ديگرى را عذاب خواهيم كرد; زيرا مجرم بودند! (66)

مردان منافق و زنان منافق، همه از يك گروهند! آنها امر به منكر، و نهى از معروف مى‏كنند; و دستهايشان را (از انفاق و بخشش) مى‏بندند; خدا را فراموش كردند، و خدا (نيز) آنها را فراموش كرد (،و رحمتش را از آنها قطع نمود); به يقين، منافقان همان فاسقانند! (67)

خداوند به مردان و زنان منافق و كفار، وعده آتش دوزخ داده; جاودانه در آن خواهند ماند -همان براى آنها كافى است!- و خدا آنها را از رحمت خود دور ساخته; و عذاب هميشگى براى آنهاست! (68)

(شما منافقان،) همانند كسانى هستيد كه قبل از شما بودند (و راه نفاق پيمودند; بلكه) آنها از شما نيرومندتر، و اموال و فرزندانشان بيشتر بود! آنها از بهره خود (از مواهب الهى در راه گناه و هوس) استفاده كردند; شما نيز از بهره خود، (در اين راه) استفاده كرديد، همان گونه كه آنها استفاده كردند; شما (در كفر و نفاق و استهزاى مؤمنان) فرو رفتيد، همان گونه كه آنها فرو رفتند; (ولى سرانجام) اعمالشان در دنيا و آخرت نابود شد; و آنها همان زيانكارانند! (69)

آيا خبر كسانى كه پيش از آنها بودند، به آنان نرسيده است؟! «قوم نوح‏» و «عاد» و «ثمود» و «قوم ابراهيم‏» و «اصحاب مدين‏» ( قوم شعيب) و «شهرهاى زير و رو شده‏» ( قوم لوط); پيامبرانشان دلايل روشن براى آنان آوردند، (ولى نپذيرفتند;) خداوند به آنها ستم نكرد، اما خودشان بر خويشتن ستم مى‏كردند! (70)

مردان و زنان باايمان، ولى (و يار و ياور) يكديگرند; امر به معروف، و نهى از منكر مى‏كنند; نماز را برپا مى‏دارند; و زكات را مى‏پردازند; و خدا و رسولش را اطاعت مى‏كنند; بزودى خدا آنان را مورد رحمت خويش قرارمى‏دهد; خداوند توانا و حكيم است! (71)

خداوند به مردان و زنان باايمان، باغهايى از بهشت وعده داده كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و مسكن‏هاى پاكيزه‏اى در بهشتهاى جاودان (نصيب آنها ساخته); و (خشنودى و) رضاى خدا، (از همه اينها) برتر است; و پيروزى بزرگ، همين است! (72)

اى پيامبر! با كافران و منافقان جهاد كن، و بر آنها سخت بگير! جايگاهشان جهنم است; و چه بد سرنوشتى دارند! (73)

به خدا سوگند مى‏خورند كه (در غياب پيامبر، سخنان نادرست) نگفته‏اند; در حالى كه قطعا سخنان كفرآميز گفته‏اند; و پس از اسلام‏آوردنشان، كافر شده‏اند; و تصميم (به كار خطرناكى) گرفتند، كه به آن نرسيدند. آنها فقط از اين انتقام مى‏گيرند كه خداوند و رسولش، آنان را به فضل (و كرم) خود، بى‏نياز ساختند! (با اين حال،) اگر توبه كنند، براى آنها بهتر است; و اگر روى گردانند، خداوند آنها را در دنيا و آخرت، به مجازات دردناكى كيفر خواهد داد; و در سراسر زمين، نه ولى و حامى دارند، و نه ياورى! (74)

بعضى از آنها با خدا پيمان بسته بودند كه: «اگر خداوند ما را از فضل خود روزى دهد، قطعا صدقه خواهيم داد; و از صالحان (و شاكران) خواهيم بود!» (75)

اما هنگامى كه خدا از فضل خود به آنها بخشيد، بخل ورزيدند و سرپيچى كردند و روى برتافتند! (76)

اين عمل، (روح) نفاق را، تا روزى كه خدا را ملاقات كنند، در دلهايشان برقرار ساخت. اين بخاطر آن است كه از پيمان الهى تخلف جستند; و بخاطر آن است كه دروغ مى‏گفتند. (77)

آيا نمى‏دانستند كه خداوند، اسرار و سخنان درگوشى آنها را مى‏داند; و خداوند داناى همه غيبها (و امور پنهانى) است؟! (78)

آنهايى كه از مؤمنان اطاعت كار، در صدقاتشان عيبجويى مى‏كنند، و كسانى را كه (براى انفاق در راه خدا) جز به مقدار (ناچيز) توانائى خود دسترسى ندارند، مسخره مى‏نمايند، خدا آنها را مسخره مى‏كند; (و كيفر استهزاكنندگان را به آنها مى‏دهد;) و براى آنها عذاب دردناكى است! (79)

چه براى آنها استغفار كنى، و چه نكنى، (حتى) اگر هفتاد بار براى آنها استغفار كنى، هرگز خدا آنها را نمى‏آمرزد! چرا كه خدا و پيامبرش را انكار كردند; و خداوند جمعيت فاسقان را هدايت نمى‏كند! (80)

تخلف‏جويان (از جنگ تبوك،) از مخالفت با رسول خدا خوشحال شدند; و كراهت داشتند كه با اموال و جانهاى خود، در راه خدا جهاد كنند; و (به يكديگر و به مؤمنان) گفتند: «در اين گرما، (بسوى ميدان) حركت نكنيد!» (به آنان) بگو: «آتش دوزخ از اين هم گرمتر است!» اگر مى‏دانستند! (81)

از اين‏رو آنها بايد كمتر بخندند و بسيار بگريند! (چرا كه آتش جهنم در انتظارشان است) اين، جزاى كارهايى است كه انجام مى‏دادند! (82)

هرگاه خداوند تو را بسوى گروهى از آنان بازگرداند، و از تو اجازه خروج (بسوى ميدان جهاد) بخواهند، بگو: «هيچ گاه با من خارج نخواهيد شد! و هرگز همراه من، با دشمنى نخواهيد جنگيد! شما نخستين بار به كناره‏گيرى راضى شديد، اكنون نيز با متخلفان بمانيد!» (83)

هرگز بر مرده هيچ يك از آنان، نماز نخوان! و بر كنار قبرش، (براى دعا و طلب آمرزش،) نايست! چرا كه آنها به خدا و رسولش كافر شدند; و در حالى كه فاسق بودند از دنيا رفتند! (84)

مبادا اموال و فرزندانشان، مايه شگفتى تو گردد! (اين براى آنها نعمت نيست; بلكه) خدا مى‏خواهد آنها را به اين وسيله در دنيا عذاب كند، و جانشان برآيد در حالى كه كافرند! (85)

و هنگامى كه سوره‏اى نازل شود (و به آنان دستور دهد) كه: «به خدا ايمان بياوريد! و همراه پيامبرش جهاد كنيد!»، افرادى از آنها ( گروه منافقان) كه توانايى دارند، از تو اجازه مى‏خواهند و مى‏گويند: «بگذار ما با قاعدين ( آنها كه از جهاد معافند) باشيم!» (86)

(آرى،) آنها راضى شدند كه با متخلفان باشند; و بر دلهايشان مهر نهاده شده; از اين رو (چيزى) نمى‏فهمند! (87)

ولى پيامبر و كسانى كه با او ايمان آوردند، با اموال و جانهايشان جهاد كردند; و همه نيكيها براى آنهاست; و آنها همان رستگارانند! (88)

خداوند براى آنها باغهايى از بهشت فراهم ساخته كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند بود; و اين است رستگارى (و پيروزى) بزرگ! (89)

و عذرآورندگان از اعراب، (نزد تو) آمدند كه به آنها اجازه (عدم شركت در جهاد) داده شود; و آنها كه به خدا و پيامبرش دروغ گفتند، (بدون هيچ عذرى در خانه خود) نشستند; بزودى به كسانى از آنها كه مخالفت كردند (و معذور نبودند)، عذاب دردناكى خواهد رسيد! (90)

بر ضعيفان و بيماران و آنها كه وسيله‏اى براى انفاق (در راه جهاد) ندارند، ايرادى نيست (كه در ميدان جنگ شركت نجويند،) هرگاه براى خدا و رسولش خيرخواهى كنند (;و از آنچه در توان دارند، مضايقه ننمايند). بر نيكوكاران راه مؤاخذه نيست; و خداوند آمرزنده و مهربان است! (91)

و (نيز) ايرادى نيست بر آنها كه وقتى نزد تو آمدند كه آنان را بر مركبى (براى جهاد) سوار كنى، گفتى: «مركبى كه شما را بر آن سوار كنم، ندارم!» (از نزد تو) بازگشتند در حالى كه چشمانشان از اندوه اشكبار بود; زيرا چيزى نداشتند كه در راه خدا انفاق كنند (و با آن به ميدان بروند) (92)

راه مؤاخذه تنها به روى كسانى باز است كه از تو اجازه مى‏خواهند در حالى كه توانگرند; (و امكانات كافى براى جهاد دارند;) آنها راضى شدند كه با متخلفان ( زنان و كودكان و بيماران) بمانند; و خداوند بر دلهايشان مهر نهاده; به همين جهت چيزى نمى‏دانند! (93)

هنگامى كه بسوى آنها (كه از جهاد تخلف كردند) باز گرديد، از شما عذرخواهى مى‏كنند; بگو: «عذرخواهى نكنيد، ما هرگز به شما ايمان نخواهيم آورد! چرا كه خدا ما را از اخبارتان آگاه ساخته; و خدا و رسولش، اعمال شما را مى‏بينند; سپس به سوى كسى كه داناى پنهان و آشكار است بازگشت داده مى‏شويد; و او شما را به آنچه انجام مى‏داديد، آگاه مى‏كند (و جزا مى‏دهد!) » (94)

هنگامى كه بسوى آنان بازگرديد، براى شما به خدا سوگند ياد مى‏كنند، تا از آنها اعراض (و صرف نظر) كنيد; از آنها اعراض كنيد (و روى بگردانيد); چرا كه پليدند! و جايگاهشان دوزخ است، بكيفر اعمالى كه انجام مى‏دادند. (95)

براى شما قسم ياد مى‏كنند تا از آنها راضى شويد; اگر شما از آنها راضى شويد، خداوند (هرگز) از جمعيت فاسقان راضى نخواهد شد! (96)

باديه‏نشينان عرب، كفر و نفاقشان شديدتر است; و به ناآگاهى از حدود و احكامى كه خدا بر پيامبرش نازل كرده، سزاوارترند; و خداوند دانا و حكيم است! (97)

گروهى از (اين) اعراب باديه‏نشين، چيزى را كه (در راه خدا) انفاق مى‏كنند،غرامت محسوب مى‏دارند; و انتظار حوادث دردناكى براى شما مى‏كشند; حوادث دردناك براى خود آنهاست; و خداوند شنوا و داناست! (98)

گروهى (ديگر) از عربهاى باديه‏نشين، به خدا و روز رستاخيز ايمان دارند; و آنچه را انفاق مى‏كنند، مايه تقرب به خدا، و دعاى پيامبر مى‏دانند; آگاه باشيد اينها مايه تقرب آنهاست! خداوند بزودى آنان را در رحمت خود وارد خواهد ساخت; به يقين، خداوند آمرزنده و مهربان است! (99)

پيشگامان نخستين از مهاجرين و انصار، و كسانى كه به نيكى از آنها پيروى كردند، خداوند از آنها خشنود گشت، و آنها (نيز) از او خشنود شدند; و باغهايى از بهشت براى آنان فراهم ساخته، كه نهرها از زير درختانش جارى است; جاودانه در آن خواهند ماند; و اين است پيروزى بزرگ! (100)

و از (ميان) اعراب باديه‏نشين كه اطراف شما هستند، جمعى منافقند; و از اهل مدينه (نيز)، گروهى سخت به نفاق پاى بندند. تو آنها را نمى‏شناسى، ولى ما آنها را مى شناسيم. بزودى آنها را دو بار مجازات مى‏كنيم (:مجازاتى با رسوايى در دنيا، و مجازاتى به هنگام مرگ); سپس بسوى مجازات بزرگى (در قيامت)فرستاده مى‏شوند. (101)

و گروهى ديگر، به گناهان خود اعتراف كردند; و كار خوب و بد را به هم آميختند; اميد مى‏رود كه خداوند توبه آنها را بپذيرد; به يقين، خداوند آمرزنده و مهربان است! (102)

از اموال آنها صدقه‏اى (بعنوان زكات) بگير، تا بوسيله آن، آنها را پاك سازى و پرورش دهى! و (به هنگام گرفتن زكات،) به آنها دعا كن; كه دعاى تو، مايه آرامش آنهاست; و خداوند شنوا و داناست! (103)

آيا نمى‏دانستند كه فقط خداوند توبه را از بندگانش مى‏پذيرد، و صدقات را مى‏گيرد، و خداوند توبه‏پذير و مهربان است؟! (104)

بگو: «عمل كنيد! خداوند و فرستاده او و مؤمنان، اعمال شما را مى‏بينند! و بزودى، بسوى داناى نهان و آشكار، بازگردانده مى‏شويد; و شما را به آنچه عمل مى‏كرديد، خبر مى‏دهد!» (105)

و گروهى ديگر، به فرمان خدا واگذار شده‏اند (و كارشان با خداست); يا آنها را مجازات مى‏كند، و يا توبه آنان را مى‏پذيرد (،هر طور كه شايسته باشند); و خداوند دانا و حكيم است! (106)

(گروهى ديگر از آنها) كسانى هستند كه مسجدى ساختند براى زيان (به مسلمانان)، و (تقويت) كفر، و تفرقه‏افكنى ميان مؤمنان، و كمينگاه براى كسى كه از پيش با خدا و پيامبرش مبارزه كرده بود; آنها سوگند ياد مى‏كنند كه: «جز نيكى (و خدمت)، نظرى نداشته‏ايم!» اما خداوند گواهى مى‏دهد كه آنها دروغگو هستند! (107)

هرگز در آن (مسجد به عبادت) نايست! آن مسجدى كه از روز نخست بر پايه تقوا بنا شده، شايسته‏تر است كه در آن (به عبادت) بايستى; در آن، مردانى هستند كه دوست مى‏دارند پاكيزه باشند; و خداوند پاكيزگان را دوست دارد! (108)

آيا كسى كه شالوده آن را بر تقواى الهى و خشنودى او بنا كرده بهتر است،يا كسى كه اساس آن را بر كنار پرتگاه سستى بنا نموده كه ناگهان در آتش دوزخ فرومى‏ريزد؟ و خداوند گروه ستمگران را هدايت نمى‏كند! (109)

(اما) اين بنايى را كه آنها ساختند، همواره بصورت يك وسيله شك و ترديد،در دلهايشان باقى مى‏ماند; مگر اينكه دلهايشان پاره پاره شود (و بميرند; وگرنه، هرگز از دل آنها بيرون نمى‏رود); و خداوند دانا و حكيم است! (110)

خداوند از مؤمنان، جانها و اموالشان را خريدارى كرده، كه (در برابرش) بهشت براى آنان باشد; (به اين گونه كه:) در راه خدا پيكار مى‏كنند، مى‏كشند و كشته مى‏شوند; اين وعده حقى است بر او، كه در تورات و انجيل و قرآن ذكر فرموده; و چه كسى از خدا به عهدش وفادارتر است؟! اكنون بشارت باد بر شما، به داد و ستدى كه با خدا كرده‏ايد; و اين است آن پيروزى بزرگ! (111)

توبه‏كنندگان، عبادت كاران، سپاسگويان، سياحت كنندگان، ركوع كنندگان، سجده‏آوران، آمران به معروف، نهى كنندگان از منكر، و حافظان حدود (و مرزهاى)الهى، (مؤمنان حقيقى‏اند) ; و بشارت ده به (اينچنين) مؤمنان! (112)

براى پيامبر و مؤمنان، شايسته نبود كه براى مشركان (از خداوند) طلب آمرزش كنند، هر چند از نزديكانشان باشند; (آن هم) پس از آنكه بر آنها روشن شد كه اين گروه، اهل دوزخند! (113)

و استغفار ابراهيم براى پدرش ( عمويش آزر)، فقط بخاطر وعده‏اى بود كه به او داده بود (تا وى را بسوى ايمان جذب كند); اما هنگامى كه براى او روشن شد كه وى دشمن خداست، از او بيزارى جست; به يقين، ابراهيم مهربان و بردبار بود! (114)

چنان نبود كه خداوند قومى را، پس از آن كه آنها را هدايت كرد (و ايمان آوردند) گمراه (و مجازات) كند; مگر آنكه امورى را كه بايد از آن بپرهيزند، براى آنان بيان نمايد (و آنها مخالفت كنند); زيرا خداوند به هر چيزى داناست! (115)

حكومت آسمانها و زمين تنها از آن خداست; زنده مى‏كند و مى‏ميراند; و جز خدا، ولى و ياورى نداريد! (116)

مسلما خداوند رحمت خود را شامل حال پيامبر و مهاجران و انصار، كه در زمان عسرت و شدت (در جنگ تبوك) از او پيروى كردند، نمود; بعد از آنكه نزديك بود دلهاى گروهى از آنها، از حق منحرف شود (و از ميدان جنگ بازگردند); سپس خدا توبه آنها را پذيرفت، كه او نسبت به آنان مهربان و رحيم است! (117)

(همچنين) آن سه نفر كه (از شركت در جنگ تبوك) تخلف جستند، (و مسلمانان با آنان قطع رابطه نمودند،) تا آن حد كه زمين با همه وسعتش بر آنها تنگ شد; (حتى) در وجود خويش، جايى براى خود نمى‏يافتند; (در آن هنگام) دانستند پناهگاهى از خدا جز بسوى او نيست; سپس خدا رحمتش را شامل حال آنها نمود، (و به آنان توفيق داد) تا توبه كنند; خداوند بسيار توبه‏پذير و مهربان است! (118)

اى كسانى كه ايمان آورده‏ايد! از (مخالفت فرمان) خدا بپرهيزيد، و با صادقان باشيد! (119)

سزاوار نيست كه اهل مدينه، و باديه‏نشينانى كه اطراف آنها هستند، از رسول خدا تخلف جويند; و براى حفظ جان خويش، از جان او چشم بپوشند! اين بخاطر آن است كه هيچ تشنگى و خستگى، و گرسنگى در راه خدا به آنها نمى‏رسد و هيچ گامى كه موجب خشم كافران مى‏شود برنمى‏دارند، و ضربه‏اى از دشمن نمى‏خورند، مگر اينكه به خاطر آن، عمل صالحى براى آنها نوشته مى‏شود; زيرا خداوند پاداش نيكوكاران را تباه نمى‏كند! (120)

و هيچ مال كوچك يا بزرگى را (در اين راه) انفاق نمى‏كنند، و هيچ سرزمينى را (بسوى ميدان جهاد و يا در بازگشت) نمى‏پيمايند، مگر اينكه براى آنها نوشته مى‏شود; تا خداوند آن را بعنوان بهترين اعمالشان، پاداش دهد. (121)

شايسته نيست مؤمنان همگى (بسوى ميدان جهاد) كوچ كنند; چرا از هر گروهى از آنان، طايفه‏اى كوچ نمى‏كند (و طايفه‏اى در مدينه بماند)، تا در دين (و معارف و احكام اسلام) آگاهى يابند و به هنگام بازگشت بسوى قوم خود، آنها را بيم دهند؟! شايد (از مخالفت فرمان پروردگار) بترسند، و خوددارى كنند! (122)

اى كسانى كه ايمان آورده‏ايد! با كافرانى كه به شما نزديكترند، پيكار كنيد! (و دشمن دورتر، شما را از دشمنان نزديك غافل نكند!) آنها بايد در شما شدت و خشونت (و قدرت) احساس كنند; و بدانيد خداوند با پرهيزگاران است! (123)

و هنگامى كه سوره‏اى نازل مى‏شود، بعضى از آنان (به ديگران) مى‏گويند: «اين سوره، ايمان كدام يك از شما را افزون ساخت؟!» (به آنها بگو:) اما كسانى كه ايمان آورده‏اند، بر ايمانشان افزوده; و آنها (به فضل و رحمت الهى) خوشحالند. (124)

و اما آنها كه در دلهايشان بيمارى است، پليدى بر پليديشان افزوده; و از دنيا رفتند در حالى كه كافر بودند. (125)

آيا آنها نمى‏بينند كه در هر سال، يك يا دو بار آزمايش مى‏شوند؟! باز توبه نمى‏كنند، و متذكر هم نمى‏گردند! (126)

و هنگامى كه سوره‏اى نازل مى‏شود، بعضى از آنها ( منافقان) به يكديگر نگاه مى‏كنند و مى‏گويند: «آيا كسى شما را مى‏بيند؟ (اگر از حضور پيامبر بيرون رويم، كسى متوجه ما نمى‏شود! )» سپس منصرف مى‏شوند (و بيرون مى‏روند); خداوند دلهايشان را (از حق) منصرف ساخته; چرا كه آنها، گروهى هستند كه نمى‏فهمند (و بى‏دانشند)! (127)

به يقين، رسولى از خود شما بسويتان آمد كه رنجهاى شما بر او سخت است; و اصرار بر هدايت شما دارد; و نسبت به مؤمنان، رئوف و مهربان است! (128)

اگر آنها (از حق) روى بگردانند، (نگران مباش!) بگو: «خداوند مرا كفايت مى‏كند; هيچ معبودى جز او نيست; بر او توكل كردم; و او صاحب عرش بزرگ است!» (129)

http://www.aviny.com/Quran/Farsi/chapters/QP009.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره یونس

به نام خداوند بخشنده بخشايشگر

الر، اين آيات كتاب استوار و حكمت آميز است! (1)

آيا براى مردم، موجب شگفتى بود كه به مردى از آنها وحى فرستاديم كه مردم را (از عواقب كفر و گناه) بترسان، و به كسانى كه ايمان آورده‏اند بشارت ده كه براى آنها، سابقه نيك (و پاداشهاى مسلم) نزد پروردگارشان است؟! (اما) كافران گفتند: «اين مرد، ساحر آشكارى است!; س‏ذللّه (2)

پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس بر تخت (قدرت) قرار گرفت، و به تدبير كار (جهان) پرداخت; هيچ شفاعت كننده‏اى، جز با اذن او نيست; اين است خداوند، پروردگار شما! پس او را پرستش كنيد! آيا متذكر نمى‏شويد؟! (3)

بازگشت همه شما بسوى اوست! خداوند وعده حقى فرموده; او آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند، بعدالت جزا دهد; و براى كسانى كه كافر شدند، نوشيدنى از مايع سوزان است; و عذابى دردناك، بخاطر آنكه كفر مى‏ورزيدند! (4)

او كسى است كه خورشيد را روشنايى، و ماه را نور قرار داد; و براى آن منزلگاه‏هايى مقدر كرد، تا عدد سالها و حساب (كارها) را بدانيد; خداوند اين را جز بحق نيافريده; او آيات (خود را) براى گروهى كه اهل دانشند، شرح مى‏دهد! (5)

مسلما در آمد و شد شب و روز، و آنچه خداوند در آسمانها و زمين آفريده، آيات (و نشانه‏هايى) است براى گروهى كه پرهيزگارند (و حقايق را مى‏بينند). (6)

آنها كه ايمان به ملاقات ما (و روز رستاخيز) ندارند، و به زندگى دنيا خشنود شدند و بر آن تكيه كردند، و آنها كه از آيات ما غافلند، (7)

(همه) آنها جايگاهشان آتش است، بخاطر كارهايى كه انجام مى‏دادند! (8)

(ولى) كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، پروردگارشان آنها را در پرتو ايمانشان هدايت مى‏كند; از زير (قصرهاى) آنها در باغهاى بهشت، نهرها جارى است. (9)

گفتار (و دعاى) آنها در بهشت اين است كه: «خداوندا، منزهى تو!» و تحيت آنها در آنجا: سلام; و آخرين سخنشان اين است كه: «حمد، مخصوص پروردگار عالميان است!» (10)

اگر همان گونه كه مردم در به دست آوردن «خوبى‏»ها عجله دارند، خداوند در مجازاتشان شتاب مى‏كرد، (بزودى) عمرشان به پايان مى‏رسيد (و همگى نابود مى‏شدند); ولى كسانى را كه ايمان به لقاى ما ندارند، به حال خود رها مى‏كنيم تا در طغيانشان سرگردان شوند! (11)

هنگامى كه به انسان زيان (و ناراحتى) رسد، ما را (در هر حال:) در حالى كه به پهلو خوابيده، يا نشسته، يا ايستاده است، مى‏خواند; اما هنگامى كه ناراحتى را از او برطرف ساختيم، چنان مى‏رود كه گويى هرگز ما را براى حل مشكلى كه به او رسيده بود، نخوانده است! اين گونه براى اسرافكاران، اعمالشان زينت داده شده است (كه زشتى اين عمل را درك نمى‏كنند)! (12)

ما امتهاى پيش از شما را، هنگامى كه ظلم كردند، هلاك نموديم; در حالى كه پيامبرانشان دلايل روشن براى آنها آوردند، ولى آنها ايمان نياوردند; اين‏گونه گروه مجرمان را كيفر مى‏دهيم! (13)

سپس شما را جانشينان آنها در روى زمين -پس از ايشان- قرار داديم; تا ببينيم شما چگونه عمل مى‏كنيد! (14)

و هنگامى كه آيات روشن ما بر آنها خوانده مى‏شود، كسانى كه ايمان به لقاى ما (و روز رستاخيز) ندارند مى‏گويند: «قرآنى غير از اين بياور، يا آن را تبديل كن! (و آيات نكوهش بتها را بردار)» بگو: «من حق ندارم كه از پيش خود آن را تغيير دهم; فقط از چيزى كه بر من وحى مى‏شود، پيروى مى‏كنم! من اگر پروردگارم را نافرمانى كنم، از مجازات روز بزرگ (قيامت) مى‏ترسم!» (15)

بگو: «اگر خدا مى‏خواست، من اين آيات را بر شما نمى‏خواندم; و خداوند از آن آگاهتان نمى‏كرد; چه اينكه مدتها پيش از اين، در ميان شما زندگى نمودم; (و هرگز آيه‏اى نياوردم;) آيا نمى‏فهميد؟!» (16)

چه كسى ستمكارتر است از آن كس كه بر خدا دروغ مى‏بندد، يا آيات او را تكذيب مى‏كند؟! مسلما مجرمان رستگار نخواهند شد! (17)

آنها غير از خدا، چيزهايى را مى‏پرستند كه نه به آنان زيان مى‏رساند، و نه سودى مى‏بخشد; و مى‏گويند: «اينها شفيعان ما نزد خدا هستند!» بگو: «آيا خدا را به چيزى خبر مى‏دهيد كه در آسمانها و زمين سراغ ندارد؟!» منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند! (18)

(در آغاز) همه مردم امت واحدى بودند; سپس اختلاف كردند; و اگر فرمانى از طرف پروردگارت (درباره عدم مجازات سريع آنان) از قبل صادر نشده بود، در ميان آنها در آنچه اختلاف داشتند داورى مى‏شد (و سپس همگى به مجازات مى‏رسيدند). (19)

مى‏گويند: «چرا معجزه‏اى از پروردگارش بر او نازل نمى‏شود؟!» بگو: «غيب (و معجزات) تنها براى خدا (و به فرمان او) است! شما در انتظار باشيد، من هم با شما در انتظارم! (شما در انتظار معجزات بهانه‏جويانه باشيد، و من هم در انتظار مجازات شما!)» (20)

هنگامى كه به مردم، پس از ناراحتى كه به آنها رسيده است، رحمتى بچشانيم، در آيات ما نيرنگ مى‏كنند (،و براى آن نعمت و رحمت توجيهات ناروا مى‏كنند); بگو: «خداوند سريعتر از شما مكر ( چاره‏جويى) مى‏كند; و رسولان ( فرشتگان ) ما، آنچه نيرنگ مى‏كنيد (و نقشه مى‏كشيد)، مى‏نويسند!» (21)

او كسى است كه شما را در خشكى و دريا سير مى‏دهد; زمانى كه در كشتى قرارمى‏گيريد، و بادهاى موافق آنان را (بسوى مقصد) حركت ميدهد و خوشحال مى‏شوند، ناگهان طوفان شديدى مى‏وزد; و امواج از هر سو به سراغ آنها مى‏آيد; و گمان مى‏كنند هلاك خواهند شد; در آن هنگام، خدا را از روى اخلاص مى‏خوانند كه: «اگر ما را از اين گرفتارى نجات دهى، حتما از سپاسگزاران خواهيم بود!» (22)

اما هنگامى كه خدا آنها را رهايى بخشيد، (باز) به ناحق، در زمين ستم ميكنند. اى مردم! ستمهاى شما، به زيان خود شماست! از زندگى دنيا بهره (ميبريد)، سپس بازگشت شما بسوى ماست; و ما، شما را به آنچه عمل ميكرديد، خبر ميدهيم! (23)

مثل زندگى دنيا، همانند آبى است كه از آسمان نازل كرده‏ايم; كه در پى آن، گياهان (گوناگون) زمين -كه مردم و چهارپايان از آن مى‏خورند- مى‏رويد; تا زمانى كه زمين، زيبايى خود را يافته و آراسته مى‏گردد، و اهل آن مطمئن مى‏شوند كه مى‏توانند از آن بهره‏مند گردند، (ناگهان) فرمان ما، شب‏هنگام يا در روز، (براى نابودى آن) فرامى‏رسد; (سرما يا صاعقه‏اى را بر آن مسلط مى‏سازيم;) و آنچنان آن را درو مى‏كنيم كه گويى ديروز هرگز (چنين كشتزارى) نبوده است! اين گونه، آيات خود را براى گروهى كه مى‏انديشند، شرح مى‏دهيم! (24)

و خداوند به سراى صلح و سلامت دعوت مى‏كند; و هر كس را بخواهد (و شايسته و لايق ببيند) ، به راه راست هدايت مى‏نمايد. (25)

كسانى كه نيكى كردند، پاداش نيك و افزون بر آن دارند; و تاريكى و ذلت، چهره‏هايشان را نمى‏پوشاند; آنها اهل بهشتند، و جاودانه در آن خواهند ماند. (26)

اما كسانى كه مرتكب گناهان شدند، جزاى بدى بمقدار آن دارند; و ذلت و خوارى، چهره آنان را مى‏پوشاند; و هيچ چيز نمى‏تواند آنها را از (مجازات) خدا نگه دارد! (چهره‏هايشان آنچنان تاريك است كه) گويى با پاره‏هايى از شب تاريك، صورت آنها پوشيده شده! آنها اهل دوزخند; و جاودانه در آن خواهند ماند! (27)

(به خاطر بياوريد) روزى را كه همه آنها را جمع مى‏كنيم، سپس به مشركان مى‏گوييم: «شما و معبودهايتان در جاى خودتان باشيد (تا به حسابتان رسيدگى شود!)» سپس آنها را از هم جدا مى‏سازيم (و از هر يك جداگانه سؤال مى‏كنيم). و معبودهايشان (به آنها) مى‏گويند: «شما (هرگز) ما را عبادت نمى‏كرديد!» (28)

(آنها در پاسخ مى‏گويند:) همين بس كه خدا ميان ما و شما گواه باشد، اگر ما از عبادت شما غافل بوديم! (29)

در آن جا، هر كس عملى را كه قبلا انجام داده است، مى‏آزمايد. و همگى بسوى «الله‏» -مولا و سرپرست حقيقى خود- بازگردانده مى‏شوند; و چيزهايى را كه بدروغ همتاى خدا قرار داده بودند، گم و نابود مى‏شوند! (30)

بگو: «چه كسى شما را از آسمان و زمين روزى مى‏دهد؟ يا چه كسى مالك (و خالق) گوش و چشمهاست؟ و چه كسى زنده را از مرده، و مرده را از زنده بيرون مى‏آورد؟ و چه كسى امور (جهان) را تدبير مى‏كند؟» بزودى (در پاسخ) مى‏گويند: «خدا»، بگو: «پس چرا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد)؟! (31)

آن است خداوند، پروردگار حق شما (داراى همه اين صفات)! با اين حال، بعد از حق، چه چيزى جز گمراهى وجود دارد؟! پس چرا (از پرستش او) روى گردان مى‏شويد؟! (32)

اينچنين فرمان پروردگارت بر فاسقان مسلم شده كه آنها (پس از اين همه لجاجت و گناه)، ايمان نخواهند آورد! (33)

بگو: «آيا هيچ يك از معبودهاى شما، آفرينش را ايجاد مى‏كند و سپس بازمى‏گرداند؟!» بگو: س‏خ‏للّهتنها خدا آفرينش را ايجاد كرده، سپس بازمى‏گرداند; با اين حال، چرا از حق روى‏گردان مى‏شويد؟!» (34)

بگو: «آيا هيچ يك از معبودهاى شما، به سوى حق هدايت مى‏كند؟! بگو: «تنها خدا به حق هدايت مى‏كند! آيا كسى كه هدايت به سوى حق مى‏كند براى پيروى شايسته‏تر است، يا آن كس كه خود هدايت نمى‏شود مگر هدايتش كنند؟ شما را چه مى‏شود، چگونه داورى مى‏كنيد؟! س‏ذللّه (35)

و بيشتر آنها، جز از گمان (و پندارهاى بى‏اساس)، پيروى نمى‏كنند; (در حالى كه) گمان، هرگز انسان را از حق بى‏نياز نمى‏سازد (و به حق نمى‏رساند)! به يقين، خداوند از آنچه انجام مى‏دهند، آگاه است! (36)

شايسته نبود (و امكان نداشت) كه اين قرآن، بدون وحى الهى به خدا نسبت داده شود; ولى تصديقى است براى آنچه پيش از آن است (از كتب آسمانى)، و شرح و تفصيلى بر آنها است; شكى در آن نيست، و از طرف پروردگار جهانيان است. (37)

آيا آنها مى‏گويند: «او قرآن را بدروغ به‏خدا نسبت داده است‏»؟! بگو: «اگر راست مى گوييد، يك سوره همانند آن بياوريد; و غير از خدا، هر كس را مى‏توانيد (به يارى) طلبيد!» (38)

(ولى آنها از روى علم و دانش قرآن را انكار نكردند;) بلكه چيزى را تكذيب كردند كه آگاهى از آن نداشتند، و هنوز واقعيتش بر آنان روشن نشده است! پيشينيان آنها نيز همين گونه تكذيب كردند; پس بنگر عاقبت كار ظالمان چگونه بود! (39)

بعضى از آنها، به آن ايمان مى‏آورند; و بعضى ايمان نمى‏آورند; و پروردگارت به مفسدان آگاهتر است (و آنها را بهتر مى‏شناسد)! (40)

و اگر تو را تكذيب كردند، بگو: «عمل من براى من، و عمل شما براى شماست! شما از آنچه من انجام مى‏دهم بيزاريد و من (نيز) از آنچه شماانجام مى‏دهيد بيزارم!» (41)

گروهى از آنان، بسوى تو گوش فرامى‏دهند (;اما گويى هيچ نمى‏شنوند و كرند)! آيا تو مى‏توانى سخن خود را به گوش كران برسانى، هر چند نفهمند؟! (42)

و گروهى از آنان، به سوى تو مى‏نگرند (اما گويى هيچ نمى‏بينند)! آيا تو مى‏توانى نابينايان را هدايت كنى، هر چند نبينند؟! (43)

خداوند هيچ به مردم ستم نمى‏كند; ولى اين مردمند كه به خويشتن ستم مى‏كند! (44)

(به ياد آور) روزى را كه (خداوند) آنها را جمع (و محشور) مى‏سازد; آنچنان كه (احساس مى‏كنند) گويى جز ساعتى از روز، (در دنيا) توقف نكردند; به آن مقدار كه يكديگر را (ببينند و) بشناسند! مسلما آنها كه لقاى خداوند (و روز رستاخيز) را تكذيب كردند، زيان بردند و هدايت نيافتند! (45)

اگر ما، پاره‏اى از مجازاتهايى را كه به آنها وعده داده‏ايم، (در حال حيات تو (به تو نشان دهيم، و يا) پيش از آنكه گرفتار عذاب شوند،) تو را از دنيا ببريم، در هر حال، بازگشتشان به سوى ماست; سپس خداوند بر آنچه آنها انجام مى‏دادند گواه است! (46)

براى هر امتى، رسولى است; هنگامى كه رسولشان به سوى آنان بيايد، بعدالت در ميان آنها داورى مى‏شود; و ستمى به آنها نخواهد شد! (47)

و مى‏گويند: «اگر راست مى‏گوئى، اين وعده (مجازات) كى خواهد بود؟» (48)

بگو: «من (حتى) براى خودم زيان و سودى را مالك نيستم، (تا چه رسد براى شما!) مگر آنچه خدا بخواهد. (اين مقدار مى‏دانم كه) براى هر قوم و ملتى، سرآمدى است; هنگامى كه اجل آنها فرا رسد، (و فرمان مجازات يا مرگشان صادر شود،) نه ساعتى تاخير مى‏كنند، و نه پيشى مى‏گيرند! (49)

بگو: «اگر مجازات او، شب‏هنگام يا در روز به سراغ شما آيد (،آيا مى‏توانيد آن را از خود دفع كنيد؟!)» پس مجرمان براى چه عجله مى‏كنند؟! (50)

يا اينكه آنگاه كه واقع شد، به آن ايمان مى‏آوريد! (به شما گفته مى‏شود:) حالا؟! در حالى كه قبلا براى آن عجله مى‏كرديد! (ولى اكنون چه سود!) (51)

سپس به كسانى كه ستم كردند گفته مى‏شود: عذاب ابدى را بچشيد! آيا جز به آنچه انجام مى‏داديد كيفر داده مى‏شويد؟!» (52)

از تو مى‏پرسند: «آيا آن (وعده مجازات الهى) حق است؟» بگو: «آرى، به پروردگارم سوگند، قطعا حق است; و شما نمى‏توانيد از آن جلوگيرى كنيد!» (53)

و هر كس كه ستم كرده، اگر تمامى آنچه روى زمين است در اختيار داشته باشد، (همه را از هول عذاب،) براى نجات خويش مى‏دهد! و هنگامى كه عذاب را ببينند،( پشيمان مى‏شوند; اما) پشيمانى خود را كتمان مى‏كنند (،مبادا رسواتر شوند)! و در ميان آنها، بعدالت داورى مى‏شود; و ستمى بر آنها نخواهد شد! (54)

آگاه باشيد آنچه در آسمانها و زمين است، از آن خداست! آگاه باشيد وعده خدا حق است، ولى بيشتر آنها نمى‏دانند! (55)

خداست که مرده را زنده می کند و زنده را می میراند و باز همه به سوی او باز می گردید (56)

اى مردم! اندرزى از سوى پروردگارتان براى شما آمده است; و درمانى براى آنچه در سينه‏هاست; (درمانى براى دلهاى شما;) و هدايت و رحمتى است براى مؤمنان! (57)

بگو: «به فضل و رحمت خدا بايد خوشحال شوند; كه اين، از تمام آنچه گردآورى كرده‏اند، بهتر است!» (58)

بگو: «آيا روزيهايى را كه خداوند بر شما نازل كرده ديده‏ايد، كه بعضى از آن را حلال، و بعضى را حرام نموده‏ايد؟!» بگو: «آيا خداوند به شما اجازه داده، يا بر خدا افترا مى بنديد (و از پيش خود، حلال و حرام مى‏كنيد؟!)» (59)

آنها كه بر خدا افترا مى‏بندند، درباره (مجازات) روز رستاخيز، چه مى‏انديشند؟! خداوند نسبت به همه مردم فضل (و بخشش) دارد، اما اكثر آنها سپاسگزارى نمى‏كنند! (60)

در هيچ حال (و انديشه‏اى) نيستى، و هيچ قسمتى از قرآن را تلاوت نمى‏كنى، و هيچ عملى را انجام نمى‏دهيد، مگر اينكه ما گواه بر شما هستيم در آن هنگام كه وارد آن مى شويد! و هيچ چيز در زمين و آسمان، از پروردگار تو مخفى نمى‏ماند; حتى به اندازه سنگينى ذره‏اى، و نه كوچكتر از آن و نه بزرگتر، مگر اينكه (همه آنها) در كتاب آشكار (و لوح محفوظ علم خداوند) ثبت است! (61)

آگاه باشيد (دوستان و) اولياى خدا، نه ترسى دارند و نه غمگين مى‏شوند! (62)

همانها كه ايمان آوردند، و (از مخالفت فرمان خدا) پرهيز مى‏كردند. (63)

در زندگى دنيا و در آخرت، شاد (و مسرور)ند; وعده‏هاى الهى تخلف ناپذير است! اين است آن رستگارى بزرگ! (64)

سخن آنها تو را غمگين نسازد! تمام عزت (و قدرت)، از آن خداست; و او شنوا و داناست! (65)

آگاه باشيد تمام كسانى كه در آسمانها و زمين هستند، از آن خدا مى‏باشند! و آنها كه غير خدا را همتاى او مى‏خوانند، (از منطق و دليلى) پيروى نمى‏كنند; آنها فقط از پندار بى اساس پيروى مى‏كنند; و آنها فقط دروغ مى‏گويند! (66)

او كسى است كه شب را براى شما آفريد، تا در آن آرامش بيابيد; و روز را روشنى بخش (تا به تلاش زندگى پردازيد) در اينها نشانه‏هايى است براى كسانى كه گوش شنوا دارند! (67)

گفتند: «خداوند فرزندى براى خود انتخاب كرده است‏»! (از هر عيب و نقص و احتياجى) منزه است! او بى‏نياز است! از آن اوست آنچه در آسمانها و آنچه در زمين است! شما هيچ‏گونه دليلى بر اين ادعا نداريد! آيا به خدا نسبتى مى‏دهيد كه نمى‏دانيد؟! (68)

بگو: «آنها كه به خدا دروغ مى‏بندند، (هرگز) رستگار نمى‏شوند! (69)

بهره‏اى (ناچيز) از دنيا دارند; سپس بازگشتشان بسوى ماست; و بعد، به آنها مجازات شديد به سزاى كفرشان مى‏چشانيم! (70)

سرگذشت نوح را بر آنها بخوان! در آن هنگام كه به قوم خود گفت: «اى قوم من! اگر تذكرات من نسبت به آيات الهى، بر شما سنگين (و غير قابل تحمل) است، (هر كار از دستتان ساخته است بكنيد.) من بر خدا توكل كرده‏ام! فكر خود، و قدرت معبودهايتان را جمع كنيد; سپس هيچ چيز بر شما پوشيده نماند; (تمام جوانب كارتان را بنگريد;) سپس به حيات من پايان دهيد، و (لحظه‏اى) مهلتم ندهيد! (اما توانايى نداريد!) (71)

و اگر از قبول دعوتم روى بگردانيد، (كار نادرستى كرده‏ايد; چه اينكه) من از شما مزدى نمى‏خواهم; مزد من، تنها بر خداست! و من مامورم كه از مسلمين ( تسليم شدگان در برابر فرمان خدا) باشم!» (72)

اما آنها او را تكذيب كردند! و ما، او و كسانى را كه با او در كشتى بودند، نجات داديم; و آنان را جانشين (و وارث كافران) قرار داديم; و كسانى را كه آيات ما را تكذيب كردند، غرق نموديم! پس ببين عاقبت كار كسانى كه انذار شدند (و به انذار الهى اهميت ندادند)، چگونه بود! (73)

سپس بعد از نوح، رسولانى به سوى قومشان فرستاديم; آنان دلايل روشن برايشان آوردند; اما آنها، به چيزى كه پيش از آن تكذيب كرده بودند، ايمان نياوردند! اينچنين بر دلهاى تجاوزكاران مهر مى‏نهيم (تا چيزى را درك نكنند)! (74)

بعد از آنها، موسى و هارون را با آيات خود به سوى فرعون و اطرافيانش فرستاديم; اما آنها تكبر كردند (و زير بار حق نرفتند; چرا كه) آنها گروهى مجرم بودند! (75)

و هنگامى كه حق از نزد ما بسراغ آنها آمد، گفتند: «اين، سحرى است آشكار !» (76)

موسى گفت: «آيا درباره حق، هنگامى كه به سوى شما آمد، (چنين) مى‏گوييد؟! آيا اين سحر است؟! در حالى كه ساحران (هرگز) رستگار (و پيروز) نمى‏شوند! (77)

گفتند: «آيا آمده‏اى كه ما را، از آنچه پدرانمان را بر آن يافتيم، منصرف سازى; و بزرگى (و رياست) در روى زمين، از آن شما دو تن باشد؟! ما (هرگز) به شما ايمان نمى‏آوريم!» (78)

فرعون گفت: «(برويد و) هر جادوگر (و ساحر) دانايى را نزد من آوريد!» (79)

هنگامى كه ساحران (به ميدان مبارزه) آمدند، موسى به آنها گفت: «آنچه (از وسايل سحر) را مى‏توانيد بيفكنيد، بيفكنيد!» (80)

هنگامى كه افكندند، موسى گفت: «آنچه شما آورديد، سحر است; كه خداوند بزودى آن را باطل مى‏كند; چرا كه خداوند (هرگز) عمل مفسدان را اصلاح نمى‏كند! (81)

او حق را به وعده خويش، تحقق مى‏بخشد; هر چند مجرمان كراهت داشته باشند!» (82)

(در آغاز،) هيچ كس به موسى ايمان نياورد، مگر گروهى از فرزندان قوم او; (آن هم) با ترس از فرعون و اطرافيانش، مبادا آنها را شكنجه كنند; زيرا فرعون، برترى‏جويى در زمين داشت; و از اسرافكاران بود! (83)

موسى گفت: «اى قوم من! اگر شما به خدا ايمان آورده‏ايد، بر او توكل كنيد اگر تسليم فرمان او هستيد!» (84)

گفتند: «تنها بر خدا توكل داريم; پروردگارا! ما را مورد شكنجه گروه ستمگر قرار مده! (85)

و ما را با رحمتت از (دست) قوم كافر رهايى بخش! (86)

و به موسى و برادرش وحى كرديم كه: «براى قوم خود، خانه‏هايى در سرزمين مصر انتخاب كنيد; و خانه‏هايتان را مقابل يكديگر (و متمركز) قرار دهيد! و نماز را برپا داريد! و به مؤمنان بشارت ده (كه سرانجام پيروز مى‏شوند!)» (87)

موسى گفت: «پروردگارا! تو فرعون و اطرافيانش را زينت و اموالى (سرشار) در زندگى دنيا داده‏اى، پروردگارا! در نتيجه(بندگانت را) از راه تو گمراه مى‏سازند! پروردگارا! اموالشان را نابود كن! و (بجرم گناهانشان،) دلهايشان را سخت و سنگين ساز، به گونه‏اى كه ايمان نياورند تا عذاب دردناك را ببينند!» (88)

فرمود: «دعاى شما پذيرفته شد! استقامت به خرج دهيد; و از راه (و رسم) كسانى كه نمى‏دانند، تبعيت نكنيد!» (89)

(سرانجام) بنى اسرائيل را از دريا ( رود عظيم نيل) عبور داديم; و فرعون و لشكرش از سر ظلم و تجاوز، به دنبال آنها رفتند; هنگامى كه غرقاب دامن او را گرفت، گفت: «ايمان آوردم كه هيچ معبودى، جز كسى كه بنى اسرائيل به او ايمان آورده‏اند، وجود ندارد; و من از مسلمين هستم! س‏ذللّه (90)

(اما به او خطاب شد:) الآن؟!! در حالى كه قبلا عصيان كردى، و از مفسدان بودى! (91)

ولى امروز، بدنت را (از آب) نجات مى‏دهيم، تا عبرتى براى آيندگان باشى! و بسيارى از مردم، از آيات ما غافلند! (92)

(سپس) بنى اسرائيل را در جايگاه صدق (و راستى) منزل داديم; و از روزيهاى پاكيزه به آنها عطا كرديم; (اما آنها به نزاع و اختلاف برخاستند!) و اختلاف نكردند، مگر بعد از آنكه علم و آگاهى به سراغشان آمد! پروردگار تو روز قيامت، در آنچه اختلاف مى‏كردند، ميان آنها داورى مى‏كند! (93)

و اگر در آنچه بر تو نازل كرده‏ايم ترديدى دارى، از كسانى كه پيش از تو كتاب آسمانى را مى‏خواندند بپرس، به يقين، «حق‏» از طرف پروردگارت به تو رسيده است; بنابر اين، هرگز از ترديدكنندگان مباش! (مسلما او ترديدى نداشت! اين درسى براى مردم بود!) (94)

و از آنها مباش كه آيات خدا را تكذيب كردند، كه از زيانكاران خواهى بود! (95)

(و بدان) آنها كه فرمان پروردگار تو بر آنان تحقق يافته، (و بجرم اعمالشان، توفيق هدايت را از آنها گرفته هرگز) ايمان نمى‏آورند، (96)

هر چند تمام آيات (و نشانه‏هاى الهى) به آنان برسد، تا زمانى كه عذاب دردناك را ببينند! (زيرا تاريكى گناه، قلبهايشان را فرا گرفته، و راهى به روشنايى ندارند!) (97)

چرا هيچ يك از شهرها و آباديها ايمان نياوردند كه (ايمانشان بموقع باشد، و) به حالشان مفيد افتد؟! مگر قوم يونس، هنگامى كه آنها ايمان آوردند، عذاب رسوا كننده را در زندگى دنيا از آنان برطرف ساختيم; و تا مدت معينى ( پايان زندگى و اجلشان) آنها را بهره‏مند ساختيم. (98)

و اگر پروردگار تو مى‏خواست، تمام كسانى كه روى زمين هستند، همگى به(اجبار) ايمان مى‏آوردند; آيا تو مى‏خواهى مردم را مجبور سازى كه ايمان بياورند؟! (ايمان اجبارى چه سودى دارد؟!) (99)

(اما) هيچ كس نمى‏تواند ايمان بياورد، جز به فرمان خدا (و توفيق و يارى و هدايت او)! و پليدى (كفر و گناه) را بر كسانى قرارمى‏دهد كه نمى‏انديشند. (100)

بگو: «نگاه كنيد چه چيز (از آيات خدا و نشانه‏هاى توحيدش) در آسمانها و زمين است!» اما اين آيات و انذارها به حال كسانى كه (به خاطر لجاجت) ايمان نمى‏آورند مفيد نخواهد بود! (101)

آيا آنها (چيزى) جز همانند روزهاى پيشينيان (و بلاها و مجازاتهايشان) را انتظار مى‏كشند؟! بگو: «شما انتظار بكشيد، من نيز با شما انتظار مى‏كشم!» (102)

سپس (هنگام نزول بلا و مجازات،) فرستادگان خود و كسانى را كه (به آنان) ايمان مى‏آورند، نجات مى‏دهيم و همين گونه، بر ما حق است كه مؤمنان (به تو) را (نيز) رهايى بخشيم! (103)

بگو: «اى مردم! اگر در عقيده من شك داريد، من آنهايى را كه جز خدا مى‏پرستيد، نمى‏پرستم! تنها خداوندى را پرستش مى‏كنم كه شما را مى‏ميراند! و من مامورم كه از مؤمنان باشم! (104)

و (به من دستور داده شده كه:) روى خود را به آيينى متوجه‏ساز كه از هر گونه شرك، خالى است; و از مشركان مباش! (105)

و جز خدا، چيزى را كه نه سودى به تو مى‏رساند و نه زيانى، مخوان! كه اگر چنين كنى، از ستمكاران خواهى بود! (106)

و اگر خداوند، (براى امتحان يا كيفر گناه،) زيانى به تو رساند، هيچ كس جز او آن را برطرف نمى‏سازد; و اگر اراده خيرى براى تو كند، هيچ كس مانع فضل او نخواهد شد! آنرا به هر كس از بندگانش بخواهد مى‏رساند; و او غفور و رحيم است!» (107)

بگو: «اى مردم! حق از طرف پروردگارتان به سراغ شما آمده; هر كس (در پرتو آن) هدايت يابد، براى خود هدايت شده; و هر كس گمراه گردد، به زيان خود گمراه مى‏گردد; و من مامور (به اجبار) شما نيستم!» (108)

و از آنچه بر تو وحى مى‏شود پيروى كن، و شكيبا باش (و استقامت نما)، تا خداوند فرمان (پيروزى) را صادر كند; و او بهترين حاكمان است! (109)


قرآن

سوره یونس

به نام خداوند بخشنده بخشايشگر

الر، اين آيات كتاب استوار و حكمت آميز است! (1)

آيا براى مردم، موجب شگفتى بود كه به مردى از آنها وحى فرستاديم كه مردم را (از عواقب كفر و گناه) بترسان، و به كسانى كه ايمان آورده‏اند بشارت ده كه براى آنها، سابقه نيك (و پاداشهاى مسلم) نزد پروردگارشان است؟! (اما) كافران گفتند: «اين مرد، ساحر آشكارى است!; س‏ذللّه (2)

پروردگار شما، خداوندى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس بر تخت (قدرت) قرار گرفت، و به تدبير كار (جهان) پرداخت; هيچ شفاعت كننده‏اى، جز با اذن او نيست; اين است خداوند، پروردگار شما! پس او را پرستش كنيد! آيا متذكر نمى‏شويد؟! (3)

بازگشت همه شما بسوى اوست! خداوند وعده حقى فرموده; او آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند، بعدالت جزا دهد; و براى كسانى كه كافر شدند، نوشيدنى از مايع سوزان است; و عذابى دردناك، بخاطر آنكه كفر مى‏ورزيدند! (4)

او كسى است كه خورشيد را روشنايى، و ماه را نور قرار داد; و براى آن منزلگاه‏هايى مقدر كرد، تا عدد سالها و حساب (كارها) را بدانيد; خداوند اين را جز بحق نيافريده; او آيات (خود را) براى گروهى كه اهل دانشند، شرح مى‏دهد! (5)

مسلما در آمد و شد شب و روز، و آنچه خداوند در آسمانها و زمين آفريده، آيات (و نشانه‏هايى) است براى گروهى كه پرهيزگارند (و حقايق را مى‏بينند). (6)

آنها كه ايمان به ملاقات ما (و روز رستاخيز) ندارند، و به زندگى دنيا خشنود شدند و بر آن تكيه كردند، و آنها كه از آيات ما غافلند، (7)

(همه) آنها جايگاهشان آتش است، بخاطر كارهايى كه انجام مى‏دادند! (8)

(ولى) كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، پروردگارشان آنها را در پرتو ايمانشان هدايت مى‏كند; از زير (قصرهاى) آنها در باغهاى بهشت، نهرها جارى است. (9)

گفتار (و دعاى) آنها در بهشت اين است كه: «خداوندا، منزهى تو!» و تحيت آنها در آنجا: سلام; و آخرين سخنشان اين است كه: «حمد، مخصوص پروردگار عالميان است!» (10)

اگر همان گونه كه مردم در به دست آوردن «خوبى‏»ها عجله دارند، خداوند در مجازاتشان شتاب مى‏كرد، (بزودى) عمرشان به پايان مى‏رسيد (و همگى نابود مى‏شدند); ولى كسانى را كه ايمان به لقاى ما ندارند، به حال خود رها مى‏كنيم تا در طغيانشان سرگردان شوند! (11)

هنگامى كه به انسان زيان (و ناراحتى) رسد، ما را (در هر حال:) در حالى كه به پهلو خوابيده، يا نشسته، يا ايستاده است، مى‏خواند; اما هنگامى كه ناراحتى را از او برطرف ساختيم، چنان مى‏رود كه گويى هرگز ما را براى حل مشكلى كه به او رسيده بود، نخوانده است! اين گونه براى اسرافكاران، اعمالشان زينت داده شده است (كه زشتى اين عمل را درك نمى‏كنند)! (12)

ما امتهاى پيش از شما را، هنگامى كه ظلم كردند، هلاك نموديم; در حالى كه پيامبرانشان دلايل روشن براى آنها آوردند، ولى آنها ايمان نياوردند; اين‏گونه گروه مجرمان را كيفر مى‏دهيم! (13)

سپس شما را جانشينان آنها در روى زمين -پس از ايشان- قرار داديم; تا ببينيم شما چگونه عمل مى‏كنيد! (14)

و هنگامى كه آيات روشن ما بر آنها خوانده مى‏شود، كسانى كه ايمان به لقاى ما (و روز رستاخيز) ندارند مى‏گويند: «قرآنى غير از اين بياور، يا آن را تبديل كن! (و آيات نكوهش بتها را بردار)» بگو: «من حق ندارم كه از پيش خود آن را تغيير دهم; فقط از چيزى كه بر من وحى مى‏شود، پيروى مى‏كنم! من اگر پروردگارم را نافرمانى كنم، از مجازات روز بزرگ (قيامت) مى‏ترسم!» (15)

بگو: «اگر خدا مى‏خواست، من اين آيات را بر شما نمى‏خواندم; و خداوند از آن آگاهتان نمى‏كرد; چه اينكه مدتها پيش از اين، در ميان شما زندگى نمودم; (و هرگز آيه‏اى نياوردم;) آيا نمى‏فهميد؟!» (16)

چه كسى ستمكارتر است از آن كس كه بر خدا دروغ مى‏بندد، يا آيات او را تكذيب مى‏كند؟! مسلما مجرمان رستگار نخواهند شد! (17)

آنها غير از خدا، چيزهايى را مى‏پرستند كه نه به آنان زيان مى‏رساند، و نه سودى مى‏بخشد; و مى‏گويند: «اينها شفيعان ما نزد خدا هستند!» بگو: «آيا خدا را به چيزى خبر مى‏دهيد كه در آسمانها و زمين سراغ ندارد؟!» منزه است او، و برتر است از آن همتايانى كه قرار مى‏دهند! (18)

(در آغاز) همه مردم امت واحدى بودند; سپس اختلاف كردند; و اگر فرمانى از طرف پروردگارت (درباره عدم مجازات سريع آنان) از قبل صادر نشده بود، در ميان آنها در آنچه اختلاف داشتند داورى مى‏شد (و سپس همگى به مجازات مى‏رسيدند). (19)

مى‏گويند: «چرا معجزه‏اى از پروردگارش بر او نازل نمى‏شود؟!» بگو: «غيب (و معجزات) تنها براى خدا (و به فرمان او) است! شما در انتظار باشيد، من هم با شما در انتظارم! (شما در انتظار معجزات بهانه‏جويانه باشيد، و من هم در انتظار مجازات شما!)» (20)

هنگامى كه به مردم، پس از ناراحتى كه به آنها رسيده است، رحمتى بچشانيم، در آيات ما نيرنگ مى‏كنند (،و براى آن نعمت و رحمت توجيهات ناروا مى‏كنند); بگو: «خداوند سريعتر از شما مكر ( چاره‏جويى) مى‏كند; و رسولان ( فرشتگان ) ما، آنچه نيرنگ مى‏كنيد (و نقشه مى‏كشيد)، مى‏نويسند!» (21)

او كسى است كه شما را در خشكى و دريا سير مى‏دهد; زمانى كه در كشتى قرارمى‏گيريد، و بادهاى موافق آنان را (بسوى مقصد) حركت ميدهد و خوشحال مى‏شوند، ناگهان طوفان شديدى مى‏وزد; و امواج از هر سو به سراغ آنها مى‏آيد; و گمان مى‏كنند هلاك خواهند شد; در آن هنگام، خدا را از روى اخلاص مى‏خوانند كه: «اگر ما را از اين گرفتارى نجات دهى، حتما از سپاسگزاران خواهيم بود!» (22)

اما هنگامى كه خدا آنها را رهايى بخشيد، (باز) به ناحق، در زمين ستم ميكنند. اى مردم! ستمهاى شما، به زيان خود شماست! از زندگى دنيا بهره (ميبريد)، سپس بازگشت شما بسوى ماست; و ما، شما را به آنچه عمل ميكرديد، خبر ميدهيم! (23)

مثل زندگى دنيا، همانند آبى است كه از آسمان نازل كرده‏ايم; كه در پى آن، گياهان (گوناگون) زمين -كه مردم و چهارپايان از آن مى‏خورند- مى‏رويد; تا زمانى كه زمين، زيبايى خود را يافته و آراسته مى‏گردد، و اهل آن مطمئن مى‏شوند كه مى‏توانند از آن بهره‏مند گردند، (ناگهان) فرمان ما، شب‏هنگام يا در روز، (براى نابودى آن) فرامى‏رسد; (سرما يا صاعقه‏اى را بر آن مسلط مى‏سازيم;) و آنچنان آن را درو مى‏كنيم كه گويى ديروز هرگز (چنين كشتزارى) نبوده است! اين گونه، آيات خود را براى گروهى كه مى‏انديشند، شرح مى‏دهيم! (24)

و خداوند به سراى صلح و سلامت دعوت مى‏كند; و هر كس را بخواهد (و شايسته و لايق ببيند) ، به راه راست هدايت مى‏نمايد. (25)

كسانى كه نيكى كردند، پاداش نيك و افزون بر آن دارند; و تاريكى و ذلت، چهره‏هايشان را نمى‏پوشاند; آنها اهل بهشتند، و جاودانه در آن خواهند ماند. (26)

اما كسانى كه مرتكب گناهان شدند، جزاى بدى بمقدار آن دارند; و ذلت و خوارى، چهره آنان را مى‏پوشاند; و هيچ چيز نمى‏تواند آنها را از (مجازات) خدا نگه دارد! (چهره‏هايشان آنچنان تاريك است كه) گويى با پاره‏هايى از شب تاريك، صورت آنها پوشيده شده! آنها اهل دوزخند; و جاودانه در آن خواهند ماند! (27)

(به خاطر بياوريد) روزى را كه همه آنها را جمع مى‏كنيم، سپس به مشركان مى‏گوييم: «شما و معبودهايتان در جاى خودتان باشيد (تا به حسابتان رسيدگى شود!)» سپس آنها را از هم جدا مى‏سازيم (و از هر يك جداگانه سؤال مى‏كنيم). و معبودهايشان (به آنها) مى‏گويند: «شما (هرگز) ما را عبادت نمى‏كرديد!» (28)

(آنها در پاسخ مى‏گويند:) همين بس كه خدا ميان ما و شما گواه باشد، اگر ما از عبادت شما غافل بوديم! (29)

در آن جا، هر كس عملى را كه قبلا انجام داده است، مى‏آزمايد. و همگى بسوى «الله‏» -مولا و سرپرست حقيقى خود- بازگردانده مى‏شوند; و چيزهايى را كه بدروغ همتاى خدا قرار داده بودند، گم و نابود مى‏شوند! (30)

بگو: «چه كسى شما را از آسمان و زمين روزى مى‏دهد؟ يا چه كسى مالك (و خالق) گوش و چشمهاست؟ و چه كسى زنده را از مرده، و مرده را از زنده بيرون مى‏آورد؟ و چه كسى امور (جهان) را تدبير مى‏كند؟» بزودى (در پاسخ) مى‏گويند: «خدا»، بگو: «پس چرا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد)؟! (31)

آن است خداوند، پروردگار حق شما (داراى همه اين صفات)! با اين حال، بعد از حق، چه چيزى جز گمراهى وجود دارد؟! پس چرا (از پرستش او) روى گردان مى‏شويد؟! (32)

اينچنين فرمان پروردگارت بر فاسقان مسلم شده كه آنها (پس از اين همه لجاجت و گناه)، ايمان نخواهند آورد! (33)

بگو: «آيا هيچ يك از معبودهاى شما، آفرينش را ايجاد مى‏كند و سپس بازمى‏گرداند؟!» بگو: س‏خ‏للّهتنها خدا آفرينش را ايجاد كرده، سپس بازمى‏گرداند; با اين حال، چرا از حق روى‏گردان مى‏شويد؟!» (34)

بگو: «آيا هيچ يك از معبودهاى شما، به سوى حق هدايت مى‏كند؟! بگو: «تنها خدا به حق هدايت مى‏كند! آيا كسى كه هدايت به سوى حق مى‏كند براى پيروى شايسته‏تر است، يا آن كس كه خود هدايت نمى‏شود مگر هدايتش كنند؟ شما را چه مى‏شود، چگونه داورى مى‏كنيد؟! س‏ذللّه (35)

و بيشتر آنها، جز از گمان (و پندارهاى بى‏اساس)، پيروى نمى‏كنند; (در حالى كه) گمان، هرگز انسان را از حق بى‏نياز نمى‏سازد (و به حق نمى‏رساند)! به يقين، خداوند از آنچه انجام مى‏دهند، آگاه است! (36)

شايسته نبود (و امكان نداشت) كه اين قرآن، بدون وحى الهى به خدا نسبت داده شود; ولى تصديقى است براى آنچه پيش از آن است (از كتب آسمانى)، و شرح و تفصيلى بر آنها است; شكى در آن نيست، و از طرف پروردگار جهانيان است. (37)

آيا آنها مى‏گويند: «او قرآن را بدروغ به‏خدا نسبت داده است‏»؟! بگو: «اگر راست مى گوييد، يك سوره همانند آن بياوريد; و غير از خدا، هر كس را مى‏توانيد (به يارى) طلبيد!» (38)

(ولى آنها از روى علم و دانش قرآن را انكار نكردند;) بلكه چيزى را تكذيب كردند كه آگاهى از آن نداشتند، و هنوز واقعيتش بر آنان روشن نشده است! پيشينيان آنها نيز همين گونه تكذيب كردند; پس بنگر عاقبت كار ظالمان چگونه بود! (39)

بعضى از آنها، به آن ايمان مى‏آورند; و بعضى ايمان نمى‏آورند; و پروردگارت به مفسدان آگاهتر است (و آنها را بهتر مى‏شناسد)! (40)

و اگر تو را تكذيب كردند، بگو: «عمل من براى من، و عمل شما براى شماست! شما از آنچه من انجام مى‏دهم بيزاريد و من (نيز) از آنچه شماانجام مى‏دهيد بيزارم!» (41)

گروهى از آنان، بسوى تو گوش فرامى‏دهند (;اما گويى هيچ نمى‏شنوند و كرند)! آيا تو مى‏توانى سخن خود را به گوش كران برسانى، هر چند نفهمند؟! (42)

و گروهى از آنان، به سوى تو مى‏نگرند (اما گويى هيچ نمى‏بينند)! آيا تو مى‏توانى نابينايان را هدايت كنى، هر چند نبينند؟! (43)

خداوند هيچ به مردم ستم نمى‏كند; ولى اين مردمند كه به خويشتن ستم مى‏كند! (44)

(به ياد آور) روزى را كه (خداوند) آنها را جمع (و محشور) مى‏سازد; آنچنان كه (احساس مى‏كنند) گويى جز ساعتى از روز، (در دنيا) توقف نكردند; به آن مقدار كه يكديگر را (ببينند و) بشناسند! مسلما آنها كه لقاى خداوند (و روز رستاخيز) را تكذيب كردند، زيان بردند و هدايت نيافتند! (45)

اگر ما، پاره‏اى از مجازاتهايى را كه به آنها وعده داده‏ايم، (در حال حيات تو (به تو نشان دهيم، و يا) پيش از آنكه گرفتار عذاب شوند،) تو را از دنيا ببريم، در هر حال، بازگشتشان به سوى ماست; سپس خداوند بر آنچه آنها انجام مى‏دادند گواه است! (46)

براى هر امتى، رسولى است; هنگامى كه رسولشان به سوى آنان بيايد، بعدالت در ميان آنها داورى مى‏شود; و ستمى به آنها نخواهد شد! (47)

و مى‏گويند: «اگر راست مى‏گوئى، اين وعده (مجازات) كى خواهد بود؟» (48)

بگو: «من (حتى) براى خودم زيان و سودى را مالك نيستم، (تا چه رسد براى شما!) مگر آنچه خدا بخواهد. (اين مقدار مى‏دانم كه) براى هر قوم و ملتى، سرآمدى است; هنگامى كه اجل آنها فرا رسد، (و فرمان مجازات يا مرگشان صادر شود،) نه ساعتى تاخير مى‏كنند، و نه پيشى مى‏گيرند! (49)

بگو: «اگر مجازات او، شب‏هنگام يا در روز به سراغ شما آيد (،آيا مى‏توانيد آن را از خود دفع كنيد؟!)» پس مجرمان براى چه عجله مى‏كنند؟! (50)

يا اينكه آنگاه كه واقع شد، به آن ايمان مى‏آوريد! (به شما گفته مى‏شود:) حالا؟! در حالى كه قبلا براى آن عجله مى‏كرديد! (ولى اكنون چه سود!) (51)

سپس به كسانى كه ستم كردند گفته مى‏شود: عذاب ابدى را بچشيد! آيا جز به آنچه انجام مى‏داديد كيفر داده مى‏شويد؟!» (52)

از تو مى‏پرسند: «آيا آن (وعده مجازات الهى) حق است؟» بگو: «آرى، به پروردگارم سوگند، قطعا حق است; و شما نمى‏توانيد از آن جلوگيرى كنيد!» (53)

و هر كس كه ستم كرده، اگر تمامى آنچه روى زمين است در اختيار داشته باشد، (همه را از هول عذاب،) براى نجات خويش مى‏دهد! و هنگامى كه عذاب را ببينند،( پشيمان مى‏شوند; اما) پشيمانى خود را كتمان مى‏كنند (،مبادا رسواتر شوند)! و در ميان آنها، بعدالت داورى مى‏شود; و ستمى بر آنها نخواهد شد! (54)

آگاه باشيد آنچه در آسمانها و زمين است، از آن خداست! آگاه باشيد وعده خدا حق است، ولى بيشتر آنها نمى‏دانند! (55)

خداست که مرده را زنده می کند و زنده را می میراند و باز همه به سوی او باز می گردید (56)

اى مردم! اندرزى از سوى پروردگارتان براى شما آمده است; و درمانى براى آنچه در سينه‏هاست; (درمانى براى دلهاى شما;) و هدايت و رحمتى است براى مؤمنان! (57)

بگو: «به فضل و رحمت خدا بايد خوشحال شوند; كه اين، از تمام آنچه گردآورى كرده‏اند، بهتر است!» (58)

بگو: «آيا روزيهايى را كه خداوند بر شما نازل كرده ديده‏ايد، كه بعضى از آن را حلال، و بعضى را حرام نموده‏ايد؟!» بگو: «آيا خداوند به شما اجازه داده، يا بر خدا افترا مى بنديد (و از پيش خود، حلال و حرام مى‏كنيد؟!)» (59)

آنها كه بر خدا افترا مى‏بندند، درباره (مجازات) روز رستاخيز، چه مى‏انديشند؟! خداوند نسبت به همه مردم فضل (و بخشش) دارد، اما اكثر آنها سپاسگزارى نمى‏كنند! (60)

در هيچ حال (و انديشه‏اى) نيستى، و هيچ قسمتى از قرآن را تلاوت نمى‏كنى، و هيچ عملى را انجام نمى‏دهيد، مگر اينكه ما گواه بر شما هستيم در آن هنگام كه وارد آن مى شويد! و هيچ چيز در زمين و آسمان، از پروردگار تو مخفى نمى‏ماند; حتى به اندازه سنگينى ذره‏اى، و نه كوچكتر از آن و نه بزرگتر، مگر اينكه (همه آنها) در كتاب آشكار (و لوح محفوظ علم خداوند) ثبت است! (61)

آگاه باشيد (دوستان و) اولياى خدا، نه ترسى دارند و نه غمگين مى‏شوند! (62)

همانها كه ايمان آوردند، و (از مخالفت فرمان خدا) پرهيز مى‏كردند. (63)

در زندگى دنيا و در آخرت، شاد (و مسرور)ند; وعده‏هاى الهى تخلف ناپذير است! اين است آن رستگارى بزرگ! (64)

سخن آنها تو را غمگين نسازد! تمام عزت (و قدرت)، از آن خداست; و او شنوا و داناست! (65)

آگاه باشيد تمام كسانى كه در آسمانها و زمين هستند، از آن خدا مى‏باشند! و آنها كه غير خدا را همتاى او مى‏خوانند، (از منطق و دليلى) پيروى نمى‏كنند; آنها فقط از پندار بى اساس پيروى مى‏كنند; و آنها فقط دروغ مى‏گويند! (66)

او كسى است كه شب را براى شما آفريد، تا در آن آرامش بيابيد; و روز را روشنى بخش (تا به تلاش زندگى پردازيد) در اينها نشانه‏هايى است براى كسانى كه گوش شنوا دارند! (67)

گفتند: «خداوند فرزندى براى خود انتخاب كرده است‏»! (از هر عيب و نقص و احتياجى) منزه است! او بى‏نياز است! از آن اوست آنچه در آسمانها و آنچه در زمين است! شما هيچ‏گونه دليلى بر اين ادعا نداريد! آيا به خدا نسبتى مى‏دهيد كه نمى‏دانيد؟! (68)

بگو: «آنها كه به خدا دروغ مى‏بندند، (هرگز) رستگار نمى‏شوند! (69)

بهره‏اى (ناچيز) از دنيا دارند; سپس بازگشتشان بسوى ماست; و بعد، به آنها مجازات شديد به سزاى كفرشان مى‏چشانيم! (70)

سرگذشت نوح را بر آنها بخوان! در آن هنگام كه به قوم خود گفت: «اى قوم من! اگر تذكرات من نسبت به آيات الهى، بر شما سنگين (و غير قابل تحمل) است، (هر كار از دستتان ساخته است بكنيد.) من بر خدا توكل كرده‏ام! فكر خود، و قدرت معبودهايتان را جمع كنيد; سپس هيچ چيز بر شما پوشيده نماند; (تمام جوانب كارتان را بنگريد;) سپس به حيات من پايان دهيد، و (لحظه‏اى) مهلتم ندهيد! (اما توانايى نداريد!) (71)

و اگر از قبول دعوتم روى بگردانيد، (كار نادرستى كرده‏ايد; چه اينكه) من از شما مزدى نمى‏خواهم; مزد من، تنها بر خداست! و من مامورم كه از مسلمين ( تسليم شدگان در برابر فرمان خدا) باشم!» (72)

اما آنها او را تكذيب كردند! و ما، او و كسانى را كه با او در كشتى بودند، نجات داديم; و آنان را جانشين (و وارث كافران) قرار داديم; و كسانى را كه آيات ما را تكذيب كردند، غرق نموديم! پس ببين عاقبت كار كسانى كه انذار شدند (و به انذار الهى اهميت ندادند)، چگونه بود! (73)

سپس بعد از نوح، رسولانى به سوى قومشان فرستاديم; آنان دلايل روشن برايشان آوردند; اما آنها، به چيزى كه پيش از آن تكذيب كرده بودند، ايمان نياوردند! اينچنين بر دلهاى تجاوزكاران مهر مى‏نهيم (تا چيزى را درك نكنند)! (74)

بعد از آنها، موسى و هارون را با آيات خود به سوى فرعون و اطرافيانش فرستاديم; اما آنها تكبر كردند (و زير بار حق نرفتند; چرا كه) آنها گروهى مجرم بودند! (75)

و هنگامى كه حق از نزد ما بسراغ آنها آمد، گفتند: «اين، سحرى است آشكار !» (76)

موسى گفت: «آيا درباره حق، هنگامى كه به سوى شما آمد، (چنين) مى‏گوييد؟! آيا اين سحر است؟! در حالى كه ساحران (هرگز) رستگار (و پيروز) نمى‏شوند! (77)

گفتند: «آيا آمده‏اى كه ما را، از آنچه پدرانمان را بر آن يافتيم، منصرف سازى; و بزرگى (و رياست) در روى زمين، از آن شما دو تن باشد؟! ما (هرگز) به شما ايمان نمى‏آوريم!» (78)

فرعون گفت: «(برويد و) هر جادوگر (و ساحر) دانايى را نزد من آوريد!» (79)

هنگامى كه ساحران (به ميدان مبارزه) آمدند، موسى به آنها گفت: «آنچه (از وسايل سحر) را مى‏توانيد بيفكنيد، بيفكنيد!» (80)

هنگامى كه افكندند، موسى گفت: «آنچه شما آورديد، سحر است; كه خداوند بزودى آن را باطل مى‏كند; چرا كه خداوند (هرگز) عمل مفسدان را اصلاح نمى‏كند! (81)

او حق را به وعده خويش، تحقق مى‏بخشد; هر چند مجرمان كراهت داشته باشند!» (82)

(در آغاز،) هيچ كس به موسى ايمان نياورد، مگر گروهى از فرزندان قوم او; (آن هم) با ترس از فرعون و اطرافيانش، مبادا آنها را شكنجه كنند; زيرا فرعون، برترى‏جويى در زمين داشت; و از اسرافكاران بود! (83)

موسى گفت: «اى قوم من! اگر شما به خدا ايمان آورده‏ايد، بر او توكل كنيد اگر تسليم فرمان او هستيد!» (84)

گفتند: «تنها بر خدا توكل داريم; پروردگارا! ما را مورد شكنجه گروه ستمگر قرار مده! (85)

و ما را با رحمتت از (دست) قوم كافر رهايى بخش! (86)

و به موسى و برادرش وحى كرديم كه: «براى قوم خود، خانه‏هايى در سرزمين مصر انتخاب كنيد; و خانه‏هايتان را مقابل يكديگر (و متمركز) قرار دهيد! و نماز را برپا داريد! و به مؤمنان بشارت ده (كه سرانجام پيروز مى‏شوند!)» (87)

موسى گفت: «پروردگارا! تو فرعون و اطرافيانش را زينت و اموالى (سرشار) در زندگى دنيا داده‏اى، پروردگارا! در نتيجه(بندگانت را) از راه تو گمراه مى‏سازند! پروردگارا! اموالشان را نابود كن! و (بجرم گناهانشان،) دلهايشان را سخت و سنگين ساز، به گونه‏اى كه ايمان نياورند تا عذاب دردناك را ببينند!» (88)

فرمود: «دعاى شما پذيرفته شد! استقامت به خرج دهيد; و از راه (و رسم) كسانى كه نمى‏دانند، تبعيت نكنيد!» (89)

(سرانجام) بنى اسرائيل را از دريا ( رود عظيم نيل) عبور داديم; و فرعون و لشكرش از سر ظلم و تجاوز، به دنبال آنها رفتند; هنگامى كه غرقاب دامن او را گرفت، گفت: «ايمان آوردم كه هيچ معبودى، جز كسى كه بنى اسرائيل به او ايمان آورده‏اند، وجود ندارد; و من از مسلمين هستم! س‏ذللّه (90)

(اما به او خطاب شد:) الآن؟!! در حالى كه قبلا عصيان كردى، و از مفسدان بودى! (91)

ولى امروز، بدنت را (از آب) نجات مى‏دهيم، تا عبرتى براى آيندگان باشى! و بسيارى از مردم، از آيات ما غافلند! (92)

(سپس) بنى اسرائيل را در جايگاه صدق (و راستى) منزل داديم; و از روزيهاى پاكيزه به آنها عطا كرديم; (اما آنها به نزاع و اختلاف برخاستند!) و اختلاف نكردند، مگر بعد از آنكه علم و آگاهى به سراغشان آمد! پروردگار تو روز قيامت، در آنچه اختلاف مى‏كردند، ميان آنها داورى مى‏كند! (93)

و اگر در آنچه بر تو نازل كرده‏ايم ترديدى دارى، از كسانى كه پيش از تو كتاب آسمانى را مى‏خواندند بپرس، به يقين، «حق‏» از طرف پروردگارت به تو رسيده است; بنابر اين، هرگز از ترديدكنندگان مباش! (مسلما او ترديدى نداشت! اين درسى براى مردم بود!) (94)

و از آنها مباش كه آيات خدا را تكذيب كردند، كه از زيانكاران خواهى بود! (95)

(و بدان) آنها كه فرمان پروردگار تو بر آنان تحقق يافته، (و بجرم اعمالشان، توفيق هدايت را از آنها گرفته هرگز) ايمان نمى‏آورند، (96)

هر چند تمام آيات (و نشانه‏هاى الهى) به آنان برسد، تا زمانى كه عذاب دردناك را ببينند! (زيرا تاريكى گناه، قلبهايشان را فرا گرفته، و راهى به روشنايى ندارند!) (97)

چرا هيچ يك از شهرها و آباديها ايمان نياوردند كه (ايمانشان بموقع باشد، و) به حالشان مفيد افتد؟! مگر قوم يونس، هنگامى كه آنها ايمان آوردند، عذاب رسوا كننده را در زندگى دنيا از آنان برطرف ساختيم; و تا مدت معينى ( پايان زندگى و اجلشان) آنها را بهره‏مند ساختيم. (98)

و اگر پروردگار تو مى‏خواست، تمام كسانى كه روى زمين هستند، همگى به(اجبار) ايمان مى‏آوردند; آيا تو مى‏خواهى مردم را مجبور سازى كه ايمان بياورند؟! (ايمان اجبارى چه سودى دارد؟!) (99)

(اما) هيچ كس نمى‏تواند ايمان بياورد، جز به فرمان خدا (و توفيق و يارى و هدايت او)! و پليدى (كفر و گناه) را بر كسانى قرارمى‏دهد كه نمى‏انديشند. (100)

بگو: «نگاه كنيد چه چيز (از آيات خدا و نشانه‏هاى توحيدش) در آسمانها و زمين است!» اما اين آيات و انذارها به حال كسانى كه (به خاطر لجاجت) ايمان نمى‏آورند مفيد نخواهد بود! (101)

آيا آنها (چيزى) جز همانند روزهاى پيشينيان (و بلاها و مجازاتهايشان) را انتظار مى‏كشند؟! بگو: «شما انتظار بكشيد، من نيز با شما انتظار مى‏كشم!» (102)

سپس (هنگام نزول بلا و مجازات،) فرستادگان خود و كسانى را كه (به آنان) ايمان مى‏آورند، نجات مى‏دهيم و همين گونه، بر ما حق است كه مؤمنان (به تو) را (نيز) رهايى بخشيم! (103)

بگو: «اى مردم! اگر در عقيده من شك داريد، من آنهايى را كه جز خدا مى‏پرستيد، نمى‏پرستم! تنها خداوندى را پرستش مى‏كنم كه شما را مى‏ميراند! و من مامورم كه از مؤمنان باشم! (104)

و (به من دستور داده شده كه:) روى خود را به آيينى متوجه‏ساز كه از هر گونه شرك، خالى است; و از مشركان مباش! (105)

و جز خدا، چيزى را كه نه سودى به تو مى‏رساند و نه زيانى، مخوان! كه اگر چنين كنى، از ستمكاران خواهى بود! (106)

و اگر خداوند، (براى امتحان يا كيفر گناه،) زيانى به تو رساند، هيچ كس جز او آن را برطرف نمى‏سازد; و اگر اراده خيرى براى تو كند، هيچ كس مانع فضل او نخواهد شد! آنرا به هر كس از بندگانش بخواهد مى‏رساند; و او غفور و رحيم است!» (107)

بگو: «اى مردم! حق از طرف پروردگارتان به سراغ شما آمده; هر كس (در پرتو آن) هدايت يابد، براى خود هدايت شده; و هر كس گمراه گردد، به زيان خود گمراه مى‏گردد; و من مامور (به اجبار) شما نيستم!» (108)

و از آنچه بر تو وحى مى‏شود پيروى كن، و شكيبا باش (و استقامت نما)، تا خداوند فرمان (پيروزى) را صادر كند; و او بهترين حاكمان است! (109)

http://www.aviny.com/Quran/Farsi/chapters/QP010.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره هود

به نام خداوند بخشنده بخشايشگر

الر، اين كتابى است كه آياتش استحكام يافته; سپس تشريح شده و از نزد خداوند حكيم و آگاه (نازل گرديده) است! (1)

(دعوت من اين است) كه: جز «الله‏» را نپرستيد! من از سوى او براى شما بيم دهنده و بشارت دهنده‏ام! (2)

و اينكه: از پروردگار خويش آمرزش بطلبيد; سپس بسوى او بازگرديد; تا شما را تا مدت معينى، (از مواهب زندگى اين جهان،) به خوبى بهره‏مند سازد; و به هر صاحب فضيلتى، به مقدار فضيلتش ببخشد! و اگر (از اين فرمان) روى گردان شويد، من بر شما از عذاب روز بزرگى بيمناكم! (3)

(بدانيد) بازگشت شما بسوى «الله‏» است، و او بر هر چيز تواناست! (4)

آگاه باشيد، آنها (سرها را به هم نزديك ساخته، و) سينه‏هاشان را در كنار هم قرارمى‏دهند، تا خود (و سخنان خويش) را از او ( پيامبر) پنهان دارند! آگاه باشيد، آنگاه كه آنها لباسهايشان را به خود مى‏پيچند و خويش را در آن پنهان مى‏كنند، (خداوند) مى‏داند آنچه را پنهان مى‏كنند و آنچه را آشكار مى‏سازند; چرا كه او، از اسرار درون سينه‏ها، آگاه است! (5)

هيچ جنبنده‏اى در زمين نيست مگر اينكه روزى او بر خداست! او قرارگاه و محل نقل و انتقالش را مى‏داند; همه اينها در كتاب آشكارى ثبت است! ( در لوح محفوظ ، در كتاب علم خدا) (6)

او كسى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; و عرش (حكومت) او، بر آب قرار داشت; (بخاطر اين آفريد) تا شما را بيازمايد كه كداميك عملتان بهتر است! و اگر (به آنها) بگويى: «شما بعد از مرگ، برانگيخته مى‏شويد! «، مسلما» كافران مى‏گويند: «اين سحرى آشكار است!» (7)

و اگر مجازات را تا زمان محدودى از آنها به تاخير اندازيم، (از روى استهزا مى‏گويند: «چه چيز مانع آن شده است؟!» آگاه باشيد، آن روز كه (عذاب) به سراغشان آيد، از آنها بازگردانده نخواهد شد; (و هيچ قدرتى مانع آن نخواهد بود;) و آنچه را مسخره مى‏كردند، دامانشان را مى‏گيرد! (8)

و اگر از جانب خويش، نعمتى به انسان بچشانيم، سپس آن را از او بگيريم، بسيار نوميد و ناسپاس خواهد بود! (9)

و اگر بعد از شدت و رنجى كه به او رسيده، نعمتهايى به او بچشانيم، مى‏گويد: «مشكلات از من برطرف شد، و ديگر باز نخواهد گشت!» و غرق شادى و غفلت و فخرفروشى مى‏شود... (10)

مگر آنها كه (در سايه ايمان راستين،) صبر و استقامت ورزيدند و كارهاى شايسته انجام دادند; كه براى آنها، آمرزش و اجر بزرگى است! (11)

شايد (ابلاغ) بعض آياتى را كه به تو وحى مى‏شود، (بخاطر عدم پذيرش آنها) ترك كنى (و به تاخير اندازى); و سينه‏ات از اين جهت تنگ (و ناراحت) شود كه مى‏گويند: «چرا گنجى بر او نازل نشده؟! و يا چرا فرشته‏اى همراه او نيامده است؟!» (ابلاغ كن، و نگران و ناراحت مباش! چرا كه) تو فقط بيم دهنده‏اى; و خداوند، نگاهبان و ناظر بر همه چيز است (;و به حساب آنان مى‏رسد)! (12)

آنها مى‏گويند: «او به دروغ اين (قرآن) را (به خدا) نسبت داده (و ساختگى است)!» بگو: «اگر راست مى‏گوييد، شما هم ده سوره ساختگى همانند اين قرآن بياوريد; و تمام كسانى را كه مى‏توانيد -غير از خدا- (براى اين كار) دعوت كنيد!» (13)

و اگر آنها دعوت شما را نپذيرفتند، بدانيد (قرآن) تنها با علم الهى نازل شده; و هيچ معبودى جز او نيست! آيا با اين حال، تسليم مى‏شويد؟ (14)

كسانى كه زندگى دنيا و زينت آن را بخواهند، (نتيجه) اعمالشان را در همين دنيا بطور كامل به آنها مى‏دهيم; و چيزى كم و كاست از آنها نخواهد شد! (15)

(ولى) آنها در آخرت، جز آتش، (سهمى) نخواهند داشت; و آنچه را در دنيا (براى غير خدا) انجام دادند، بر باد مى‏رود; و آنچه را عمل مى‏كردند، باطل و بى‏اثر مى‏شود! (16)

آيا آن كس كه دليل آشكارى از پروردگار خويش دارد، و بدنبال آن، شاهدى از سوى او مى‏باشد، و پيش از آن، كتاب موسى كه پيشوا و رحمت بود (گواهى بر آن مى‏دهد، همچون كسى است كه چنين نباشد)؟! آنها ( حق‏طلبان و حقيقت‏جويان) به او (كه داراى اين ويژگيهاست،) ايمان مى‏آورند! و هر كس از گروه‏هاى مختلف به او كافر شود، آتش وعده‏گاه اوست! پس، ترديدى در آن نداشته باش كه آن حق است از پروردگارت! ولى بيشتر مردم ايمان نمى‏آورند! (17)

چه كسى ستمكارتر است از كسانى كه بر خدا افترا مى‏بندند؟! آنان (روز رستاخيز) بر پروردگارشان عرضه مى‏شوند، در حالى كه شاهدان ( پيامبران و فرشتگان) مى‏گويند: «اينها همانها هستند كه به پروردگارشان دروغ بستند! اى لعنت خدا بر ظالمان باد!» (18)

همانها كه (مردم را) از راه خدا بازمى‏دارند; و راه حق را كج و معوج نشان مى‏دهند; و به سراى آخرت كافرند! (19)

آنها هيچ گاه توانايى فرار در زمين را ندارند; و جز خدا، پشتيبانهايى نمى‏يابند! عذاب خدا براى آنها مضاعف خواهد بود; (چرا كه هم خودشان گمراه بودند، و هم ديگران را گمراه ساختند; ) آنها هرگز توانايى شنيدن (حق را) نداشتند; و (حقيقت را) نمى‏ديدند! (20)

آنان كسانى هستند كه سرمايه وجود خود را از دست داده‏اند; و تمام معبودهاى دروغين از نظرشان گم شدند... (21)

(به ناچار) آنها در سراى آخرت، قطعا از همه زيانكارترند! (22)

كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند و در برابر پروردگارشان خضوع و خشوع كردند، آنها اهل بهشتند; و جاودانه در آن خواهند ماند! (23)

حال اين دو گروه ( مؤمنان و منكران)، حال «نابينا و كر» و «بينا و شنوا» است; آيا اين دو، همانند يكديگرند؟! آيا پند نمى‏گيرند؟! (24)

ما نوح را بسوى قومش فرستاديم (;نخستين بار به آنها گفت): «من براى شما بيم‏دهنده‏اى آشكارم! (25)

جز «الله‏» ( خداى يگانه يكتا) را نپرستيد; زيرا بر شما از عذاب روز دردناكى مى‏ترسم! (26)

اشراف كافر قومش (در پاسخ او) گفتند: «ما تو را جز بشرى همچون خودمان نمى‏بينيم! و كسانى را كه از تو پيروى كرده‏اند، جز گروهى اراذل ساده‏لوح، مشاهده نمى‏كنيم; و براى شما فضيلتى نسبت به خود نمى‏بينيم; بلكه شما را دروغگو تصور مى‏كنيم!» (27)

(نوح) گفت: «اگر من دليل روشنى از پروردگارم داشته باشم، و از نزد خودش رحمتى به من داده باشد -و بر شما مخفى مانده- (آيا باز هم رسالت مرا انكار مى‏كنيد)؟! آيا ما مى‏توانيم شما را به پذيرش اين دليل روشن مجبور سازيم، با اينكه شما كراهت داريد؟! (28)

اى قوم! من به خاطر اين دعوت، اجر و پاداشى از شما نمى‏طلبم; اجر من، تنها بر خداست! و من، آنها را كه ايمان آورده‏اند، (بخاطر شما) از خود طرد نمى‏كنم; چرا كه آنها پروردگارشان را ملاقات خواهند كرد; (اگر آنها را از خود برانم، در دادگاه قيامت، خصم من خواهند بود;) ولى شما را قوم جاهلى مى‏بينم! (29)

اى قوم! چه كسى مرا در برابر (مجازات) خدا يارى مى‏دهد اگر آنان را طرد كنم؟! آيا انديشه نمى‏كنيد؟! (30)

من هرگز به شما نمى‏گويم خزائن الهى نزد من است! و غيب هم نمى‏دانم! و نمى‏گويم من فرشته‏ام! و (نيز) نمى‏گويم كسانى كه در نظر شما خوار مى‏آيند، خداوند خيرى به آنها نخواهد داد; خدا از دل آنان آگاهتر است! (با اين حال، اگر آنها را برانم،) در اين صورت از ستمكاران خواهم بود!» (31)

(نوح) گفت: «اگر خدا اراده كند، خواهد آورد; و شما قدرت فرار (از آن را) نخواهيد داشت! (32)

گفتند: «اى نوح! با ما جر و بحث كردى، و زياد هم جر و بحث كردى! (بس است!) اكنون اگر راستى مى‏گويى، آنچه را (از عذاب الهى) به ما وعده مى‏دهى بياور!» (33)

(اما چه سود كه) هرگاه خدا بخواهد شما را (بخاطر گناهانتان) گمراه سازد، و من بخواهم شما را اندرز دهم، اندرز من سودى به حالتان نخواهد داشت! او پروردگار شماست; و بسوى او بازگشت داده مى‏شويد.» (34)

(مشركان) مى‏گويند: «او ( محمد (ص)) اين سخنان را بدروغ به خدا نسبت داده است! « بگو: س‏خ‏للّهاگر من اينها را از پيش خود ساخته باشم و به او نسبت دهم، گناهش بر عهده من است; ولى من از گناهان شما بيزارم!» (35)

به نوح وحى شد كه: «جز آنها كه (تاكنون) ايمان آورده‏اند، ديگر هيچ كس از قوم تو ايمان نخواهد آورد! پس، از كارهايى كه مى‏كردند، غمگين مباش! (36)

و (اكنون) در حضور ما و طبق وحى ما، كشتى بساز! و درباره آنها كه ستم كردند شفاعت مكن، كه (همه) آنها غرق شدنى هستند!» (37)

او مشغول ساختن كشتى بود، و هر زمان گروهى از اشراف قومش بر او مى‏گذشتند، او را مسخره مى‏كردند; (ولى نوح) گفت: «اگر ما را مسخره مى‏كنيد، ما نيز شما را همين‏گونه مسخره خواهيم كرد! (38)

بزودى خواهيد دانست چه كسى عذاب خواركننده به سراغش خواهد آمد، و مجازات جاودان بر او وارد خواهد شد!» (39)

(اين وضع همچنان ادامه يافت) تا آن زمان كه فرمان ما فرا رسيد، و تنور جوشيدن گرفت; (به نوح) گفتيم: «از هر جفتى از حيوانات (از نر و ماده) يك زوج در آن (كشتى) حمل كن! همچنين خاندانت را (بر آن سوار كن) -مگر آنها كه قبلا وعده هلاك آنان داده شده ( همسر و يكى از فرزندانت)- و همچنين مؤمنان را!» اما جز عده كمى همراه او ايمان نياوردند! (40)

او گفت: «به نام خدا بر آن سوار شويد! و هنگام حركت و توقف كشتى، ياد او كنيد، كه پروردگارم آمرزنده و مهربان است!» (41)

و آن كشتى، آنها را از ميان امواجى همچون كوه‏ها حركت ميداد; (در اين هنگام،) نوح فرزندش را كه در گوشه‏اى بود صدا زد: «پسرم! همراه ما سوار شو، و با كافران مباش!» (42)

گفت: «بزودى به كوهى پناه ميبرم تا مرا از آب حفظ كند!» (نوح) گفت: «امروز هيچ نگهدارى در برابر فرمان خدا نيسست; مگر آن كس را كه او رحم كند!» در اين هنگام، موج در ميان آن دو حايل شد; و او در زمره غرق‏شدگان قرار گرفت! (43)

و گفته شد: «اى زمين، آبت را فرو بر! و اى آسمان، خوددارى كن! و آب فرو نشست و كار پايان يافت و (كشتى) بر (دامنه كوه) جودى، پهلو گرفت; و (در اين هنگام،) گفته شد:» دور باد قوم ستمگر (از سعادت و نجات و رحمت خدا!)» (44)

نوح به پروردگارش عرض كرد: «پروردگارا! پسرم از خاندان من است; و وعده تو (در مورد نجات خاندانم) حق است; و تو از همه حكم‏كنندگان برترى!» (45)

فرمود: «اى نوح! او از اهل تو نيست! او عمل غير صالحى است ( فرد ناشايسته‏اى است)! پس، آنچه را از آن آگاه نيستى، از من مخواه! من به تو اندرز مى‏دهم تا از جاهلان نباشى!!» (46)

عرض كرد: «پروردگارا! من به تو پناه مى‏برم كه از تو چيزى بخواهم كه از آن آگاهى ندارم! و اگر مرا نبخشى، و بر من رحم نكنى، از زيانكاران خواهم بود!» (47)

(به نوح) گفته شد: «اى نوح! با سلامت و بركاتى از ناحيه ما بر تو و بر تمام امتهايى كه با تواند، فرود آى! و امتهاى نيز هستند كه ما آنها را از نعمتها بهره‏مند خواهيم ساخت، سپس عذاب دردناكى از سوى ما به آنها مى‏رسد (،چرا كه اين نعمتها را كفران مى‏كنند!)» (48)

اينها از خبرهاى غيب است كه به تو (اى پيامبر) وحى مى‏كنيم; نه تو، و نه قومت، اينها را پيش از اين نمى‏دانستيد! بنابر اين، صبر و استقامت كن، كه عاقبت از آن پرهيزگاران است! (49)

(ما) به سوى (قوم) عاد، برادرشان «هود» را فرستاديم; (به آنها) گفت: «اى قوم من! خدا را پرستش كنيد، كه معبودى جز او براى شما نيست! شما فقط تهمت مى‏زنيد (و بتها را شريك او مى‏خوانيد)! (50)

اى قوم من! من از شما براى اين (رسالت)، پاداشى نمى‏طلبم; پاداش من، تنها بر كسى است كه مرا آفريده است; آيا نمى‏فهميد؟! (51)

و اى قوم من! از پروردگارتان طلب آمرزش كنيد، سپس به سوى او بازگرديد، تا (باران) آسمان را پى در پى بر شما بفرستد; و نيرويى بر نيرويتان بيفزايد! و گنهكارانه، روى (از حق) بر نتابيد! س‏ذللّه (52)

گفتند: «اى هود! تو دليل روشنى براى ما نياورده‏اى! و ما خدايان خود را بخاطر حرف تو، رها نخواهيم كرد! و ما (اصلا) به تو ايمان نمى‏آوريم! (53)

ما (درباره تو) فقط مى‏گوييم: بعضى از خدايان ما، به تو زيان رسانده (و عقلت را ربوده)اند! س‏ذللّه (هود) گفت: «من خدا را به شهادت مى‏طلبم، شما نيز گواه باشيد كه من بيزارم از آنچه شريك (خدا) قرارمى‏دهيد... (54)

از آنچه غير او (مى‏پرستيد)! حال كه چنين است، همگى براى من نقشه بكشيد; و مرا مهلت ندهيد! (اما بدانيد كارى از دست شما ساخته نيست!) (55)

من، بر «الله‏» كه پروردگار من و شماست، توكل كرده‏ام! هيچ جنبنده‏اى نيست مگر اينكه او بر آن تسلط دارد; (اما سلطه‏اى با عدالت! چرا كه) پروردگار من بر راه راست است! (56)

پس اگر روى برگردانيد، من رسالتى را كه مامور بودم به شما رساندم; و پروردگارم گروه ديگرى را جانشين شما مى‏كند; و شما كمترين ضررى به او نمى‏رسايند; پروردگارم حافظ و نگاهبان هر چيز است!» (57)

و هنگامى كه فرمان ما فرا رسيد، «هود» و كسانى را كه با او ايمان آورده بودند، به رحمت خود نجات داديم; و آنها را از عذاب شديد، رهايى بخشيديم! (58)

و اين قوم «عاد» بود كه آيات پروردگارشان را انكار كردند; و پيامبران او را معصيت نمودند; و از فرمان هر ستمگر دشمن حق، پيروى كردند! (59)

آنان، در اين دنيا و روز قيامت، لعنت (و نام ننگينى) بدنبال دارند! بدانيد «عاد»نسبت به پروردگارشان كفر ورزيدند! دور باد «عاد» -قوم هود- (از رحمت خدا، و خير و سعادت)! (60)

و بسوى قوم «ثمود»، برادرشان «صالح‏» را (فرستاديم); گفت: «اى قوم من! خدا را پرستش كنيد، كه معبودى جز او براى شما نيست! اوست كه شما را از زمين آفريد، و آبادى آن را به شما واگذاشت! از او آمرزش بطلبيد، سپس به سوى او بازگرديد، كه پروردگارم (به بندگان خود) نزديك، و اجابت‏كننده (خواسته‏هاى آنها) است!» (61)

گفتند: «اى صالح! تو پيش از اين، مايه اميد ما بودى! آيا ما را از پرستش آنچه پدرانمان مى‏پرستيدند، نهى مى‏كنى؟! در حالى كه ما، در مورد آنچه به سوى آن دعوتمان مى‏كنى، در شك و ترديد هستيم!» (62)

گفت: «اى قوم! اگر من دليل آشكارى از پروردگارم داشته باشم، و رحمتى از جانب خود به من داده باشد (،مى‏توانم از ابلاغ رسالت او سرپيچى كنم)؟! اگر من نافرمانى او كنم، چه كسى مى‏تواند مرا در برابر وى يارى دهد؟! پس، (سخنان) شما، جز اطمينان به زيانكار بودنتان، چيزى بر من نمى‏افزايد! (63)

اى قوم من! اين «ناقه‏» خداوند است، كه براى شما نشانه‏اى است; بگذاريد در زمين خدا به چرا مشغول شود; هيچ گونه آزارى به آن نرسانيد، كه بزودى عذاب خدا شما را خواهد گرفت!» (64)

(اما) آنها آن (ناقه) را از پاى در آوردند! و (صالح به آنها) گفت: «(مهلت شما تمام شد!) سه روز در خانه‏هايتان بهره‏مند گرديد; (و بعد از آن، عذاب الهى فرا خواهد رسيد;) اين وعده‏اى است كه دروغ نخواهد بود!» (65)

و هنگامى كه فرمان (مجازات) ما فرا رسيد، صالح و كسانى را كه با او ايمان آورده بودند، به رحمت خود (از آن عذاب) و از رسوايى آن روز، رهايى بخشيديم; چرا كه پروردگارت قوى و شكست ناپذير است! (66)

و كسانى را كه ستم كرده بودند، صيحه (آسمانى) فروگرفت; و در خانه‏هايشان به روى افتادند و مردند... (67)

آنچنان كه گويى هرگز ساكن آن ديار نبودند! بدانيد قوم ثمود، پروردگارشان را انكار كردند! دور باد قوم ثمود (از رحمت پروردگار)! (68)

فرستادگان ما ( فرشتگان) براى ابراهيم بشارت آوردند; گفتند: «سلام!» (او نيز) گفت: «سلام! س‏ذللّه و طولى نكشيد كه گوساله بريانى (براى آنها) آورد. (69)

(اما) هنگامى كه ديد دست آنها به آن نمى‏رسد (و از آن نمى‏خورند، كار) آنها را زشت شمرد; و در دل احساس ترس نمود. به او گفتند: «نترس! ما به سوى قوم لوط فرستاده شده‏ايم!» (70)

و همسرش ايستاده بود، (از خوشحالى) خنديد; پس او را بشارت به اسحاق، و بعد از او يعقوب داديم. (71)

گفت: «اى واى بر من! آيا من فرزند مى‏آورم در حالى كه پيرزنم، و اين شوهرم پيرمردى است؟! اين راستى چيز عجيبى است!» (72)

گفتند: «آيا از فرمان خدا تعجب ميكنى؟! اين رحمت خدا و بركاتش بر شما خانواده است; چرا كه او ستوده و والا است!» (73)

هنگامى كه ترس ابراهيم فرو نشست، و بشارت به او رسيد، درباره قوم لوط با ما مجادله مى‏كرد... (74)

چرا كه ابراهيم، بردبار و دلسوز و بازگشت‏كننده (بسوى خدا) بود! (75)

اى ابراهيم! از اين (درخواست) صرف‏نظر كن، كه فرمان پروردگارت فرا رسيده; و بطور قطع عذاب (الهى) به سراغ آنها مى‏آيد; و برگشت ندارد! (76)

و هنگامى كه رسولان ما ( فرشتگان عذاب) به سراغ لوط آمدند، از آمدنشان ناراحت شد; و قلبش پريشان گشت; و گفت: «امروز روز سختى است!» (زيرا آنها را نشناخت; و ترسيد قوم تبهكار مزاحم آنها شوند.) (77)

قوم او (بقصد مزاحمت ميهمانان) بسرعت به سراغ او آمدند -و قبلا كارهاى بد انجام مى‏دادند- گفت: «اى قوم من! اينها دختران منند; براى شما پاكيزه‏ترند! (با آنها ازدواج كنيد; و از زشتكارى چشم بپوشيد!) از خدا بترسيد; و مرا در مورد ميهمانانم رسوا نسازيد! آيا در ميان شما يك مرد فهميده و آگاه وجود ندارد؟!» (78)

گفتند: «تو كه مى‏دانى ما تمايلى به دختران تو نداريم; و خوب مى‏دانى ما چه مى‏خواهيم!» (79)

گفت: «(افسوس!) اى كاش در برابر شما قدرتى داشتم; يا تكيه‏گاه و پشتيبان محكمى در اختيار من بود! (آنگاه مى‏دانستم با شما زشت‏سيرتان ددمنش چه كنم!)» (80)

(فرشتگان عذاب) گفتند: «اى لوط! ما فرستادگان پروردگار توايم! آنها هرگز دسترسى به تو پيدا نخواهند كرد! در دل شب، خانواده‏ات را (از اين شهر) حركت ده! و هيچ يك از شما پشت سرش را نگاه نكند; مگر همسرت، كه او هم به همان بلايى كه آنها گرفتار مى‏شوند، گرفتار خواهد شد! موعد آنها صبح است; آيا صبح نزديك نيست؟!» (81)

و هنگامى كه فرمان ما فرا رسيد، آن (شهر و ديار) را زير و رو كرديم; و بارانى از سنگ ( گلهاى متحجر) متراكم بر روى هم، بر آنها نازل نموديم... (82)

(سنگهايى كه) نزد پروردگارت نشاندار بود; و آن، (از ساير) ستمگران دور نيست! (83)

و بسوى «مدين‏» برادرشان شعيب را (فرستاديم); گفت: «اى قوم من! خدا را پرستش كنيد، كه جز او، معبود ديگرى براى شما نيست! پيمانه و وزن را كم نكنيد (و دست به كم‏فروشى نزنيد)! من (هم اكنون) شما را در نعمت مى‏بينم; (ولى) از عذاب روز فراگير، بر شما بيمناكم! (84)

و اى قوم من! پيمانه و وزن را با عدالت، تمام دهيد! و بر اشياء (و اجناس) مردم، عيب نگذاريد; و از حق آنان نكاهيد! و در زمين به فساد نكوشيد! (85)

آنچه خداوند براى شما باقى گذارده (از سرمايه‏هاى حلال)، برايتان بهتر است اگر ايمان داشته باشيد! و من، پاسدار شما (و مامور بر اجبارتان به ايمان) نيستم! (86)

گفتند: «اى شعيب! آيا نمازت به تو دستور مى‏دهد كه آنچه را پدرانمان مى‏پرستيدند، ترك كنيم; يا آنچه را مى‏خواهيم در اموالمان انجام ندهيم؟! تو كه مرد بردبار و فهميده‏اى هستى! س‏ذللّه (87)

گفت: «اى قوم! به من بگوييد، هرگاه من دليل آشكارى از پروردگارم داشته باشم، و رزق (و موهبت) خوبى به من داده باشد، (آيا مى‏توانم بر خلاف فرمان او رفتار كنم؟!) من هرگز نمى‏خواهم چيزى كه شما را از آن باز مى‏دارم، خودم مرتكب شوم! من جز اصلاح -تا آنجا كه توانايى دارم- نمى‏خواهم! و توفيق من، جز به خدا نيست! بر او توكل كردم; و به سوى او بازمى‏گردم! (88)

و اى قوم من! دشمنى و مخالفت با من، سبب نشود كه شما به همان سرنوشتى كه قوم نوح يا قوم هود يا قوم صالح گرفتار شدند، گرفتار شويد! و قوم لوط از شما چندان دور نيست! (89)

از پروردگار خود، آمرزش بطلبيد; و به سوى او بازگرديد; كه پروردگارم مهربان و دوستدار (بندگان توبه‏كار) است!» (90)

گفتند: «اى شعيب! بسيارى از آنچه را مى‏گويى، ما نمى‏فهميم! و ما تو را در ميان خود، ضعيف مى‏يابيم; و اگر (بخاطر) قبيله كوچكت نبود، تو را سنگسار مى‏كرديم; و تو در برابر ما قدرتى ندارى!» (91)

گفت: «اى قوم! آيا قبيله كوچك من، نزد شما عزيزتر از خداوند است؟! در حالى كه (فرمان) او را پشت سر انداخته‏ايد! پروردگارم به آنچه انجام مى‏دهيد، احاطه دارد (و آگاه است)! (92)

اى قوم! هر كارى از دستتان ساخته است، انجام دهيد، من هم كار خود را خواهم كرد; و بزودى خواهيد دانست چه كسى عذاب خواركننده به سراغش مى‏آيد، و چه كسى دروغگوست! شما انتظار بكشيد، من هم در انتظارم!» (93)

و هنگامى كه فرمان ما فرا رسيد، شعيب و كسانى را كه با او ايمان آورده بودند، به رحمت خود نجات داديم; و آنها را كه ستم كردند، صيحه (آسمانى) فرو گرفت; و در ديار خود، به رو افتادند (و مردند)... (94)

آنچنان كه گويى هرگز از ساكنان آن (ديار) نبودند! دور باد مدين (و اهل آن) از رحمت خدا، همان گونه كه قوم ثمود دور شدند! (95)

ما، موسى را با آيات خود و دليل آشكارى فرستاديم... (96)

بسوى فرعون و اطرافيانش; اما آنها از فرمان فرعون پيروى كردند; در حالى كه فرمان فرعون، مايه رشد و نجات نبود! (97)

روز قيامت، او در پيشاپيش قومش خواهد بود; و (به جاى چشمه‏هاى زلال بهشت) آنها را وارد آتش مى‏كند! و چه بد آبشخورى است (آتش)، كه بر آن وارد مى‏شوند! (98)

آنان در اين جهان و روز قيامت، لعنتى بدنبال دارند; و چه بد عطايى است (لعن و دورى از رحمت خدا)، كه نصيب آنان مى‏شود! (99)

اين از اخبار شهرها و آباديهاست كه ما براى تو بازگو مى‏كنيم; كه بعضى (هنوز) برپا هستند، و بعضى درو شده‏اند (و از ميان رفته‏اند)! (100)

ما به آنها ستم نكرديم; بلكه آنها خودشان بر خويشتن ستم روا داشتند! و هنگامى كه فرمان مجازات الهى فرا رسيد، معبودانى را كه غير از خدا مى‏خواندند، آنها را يارى نكردند; و جز بر هلاكت آنان نيفزودند! (101)

و اينچنين است مجازات پروردگار تو، هنگامى كه شهرها و آباديهاى ظالم را مجازات مى‏كند! (آرى،) مجازات او، دردناك و شديد است! (102)

در اين، نشانه‏اى است براى كسى كه از عذاب آخرت مى‏ترسد; همان روزى است كه مردم در آن جمع مى‏شوند، و روزى كه همه آن را مشاهده مى‏كنند. (103)

و ما آن (مجازات) را، جز تا زمان محدودى، تاخير نمى‏اندازيم! (104)

آن روز كه (قيامت و زمان مجازات) فرا رسد، هيچ كس جز به اجازه او سخن نمى‏گويد; گروهى بدبختند و گروهى خوشبخت! (105)

اما آنها كه بدبخت شدند، در آتشند; و براى آنان در آنجا، «زفير» و «شهيق‏» ( ناله‏هاى طولانى دم و بازدم) است... (106)

جاودانه در آن خواهند ماند، تا آسمانها و زمين برپاست; مگر آنچه پروردگارت بخواهد! پروردگارت هر چه را بخواهد انجام مى‏دهد! (107)

اما آنها كه خوشبخت و سعادتمند شدند، جاودانه در بهشت خواهند ماند، تا آسمانها و زمين برپاست، مگر آنچه پروردگارت بخواهد! بخششى است قطع نشدنى! (108)

پس شك و ترديدى (در باطل بودن) معبودهايى كه آنها مى‏پرستند، به خود راه مده! آنها همان‏گونه اين معبودها را پرستش مى‏كنند كه پدرانشان قبلا مى‏پرستيدند، و ما نصيب آنان را بى‏كم و كاست خواهيم داد! (109)

ما به موسى كتاب آسمانى داديم; سپس در آن اختلاف شد; و اگر فرمان قبلى خدا (در زمينه‏آزمايش و اتمام حجت بر آنها) نبود، در ميان آنان داورى مى‏شد! و آنها (هنوز) در شك‏اند، شكى آميخته به بدگمانى! (110)

و پروردگارت اعمال هر يك را بى‏كم و كاست به آنها خواهد داد; او به آنچه عمل مى‏كنند آگاه است! (111)

پس همان‏گونه كه فرمان يافته‏اى، استقامت كن; و همچنين كسانى كه با تو بسوى خدا آمده‏اند (بايد استقامت كنند)! و طغيان نكنيد، كه خداوند آنچه را انجام مى‏دهيد مى‏بيند! (112)

و بر ظالمان تكيه ننماييد، كه موجب مى‏شود آتش شما را فرا گيرد; و در آن حال، هيچ ولى و سرپرستى جز خدا نخواهيد داشت; و يارى نمى‏شويد! (113)

در دو طرف روز، و اوايل شب، نماز را برپا دار; چرا كه حسنات، سيئات (و آثار آنها را) از بين مى‏برند; اين تذكرى است براى كسانى كه اهل تذكرند! (114)

و شكيبايى كن، كه خداوند پاداش نيكوكاران را ضايع نخواهد كرد! (115)

چرا در قرون (و اقوام) قبل از شما، دانشمندان صاحب قدرتى نبودند كه از فساد در زمين جلوگيرى كنند؟! مگر اندكى از آنها، كه نجاتشان داديم! و آنان كه ستم مى‏كردند، از تنعم و كامجوئى پيروى كردند; و گناهكار بودند (و نابود شدند)! (116)

و چنين نبود كه پروردگارت آباديها را بظلم و ستم نابود كند در حالى كه اهلش در صدد اصلاح بوده باشند! (117)

و اگر پروردگارت مى‏خواست، همه مردم را يك امت (بدون هيچ گونه اختلاف) قرار مى‏داد; ولى آنها همواره مختلفند... (118)

مگر كسى را كه پروردگارت رحم كند! و براى همين (پذيرش رحمت) آنها را آفريد! و فرمان پروردگارت قطعى شده كه: جهنم را از همه (سركشان و طاغيان) جن و انس پر خواهم كرد! (119)

ما از هر يك از سرگذشتهاى انبيا براى تو بازگو كرديم، تا به وسيله آن، قلبت را آرامش بخشيم; و اراده‏ات قوى گردد. و در اين (اخبار و سرگذشتها،) براى تو حق، و براى مؤمنان موعظه و تذكر آمده است. (120)

و به آنها كه ايمان نمى‏آورند، بگو: «هر چه در قدرت داريد، انجام دهيد! ما هم انجام مى‏دهيم! (121)

و انتظار بكشيد! ما هم منتظريم! (122)

و (آگاهى از) غيب (و اسرار نهان) آسمانها و زمين، تنها از آن خداست; و همه كارها به سوى او بازمى‏گردد! پس او را پرستش كن! و بر او توكل نما! و پروردگارت از كارهايى كه مى‏كنيد، هرگز غافل نيست! (123)


قرآن

سوره هود

به نام خداوند بخشنده بخشايشگر

الر، اين كتابى است كه آياتش استحكام يافته; سپس تشريح شده و از نزد خداوند حكيم و آگاه (نازل گرديده) است! (1)

(دعوت من اين است) كه: جز «الله‏» را نپرستيد! من از سوى او براى شما بيم دهنده و بشارت دهنده‏ام! (2)

و اينكه: از پروردگار خويش آمرزش بطلبيد; سپس بسوى او بازگرديد; تا شما را تا مدت معينى، (از مواهب زندگى اين جهان،) به خوبى بهره‏مند سازد; و به هر صاحب فضيلتى، به مقدار فضيلتش ببخشد! و اگر (از اين فرمان) روى گردان شويد، من بر شما از عذاب روز بزرگى بيمناكم! (3)

(بدانيد) بازگشت شما بسوى «الله‏» است، و او بر هر چيز تواناست! (4)

آگاه باشيد، آنها (سرها را به هم نزديك ساخته، و) سينه‏هاشان را در كنار هم قرارمى‏دهند، تا خود (و سخنان خويش) را از او ( پيامبر) پنهان دارند! آگاه باشيد، آنگاه كه آنها لباسهايشان را به خود مى‏پيچند و خويش را در آن پنهان مى‏كنند، (خداوند) مى‏داند آنچه را پنهان مى‏كنند و آنچه را آشكار مى‏سازند; چرا كه او، از اسرار درون سينه‏ها، آگاه است! (5)

هيچ جنبنده‏اى در زمين نيست مگر اينكه روزى او بر خداست! او قرارگاه و محل نقل و انتقالش را مى‏داند; همه اينها در كتاب آشكارى ثبت است! ( در لوح محفوظ ، در كتاب علم خدا) (6)

او كسى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; و عرش (حكومت) او، بر آب قرار داشت; (بخاطر اين آفريد) تا شما را بيازمايد كه كداميك عملتان بهتر است! و اگر (به آنها) بگويى: «شما بعد از مرگ، برانگيخته مى‏شويد! «، مسلما» كافران مى‏گويند: «اين سحرى آشكار است!» (7)

و اگر مجازات را تا زمان محدودى از آنها به تاخير اندازيم، (از روى استهزا مى‏گويند: «چه چيز مانع آن شده است؟!» آگاه باشيد، آن روز كه (عذاب) به سراغشان آيد، از آنها بازگردانده نخواهد شد; (و هيچ قدرتى مانع آن نخواهد بود;) و آنچه را مسخره مى‏كردند، دامانشان را مى‏گيرد! (8)

و اگر از جانب خويش، نعمتى به انسان بچشانيم، سپس آن را از او بگيريم، بسيار نوميد و ناسپاس خواهد بود! (9)

و اگر بعد از شدت و رنجى كه به او رسيده، نعمتهايى به او بچشانيم، مى‏گويد: «مشكلات از من برطرف شد، و ديگر باز نخواهد گشت!» و غرق شادى و غفلت و فخرفروشى مى‏شود... (10)

مگر آنها كه (در سايه ايمان راستين،) صبر و استقامت ورزيدند و كارهاى شايسته انجام دادند; كه براى آنها، آمرزش و اجر بزرگى است! (11)

شايد (ابلاغ) بعض آياتى را كه به تو وحى مى‏شود، (بخاطر عدم پذيرش آنها) ترك كنى (و به تاخير اندازى); و سينه‏ات از اين جهت تنگ (و ناراحت) شود كه مى‏گويند: «چرا گنجى بر او نازل نشده؟! و يا چرا فرشته‏اى همراه او نيامده است؟!» (ابلاغ كن، و نگران و ناراحت مباش! چرا كه) تو فقط بيم دهنده‏اى; و خداوند، نگاهبان و ناظر بر همه چيز است (;و به حساب آنان مى‏رسد)! (12)

آنها مى‏گويند: «او به دروغ اين (قرآن) را (به خدا) نسبت داده (و ساختگى است)!» بگو: «اگر راست مى‏گوييد، شما هم ده سوره ساختگى همانند اين قرآن بياوريد; و تمام كسانى را كه مى‏توانيد -غير از خدا- (براى اين كار) دعوت كنيد!» (13)

و اگر آنها دعوت شما را نپذيرفتند، بدانيد (قرآن) تنها با علم الهى نازل شده; و هيچ معبودى جز او نيست! آيا با اين حال، تسليم مى‏شويد؟ (14)

كسانى كه زندگى دنيا و زينت آن را بخواهند، (نتيجه) اعمالشان را در همين دنيا بطور كامل به آنها مى‏دهيم; و چيزى كم و كاست از آنها نخواهد شد! (15)

(ولى) آنها در آخرت، جز آتش، (سهمى) نخواهند داشت; و آنچه را در دنيا (براى غير خدا) انجام دادند، بر باد مى‏رود; و آنچه را عمل مى‏كردند، باطل و بى‏اثر مى‏شود! (16)

آيا آن كس كه دليل آشكارى از پروردگار خويش دارد، و بدنبال آن، شاهدى از سوى او مى‏باشد، و پيش از آن، كتاب موسى كه پيشوا و رحمت بود (گواهى بر آن مى‏دهد، همچون كسى است كه چنين نباشد)؟! آنها ( حق‏طلبان و حقيقت‏جويان) به او (كه داراى اين ويژگيهاست،) ايمان مى‏آورند! و هر كس از گروه‏هاى مختلف به او كافر شود، آتش وعده‏گاه اوست! پس، ترديدى در آن نداشته باش كه آن حق است از پروردگارت! ولى بيشتر مردم ايمان نمى‏آورند! (17)

چه كسى ستمكارتر است از كسانى كه بر خدا افترا مى‏بندند؟! آنان (روز رستاخيز) بر پروردگارشان عرضه مى‏شوند، در حالى كه شاهدان ( پيامبران و فرشتگان) مى‏گويند: «اينها همانها هستند كه به پروردگارشان دروغ بستند! اى لعنت خدا بر ظالمان باد!» (18)

همانها كه (مردم را) از راه خدا بازمى‏دارند; و راه حق را كج و معوج نشان مى‏دهند; و به سراى آخرت كافرند! (19)

آنها هيچ گاه توانايى فرار در زمين را ندارند; و جز خدا، پشتيبانهايى نمى‏يابند! عذاب خدا براى آنها مضاعف خواهد بود; (چرا كه هم خودشان گمراه بودند، و هم ديگران را گمراه ساختند; ) آنها هرگز توانايى شنيدن (حق را) نداشتند; و (حقيقت را) نمى‏ديدند! (20)

آنان كسانى هستند كه سرمايه وجود خود را از دست داده‏اند; و تمام معبودهاى دروغين از نظرشان گم شدند... (21)

(به ناچار) آنها در سراى آخرت، قطعا از همه زيانكارترند! (22)

كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند و در برابر پروردگارشان خضوع و خشوع كردند، آنها اهل بهشتند; و جاودانه در آن خواهند ماند! (23)

حال اين دو گروه ( مؤمنان و منكران)، حال «نابينا و كر» و «بينا و شنوا» است; آيا اين دو، همانند يكديگرند؟! آيا پند نمى‏گيرند؟! (24)

ما نوح را بسوى قومش فرستاديم (;نخستين بار به آنها گفت): «من براى شما بيم‏دهنده‏اى آشكارم! (25)

جز «الله‏» ( خداى يگانه يكتا) را نپرستيد; زيرا بر شما از عذاب روز دردناكى مى‏ترسم! (26)

اشراف كافر قومش (در پاسخ او) گفتند: «ما تو را جز بشرى همچون خودمان نمى‏بينيم! و كسانى را كه از تو پيروى كرده‏اند، جز گروهى اراذل ساده‏لوح، مشاهده نمى‏كنيم; و براى شما فضيلتى نسبت به خود نمى‏بينيم; بلكه شما را دروغگو تصور مى‏كنيم!» (27)

(نوح) گفت: «اگر من دليل روشنى از پروردگارم داشته باشم، و از نزد خودش رحمتى به من داده باشد -و بر شما مخفى مانده- (آيا باز هم رسالت مرا انكار مى‏كنيد)؟! آيا ما مى‏توانيم شما را به پذيرش اين دليل روشن مجبور سازيم، با اينكه شما كراهت داريد؟! (28)

اى قوم! من به خاطر اين دعوت، اجر و پاداشى از شما نمى‏طلبم; اجر من، تنها بر خداست! و من، آنها را كه ايمان آورده‏اند، (بخاطر شما) از خود طرد نمى‏كنم; چرا كه آنها پروردگارشان را ملاقات خواهند كرد; (اگر آنها را از خود برانم، در دادگاه قيامت، خصم من خواهند بود;) ولى شما را قوم جاهلى مى‏بينم! (29)

اى قوم! چه كسى مرا در برابر (مجازات) خدا يارى مى‏دهد اگر آنان را طرد كنم؟! آيا انديشه نمى‏كنيد؟! (30)

من هرگز به شما نمى‏گويم خزائن الهى نزد من است! و غيب هم نمى‏دانم! و نمى‏گويم من فرشته‏ام! و (نيز) نمى‏گويم كسانى كه در نظر شما خوار مى‏آيند، خداوند خيرى به آنها نخواهد داد; خدا از دل آنان آگاهتر است! (با اين حال، اگر آنها را برانم،) در اين صورت از ستمكاران خواهم بود!» (31)

(نوح) گفت: «اگر خدا اراده كند، خواهد آورد; و شما قدرت فرار (از آن را) نخواهيد داشت! (32)

گفتند: «اى نوح! با ما جر و بحث كردى، و زياد هم جر و بحث كردى! (بس است!) اكنون اگر راستى مى‏گويى، آنچه را (از عذاب الهى) به ما وعده مى‏دهى بياور!» (33)

(اما چه سود كه) هرگاه خدا بخواهد شما را (بخاطر گناهانتان) گمراه سازد، و من بخواهم شما را اندرز دهم، اندرز من سودى به حالتان نخواهد داشت! او پروردگار شماست; و بسوى او بازگشت داده مى‏شويد.» (34)

(مشركان) مى‏گويند: «او ( محمد (ص)) اين سخنان را بدروغ به خدا نسبت داده است! « بگو: س‏خ‏للّهاگر من اينها را از پيش خود ساخته باشم و به او نسبت دهم، گناهش بر عهده من است; ولى من از گناهان شما بيزارم!» (35)

به نوح وحى شد كه: «جز آنها كه (تاكنون) ايمان آورده‏اند، ديگر هيچ كس از قوم تو ايمان نخواهد آورد! پس، از كارهايى كه مى‏كردند، غمگين مباش! (36)

و (اكنون) در حضور ما و طبق وحى ما، كشتى بساز! و درباره آنها كه ستم كردند شفاعت مكن، كه (همه) آنها غرق شدنى هستند!» (37)

او مشغول ساختن كشتى بود، و هر زمان گروهى از اشراف قومش بر او مى‏گذشتند، او را مسخره مى‏كردند; (ولى نوح) گفت: «اگر ما را مسخره مى‏كنيد، ما نيز شما را همين‏گونه مسخره خواهيم كرد! (38)

بزودى خواهيد دانست چه كسى عذاب خواركننده به سراغش خواهد آمد، و مجازات جاودان بر او وارد خواهد شد!» (39)

(اين وضع همچنان ادامه يافت) تا آن زمان كه فرمان ما فرا رسيد، و تنور جوشيدن گرفت; (به نوح) گفتيم: «از هر جفتى از حيوانات (از نر و ماده) يك زوج در آن (كشتى) حمل كن! همچنين خاندانت را (بر آن سوار كن) -مگر آنها كه قبلا وعده هلاك آنان داده شده ( همسر و يكى از فرزندانت)- و همچنين مؤمنان را!» اما جز عده كمى همراه او ايمان نياوردند! (40)

او گفت: «به نام خدا بر آن سوار شويد! و هنگام حركت و توقف كشتى، ياد او كنيد، كه پروردگارم آمرزنده و مهربان است!» (41)

و آن كشتى، آنها را از ميان امواجى همچون كوه‏ها حركت ميداد; (در اين هنگام،) نوح فرزندش را كه در گوشه‏اى بود صدا زد: «پسرم! همراه ما سوار شو، و با كافران مباش!» (42)

گفت: «بزودى به كوهى پناه ميبرم تا مرا از آب حفظ كند!» (نوح) گفت: «امروز هيچ نگهدارى در برابر فرمان خدا نيسست; مگر آن كس را كه او رحم كند!» در اين هنگام، موج در ميان آن دو حايل شد; و او در زمره غرق‏شدگان قرار گرفت! (43)

و گفته شد: «اى زمين، آبت را فرو بر! و اى آسمان، خوددارى كن! و آب فرو نشست و كار پايان يافت و (كشتى) بر (دامنه كوه) جودى، پهلو گرفت; و (در اين هنگام،) گفته شد:» دور باد قوم ستمگر (از سعادت و نجات و رحمت خدا!)» (44)

نوح به پروردگارش عرض كرد: «پروردگارا! پسرم از خاندان من است; و وعده تو (در مورد نجات خاندانم) حق است; و تو از همه حكم‏كنندگان برترى!» (45)

فرمود: «اى نوح! او از اهل تو نيست! او عمل غير صالحى است ( فرد ناشايسته‏اى است)! پس، آنچه را از آن آگاه نيستى، از من مخواه! من به تو اندرز مى‏دهم تا از جاهلان نباشى!!» (46)

عرض كرد: «پروردگارا! من به تو پناه مى‏برم كه از تو چيزى بخواهم كه از آن آگاهى ندارم! و اگر مرا نبخشى، و بر من رحم نكنى، از زيانكاران خواهم بود!» (47)

(به نوح) گفته شد: «اى نوح! با سلامت و بركاتى از ناحيه ما بر تو و بر تمام امتهايى كه با تواند، فرود آى! و امتهاى نيز هستند كه ما آنها را از نعمتها بهره‏مند خواهيم ساخت، سپس عذاب دردناكى از سوى ما به آنها مى‏رسد (،چرا كه اين نعمتها را كفران مى‏كنند!)» (48)

اينها از خبرهاى غيب است كه به تو (اى پيامبر) وحى مى‏كنيم; نه تو، و نه قومت، اينها را پيش از اين نمى‏دانستيد! بنابر اين، صبر و استقامت كن، كه عاقبت از آن پرهيزگاران است! (49)

(ما) به سوى (قوم) عاد، برادرشان «هود» را فرستاديم; (به آنها) گفت: «اى قوم من! خدا را پرستش كنيد، كه معبودى جز او براى شما نيست! شما فقط تهمت مى‏زنيد (و بتها را شريك او مى‏خوانيد)! (50)

اى قوم من! من از شما براى اين (رسالت)، پاداشى نمى‏طلبم; پاداش من، تنها بر كسى است كه مرا آفريده است; آيا نمى‏فهميد؟! (51)

و اى قوم من! از پروردگارتان طلب آمرزش كنيد، سپس به سوى او بازگرديد، تا (باران) آسمان را پى در پى بر شما بفرستد; و نيرويى بر نيرويتان بيفزايد! و گنهكارانه، روى (از حق) بر نتابيد! س‏ذللّه (52)

گفتند: «اى هود! تو دليل روشنى براى ما نياورده‏اى! و ما خدايان خود را بخاطر حرف تو، رها نخواهيم كرد! و ما (اصلا) به تو ايمان نمى‏آوريم! (53)

ما (درباره تو) فقط مى‏گوييم: بعضى از خدايان ما، به تو زيان رسانده (و عقلت را ربوده)اند! س‏ذللّه (هود) گفت: «من خدا را به شهادت مى‏طلبم، شما نيز گواه باشيد كه من بيزارم از آنچه شريك (خدا) قرارمى‏دهيد... (54)

از آنچه غير او (مى‏پرستيد)! حال كه چنين است، همگى براى من نقشه بكشيد; و مرا مهلت ندهيد! (اما بدانيد كارى از دست شما ساخته نيست!) (55)

من، بر «الله‏» كه پروردگار من و شماست، توكل كرده‏ام! هيچ جنبنده‏اى نيست مگر اينكه او بر آن تسلط دارد; (اما سلطه‏اى با عدالت! چرا كه) پروردگار من بر راه راست است! (56)

پس اگر روى برگردانيد، من رسالتى را كه مامور بودم به شما رساندم; و پروردگارم گروه ديگرى را جانشين شما مى‏كند; و شما كمترين ضررى به او نمى‏رسايند; پروردگارم حافظ و نگاهبان هر چيز است!» (57)

و هنگامى كه فرمان ما فرا رسيد، «هود» و كسانى را كه با او ايمان آورده بودند، به رحمت خود نجات داديم; و آنها را از عذاب شديد، رهايى بخشيديم! (58)

و اين قوم «عاد» بود كه آيات پروردگارشان را انكار كردند; و پيامبران او را معصيت نمودند; و از فرمان هر ستمگر دشمن حق، پيروى كردند! (59)

آنان، در اين دنيا و روز قيامت، لعنت (و نام ننگينى) بدنبال دارند! بدانيد «عاد»نسبت به پروردگارشان كفر ورزيدند! دور باد «عاد» -قوم هود- (از رحمت خدا، و خير و سعادت)! (60)

و بسوى قوم «ثمود»، برادرشان «صالح‏» را (فرستاديم); گفت: «اى قوم من! خدا را پرستش كنيد، كه معبودى جز او براى شما نيست! اوست كه شما را از زمين آفريد، و آبادى آن را به شما واگذاشت! از او آمرزش بطلبيد، سپس به سوى او بازگرديد، كه پروردگارم (به بندگان خود) نزديك، و اجابت‏كننده (خواسته‏هاى آنها) است!» (61)

گفتند: «اى صالح! تو پيش از اين، مايه اميد ما بودى! آيا ما را از پرستش آنچه پدرانمان مى‏پرستيدند، نهى مى‏كنى؟! در حالى كه ما، در مورد آنچه به سوى آن دعوتمان مى‏كنى، در شك و ترديد هستيم!» (62)

گفت: «اى قوم! اگر من دليل آشكارى از پروردگارم داشته باشم، و رحمتى از جانب خود به من داده باشد (،مى‏توانم از ابلاغ رسالت او سرپيچى كنم)؟! اگر من نافرمانى او كنم، چه كسى مى‏تواند مرا در برابر وى يارى دهد؟! پس، (سخنان) شما، جز اطمينان به زيانكار بودنتان، چيزى بر من نمى‏افزايد! (63)

اى قوم من! اين «ناقه‏» خداوند است، كه براى شما نشانه‏اى است; بگذاريد در زمين خدا به چرا مشغول شود; هيچ گونه آزارى به آن نرسانيد، كه بزودى عذاب خدا شما را خواهد گرفت!» (64)

(اما) آنها آن (ناقه) را از پاى در آوردند! و (صالح به آنها) گفت: «(مهلت شما تمام شد!) سه روز در خانه‏هايتان بهره‏مند گرديد; (و بعد از آن، عذاب الهى فرا خواهد رسيد;) اين وعده‏اى است كه دروغ نخواهد بود!» (65)

و هنگامى كه فرمان (مجازات) ما فرا رسيد، صالح و كسانى را كه با او ايمان آورده بودند، به رحمت خود (از آن عذاب) و از رسوايى آن روز، رهايى بخشيديم; چرا كه پروردگارت قوى و شكست ناپذير است! (66)

و كسانى را كه ستم كرده بودند، صيحه (آسمانى) فروگرفت; و در خانه‏هايشان به روى افتادند و مردند... (67)

آنچنان كه گويى هرگز ساكن آن ديار نبودند! بدانيد قوم ثمود، پروردگارشان را انكار كردند! دور باد قوم ثمود (از رحمت پروردگار)! (68)

فرستادگان ما ( فرشتگان) براى ابراهيم بشارت آوردند; گفتند: «سلام!» (او نيز) گفت: «سلام! س‏ذللّه و طولى نكشيد كه گوساله بريانى (براى آنها) آورد. (69)

(اما) هنگامى كه ديد دست آنها به آن نمى‏رسد (و از آن نمى‏خورند، كار) آنها را زشت شمرد; و در دل احساس ترس نمود. به او گفتند: «نترس! ما به سوى قوم لوط فرستاده شده‏ايم!» (70)

و همسرش ايستاده بود، (از خوشحالى) خنديد; پس او را بشارت به اسحاق، و بعد از او يعقوب داديم. (71)

گفت: «اى واى بر من! آيا من فرزند مى‏آورم در حالى كه پيرزنم، و اين شوهرم پيرمردى است؟! اين راستى چيز عجيبى است!» (72)

گفتند: «آيا از فرمان خدا تعجب ميكنى؟! اين رحمت خدا و بركاتش بر شما خانواده است; چرا كه او ستوده و والا است!» (73)

هنگامى كه ترس ابراهيم فرو نشست، و بشارت به او رسيد، درباره قوم لوط با ما مجادله مى‏كرد... (74)

چرا كه ابراهيم، بردبار و دلسوز و بازگشت‏كننده (بسوى خدا) بود! (75)

اى ابراهيم! از اين (درخواست) صرف‏نظر كن، كه فرمان پروردگارت فرا رسيده; و بطور قطع عذاب (الهى) به سراغ آنها مى‏آيد; و برگشت ندارد! (76)

و هنگامى كه رسولان ما ( فرشتگان عذاب) به سراغ لوط آمدند، از آمدنشان ناراحت شد; و قلبش پريشان گشت; و گفت: «امروز روز سختى است!» (زيرا آنها را نشناخت; و ترسيد قوم تبهكار مزاحم آنها شوند.) (77)

قوم او (بقصد مزاحمت ميهمانان) بسرعت به سراغ او آمدند -و قبلا كارهاى بد انجام مى‏دادند- گفت: «اى قوم من! اينها دختران منند; براى شما پاكيزه‏ترند! (با آنها ازدواج كنيد; و از زشتكارى چشم بپوشيد!) از خدا بترسيد; و مرا در مورد ميهمانانم رسوا نسازيد! آيا در ميان شما يك مرد فهميده و آگاه وجود ندارد؟!» (78)

گفتند: «تو كه مى‏دانى ما تمايلى به دختران تو نداريم; و خوب مى‏دانى ما چه مى‏خواهيم!» (79)

گفت: «(افسوس!) اى كاش در برابر شما قدرتى داشتم; يا تكيه‏گاه و پشتيبان محكمى در اختيار من بود! (آنگاه مى‏دانستم با شما زشت‏سيرتان ددمنش چه كنم!)» (80)

(فرشتگان عذاب) گفتند: «اى لوط! ما فرستادگان پروردگار توايم! آنها هرگز دسترسى به تو پيدا نخواهند كرد! در دل شب، خانواده‏ات را (از اين شهر) حركت ده! و هيچ يك از شما پشت سرش را نگاه نكند; مگر همسرت، كه او هم به همان بلايى كه آنها گرفتار مى‏شوند، گرفتار خواهد شد! موعد آنها صبح است; آيا صبح نزديك نيست؟!» (81)

و هنگامى كه فرمان ما فرا رسيد، آن (شهر و ديار) را زير و رو كرديم; و بارانى از سنگ ( گلهاى متحجر) متراكم بر روى هم، بر آنها نازل نموديم... (82)

(سنگهايى كه) نزد پروردگارت نشاندار بود; و آن، (از ساير) ستمگران دور نيست! (83)

و بسوى «مدين‏» برادرشان شعيب را (فرستاديم); گفت: «اى قوم من! خدا را پرستش كنيد، كه جز او، معبود ديگرى براى شما نيست! پيمانه و وزن را كم نكنيد (و دست به كم‏فروشى نزنيد)! من (هم اكنون) شما را در نعمت مى‏بينم; (ولى) از عذاب روز فراگير، بر شما بيمناكم! (84)

و اى قوم من! پيمانه و وزن را با عدالت، تمام دهيد! و بر اشياء (و اجناس) مردم، عيب نگذاريد; و از حق آنان نكاهيد! و در زمين به فساد نكوشيد! (85)

آنچه خداوند براى شما باقى گذارده (از سرمايه‏هاى حلال)، برايتان بهتر است اگر ايمان داشته باشيد! و من، پاسدار شما (و مامور بر اجبارتان به ايمان) نيستم! (86)

گفتند: «اى شعيب! آيا نمازت به تو دستور مى‏دهد كه آنچه را پدرانمان مى‏پرستيدند، ترك كنيم; يا آنچه را مى‏خواهيم در اموالمان انجام ندهيم؟! تو كه مرد بردبار و فهميده‏اى هستى! س‏ذللّه (87)

گفت: «اى قوم! به من بگوييد، هرگاه من دليل آشكارى از پروردگارم داشته باشم، و رزق (و موهبت) خوبى به من داده باشد، (آيا مى‏توانم بر خلاف فرمان او رفتار كنم؟!) من هرگز نمى‏خواهم چيزى كه شما را از آن باز مى‏دارم، خودم مرتكب شوم! من جز اصلاح -تا آنجا كه توانايى دارم- نمى‏خواهم! و توفيق من، جز به خدا نيست! بر او توكل كردم; و به سوى او بازمى‏گردم! (88)

و اى قوم من! دشمنى و مخالفت با من، سبب نشود كه شما به همان سرنوشتى كه قوم نوح يا قوم هود يا قوم صالح گرفتار شدند، گرفتار شويد! و قوم لوط از شما چندان دور نيست! (89)

از پروردگار خود، آمرزش بطلبيد; و به سوى او بازگرديد; كه پروردگارم مهربان و دوستدار (بندگان توبه‏كار) است!» (90)

گفتند: «اى شعيب! بسيارى از آنچه را مى‏گويى، ما نمى‏فهميم! و ما تو را در ميان خود، ضعيف مى‏يابيم; و اگر (بخاطر) قبيله كوچكت نبود، تو را سنگسار مى‏كرديم; و تو در برابر ما قدرتى ندارى!» (91)

گفت: «اى قوم! آيا قبيله كوچك من، نزد شما عزيزتر از خداوند است؟! در حالى كه (فرمان) او را پشت سر انداخته‏ايد! پروردگارم به آنچه انجام مى‏دهيد، احاطه دارد (و آگاه است)! (92)

اى قوم! هر كارى از دستتان ساخته است، انجام دهيد، من هم كار خود را خواهم كرد; و بزودى خواهيد دانست چه كسى عذاب خواركننده به سراغش مى‏آيد، و چه كسى دروغگوست! شما انتظار بكشيد، من هم در انتظارم!» (93)

و هنگامى كه فرمان ما فرا رسيد، شعيب و كسانى را كه با او ايمان آورده بودند، به رحمت خود نجات داديم; و آنها را كه ستم كردند، صيحه (آسمانى) فرو گرفت; و در ديار خود، به رو افتادند (و مردند)... (94)

آنچنان كه گويى هرگز از ساكنان آن (ديار) نبودند! دور باد مدين (و اهل آن) از رحمت خدا، همان گونه كه قوم ثمود دور شدند! (95)

ما، موسى را با آيات خود و دليل آشكارى فرستاديم... (96)

بسوى فرعون و اطرافيانش; اما آنها از فرمان فرعون پيروى كردند; در حالى كه فرمان فرعون، مايه رشد و نجات نبود! (97)

روز قيامت، او در پيشاپيش قومش خواهد بود; و (به جاى چشمه‏هاى زلال بهشت) آنها را وارد آتش مى‏كند! و چه بد آبشخورى است (آتش)، كه بر آن وارد مى‏شوند! (98)

آنان در اين جهان و روز قيامت، لعنتى بدنبال دارند; و چه بد عطايى است (لعن و دورى از رحمت خدا)، كه نصيب آنان مى‏شود! (99)

اين از اخبار شهرها و آباديهاست كه ما براى تو بازگو مى‏كنيم; كه بعضى (هنوز) برپا هستند، و بعضى درو شده‏اند (و از ميان رفته‏اند)! (100)

ما به آنها ستم نكرديم; بلكه آنها خودشان بر خويشتن ستم روا داشتند! و هنگامى كه فرمان مجازات الهى فرا رسيد، معبودانى را كه غير از خدا مى‏خواندند، آنها را يارى نكردند; و جز بر هلاكت آنان نيفزودند! (101)

و اينچنين است مجازات پروردگار تو، هنگامى كه شهرها و آباديهاى ظالم را مجازات مى‏كند! (آرى،) مجازات او، دردناك و شديد است! (102)

در اين، نشانه‏اى است براى كسى كه از عذاب آخرت مى‏ترسد; همان روزى است كه مردم در آن جمع مى‏شوند، و روزى كه همه آن را مشاهده مى‏كنند. (103)

و ما آن (مجازات) را، جز تا زمان محدودى، تاخير نمى‏اندازيم! (104)

آن روز كه (قيامت و زمان مجازات) فرا رسد، هيچ كس جز به اجازه او سخن نمى‏گويد; گروهى بدبختند و گروهى خوشبخت! (105)

اما آنها كه بدبخت شدند، در آتشند; و براى آنان در آنجا، «زفير» و «شهيق‏» ( ناله‏هاى طولانى دم و بازدم) است... (106)

جاودانه در آن خواهند ماند، تا آسمانها و زمين برپاست; مگر آنچه پروردگارت بخواهد! پروردگارت هر چه را بخواهد انجام مى‏دهد! (107)

اما آنها كه خوشبخت و سعادتمند شدند، جاودانه در بهشت خواهند ماند، تا آسمانها و زمين برپاست، مگر آنچه پروردگارت بخواهد! بخششى است قطع نشدنى! (108)

پس شك و ترديدى (در باطل بودن) معبودهايى كه آنها مى‏پرستند، به خود راه مده! آنها همان‏گونه اين معبودها را پرستش مى‏كنند كه پدرانشان قبلا مى‏پرستيدند، و ما نصيب آنان را بى‏كم و كاست خواهيم داد! (109)

ما به موسى كتاب آسمانى داديم; سپس در آن اختلاف شد; و اگر فرمان قبلى خدا (در زمينه‏آزمايش و اتمام حجت بر آنها) نبود، در ميان آنان داورى مى‏شد! و آنها (هنوز) در شك‏اند، شكى آميخته به بدگمانى! (110)

و پروردگارت اعمال هر يك را بى‏كم و كاست به آنها خواهد داد; او به آنچه عمل مى‏كنند آگاه است! (111)

پس همان‏گونه كه فرمان يافته‏اى، استقامت كن; و همچنين كسانى كه با تو بسوى خدا آمده‏اند (بايد استقامت كنند)! و طغيان نكنيد، كه خداوند آنچه را انجام مى‏دهيد مى‏بيند! (112)

و بر ظالمان تكيه ننماييد، كه موجب مى‏شود آتش شما را فرا گيرد; و در آن حال، هيچ ولى و سرپرستى جز خدا نخواهيد داشت; و يارى نمى‏شويد! (113)

در دو طرف روز، و اوايل شب، نماز را برپا دار; چرا كه حسنات، سيئات (و آثار آنها را) از بين مى‏برند; اين تذكرى است براى كسانى كه اهل تذكرند! (114)

و شكيبايى كن، كه خداوند پاداش نيكوكاران را ضايع نخواهد كرد! (115)

چرا در قرون (و اقوام) قبل از شما، دانشمندان صاحب قدرتى نبودند كه از فساد در زمين جلوگيرى كنند؟! مگر اندكى از آنها، كه نجاتشان داديم! و آنان كه ستم مى‏كردند، از تنعم و كامجوئى پيروى كردند; و گناهكار بودند (و نابود شدند)! (116)

و چنين نبود كه پروردگارت آباديها را بظلم و ستم نابود كند در حالى كه اهلش در صدد اصلاح بوده باشند! (117)

و اگر پروردگارت مى‏خواست، همه مردم را يك امت (بدون هيچ گونه اختلاف) قرار مى‏داد; ولى آنها همواره مختلفند... (118)

مگر كسى را كه پروردگارت رحم كند! و براى همين (پذيرش رحمت) آنها را آفريد! و فرمان پروردگارت قطعى شده كه: جهنم را از همه (سركشان و طاغيان) جن و انس پر خواهم كرد! (119)

ما از هر يك از سرگذشتهاى انبيا براى تو بازگو كرديم، تا به وسيله آن، قلبت را آرامش بخشيم; و اراده‏ات قوى گردد. و در اين (اخبار و سرگذشتها،) براى تو حق، و براى مؤمنان موعظه و تذكر آمده است. (120)

و به آنها كه ايمان نمى‏آورند، بگو: «هر چه در قدرت داريد، انجام دهيد! ما هم انجام مى‏دهيم! (121)

و انتظار بكشيد! ما هم منتظريم! (122)

و (آگاهى از) غيب (و اسرار نهان) آسمانها و زمين، تنها از آن خداست; و همه كارها به سوى او بازمى‏گردد! پس او را پرستش كن! و بر او توكل نما! و پروردگارت از كارهايى كه مى‏كنيد، هرگز غافل نيست! (123)

http://www.aviny.com/Quran/Farsi/chapters/QP011.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره یوسف

به نام خداوند بخشنده و بخشايشگر

الر، آن آيات كتاب آشكار است! (1)

ما آن را قرآنى عربى نازل كرديم، شايد شما درك كنيد (و بينديشيد)! (2)

ما بهترين سرگذشتها را از طريق اين قرآن -كه به تو وحى كرديم- بر تو بازگو مى‏كنيم; و مسلما پيش از اين، از آن خبر نداشتى! (3)

(به خاطر بياور) هنگامى را كه يوسف به پدرش گفت: «پدرم! من در خواب ديدم كه يازده ستاره، و خورشيد و ماه در برابرم سجده مى‏كنند!» (4)

گفت: «فرزندم! خواب خود را براى برادرانت بازگو مكن، كه براى تو نقشه (خطرناكى) مى‏كشند; چرا كه شيطان، دشمن آشكار انسان است! (5)

و اين گونه پروردگارت تو را برمى‏گزيند; و از تعبير خوابها به تو مى‏آموزد; و نعمتش را بر تو و بر خاندان يعقوب تمام و كامل مى‏كند، همان‏گونه كه پيش از اين، بر پدرانت ابراهيم و اسحاق تمام كرد; به يقين، پروردگار تو دانا و حكيم است!» (6)

در (داستان) يوسف و برادرانش، نشانه‏ها(ى هدايت) براى سؤال‏كنندگان بود! (7)

هنگامى كه (برادران) گفتند: «يوسف و برادرش ( بنيامين) نزد پدر، از ما محبوبترند; در حالى كه ما گروه نيرومندى هستيم! مسلما پدر ما، در گمراهى آشكارى است! (8)

يوسف را بكشيد; يا او را به سرزمين دوردستى بيفكنيد; تا توجه پدر، فقط به شما باشد; و بعد از آن، (از گناه خود توبه مى‏كنيد; و) افراد صالحى خواهيد بود! (9)

يكى از آنها گفت: «يوسف را نكشيد! و اگر مى‏خواهيد كارى انجام دهيد، او را در نهانگاه چاه بيفكنيد; تا بعضى از قافله‏ها او را برگيرند (و با خود به مكان دورى ببرند)!» (10)

(و براى انجام اين كار، برادران نزد پدر آمدند و) گفتند: «پدرجان! چرا تو درباره (برادرمان) يوسف، به ما اطمينان نمى‏كنى؟! در حالى كه ما خيرخواه او هستيم! (11)

فردا او را با ما (به خارج شهر) بفرست، تا غذاى كافى بخورد و تفريح كند; و ما نگهبان او هستيم!» (12)

(پدر) گفت: «من از بردن او غمگين مى‏شوم; و از اين مى‏ترسم كه گرگ او را بخورد، و شما از او غافل باشيد!» (13)

گفتند: «با اينكه ما گروه نيرومندى هستيم، اگر گرگ او را بخورد، ما از زيانكاران خواهيم بود (و هرگز چنين چيزى) ممكن نيست!)» (14)

هنگامى كه او را با خود بردند، و تصميم گرفتند وى را در مخفى‏گاه چاه قرار دهند، (سرانجام مقصد خود را عملى ساختند;) و به او وحى فرستاديم كه آنها رادر آينده از اين كارشان با خبر خواهى ساخت; در حالى كه آنها نمى‏دانند! (15)

(برادران يوسف) شب هنگام، گريان به سراغ پدر آمدند. (16)

گفتند: «اى پدر! ما رفتيم و مشغول مسابقه شديم، و يوسف را نزد اثاث خود گذارديم; و گرگ او را خورد! تو هرگز سخن ما را باور نخواهى كرد، هر چند راستگو باشيم!» (17)

و پيراهن او را با خونى دروغين (آغشته ساخته، نزد پدر) آوردند; گفت: «هوسهاى نفسانى شما اين كار را برايتان آراسته! من صبر جميل (و شكيبائى خالى از ناسپاسى) خواهم داشت; و در برابر آنچه مى‏گوييد، از خداوند يارى مى‏طلبم!» (18)

و (در همين حال) كاروانى فرا رسيد; و مامور آب را (به سراغ آب) فرستادند; او دلو خود را در چاه افكند; (ناگهان) صدا زد: «مژده باد! اين كودكى است (زيبا و دوست داشتنى!)» و اين امر را بعنوان يك سرمايه از ديگران مخفى داشتند. و خداوند به آنچه آنها انجام مى‏دادند، آگاه بود. (19)

و (سرانجام،) او را به بهاى كمى -چند درهم- فروختند; و نسبت به( فروختن) او، بى رغبت بودند (;چرا كه مى‏ترسيدند رازشان فاش شود). (20)

و آن كس كه او را از سرزمين مصر خريد ( عزيز مصر)، به همسرش گفت: «مقام وى را گرامى دار، شايد براى ما سودمند باشد; و يا او را بعنوان فرزند انتخاب كنيم!» و اينچنين يوسف را در آن سرزمين متمكن ساختيم! (ما اين كار را كرديم، تا او را بزرگ داريم; و) از علم تعبير خواب به او بياموزيم; خداوند بر كار خود پيروز است، ولى بيشتر مردم نمى‏دانند! (21)

و هنگامى كه به بلوغ و قوت رسيد، ما «حكم‏» ( نبوت) و «علم‏» به او داديم; و اينچنين نيكوكاران را پاداش مى‏دهيم! (22)

و آن زن كه يوسف در خانه او بود، از او تمناى كامجويى كرد; درها را بست و گفت: «بيا (بسوى آنچه براى تو مهياست!)» (يوسف) گفت: «پناه مى‏برم به خدا! او ( عزيز مصر) صاحب نعمت من است; مقام مرا گرامى داشته; (آيا ممكن است به او ظلم و خيانت كنم؟!) مسلما ظالمان رستگار نمى‏شوند!» (23)

آن زن قصد او كرد; و او نيز -اگر برهان پروردگار را نمى‏ديد- قصد وى مى‏نمود! اينچنين كرديم تا بدى و فحشا را از او دور سازيم; چرا كه او از بندگان مخلص ما بود! (24)

و هر دو به سوى در، دويدند (در حالى كه همسر عزيز، يوسف را تعقيب مى‏كرد); و پيراهن او را از پشت (كشيد و) پاره كرد. و در اين هنگام، آقاى آن زن را دم در يافتند! آن زن‏گفت: «كيفر كسى كه بخواهد نسبت به اهل تو خيانت كند، جز زندان و يا عذاب دردناك، چه خواهد بود؟! س‏ذللّه (25)

(يوسف) گفت: «او مرا با اصرار به سوى خود دعوت كرد!» و در اين هنگام، شاهدى از خانواده آن زن شهادت داد كه: «اگر پيراهن او از پيش رو پاره شده، آن آن راست مى‏گويد، و او از دروغگويان است. (26)

و اگر پيراهنش از پشت پاره شده، آن زن دروغ مى‏گويد، و او از راستگويان است.» (27)

هنگامى كه (عزيز مصر) ديد پيراهن او ( يوسف) از پشت پاره شده، گفت: «اين از مكر و حيله شما زنان است; كه مكر و حيله شما زنان، عظيم است! (28)

يوسف از اين موضوع، صرف‏نظر كن! و تو اى زن نيز از گناهت استغفار كن، كه از خطاكاران بودى!» (29)

(اين جريان در شهر منعكس شد;) گروهى از زنان شهر گفتند: «همسر عزيز، جوانش ( غلامش) را بسوى خود دعوت مى‏كند! عشق اين جوان، در اعماق قلبش نفوذ كرده، ما او را در گمراهى آشكارى مى‏بينيم!» (30)

هنگامى كه (همسر عزيز) از فكر آنها باخبر شد، به سراغشان فرستاد (و از آنها دعوت كرد); و براى آنها پشتى (گرانبها، و مجلس باشكوهى) فراهم ساخت; و به دست هر كدام، چاقويى (براى بريدن ميوه) داد; و در اين موقع (به يوسف) گفت: «وارد مجلس آنان شو!» هنگامى كه چشمشان به او افتاد، او را بسيار بزرگ (و زيبا) شمردند; و (بى‏توجه) دستهاى خود را بريدند; و گفتند: «منزه است خدا! اين بشر نيست; اين يك فرشته بزرگوار است!» (31)

(همسر عزيز) گفت: «اين همان كسى است كه بخاطر (عشق) او مرا سرزنش كرديد! (آرى،) من او را به خويشتن دعوت كردم; و او خوددارى كرد! و اگر آنچه را دستور مى‏دهم انجام ندهد، به زندان خواهد افتاد; و مسلما خوار و ذليل خواهد شد!» (32)

(يوسف) گفت: «پروردگارا! زندان نزد من محبوبتر است از آنچه اينها مرا بسوى آن مى‏خوانند! و اگر مكر و نيرنگ آنها را از من باز نگردانى، بسوى آنان متمايل خواهم شد و از جاهلان خواهم بود!» (33)

پروردگارش دعاى او را اجابت كرد; و مكر آنان را از او بگردانيد; چرا كه او شنوا و داناست! (34)

و بعد از آنكه نشانه‏هاى (پاكى يوسف) را ديدند، تصميم گرفتند او را تا مدتى زندانى كنند! (35)

و دو جوان، همراه او وارد زندان شدند; يكى از آن دو گفت: «من در خواب ديدم كه (انگور براى) شراب مى‏فشارم!» و ديگرى گفت: «من در خواب ديدم كه نان بر سرم حمل مى‏كنم; و پرندگان از آن مى‏خورند; ما را از تعبير اين خواب آگاه كن كه تو را از نيكوكاران مى‏بينيم.» (36)

(يوسف) گفت: «پيش از آنكه جيره غذايى شما فرا رسد، شما را از تعبير خوابتان آگاه خواهم ساخت. اين، از دانشى است كه پروردگارم به من آموخته است. من آيين قومى را كه به خدا ايمان ندارند، و به سراى ديگر كافرند، ترك گفتم (و شايسته چنين موهبتى شدم)! (37)

من از آيين پدرانم ابراهيم و اسحاق و يعقوب پيروى كردم! براى ما شايسته نبود چيزى را همتاى خدا قرار دهيم; اين از فضل خدا بر ما و بر مردم است; ولى بيشتر مردم شكرگزارى نمى‏كنند! (38)

اى دوستان زندانى من! آيا خدايان پراكنده بهترند، يا خداوند يكتاى پيروز؟! (39)

اين معبودهايى كه غير از خدا مى‏پرستيد، چيزى جز اسمهائى (بى‏مسما) كه شما و پدرانتان آنها را خدا ناميده‏ايد، نيست; خداوند هيچ دليلى بر آن نازل نكرده; حكم تنها از آن خداست; فرمان داده كه غير از او را نپرستيد! اين است آيين پابرجا; ولى بيشتر مردم نمى‏دانند! (40)

اى دوستان زندانى من! اما يكى از شما (دو نفر، آزاد مى‏شود; و) ساقى شراب براى صاحب خود خواهد شد; و اما ديگرى به دار آويخته مى‏شود; و پرندگان از سر او مى‏خورند! و مطلبى كه درباره آن (از من) نظر خواستيد، قطعى و حتمى است!» (41)

و به آن يكى از آن دو نفر، كه مى‏دانست رهايى مى‏يابد، گفت: «مرا نزد صاحبت ( سلطان مصر) يادآورى كن!» ولى شيطان يادآورى او را نزد صاحبش از خاطر وى برد; و بدنبال آن، (يوسف) چند سال در زندان باقى ماند. (42)

پادشاه گفت: «من در خواب ديدم هفت گاو چاق را كه هفت گاو لاغر آنها را مى‏خورند; و هفت خوشه سبز و هفت خوشه خشكيده; (كه خشكيده‏ها بر سبزها پيچيدند; و آنها را از بين بردند.) اى جمعيت اشراف! درباره خواب من نظر دهيد، اگر خواب را تعبير مى‏كنيد!» (43)

گفتند: «خوابهاى پريشان و پراكنده‏اى است; و ما از تعبير اين گونه خوابها آگاه نيستيم!» (44)

و يكى از آن دو كه نجات يافته بود -و بعد از مدتى به خاطرش آمد- گفت: «من تاويل آن را به شما خبر مى‏دهم; مرا (به سراغ آن جوان زندانى) بفرستيد!» (45)

(او به زندان آمد، و چنين گفت:) يوسف، اى مرد بسيار راستگو! درباره اين خواب اظهار نظر كن كه هفت گاو چاق را هفت گاو لاغر مى‏خورند; و هفت خوشه تر، و هفت خوشه خشكيده; تا من بسوى مردم بازگردم، شايد (از تعبير اين خواب) آگاه شوند! (46)

گفت: «هفت سال با جديت زراعت مى‏كنيد; و آنچه را درو كرديد، جز كمى كه مى‏خوريد، در خوشه‏هاى خود باقى بگذاريد (و ذخيره نماييد). (47)

پس از آن، هفت سال سخت (و خشكى و قحطى) مى‏آيد، كه آنچه را براى آن سالها ذخيره كرده‏ايد، مى‏خورند; جز كمى كه (براى بذر) ذخيره خواهيد كرد. (48)

سپس سالى فرامى‏رسد كه باران فراوان نصيب مردم مى‏شود; و در آن سال، مردم عصاره (ميوه‏ها و دانه‏هاى روغنى را) مى‏گيرند (و سال پر بركتى است.)» (49)

پادشاه گفت: «او را نزد من آوريد!» ولى هنگامى كه فرستاده او نزد وى ( يوسف) آمد گفت: س‏خ‏للّهبه سوى صاحبت بازگرد، و از او بپرس ماجراى زنانى كه دستهاى خود را بريدند چه بود؟ كه خداى من به نيرنگ آنها آگاه است.» (50)

(پادشاه آن زنان را طلبيد و) گفت: «به هنگامى كه يوسف را به سوى خويش دعوت كرديد، جريان كار شما چه بود؟» گفتند: «منزه است خدا، ما هيچ عيبى در او نيافتيم!» (در اين هنگام) همسر عزيز گفت: «الآن حق آشكار گشت! من بودم كه او را به سوى خود دعوت كردم; و او از راستگويان است! (51)

اين سخن را بخاطر آن گفتم تا بداند من در غياب به او خيانت نكردم; و خداوند مكر خائنان را هدايت نمى‏كند! (52)

من هرگز خودم را تبرئه نمى‏كنم، كه نفس (سركش) بسيار به بديها امر مى‏كند; مگر آنچه را پروردگارم رحم كند! پروردگارم آمرزنده و مهربان است.» (53)

پادشاه گفت: «او ( يوسف) را نزد من آوريد، تا وى را مخصوص خود گردانم!» هنگامى كه (يوسف نزد وى آمد و) با او صحبت كرد، (پادشاه به عقل و درايت او پى برد; و) گفت: «تو امروز نزد ما جايگاهى والا دارى، و مورد اعتماد هستى!» (54)

(يوسف) گفت: «مرا سرپرست خزائن سرزمين (مصر) قرار ده، كه نگهدارنده و آگاهم!» (55)

و اين‏گونه ما به يوسف در سرزمين (مصر) قدرت داديم، كه هر جا مى‏خواست در آن منزل مى‏گزيد (و تصرف مى‏كرد)! ما رحمت خود را به هر كس بخواهيم (و شايسته بدانيم) ميبخشيم; و پاداش نيكوكاران را ضايع نمى‏كنيم! (56)

(اما) پاداش آخرت، براى كسانى كه ايمان آورده و پرهيزگارى داشتند، بهتر است! (57)

(سرزمين كنعان را قحطى فرا گرفت;) برادران يوسف (در پى مواد غذايى به مصر) آمدند; و بر او وارد شدند. او آنان را شناخت; ولى آنها او را نشناختند. (58)

و هنگامى كه (يوسف) بارهاى آنان را آماده ساخت، گفت: «(نوبت آينده) آن برادرى را كه از پدر داريد، نزد من آوريد! آيا نمى‏بينيد من حق پيمانه را ادا مى‏كنم، و من بهترين ميزبانان هستم؟! (59)

و اگر او را نزد من نياوريد، نه كيل (و پيمانه‏اى از غله) نزد من خواهيد داشت; و نه (اصلا) به من نزديك شويد!» (60)

گفتند: «ما با پدرش گفتگو خواهيم كرد; (و سعى مى‏كنيم موافقتش را جلب نمائيم;) و ما اين كار را خواهيم كرد!» (61)

(سپس) به كارگزاران خود گفت: «آنچه را بعنوان قيمت پرداخته‏اند، در بارهايشان بگذاريد! شايد پس از بازگشت به خانواده خويش، آن را بشناسند; و شايد برگردند!» (62)

هنگامى كه به سوى پدرشان بازگشتند، گفتند: «اى پدر! دستور داده شده كه (بدون حضور برادرمان بنيامين) پيمانه‏اى (از غله) به ما ندهند; پس برادرمان را با ما بفرست، تا سهمى (از غله) دريافت داريم; و ما او را محافظت خواهيم كرد!» (63)

گفت: «آيا نسبت به او به شما اطمينان كنم همان‏گونه كه نسبت به برادرش (يوسف) اطمينان كردم (و ديديد چه شد)؟! و (در هر حال،) خداوند بهترين حافظ، و مهربانترين مهربانان است س‏ذللّه (64)

و هنگامى كه متاع خود را گشودند، ديدند سرمايه آنها به آنها بازگردانده شده! گفتند: «پدر! ما ديگر چه ميخواهيم؟! اين سرمايه ماست كه به ما باز پس گردانده شده است! (پس چه بهتر كه برادر را با ما بفرستى;) و ما براى خانواده خويش مواد غذايى مى‏آوريم; و برادرمان را حفظ خواهيم كرد; و يك بار شتر زيادتر دريافت خواهيم داشت; اين پيمانه (بار) كوچكى است!» (65)

گفت: «من هرگز او را با شما نخواهم فرستاد، تا پيمان مؤكد الهى بدهيد كه او را حتما نزد من خواهيد آورد! مگر اينكه (بر اثر مرگ يا علت ديگر،) قدرت از شما سلب گردد. و هنگامى كه آنها پيمان استوار خود را در اختيار او گذاردند، گفت: «خداوند، نسبت به آنچه مى‏گوييم، ناظر و نگهبان است!» (66)

و (هنگامى كه مى‏خواستند حركت كنند، يعقوب) گفت: «فرزندان من! از يك در وارد نشويد; بلكه از درهاى متفرق وارد گرديد (تا توجه مردم به سوى شما جلب نشود)! و (من با اين دستور، ) نمى‏توانم حادثه‏اى را كه از سوى خدا حتمى است، از شما دفع كنم! حكم و فرمان، تنها از آن خداست! بر او توكل كرده‏ام; و همه متوكلان بايد بر او توكل كنند!» (67)

و هنگامى كه از همان طريق كه پدر به آنها دستور داده بود وارد شدند، اين كار هيچ حادثه حتمى الهى را نمى‏توانست از آنها دور سازد، جز حاجتى در دل يعقوب (كه از اين طريق) انجام شد (و خاطرش آرام گرفت); و او به خاطر تعليمى كه ما به او داديم، علم فراوانى داشت; ولى بيشتر مردم نمى‏دانند! (68)

هنگامى كه (برادران) بر يوسف وارد شدند، برادرش را نزد خود جاى داد و گفت: «من برادر تو هستم، از آنچه آنها انجام مى‏دادند، غمگين و ناراحت نباش!» (69)

و هنگامى كه (مامور يوسف) بارهاى آنها را بست، ظرف آبخورى پادشاه را در بار برادرش گذاشت; سپس كسى صدا زد; «اى اهل قافله، شما دزد هستيد!» (70)

آنها رو به سوى او كردند و گفتند: «چه چيز گم كرده‏ايد؟» (71)

گفتند: «پيمانه پادشاه را! و هر كس آن را بياورد، يك بار شتر (غله) به او داده مى‏شود; و من ضامن اين (پاداش) هستم!» (72)

گفتند: «به خدا سوگند شما مى‏دانيد ما نيامده‏ايم كه در اين سرزمين فساد كنيم; و ما (هرگز) دزد نبوده‏ايم!» (73)

آنها گفتند: «اگر دروغگو باشيد، كيفرش چيست؟» (74)

گفتند: «هر كس (آن پيمانه) در بار او پيدا شود، خودش كيفر آن خواهد بود;(و بخاطر اين كار، برده شما خواهد شد;) ما اين‏گونه ستمگران را كيفر مى‏دهيم!» (75)

در اين هنگام، (يوسف)قبل از بار برادرش، به كاوش بارهاى آنها پرداخت; سپس آن را از بار برادرش بيرون آورد; اين گونه راه چاره را به يوسف ياد داديم! او هرگز نمى‏توانست برادرش را مطابق آيين پادشاه (مصر) بگيرد، مگر آنكه خدا بخواهد! درجات هر كس را بخواهيم بالا مى‏بريم; و برتر از هر صاحب علمى، عالمى است! (76)

(برادران) گفتند: «اگر او (بنيامين) دزدى كند، (جاى تعجب نيست;) برادرش (يوسف) نيز قبل از او دزدى كرد» يوسف (سخت ناراحت شد، و) اين (ناراحتى) را در درون خود پنهان داشت، و براى آنها آشكار نكرد; (همين اندازه) گفت: «شما (از ديدگاه من،) از نظر منزلت بدترين مردميد! و خدا از آنچه توصيف مى‏كنيد، آگاهتر است!» (77)

گفتند: «اى عزيز! او پدر پيرى دارد (كه سخت ناراحت مى‏شود); يكى از ما را به جاى او بگير; ما تو را از نيكوكاران مى‏بينيم!» (78)

گفت: «پناه بر خدا كه ما غير از آن كس كه متاع خود را نزد او يافته‏ايم بگيريم; در آن صورت، از ظالمان خواهيم بود!» (79)

هنگامى كه (برادران) از او مايوس شدند، به كنارى رفتند و با هم به نجوا پرداختند; (برادر) بزرگشان گفت: «آيا نمى‏دانيد پدرتان از شما پيمان الهى گرفته; و پيش از اين درباره يوسف كوتاهى كرديد؟! من از اين سرزمين حركت نمى‏كنم، تا پدرم به من اجازه دهد; يا خدا درباره من داورى كند، كه او بهترين حكم‏كنندگان است! (80)

شما به سوى پدرتان بازگرديد و بگوييد: پدر(جان)، پسرت دزدى كرد! و ما جز به آنچه مى‏دانستيم گواهى نداديم; و ما از غيب آگاه نبوديم! (81)

(و اگر اطمينان ندارى،) از آن شهر كه در آن بوديم سؤال كن، و نيز از آن قافله كه با آن آمديم (بپرس)! و ما (در گفتار خود) صادق هستيم!» (82)

(يعقوب) گفت: «(هواى) نفس شما، مساله را چنين در نظرتان آراسته است! من صبر مى‏كنم، صبرى زيبا (و خالى از كفران)! اميدوارم خداوند همه آنها را به من بازگرداند; چرا كه او دانا و حكيم است! (83)

و از آنها روى برگرداند و گفت: «وا اسفا بر يوسف!» و چشمان او از اندوه سفيد شد، اما خشم خود را فرو مى‏برد (و هرگز كفران نمى‏كرد)! (84)

گفتند: «به خدا تو آنقدر ياد يوسف مى‏كنى تا در آستانه مرگ قرار گيرى، يا هلاك گردى!» (85)

گفت: «من غم و اندوهم را تنها به خدا مى‏گويم (و شكايت نزد او مى‏برم)! و از خدا چيزهايى مى‏دانم كه شما نمى‏دانيد! (86)

پسرانم! برويد، و از يوسف وبرادرش جستجو كنيد; و از رحمت خدا مايوس نشويد; كه تنها گروه كافران، از رحمت خدا مايوس مى‏شوند!» (87)

هنگامى كه آنها بر او ( يوسف) وارد شدند، گفتند: «اى عزيز! ما و خاندان ما را ناراحتى فرا گرفته، و متاع كمى (براى خريد مواد غذايى) با خود آورده‏ايم; پيمانه را براى ما كامل كن; و بر ما تصدق و بخشش نما، كه خداوند بخشندگان را پاداش مى‏دهد!» (88)

گفت: «آيا دانستيد با يوسف و برادرش چه كرديد، آنگاه كه جاهل بوديد؟!» (89)

گفتند: «آيا تو همان يوسفى؟!» گفت: «(آرى،) من يوسفم، و اين برادر من است! خداوند بر ما منت گذارد; هر كس تقوا پيشه كند، و شكيبايى و استقامت نمايد، (سرانجام پيروز مى‏شود;) چرا كه خداوند پاداش نيكوكاران را ضايع نمى‏كند!» (90)

گفتند: «به خدا سوگند، خداوند تو را بر ما برترى بخشيده; و ما خطاكار بوديم!» (91)

(يوسف) گفت: «امروز ملامت و توبيخى بر شما نيست! خداوند شما را مى‏بخشد; و او مهربانترين مهربانان است! (92)

اين پيراهن مرا ببريد، و بر صورت پدرم بيندازيد، بينا مى‏شود! و همه نزديكان خود را نزد من بياوريد!» (93)

هنگامى كه كاروان (از سرزمين مصر) جدا شد، پدرشان ( يعقوب) گفت: «من بوى يوسف را احساس مى‏كنم، اگر مرا به نادانى و كم عقلى نسبت ندهيد!» (94)

گفتند: «به خدا تو در همان گمراهى سابقت هستى!» (95)

اما هنگامى كه بشارت دهنده فرا رسيد، آن (پيراهن) را بر صورت او افكند; ناگهان بينا شد! گفت: «آيا به شما نگفتم من از خدا چيزهايى مى‏دانم كه شما نمى‏دانيد؟!» (96)

گفتند: «پدر! از خدا آمرزش گناهان ما را بخواه، كه ما خطاكار بوديم!» (97)

گفت: «بزودى براى شما از پروردگارم آمرزش مى‏طلبم، كه او آمرزنده و مهربان است!» (98)

و هنگامى كه بر يوسف وارد شدند، او پدر و مادر خود را در آغوش گرفت، و گفت: «همگى داخل مصر شويد، كه انشاء الله در امن و امان خواهيد بود!» (99)

و پدر و مادر خود را بر تخت نشاند; و همگى بخاطر او به سجده افتادند; و گفت: «پدر! اين تعبير خوابى است كه قبلا ديدم; پروردگارم آن را حق قرار داد! و او به من نيكى كرد هنگامى كه مرا از زندان بيرون آورد، و شما را از آن بيابان (به اينجا) آورد بعد از آنكه شيطان، ميان من و برادرانم فساد كرد.پروردگارم نسبت به آنچه مى‏خواهد (و شايسته مى‏داند،) صاحب لطف است; چرا كه او دانا و حكيم است! (100)

پروردگارا! بخشى (عظيم) از حكومت به من بخشيدى، و مرا از علم تعبير خوابها آگاه ساختى! اى آفريننده آسمانها و زمين! تو ولى و سرپرست من در دنيا و آخرت هستى، مرا مسلمان بميران; و به صالحان ملحق فرما!» (101)

اين از خبرهاى غيب است كه به تو وحى مى‏فرستيم! تو (هرگز) نزد آنها نبودى هنگامى كه تصميم مى‏گرفتند و نقشه مى‏كشيدند! (102)

و بيشتر مردم، هر چند اصرار داشته باشى، ايمان نمى‏آورند! (103)

و تو (هرگز) از آنها پاداشى نمى‏طلبى; آن نيست مگر تذكرى براى جهانيان! (104)

و چه بسيار نشانه‏اى (از خدا) در آسمانها و زمين كه آنها از كنارش مى‏گذرند، و از آن رويگردانند! (105)

و بيشتر آنها كه مدعى ايمان به خدا هستند، مشركند! (106)

آيا ايمن از آنند كه عذاب فراگيرى از سوى خدا به سراغ آنان بيايد، يا ساعت رستاخيز ناگهان فرارسد، در حالى كه متوجه نيستند؟! (107)

بگو: «اين راه من است من و پيروانم، و با بصيرت كامل، همه مردم را به سوى خدا دعوت مى‏كنيم! منزه است خدا! و من از مشركان نيستم!» (108)

و ما نفرستاديم پيش از تو، جز مردانى از اهل آباديها كه به آنها وحى مى‏كرديم! آيا (مخالفان دعوت تو،) در زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنها بودند چه شد؟! و سراى آخرت براى پرهيزكاران بهتر است! آيا فكر نمى‏كنيد؟! (109)

(پيامبران به دعوت خود، و دشمنان آنها به مخالفت خود همچنان ادامه دادند) تا آنگاه كه رسولان مايوس شدند، و (مردم) گمان كردند كه به آنان دروغ گفته شده است; در اين هنگام، يارى ما به سراغ آنها آمد; آنان را كه خواستيم نجات يافتند; و مجازات و عذاب ما از قوم گنهكار بازگردانده نمى‏شود! (110)

در سرگذشت آنها درس عبرتى براى صاحبان انديشه بود! اينها داستان دروغين نبود; بلكه (وحى آسمانى است، و) هماهنگ است با آنچه پيش روى او (از كتب آسمانى پيشين) قرار دارد; و شرح هر چيزى (كه پايه سعادت انسان است); و هدايت و رحمتى است براى گروهى كه ايمان مى‏آورند! (111)


قرآن

سوره یوسف

به نام خداوند بخشنده و بخشايشگر

الر، آن آيات كتاب آشكار است! (1)

ما آن را قرآنى عربى نازل كرديم، شايد شما درك كنيد (و بينديشيد)! (2)

ما بهترين سرگذشتها را از طريق اين قرآن -كه به تو وحى كرديم- بر تو بازگو مى‏كنيم; و مسلما پيش از اين، از آن خبر نداشتى! (3)

(به خاطر بياور) هنگامى را كه يوسف به پدرش گفت: «پدرم! من در خواب ديدم كه يازده ستاره، و خورشيد و ماه در برابرم سجده مى‏كنند!» (4)

گفت: «فرزندم! خواب خود را براى برادرانت بازگو مكن، كه براى تو نقشه (خطرناكى) مى‏كشند; چرا كه شيطان، دشمن آشكار انسان است! (5)

و اين گونه پروردگارت تو را برمى‏گزيند; و از تعبير خوابها به تو مى‏آموزد; و نعمتش را بر تو و بر خاندان يعقوب تمام و كامل مى‏كند، همان‏گونه كه پيش از اين، بر پدرانت ابراهيم و اسحاق تمام كرد; به يقين، پروردگار تو دانا و حكيم است!» (6)

در (داستان) يوسف و برادرانش، نشانه‏ها(ى هدايت) براى سؤال‏كنندگان بود! (7)

هنگامى كه (برادران) گفتند: «يوسف و برادرش ( بنيامين) نزد پدر، از ما محبوبترند; در حالى كه ما گروه نيرومندى هستيم! مسلما پدر ما، در گمراهى آشكارى است! (8)

يوسف را بكشيد; يا او را به سرزمين دوردستى بيفكنيد; تا توجه پدر، فقط به شما باشد; و بعد از آن، (از گناه خود توبه مى‏كنيد; و) افراد صالحى خواهيد بود! (9)

يكى از آنها گفت: «يوسف را نكشيد! و اگر مى‏خواهيد كارى انجام دهيد، او را در نهانگاه چاه بيفكنيد; تا بعضى از قافله‏ها او را برگيرند (و با خود به مكان دورى ببرند)!» (10)

(و براى انجام اين كار، برادران نزد پدر آمدند و) گفتند: «پدرجان! چرا تو درباره (برادرمان) يوسف، به ما اطمينان نمى‏كنى؟! در حالى كه ما خيرخواه او هستيم! (11)

فردا او را با ما (به خارج شهر) بفرست، تا غذاى كافى بخورد و تفريح كند; و ما نگهبان او هستيم!» (12)

(پدر) گفت: «من از بردن او غمگين مى‏شوم; و از اين مى‏ترسم كه گرگ او را بخورد، و شما از او غافل باشيد!» (13)

گفتند: «با اينكه ما گروه نيرومندى هستيم، اگر گرگ او را بخورد، ما از زيانكاران خواهيم بود (و هرگز چنين چيزى) ممكن نيست!)» (14)

هنگامى كه او را با خود بردند، و تصميم گرفتند وى را در مخفى‏گاه چاه قرار دهند، (سرانجام مقصد خود را عملى ساختند;) و به او وحى فرستاديم كه آنها رادر آينده از اين كارشان با خبر خواهى ساخت; در حالى كه آنها نمى‏دانند! (15)

(برادران يوسف) شب هنگام، گريان به سراغ پدر آمدند. (16)

گفتند: «اى پدر! ما رفتيم و مشغول مسابقه شديم، و يوسف را نزد اثاث خود گذارديم; و گرگ او را خورد! تو هرگز سخن ما را باور نخواهى كرد، هر چند راستگو باشيم!» (17)

و پيراهن او را با خونى دروغين (آغشته ساخته، نزد پدر) آوردند; گفت: «هوسهاى نفسانى شما اين كار را برايتان آراسته! من صبر جميل (و شكيبائى خالى از ناسپاسى) خواهم داشت; و در برابر آنچه مى‏گوييد، از خداوند يارى مى‏طلبم!» (18)

و (در همين حال) كاروانى فرا رسيد; و مامور آب را (به سراغ آب) فرستادند; او دلو خود را در چاه افكند; (ناگهان) صدا زد: «مژده باد! اين كودكى است (زيبا و دوست داشتنى!)» و اين امر را بعنوان يك سرمايه از ديگران مخفى داشتند. و خداوند به آنچه آنها انجام مى‏دادند، آگاه بود. (19)

و (سرانجام،) او را به بهاى كمى -چند درهم- فروختند; و نسبت به( فروختن) او، بى رغبت بودند (;چرا كه مى‏ترسيدند رازشان فاش شود). (20)

و آن كس كه او را از سرزمين مصر خريد ( عزيز مصر)، به همسرش گفت: «مقام وى را گرامى دار، شايد براى ما سودمند باشد; و يا او را بعنوان فرزند انتخاب كنيم!» و اينچنين يوسف را در آن سرزمين متمكن ساختيم! (ما اين كار را كرديم، تا او را بزرگ داريم; و) از علم تعبير خواب به او بياموزيم; خداوند بر كار خود پيروز است، ولى بيشتر مردم نمى‏دانند! (21)

و هنگامى كه به بلوغ و قوت رسيد، ما «حكم‏» ( نبوت) و «علم‏» به او داديم; و اينچنين نيكوكاران را پاداش مى‏دهيم! (22)

و آن زن كه يوسف در خانه او بود، از او تمناى كامجويى كرد; درها را بست و گفت: «بيا (بسوى آنچه براى تو مهياست!)» (يوسف) گفت: «پناه مى‏برم به خدا! او ( عزيز مصر) صاحب نعمت من است; مقام مرا گرامى داشته; (آيا ممكن است به او ظلم و خيانت كنم؟!) مسلما ظالمان رستگار نمى‏شوند!» (23)

آن زن قصد او كرد; و او نيز -اگر برهان پروردگار را نمى‏ديد- قصد وى مى‏نمود! اينچنين كرديم تا بدى و فحشا را از او دور سازيم; چرا كه او از بندگان مخلص ما بود! (24)

و هر دو به سوى در، دويدند (در حالى كه همسر عزيز، يوسف را تعقيب مى‏كرد); و پيراهن او را از پشت (كشيد و) پاره كرد. و در اين هنگام، آقاى آن زن را دم در يافتند! آن زن‏گفت: «كيفر كسى كه بخواهد نسبت به اهل تو خيانت كند، جز زندان و يا عذاب دردناك، چه خواهد بود؟! س‏ذللّه (25)

(يوسف) گفت: «او مرا با اصرار به سوى خود دعوت كرد!» و در اين هنگام، شاهدى از خانواده آن زن شهادت داد كه: «اگر پيراهن او از پيش رو پاره شده، آن آن راست مى‏گويد، و او از دروغگويان است. (26)

و اگر پيراهنش از پشت پاره شده، آن زن دروغ مى‏گويد، و او از راستگويان است.» (27)

هنگامى كه (عزيز مصر) ديد پيراهن او ( يوسف) از پشت پاره شده، گفت: «اين از مكر و حيله شما زنان است; كه مكر و حيله شما زنان، عظيم است! (28)

يوسف از اين موضوع، صرف‏نظر كن! و تو اى زن نيز از گناهت استغفار كن، كه از خطاكاران بودى!» (29)

(اين جريان در شهر منعكس شد;) گروهى از زنان شهر گفتند: «همسر عزيز، جوانش ( غلامش) را بسوى خود دعوت مى‏كند! عشق اين جوان، در اعماق قلبش نفوذ كرده، ما او را در گمراهى آشكارى مى‏بينيم!» (30)

هنگامى كه (همسر عزيز) از فكر آنها باخبر شد، به سراغشان فرستاد (و از آنها دعوت كرد); و براى آنها پشتى (گرانبها، و مجلس باشكوهى) فراهم ساخت; و به دست هر كدام، چاقويى (براى بريدن ميوه) داد; و در اين موقع (به يوسف) گفت: «وارد مجلس آنان شو!» هنگامى كه چشمشان به او افتاد، او را بسيار بزرگ (و زيبا) شمردند; و (بى‏توجه) دستهاى خود را بريدند; و گفتند: «منزه است خدا! اين بشر نيست; اين يك فرشته بزرگوار است!» (31)

(همسر عزيز) گفت: «اين همان كسى است كه بخاطر (عشق) او مرا سرزنش كرديد! (آرى،) من او را به خويشتن دعوت كردم; و او خوددارى كرد! و اگر آنچه را دستور مى‏دهم انجام ندهد، به زندان خواهد افتاد; و مسلما خوار و ذليل خواهد شد!» (32)

(يوسف) گفت: «پروردگارا! زندان نزد من محبوبتر است از آنچه اينها مرا بسوى آن مى‏خوانند! و اگر مكر و نيرنگ آنها را از من باز نگردانى، بسوى آنان متمايل خواهم شد و از جاهلان خواهم بود!» (33)

پروردگارش دعاى او را اجابت كرد; و مكر آنان را از او بگردانيد; چرا كه او شنوا و داناست! (34)

و بعد از آنكه نشانه‏هاى (پاكى يوسف) را ديدند، تصميم گرفتند او را تا مدتى زندانى كنند! (35)

و دو جوان، همراه او وارد زندان شدند; يكى از آن دو گفت: «من در خواب ديدم كه (انگور براى) شراب مى‏فشارم!» و ديگرى گفت: «من در خواب ديدم كه نان بر سرم حمل مى‏كنم; و پرندگان از آن مى‏خورند; ما را از تعبير اين خواب آگاه كن كه تو را از نيكوكاران مى‏بينيم.» (36)

(يوسف) گفت: «پيش از آنكه جيره غذايى شما فرا رسد، شما را از تعبير خوابتان آگاه خواهم ساخت. اين، از دانشى است كه پروردگارم به من آموخته است. من آيين قومى را كه به خدا ايمان ندارند، و به سراى ديگر كافرند، ترك گفتم (و شايسته چنين موهبتى شدم)! (37)

من از آيين پدرانم ابراهيم و اسحاق و يعقوب پيروى كردم! براى ما شايسته نبود چيزى را همتاى خدا قرار دهيم; اين از فضل خدا بر ما و بر مردم است; ولى بيشتر مردم شكرگزارى نمى‏كنند! (38)

اى دوستان زندانى من! آيا خدايان پراكنده بهترند، يا خداوند يكتاى پيروز؟! (39)

اين معبودهايى كه غير از خدا مى‏پرستيد، چيزى جز اسمهائى (بى‏مسما) كه شما و پدرانتان آنها را خدا ناميده‏ايد، نيست; خداوند هيچ دليلى بر آن نازل نكرده; حكم تنها از آن خداست; فرمان داده كه غير از او را نپرستيد! اين است آيين پابرجا; ولى بيشتر مردم نمى‏دانند! (40)

اى دوستان زندانى من! اما يكى از شما (دو نفر، آزاد مى‏شود; و) ساقى شراب براى صاحب خود خواهد شد; و اما ديگرى به دار آويخته مى‏شود; و پرندگان از سر او مى‏خورند! و مطلبى كه درباره آن (از من) نظر خواستيد، قطعى و حتمى است!» (41)

و به آن يكى از آن دو نفر، كه مى‏دانست رهايى مى‏يابد، گفت: «مرا نزد صاحبت ( سلطان مصر) يادآورى كن!» ولى شيطان يادآورى او را نزد صاحبش از خاطر وى برد; و بدنبال آن، (يوسف) چند سال در زندان باقى ماند. (42)

پادشاه گفت: «من در خواب ديدم هفت گاو چاق را كه هفت گاو لاغر آنها را مى‏خورند; و هفت خوشه سبز و هفت خوشه خشكيده; (كه خشكيده‏ها بر سبزها پيچيدند; و آنها را از بين بردند.) اى جمعيت اشراف! درباره خواب من نظر دهيد، اگر خواب را تعبير مى‏كنيد!» (43)

گفتند: «خوابهاى پريشان و پراكنده‏اى است; و ما از تعبير اين گونه خوابها آگاه نيستيم!» (44)

و يكى از آن دو كه نجات يافته بود -و بعد از مدتى به خاطرش آمد- گفت: «من تاويل آن را به شما خبر مى‏دهم; مرا (به سراغ آن جوان زندانى) بفرستيد!» (45)

(او به زندان آمد، و چنين گفت:) يوسف، اى مرد بسيار راستگو! درباره اين خواب اظهار نظر كن كه هفت گاو چاق را هفت گاو لاغر مى‏خورند; و هفت خوشه تر، و هفت خوشه خشكيده; تا من بسوى مردم بازگردم، شايد (از تعبير اين خواب) آگاه شوند! (46)

گفت: «هفت سال با جديت زراعت مى‏كنيد; و آنچه را درو كرديد، جز كمى كه مى‏خوريد، در خوشه‏هاى خود باقى بگذاريد (و ذخيره نماييد). (47)

پس از آن، هفت سال سخت (و خشكى و قحطى) مى‏آيد، كه آنچه را براى آن سالها ذخيره كرده‏ايد، مى‏خورند; جز كمى كه (براى بذر) ذخيره خواهيد كرد. (48)

سپس سالى فرامى‏رسد كه باران فراوان نصيب مردم مى‏شود; و در آن سال، مردم عصاره (ميوه‏ها و دانه‏هاى روغنى را) مى‏گيرند (و سال پر بركتى است.)» (49)

پادشاه گفت: «او را نزد من آوريد!» ولى هنگامى كه فرستاده او نزد وى ( يوسف) آمد گفت: س‏خ‏للّهبه سوى صاحبت بازگرد، و از او بپرس ماجراى زنانى كه دستهاى خود را بريدند چه بود؟ كه خداى من به نيرنگ آنها آگاه است.» (50)

(پادشاه آن زنان را طلبيد و) گفت: «به هنگامى كه يوسف را به سوى خويش دعوت كرديد، جريان كار شما چه بود؟» گفتند: «منزه است خدا، ما هيچ عيبى در او نيافتيم!» (در اين هنگام) همسر عزيز گفت: «الآن حق آشكار گشت! من بودم كه او را به سوى خود دعوت كردم; و او از راستگويان است! (51)

اين سخن را بخاطر آن گفتم تا بداند من در غياب به او خيانت نكردم; و خداوند مكر خائنان را هدايت نمى‏كند! (52)

من هرگز خودم را تبرئه نمى‏كنم، كه نفس (سركش) بسيار به بديها امر مى‏كند; مگر آنچه را پروردگارم رحم كند! پروردگارم آمرزنده و مهربان است.» (53)

پادشاه گفت: «او ( يوسف) را نزد من آوريد، تا وى را مخصوص خود گردانم!» هنگامى كه (يوسف نزد وى آمد و) با او صحبت كرد، (پادشاه به عقل و درايت او پى برد; و) گفت: «تو امروز نزد ما جايگاهى والا دارى، و مورد اعتماد هستى!» (54)

(يوسف) گفت: «مرا سرپرست خزائن سرزمين (مصر) قرار ده، كه نگهدارنده و آگاهم!» (55)

و اين‏گونه ما به يوسف در سرزمين (مصر) قدرت داديم، كه هر جا مى‏خواست در آن منزل مى‏گزيد (و تصرف مى‏كرد)! ما رحمت خود را به هر كس بخواهيم (و شايسته بدانيم) ميبخشيم; و پاداش نيكوكاران را ضايع نمى‏كنيم! (56)

(اما) پاداش آخرت، براى كسانى كه ايمان آورده و پرهيزگارى داشتند، بهتر است! (57)

(سرزمين كنعان را قحطى فرا گرفت;) برادران يوسف (در پى مواد غذايى به مصر) آمدند; و بر او وارد شدند. او آنان را شناخت; ولى آنها او را نشناختند. (58)

و هنگامى كه (يوسف) بارهاى آنان را آماده ساخت، گفت: «(نوبت آينده) آن برادرى را كه از پدر داريد، نزد من آوريد! آيا نمى‏بينيد من حق پيمانه را ادا مى‏كنم، و من بهترين ميزبانان هستم؟! (59)

و اگر او را نزد من نياوريد، نه كيل (و پيمانه‏اى از غله) نزد من خواهيد داشت; و نه (اصلا) به من نزديك شويد!» (60)

گفتند: «ما با پدرش گفتگو خواهيم كرد; (و سعى مى‏كنيم موافقتش را جلب نمائيم;) و ما اين كار را خواهيم كرد!» (61)

(سپس) به كارگزاران خود گفت: «آنچه را بعنوان قيمت پرداخته‏اند، در بارهايشان بگذاريد! شايد پس از بازگشت به خانواده خويش، آن را بشناسند; و شايد برگردند!» (62)

هنگامى كه به سوى پدرشان بازگشتند، گفتند: «اى پدر! دستور داده شده كه (بدون حضور برادرمان بنيامين) پيمانه‏اى (از غله) به ما ندهند; پس برادرمان را با ما بفرست، تا سهمى (از غله) دريافت داريم; و ما او را محافظت خواهيم كرد!» (63)

گفت: «آيا نسبت به او به شما اطمينان كنم همان‏گونه كه نسبت به برادرش (يوسف) اطمينان كردم (و ديديد چه شد)؟! و (در هر حال،) خداوند بهترين حافظ، و مهربانترين مهربانان است س‏ذللّه (64)

و هنگامى كه متاع خود را گشودند، ديدند سرمايه آنها به آنها بازگردانده شده! گفتند: «پدر! ما ديگر چه ميخواهيم؟! اين سرمايه ماست كه به ما باز پس گردانده شده است! (پس چه بهتر كه برادر را با ما بفرستى;) و ما براى خانواده خويش مواد غذايى مى‏آوريم; و برادرمان را حفظ خواهيم كرد; و يك بار شتر زيادتر دريافت خواهيم داشت; اين پيمانه (بار) كوچكى است!» (65)

گفت: «من هرگز او را با شما نخواهم فرستاد، تا پيمان مؤكد الهى بدهيد كه او را حتما نزد من خواهيد آورد! مگر اينكه (بر اثر مرگ يا علت ديگر،) قدرت از شما سلب گردد. و هنگامى كه آنها پيمان استوار خود را در اختيار او گذاردند، گفت: «خداوند، نسبت به آنچه مى‏گوييم، ناظر و نگهبان است!» (66)

و (هنگامى كه مى‏خواستند حركت كنند، يعقوب) گفت: «فرزندان من! از يك در وارد نشويد; بلكه از درهاى متفرق وارد گرديد (تا توجه مردم به سوى شما جلب نشود)! و (من با اين دستور، ) نمى‏توانم حادثه‏اى را كه از سوى خدا حتمى است، از شما دفع كنم! حكم و فرمان، تنها از آن خداست! بر او توكل كرده‏ام; و همه متوكلان بايد بر او توكل كنند!» (67)

و هنگامى كه از همان طريق كه پدر به آنها دستور داده بود وارد شدند، اين كار هيچ حادثه حتمى الهى را نمى‏توانست از آنها دور سازد، جز حاجتى در دل يعقوب (كه از اين طريق) انجام شد (و خاطرش آرام گرفت); و او به خاطر تعليمى كه ما به او داديم، علم فراوانى داشت; ولى بيشتر مردم نمى‏دانند! (68)

هنگامى كه (برادران) بر يوسف وارد شدند، برادرش را نزد خود جاى داد و گفت: «من برادر تو هستم، از آنچه آنها انجام مى‏دادند، غمگين و ناراحت نباش!» (69)

و هنگامى كه (مامور يوسف) بارهاى آنها را بست، ظرف آبخورى پادشاه را در بار برادرش گذاشت; سپس كسى صدا زد; «اى اهل قافله، شما دزد هستيد!» (70)

آنها رو به سوى او كردند و گفتند: «چه چيز گم كرده‏ايد؟» (71)

گفتند: «پيمانه پادشاه را! و هر كس آن را بياورد، يك بار شتر (غله) به او داده مى‏شود; و من ضامن اين (پاداش) هستم!» (72)

گفتند: «به خدا سوگند شما مى‏دانيد ما نيامده‏ايم كه در اين سرزمين فساد كنيم; و ما (هرگز) دزد نبوده‏ايم!» (73)

آنها گفتند: «اگر دروغگو باشيد، كيفرش چيست؟» (74)

گفتند: «هر كس (آن پيمانه) در بار او پيدا شود، خودش كيفر آن خواهد بود;(و بخاطر اين كار، برده شما خواهد شد;) ما اين‏گونه ستمگران را كيفر مى‏دهيم!» (75)

در اين هنگام، (يوسف)قبل از بار برادرش، به كاوش بارهاى آنها پرداخت; سپس آن را از بار برادرش بيرون آورد; اين گونه راه چاره را به يوسف ياد داديم! او هرگز نمى‏توانست برادرش را مطابق آيين پادشاه (مصر) بگيرد، مگر آنكه خدا بخواهد! درجات هر كس را بخواهيم بالا مى‏بريم; و برتر از هر صاحب علمى، عالمى است! (76)

(برادران) گفتند: «اگر او (بنيامين) دزدى كند، (جاى تعجب نيست;) برادرش (يوسف) نيز قبل از او دزدى كرد» يوسف (سخت ناراحت شد، و) اين (ناراحتى) را در درون خود پنهان داشت، و براى آنها آشكار نكرد; (همين اندازه) گفت: «شما (از ديدگاه من،) از نظر منزلت بدترين مردميد! و خدا از آنچه توصيف مى‏كنيد، آگاهتر است!» (77)

گفتند: «اى عزيز! او پدر پيرى دارد (كه سخت ناراحت مى‏شود); يكى از ما را به جاى او بگير; ما تو را از نيكوكاران مى‏بينيم!» (78)

گفت: «پناه بر خدا كه ما غير از آن كس كه متاع خود را نزد او يافته‏ايم بگيريم; در آن صورت، از ظالمان خواهيم بود!» (79)

هنگامى كه (برادران) از او مايوس شدند، به كنارى رفتند و با هم به نجوا پرداختند; (برادر) بزرگشان گفت: «آيا نمى‏دانيد پدرتان از شما پيمان الهى گرفته; و پيش از اين درباره يوسف كوتاهى كرديد؟! من از اين سرزمين حركت نمى‏كنم، تا پدرم به من اجازه دهد; يا خدا درباره من داورى كند، كه او بهترين حكم‏كنندگان است! (80)

شما به سوى پدرتان بازگرديد و بگوييد: پدر(جان)، پسرت دزدى كرد! و ما جز به آنچه مى‏دانستيم گواهى نداديم; و ما از غيب آگاه نبوديم! (81)

(و اگر اطمينان ندارى،) از آن شهر كه در آن بوديم سؤال كن، و نيز از آن قافله كه با آن آمديم (بپرس)! و ما (در گفتار خود) صادق هستيم!» (82)

(يعقوب) گفت: «(هواى) نفس شما، مساله را چنين در نظرتان آراسته است! من صبر مى‏كنم، صبرى زيبا (و خالى از كفران)! اميدوارم خداوند همه آنها را به من بازگرداند; چرا كه او دانا و حكيم است! (83)

و از آنها روى برگرداند و گفت: «وا اسفا بر يوسف!» و چشمان او از اندوه سفيد شد، اما خشم خود را فرو مى‏برد (و هرگز كفران نمى‏كرد)! (84)

گفتند: «به خدا تو آنقدر ياد يوسف مى‏كنى تا در آستانه مرگ قرار گيرى، يا هلاك گردى!» (85)

گفت: «من غم و اندوهم را تنها به خدا مى‏گويم (و شكايت نزد او مى‏برم)! و از خدا چيزهايى مى‏دانم كه شما نمى‏دانيد! (86)

پسرانم! برويد، و از يوسف وبرادرش جستجو كنيد; و از رحمت خدا مايوس نشويد; كه تنها گروه كافران، از رحمت خدا مايوس مى‏شوند!» (87)

هنگامى كه آنها بر او ( يوسف) وارد شدند، گفتند: «اى عزيز! ما و خاندان ما را ناراحتى فرا گرفته، و متاع كمى (براى خريد مواد غذايى) با خود آورده‏ايم; پيمانه را براى ما كامل كن; و بر ما تصدق و بخشش نما، كه خداوند بخشندگان را پاداش مى‏دهد!» (88)

گفت: «آيا دانستيد با يوسف و برادرش چه كرديد، آنگاه كه جاهل بوديد؟!» (89)

گفتند: «آيا تو همان يوسفى؟!» گفت: «(آرى،) من يوسفم، و اين برادر من است! خداوند بر ما منت گذارد; هر كس تقوا پيشه كند، و شكيبايى و استقامت نمايد، (سرانجام پيروز مى‏شود;) چرا كه خداوند پاداش نيكوكاران را ضايع نمى‏كند!» (90)

گفتند: «به خدا سوگند، خداوند تو را بر ما برترى بخشيده; و ما خطاكار بوديم!» (91)

(يوسف) گفت: «امروز ملامت و توبيخى بر شما نيست! خداوند شما را مى‏بخشد; و او مهربانترين مهربانان است! (92)

اين پيراهن مرا ببريد، و بر صورت پدرم بيندازيد، بينا مى‏شود! و همه نزديكان خود را نزد من بياوريد!» (93)

هنگامى كه كاروان (از سرزمين مصر) جدا شد، پدرشان ( يعقوب) گفت: «من بوى يوسف را احساس مى‏كنم، اگر مرا به نادانى و كم عقلى نسبت ندهيد!» (94)

گفتند: «به خدا تو در همان گمراهى سابقت هستى!» (95)

اما هنگامى كه بشارت دهنده فرا رسيد، آن (پيراهن) را بر صورت او افكند; ناگهان بينا شد! گفت: «آيا به شما نگفتم من از خدا چيزهايى مى‏دانم كه شما نمى‏دانيد؟!» (96)

گفتند: «پدر! از خدا آمرزش گناهان ما را بخواه، كه ما خطاكار بوديم!» (97)

گفت: «بزودى براى شما از پروردگارم آمرزش مى‏طلبم، كه او آمرزنده و مهربان است!» (98)

و هنگامى كه بر يوسف وارد شدند، او پدر و مادر خود را در آغوش گرفت، و گفت: «همگى داخل مصر شويد، كه انشاء الله در امن و امان خواهيد بود!» (99)

و پدر و مادر خود را بر تخت نشاند; و همگى بخاطر او به سجده افتادند; و گفت: «پدر! اين تعبير خوابى است كه قبلا ديدم; پروردگارم آن را حق قرار داد! و او به من نيكى كرد هنگامى كه مرا از زندان بيرون آورد، و شما را از آن بيابان (به اينجا) آورد بعد از آنكه شيطان، ميان من و برادرانم فساد كرد.پروردگارم نسبت به آنچه مى‏خواهد (و شايسته مى‏داند،) صاحب لطف است; چرا كه او دانا و حكيم است! (100)

پروردگارا! بخشى (عظيم) از حكومت به من بخشيدى، و مرا از علم تعبير خوابها آگاه ساختى! اى آفريننده آسمانها و زمين! تو ولى و سرپرست من در دنيا و آخرت هستى، مرا مسلمان بميران; و به صالحان ملحق فرما!» (101)

اين از خبرهاى غيب است كه به تو وحى مى‏فرستيم! تو (هرگز) نزد آنها نبودى هنگامى كه تصميم مى‏گرفتند و نقشه مى‏كشيدند! (102)

و بيشتر مردم، هر چند اصرار داشته باشى، ايمان نمى‏آورند! (103)

و تو (هرگز) از آنها پاداشى نمى‏طلبى; آن نيست مگر تذكرى براى جهانيان! (104)

و چه بسيار نشانه‏اى (از خدا) در آسمانها و زمين كه آنها از كنارش مى‏گذرند، و از آن رويگردانند! (105)

و بيشتر آنها كه مدعى ايمان به خدا هستند، مشركند! (106)

آيا ايمن از آنند كه عذاب فراگيرى از سوى خدا به سراغ آنان بيايد، يا ساعت رستاخيز ناگهان فرارسد، در حالى كه متوجه نيستند؟! (107)

بگو: «اين راه من است من و پيروانم، و با بصيرت كامل، همه مردم را به سوى خدا دعوت مى‏كنيم! منزه است خدا! و من از مشركان نيستم!» (108)

و ما نفرستاديم پيش از تو، جز مردانى از اهل آباديها كه به آنها وحى مى‏كرديم! آيا (مخالفان دعوت تو،) در زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنها بودند چه شد؟! و سراى آخرت براى پرهيزكاران بهتر است! آيا فكر نمى‏كنيد؟! (109)

(پيامبران به دعوت خود، و دشمنان آنها به مخالفت خود همچنان ادامه دادند) تا آنگاه كه رسولان مايوس شدند، و (مردم) گمان كردند كه به آنان دروغ گفته شده است; در اين هنگام، يارى ما به سراغ آنها آمد; آنان را كه خواستيم نجات يافتند; و مجازات و عذاب ما از قوم گنهكار بازگردانده نمى‏شود! (110)

در سرگذشت آنها درس عبرتى براى صاحبان انديشه بود! اينها داستان دروغين نبود; بلكه (وحى آسمانى است، و) هماهنگ است با آنچه پيش روى او (از كتب آسمانى پيشين) قرار دارد; و شرح هر چيزى (كه پايه سعادت انسان است); و هدايت و رحمتى است براى گروهى كه ايمان مى‏آورند! (111)

http://www.aviny.com/Quran/Farsi/chapters/QP012.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الرعد

به نام خداوند بخشنده بخشايشگر

المر، اينها آيات كتاب (آسمانى) است; و آنچه از طرف پروردگارت بر تو نازل شده، حق است; ولى بيشتر مردم ايمان نمى‏آورند! (1)

خدا همان كسى است كه آسمانها را، بدون ستونهايى كه براى شما ديدنى باشد، برافراشت، سپس بر عرش استيلا يافت (و زمام تدبير جهان را در كف قدرت گرفت); و خورشيد و ماه را مسخر ساخت، كه هر كدام تا زمان معينى حركت دارند! كارها را او تدبير مى‏كند; آيات را (براى شما) تشريح مى‏نمايد; شايد به لقاى پروردگارتان يقين پيدا كنيد! (2)

و او كسى است كه زمين را گسترد; و در آن كوه‏ها و نهرهايى قرار داد; و در آن از تمام ميوه‏ها دو جفت آفريد; (پرده سياه) شب را بر روز مى‏پوشاند; در اينها آياتى است براى گروهى كه تفكر مى‏كنند! (3)

و در روى زمين، قطعاتى در كنار هم قرار دارد كه با هم متفاوتند; و (نيز) باغهايى از انگور و زراعت و نخلها، (و درختان ميوه گوناگون) كه گاه بر يك پايه مى‏رويند و گاه بر دو پايه; (و عجيب‏تر آنكه) همه آنها از يك آب سيراب مى‏شوند! و با اين حال، بعضى از آنها را از جهت ميوه بر ديگرى برترى مى‏دهيم; در اينها نشانه‏هايى است براى گروهى كه عقل خويش را به كار مى‏گيرند! (4)

و اگر (از چيزى) تعجب مى‏كنى، عجيب گفتار آنهاست كه مى‏گويند: «آيا هنگامى كه ما خاك شديم، (بار ديگر زنده مى‏شويم و) به خلقت جديدى بازمى‏گرديم؟!» آنها كسانى هستند كه به پروردگارشان كافر شده‏اند; و آنان غل و زنجيرها در گردنشان است; و آنها اهل دوزخند، و جاودانه در آن خواهند ماند! (5)

آنها پيش از حسنه (و رحمت)، از تو تقاضاى شتاب در سيئه (و عذاب) مى‏كنند; با اينكه پيش از آنها بلاهاى عبرت انگيز نازل شده است! و پروردگار تو نسبت به مردم -با اينكه ظلم مى‏كنند- داراى مغفرت است; و (در عين حال،) پروردگارت داراى عذاب شديد است! (6)

كسانى كه كافر شدند مى‏گويند: «چرا آيه (و معجزه‏اى) از پروردگارش بر او نازل نشده؟!» تو فقط بيم دهنده‏اى! و براى هر گروهى هدايت كننده‏اى است (;و اينها همه بهانه است، نه براى جستجوى حقيقت)! (7)

خدا از جنين‏هايى كه هر (انسان يا حيوان) ماده‏اى حمل مى‏كند آگاه است; و نيز از آنچه رحمها كم مى‏كنند (و پيش از موعد مقرر مى‏زايند)، و هم از آنچه افزون مى‏كنند (و بعد از موقع ميزايند); و هر چيز نزد او مقدار معينى دارد. (8)

او از غيب و شهود آگاه، وبزرگ و متعالى است! (9)

براى او يكسان است كسانى از شما كه پنهانى سخن بگويند، يا آن را آشكار سازند; و كسانى كه شبانگاه مخفيانه حركت مى‏كنند، يا در روشنايى روز. (10)

براى انسان، مامورانى است كه پى در پى، از پيش رو، و از پشت سرش او را از فرمان خدا ( حوادث غير حتمى) حفظ مى‏كنند; (اما) خداوند سرنوشت هيچ قوم (و ملتى) را تغيير نمى‏دهد مگر آنكه آنان آنچه را در خودشان است تغيير دهند! و هنگامى كه خدا اراده سوئى به قومى (بخاطر اعمالشان) كند، هيچ چيز مانع آن نخواهد شد; و جز خدا، سرپرستى نخواهند داشت! (11)

او كسى است كه برق را به شما نشان مى‏دهد، كه هم مايه ترس است و هم مايه اميد; و ابرهاى سنگين‏بار ايجاد مى‏كند! (12)

و رعد، تسبيح و حمد او مى‏گويد; و (نيز) فرشتگان از ترس او! و صاعقه‏ها را مى‏فرستد; و هر كس را بخواهد گرفتار آن مى‏سازد، (در حالى كه آنها با مشاهده اين همه آيات الهى، باز هم) درباره خدا به مجادله مشغولند! و او قدرتى بى‏انتها (و مجازاتى دردناك) دارد! (13)

دعوت حق از آن اوست! و كسانى را كه (مشركان) غير از خدا مى‏خوانند، (هرگز) به دعوت آنها پاسخ نمى‏گويند! آنها همچون كسى هستند كه كفهاى (دست) خود را به سوى آب مى‏گشايد تا آب به دهانش برسد، و هرگز نخواهد رسيد! و دعاى كافران، جز در ضلال (و گمراهى) نيست! (14)

تمام كسانى كه در آسمانها و زمين هستند -از روى اطاعت يا اكراه- و همچنين سايه‏هايشان، هر صبح و عصر براى خدا سجده مى‏كنند. (15)

بگو: «چه كسى پروردگار آسمانها و زمين است؟» بگو: «الله!» (سپس) بگو: «آيا اوليا (و خدايانى) غير از او براى خود برگزيده‏ايد كه (حتى) مالك سود و زيان خود نيستند (تا چه رسد به شما؟!); س‏ذللّه بگو: «آيا نابينا و بينا يكسانند؟! يا ظلمتها و نور برابرند؟! آيا آنها همتايانى براى خدا قرار دادند بخاطر اينكه آنان همانند خدا آفرينشى داشتند، و اين آفرينشها بر آنها مشتبه شده است؟!» بگو: «خدا خالق همه چيز است; و اوست يكتا و پيروز!» (16)

خداوند از آسمان آبى فرستاد; و از هر دره و رودخانه‏اى به اندازه آنها سيلابى جارى شد; سپس سيل بر روى خود كفى حمل كرد; و از آنچه (در كوره‏ها،) براى به دست آوردن زينت آلات يا وسايل زندگى، آتش روى آن روشن مى‏كنند نيز كفهايى مانند آن به وجود مى‏آيد -خداوند، حق و باطل را چنين مثل مى‏زند!- اما كفها به بيرون پرتاب مى‏شوند، ولى‏آنچه به مردم سود مى‏رساند ( آب يا فلز خالص ) در زمين مى‏ماند; خداوند اينچنين مثال مى‏زند! (17)

براى آنها كه دعوت پروردگارشان را اجابت كردند، (سرانجام و) نتيجه نيكوتر است; و كسانى كه دعوت او را اجابت نكردند، (آنچنان در وحشت عذاب الهى فرو مى‏روند، كه) اگر تمام آنچه روى زمين است، و همانندش، از آن آنها باشد، همه را براى رهايى از عذاب مى‏دهند! (ولى از آنها پذيرفته نخواهد شد!)براى آنها حساب بدى است; و جايگاهشان جهنم، و چه بد جايگاهى است! (18)

آيا كسى كه مى‏داند آنچه از طرف پروردگارت بر تو نازل شده حق است، همانند كسى است كه نابيناست؟! تنها صاحبان انديشه متذكر مى‏شوند... (19)

آنها كه به عهد الهى وفا مى‏كنند، و پيمان را نمى‏شكنند... (20)

و آنها كه پيوندهايى را كه خدا دستور به برقرارى آن داده، برقرار ميدارند; و از پروردگارشان مى‏ترسند; و از بدى حساب (روز قيامت) بيم دارند... (21)

و آنها كه بخاطر ذات (پاك) پروردگارشان شكيبايى مى‏كنند; و نماز را برپا مى‏دارند; و از آنچه به آنها روزى داده‏ايم، در پنهان و آشكار، انفاق مى‏كنند; و با حسنات، سيئات را از ميان مى‏برند; پايان نيك سراى ديگر،از آن آنهاست... (22)

(همان) باغهاى جاويدان بهشتى كه وارد آن مى‏شوند; و همچنين پدران و همسران و فرزندان صالح آنها; و فرشتگان از هر درى بر آنان وارد مى‏گردند... (23)

(و به آنان مى‏گويند:) سلام بر شما بخاطر صبر و استقامتتان! چه نيكوست سرانجام آن سرا(ى جاويدان)! (24)

آنها كه عهد الهى را پس از محكم كردن مى‏شكنند، و پيوندهايى را كه خدا دستور به برقرارى آن داده قطع مى‏كنند، و در روى زمين فساد مى‏نمايند، لعنت براى آنهاست; و بدى (و مجازات) سراى آخرت! (25)

خدا روزى را براى هر كس بخواهد (و شايسته بداند) وسيع، براى هر كس بخواهد (و مصلحت بداند،) تنگ قرارمى‏دهد; ولى آنها ( كافران) به زندگى دنيا، شاد (و خوشحال) شدند; در حالى كه زندگى دنيا در برابر آخرت، متاع ناچيزى است! (26)

كسانى كه كافر شدند مى‏گويند: «چرا آيه (و معجزه)اى از پروردگارش بر او نازل نشده است؟! س‏ذللّه بگو: «خداوند هر كس را بخواهد گمراه، و هر كس را كه بازگردد، به سوى خودش هدايت مى‏كند! (كمبودى در معجزه‏ها نيست; لجاجت آنها مانع است!)» (27)

آنها كسانى هستند كه ايمان آورده‏اند، و دلهايشان به ياد خدا مطمئن (و آرام) است; آگاه باشيد، تنها با ياد خدا دلها آرامش مى‏يابد! (28)

آنها كه ايمان آوردند و كارهاى شايسته انجام دادند، پاكيزه‏ترين (زندگى)نصيبشان است; و بهترين سرانجامها! (29)

همان گونه (كه پيامبران پيشين را مبعوث كرديم،) تو را به ميان امتى فرستاديم كه پيش از آنها امتهاى ديگرى آمدند و رفتند، تا آنچه را به تو وحى نموده‏ايم بر آنان بخوانى، در حالى كه به رحمان ( خداوندى كه رحمتش همگان را فراگرفته) كفر مى‏ورزند; بگو: «او پروردگار من است! معبودى جز او نيست! بر او توكل كردم; و بازگشتم بسوى اوست!» (30)

اگر بوسيل; قرآن، كوه‏ها به حركت درآيند يا زمينها قطعه قطعه شوند، يا بوسيل; آن با مردگان سخن گفته شود، (باز هم ايمان نخواهند آورد!) ولى همه كارها در اختيار خداست! آيا آنها كه ايمان آورده‏اند نمى‏دانند كه اگر خدا بخواهد همه مردم را (به اجبار) هدايت مى‏كند (اما هدايت اجبارى سودى ندارد)! و پيوسته بلاهاى كوبنده‏اى بر كافران بخاطر اعمالشان وارد مى‏شود، و يا بنزديكى خانه آنها فرود مى‏آيد، تا وعده (نهايى) خدا فرا رسد; به يقين خداوند در وعد; خود تخلف نمى‏كند! (31)

(تنها تو را استهزا نكردند،) پيامبران پيش از تورا نيز مورد استهزا قرار دادند; من به كافران مهلت دادم; سپس آنها را گرفتم; ديدى مجازات من چگونه بود؟! (32)

آيا كسى كه بالاى سر همه ايستاده، (و حافظ و نگهبان و مراقب همه است،) و اعمال همه را مى‏بييند (،همچون كسى است كه هيچ يك از اين صفات را ندارد)؟! آنان براى خدا همتايانى قرار دادند; بگو: «آنها را نام ببريد! آيا چيزى را به او خبر مى‏دهيد كه از وجود آن در روى زمين بى‏خبر است، يا سخنان ظاهرى (و تو خالى) مى‏گوييد؟!» (نه، شريكى براى خدا وجود ندارد;) بلكه در نظر كافران، دروغهايشان زينت داده شده، (و بر اثر ناپاكى درون، چنين مى‏پندارند كه واقعيتى دارد;) و آنها از راه (خدا) بازداشته شده‏اند; و هر كس را خدا گمراه كند، راهنمايى براى او وجود نخواهد داشت! (33)

در دنيا، براى آنها عذابى (دردناك) است; و عذاب آخرت سخت‏تر است; و در برابر (عذاب) خدا، هيچ كس نمى‏تواند آنها را نگه دارد! (34)

توصيف بهشتى كه به پرهيزگاران وعده داده شده، (اين است كه) نهرهاى آب از زير درختانش جارى است، ميوه آن هميشگى، و سايه‏اش دائمى است; اين سرانجام كسانى است كه پرهيزگارى پيشه كردند; و سرانجام كافران، آتش است! (35)

كسانى كه كتاب آسمانى به آنان داده‏ايم، از آنچه بر تو نازل شده، خوشحالند; و بعضى از احزاب (و گروه‏ها)، قسمتى از آن را انكار مى‏كنند; بگو: «من مامورم كه «الله‏» را بپرستم; و شريكى براى او قائل نشوم! به سوى او دعوت مى‏كنم; و بازگشت من بسوى اوست!» (36)

همان‏گونه (كه به پيامبران پيشين كتاب آسمانى داديم،) بر تو نيز اين (قرآن) را بعنوان فرمان روشن و صريحى نازل كرديم; و اگر از هوسهاى آنان -بعد از آنكه آگاهى براى تو آمده- پيروى كنى، هيچ كس در برابر خدا، از تو حمايت و جلوگيرى نخواهد كرد. (37)

ما پيش از تو (نيز) رسولانى فرستاديم; و براى آنها همسران و فرزندانى قرار داديم; و هيچ رسولى نمى‏توانست ا(ز پيش خود) معجزه‏اى بياورد، مگر بفرمان خدا! هر زمانى نوشته‏اى دارد (و براى هر كارى، موعدى مقرر است)! (38)

خداوند هر چه را بخواهد محو، و هر چه را بخواهد اثبات مى‏كند; و «ام الكتاب‏» ( لوح محفوظ) نزد اوست! (39)

و اگر پاره‏اى از مجازاتها را كه به آنها وعده مى‏دهيم به تو نشان دهيم، يا (پيش از فرا رسيدن اين مجازاتها) تو را بميرانيم، در هر حال تو فقط مامور ابلاغ هستى; و حساب (آنها) برماست. (40)

« آيا نديدند كه ما پيوسته به سراغ زمين مى‏آييم و از اطراف (و جوانب) آن كم مى‏كنيم؟! (و جامعه‏ها، تمدنها، و دانشمندان تدريجا از ميان مى‏روند.) و خداوند حكومت مى‏كند; و هيچ كس را ياراى جلوگيرى يا رد احكام او نيست; و او سريع الحساب است! (41)

پيش از آنان نيز كسانى طرحها و نقشه‏ها كشيدند; ولى تمام طرحها و نقشه‏ها از آن خداست! او از كار هر كس آگاه است; و بزودى كفار مى‏دانند سرانجام (نيك و بد) در سراى ديگر از آن كيست! (42)

آنها كه كافر شدند مى‏گويند: «تو پيامبر نيستى!» بگو: «كافى است كه خداوند، و كسى كه علم كتاب (و آگاهى بر قرآن) نزد اوست، ميان من و شما گواه باشند!» (43)


قرآن

سوره الرعد

به نام خداوند بخشنده بخشايشگر

المر، اينها آيات كتاب (آسمانى) است; و آنچه از طرف پروردگارت بر تو نازل شده، حق است; ولى بيشتر مردم ايمان نمى‏آورند! (1)

خدا همان كسى است كه آسمانها را، بدون ستونهايى كه براى شما ديدنى باشد، برافراشت، سپس بر عرش استيلا يافت (و زمام تدبير جهان را در كف قدرت گرفت); و خورشيد و ماه را مسخر ساخت، كه هر كدام تا زمان معينى حركت دارند! كارها را او تدبير مى‏كند; آيات را (براى شما) تشريح مى‏نمايد; شايد به لقاى پروردگارتان يقين پيدا كنيد! (2)

و او كسى است كه زمين را گسترد; و در آن كوه‏ها و نهرهايى قرار داد; و در آن از تمام ميوه‏ها دو جفت آفريد; (پرده سياه) شب را بر روز مى‏پوشاند; در اينها آياتى است براى گروهى كه تفكر مى‏كنند! (3)

و در روى زمين، قطعاتى در كنار هم قرار دارد كه با هم متفاوتند; و (نيز) باغهايى از انگور و زراعت و نخلها، (و درختان ميوه گوناگون) كه گاه بر يك پايه مى‏رويند و گاه بر دو پايه; (و عجيب‏تر آنكه) همه آنها از يك آب سيراب مى‏شوند! و با اين حال، بعضى از آنها را از جهت ميوه بر ديگرى برترى مى‏دهيم; در اينها نشانه‏هايى است براى گروهى كه عقل خويش را به كار مى‏گيرند! (4)

و اگر (از چيزى) تعجب مى‏كنى، عجيب گفتار آنهاست كه مى‏گويند: «آيا هنگامى كه ما خاك شديم، (بار ديگر زنده مى‏شويم و) به خلقت جديدى بازمى‏گرديم؟!» آنها كسانى هستند كه به پروردگارشان كافر شده‏اند; و آنان غل و زنجيرها در گردنشان است; و آنها اهل دوزخند، و جاودانه در آن خواهند ماند! (5)

آنها پيش از حسنه (و رحمت)، از تو تقاضاى شتاب در سيئه (و عذاب) مى‏كنند; با اينكه پيش از آنها بلاهاى عبرت انگيز نازل شده است! و پروردگار تو نسبت به مردم -با اينكه ظلم مى‏كنند- داراى مغفرت است; و (در عين حال،) پروردگارت داراى عذاب شديد است! (6)

كسانى كه كافر شدند مى‏گويند: «چرا آيه (و معجزه‏اى) از پروردگارش بر او نازل نشده؟!» تو فقط بيم دهنده‏اى! و براى هر گروهى هدايت كننده‏اى است (;و اينها همه بهانه است، نه براى جستجوى حقيقت)! (7)

خدا از جنين‏هايى كه هر (انسان يا حيوان) ماده‏اى حمل مى‏كند آگاه است; و نيز از آنچه رحمها كم مى‏كنند (و پيش از موعد مقرر مى‏زايند)، و هم از آنچه افزون مى‏كنند (و بعد از موقع ميزايند); و هر چيز نزد او مقدار معينى دارد. (8)

او از غيب و شهود آگاه، وبزرگ و متعالى است! (9)

براى او يكسان است كسانى از شما كه پنهانى سخن بگويند، يا آن را آشكار سازند; و كسانى كه شبانگاه مخفيانه حركت مى‏كنند، يا در روشنايى روز. (10)

براى انسان، مامورانى است كه پى در پى، از پيش رو، و از پشت سرش او را از فرمان خدا ( حوادث غير حتمى) حفظ مى‏كنند; (اما) خداوند سرنوشت هيچ قوم (و ملتى) را تغيير نمى‏دهد مگر آنكه آنان آنچه را در خودشان است تغيير دهند! و هنگامى كه خدا اراده سوئى به قومى (بخاطر اعمالشان) كند، هيچ چيز مانع آن نخواهد شد; و جز خدا، سرپرستى نخواهند داشت! (11)

او كسى است كه برق را به شما نشان مى‏دهد، كه هم مايه ترس است و هم مايه اميد; و ابرهاى سنگين‏بار ايجاد مى‏كند! (12)

و رعد، تسبيح و حمد او مى‏گويد; و (نيز) فرشتگان از ترس او! و صاعقه‏ها را مى‏فرستد; و هر كس را بخواهد گرفتار آن مى‏سازد، (در حالى كه آنها با مشاهده اين همه آيات الهى، باز هم) درباره خدا به مجادله مشغولند! و او قدرتى بى‏انتها (و مجازاتى دردناك) دارد! (13)

دعوت حق از آن اوست! و كسانى را كه (مشركان) غير از خدا مى‏خوانند، (هرگز) به دعوت آنها پاسخ نمى‏گويند! آنها همچون كسى هستند كه كفهاى (دست) خود را به سوى آب مى‏گشايد تا آب به دهانش برسد، و هرگز نخواهد رسيد! و دعاى كافران، جز در ضلال (و گمراهى) نيست! (14)

تمام كسانى كه در آسمانها و زمين هستند -از روى اطاعت يا اكراه- و همچنين سايه‏هايشان، هر صبح و عصر براى خدا سجده مى‏كنند. (15)

بگو: «چه كسى پروردگار آسمانها و زمين است؟» بگو: «الله!» (سپس) بگو: «آيا اوليا (و خدايانى) غير از او براى خود برگزيده‏ايد كه (حتى) مالك سود و زيان خود نيستند (تا چه رسد به شما؟!); س‏ذللّه بگو: «آيا نابينا و بينا يكسانند؟! يا ظلمتها و نور برابرند؟! آيا آنها همتايانى براى خدا قرار دادند بخاطر اينكه آنان همانند خدا آفرينشى داشتند، و اين آفرينشها بر آنها مشتبه شده است؟!» بگو: «خدا خالق همه چيز است; و اوست يكتا و پيروز!» (16)

خداوند از آسمان آبى فرستاد; و از هر دره و رودخانه‏اى به اندازه آنها سيلابى جارى شد; سپس سيل بر روى خود كفى حمل كرد; و از آنچه (در كوره‏ها،) براى به دست آوردن زينت آلات يا وسايل زندگى، آتش روى آن روشن مى‏كنند نيز كفهايى مانند آن به وجود مى‏آيد -خداوند، حق و باطل را چنين مثل مى‏زند!- اما كفها به بيرون پرتاب مى‏شوند، ولى‏آنچه به مردم سود مى‏رساند ( آب يا فلز خالص ) در زمين مى‏ماند; خداوند اينچنين مثال مى‏زند! (17)

براى آنها كه دعوت پروردگارشان را اجابت كردند، (سرانجام و) نتيجه نيكوتر است; و كسانى كه دعوت او را اجابت نكردند، (آنچنان در وحشت عذاب الهى فرو مى‏روند، كه) اگر تمام آنچه روى زمين است، و همانندش، از آن آنها باشد، همه را براى رهايى از عذاب مى‏دهند! (ولى از آنها پذيرفته نخواهد شد!)براى آنها حساب بدى است; و جايگاهشان جهنم، و چه بد جايگاهى است! (18)

آيا كسى كه مى‏داند آنچه از طرف پروردگارت بر تو نازل شده حق است، همانند كسى است كه نابيناست؟! تنها صاحبان انديشه متذكر مى‏شوند... (19)

آنها كه به عهد الهى وفا مى‏كنند، و پيمان را نمى‏شكنند... (20)

و آنها كه پيوندهايى را كه خدا دستور به برقرارى آن داده، برقرار ميدارند; و از پروردگارشان مى‏ترسند; و از بدى حساب (روز قيامت) بيم دارند... (21)

و آنها كه بخاطر ذات (پاك) پروردگارشان شكيبايى مى‏كنند; و نماز را برپا مى‏دارند; و از آنچه به آنها روزى داده‏ايم، در پنهان و آشكار، انفاق مى‏كنند; و با حسنات، سيئات را از ميان مى‏برند; پايان نيك سراى ديگر،از آن آنهاست... (22)

(همان) باغهاى جاويدان بهشتى كه وارد آن مى‏شوند; و همچنين پدران و همسران و فرزندان صالح آنها; و فرشتگان از هر درى بر آنان وارد مى‏گردند... (23)

(و به آنان مى‏گويند:) سلام بر شما بخاطر صبر و استقامتتان! چه نيكوست سرانجام آن سرا(ى جاويدان)! (24)

آنها كه عهد الهى را پس از محكم كردن مى‏شكنند، و پيوندهايى را كه خدا دستور به برقرارى آن داده قطع مى‏كنند، و در روى زمين فساد مى‏نمايند، لعنت براى آنهاست; و بدى (و مجازات) سراى آخرت! (25)

خدا روزى را براى هر كس بخواهد (و شايسته بداند) وسيع، براى هر كس بخواهد (و مصلحت بداند،) تنگ قرارمى‏دهد; ولى آنها ( كافران) به زندگى دنيا، شاد (و خوشحال) شدند; در حالى كه زندگى دنيا در برابر آخرت، متاع ناچيزى است! (26)

كسانى كه كافر شدند مى‏گويند: «چرا آيه (و معجزه)اى از پروردگارش بر او نازل نشده است؟! س‏ذللّه بگو: «خداوند هر كس را بخواهد گمراه، و هر كس را كه بازگردد، به سوى خودش هدايت مى‏كند! (كمبودى در معجزه‏ها نيست; لجاجت آنها مانع است!)» (27)

آنها كسانى هستند كه ايمان آورده‏اند، و دلهايشان به ياد خدا مطمئن (و آرام) است; آگاه باشيد، تنها با ياد خدا دلها آرامش مى‏يابد! (28)

آنها كه ايمان آوردند و كارهاى شايسته انجام دادند، پاكيزه‏ترين (زندگى)نصيبشان است; و بهترين سرانجامها! (29)

همان گونه (كه پيامبران پيشين را مبعوث كرديم،) تو را به ميان امتى فرستاديم كه پيش از آنها امتهاى ديگرى آمدند و رفتند، تا آنچه را به تو وحى نموده‏ايم بر آنان بخوانى، در حالى كه به رحمان ( خداوندى كه رحمتش همگان را فراگرفته) كفر مى‏ورزند; بگو: «او پروردگار من است! معبودى جز او نيست! بر او توكل كردم; و بازگشتم بسوى اوست!» (30)

اگر بوسيل; قرآن، كوه‏ها به حركت درآيند يا زمينها قطعه قطعه شوند، يا بوسيل; آن با مردگان سخن گفته شود، (باز هم ايمان نخواهند آورد!) ولى همه كارها در اختيار خداست! آيا آنها كه ايمان آورده‏اند نمى‏دانند كه اگر خدا بخواهد همه مردم را (به اجبار) هدايت مى‏كند (اما هدايت اجبارى سودى ندارد)! و پيوسته بلاهاى كوبنده‏اى بر كافران بخاطر اعمالشان وارد مى‏شود، و يا بنزديكى خانه آنها فرود مى‏آيد، تا وعده (نهايى) خدا فرا رسد; به يقين خداوند در وعد; خود تخلف نمى‏كند! (31)

(تنها تو را استهزا نكردند،) پيامبران پيش از تورا نيز مورد استهزا قرار دادند; من به كافران مهلت دادم; سپس آنها را گرفتم; ديدى مجازات من چگونه بود؟! (32)

آيا كسى كه بالاى سر همه ايستاده، (و حافظ و نگهبان و مراقب همه است،) و اعمال همه را مى‏بييند (،همچون كسى است كه هيچ يك از اين صفات را ندارد)؟! آنان براى خدا همتايانى قرار دادند; بگو: «آنها را نام ببريد! آيا چيزى را به او خبر مى‏دهيد كه از وجود آن در روى زمين بى‏خبر است، يا سخنان ظاهرى (و تو خالى) مى‏گوييد؟!» (نه، شريكى براى خدا وجود ندارد;) بلكه در نظر كافران، دروغهايشان زينت داده شده، (و بر اثر ناپاكى درون، چنين مى‏پندارند كه واقعيتى دارد;) و آنها از راه (خدا) بازداشته شده‏اند; و هر كس را خدا گمراه كند، راهنمايى براى او وجود نخواهد داشت! (33)

در دنيا، براى آنها عذابى (دردناك) است; و عذاب آخرت سخت‏تر است; و در برابر (عذاب) خدا، هيچ كس نمى‏تواند آنها را نگه دارد! (34)

توصيف بهشتى كه به پرهيزگاران وعده داده شده، (اين است كه) نهرهاى آب از زير درختانش جارى است، ميوه آن هميشگى، و سايه‏اش دائمى است; اين سرانجام كسانى است كه پرهيزگارى پيشه كردند; و سرانجام كافران، آتش است! (35)

كسانى كه كتاب آسمانى به آنان داده‏ايم، از آنچه بر تو نازل شده، خوشحالند; و بعضى از احزاب (و گروه‏ها)، قسمتى از آن را انكار مى‏كنند; بگو: «من مامورم كه «الله‏» را بپرستم; و شريكى براى او قائل نشوم! به سوى او دعوت مى‏كنم; و بازگشت من بسوى اوست!» (36)

همان‏گونه (كه به پيامبران پيشين كتاب آسمانى داديم،) بر تو نيز اين (قرآن) را بعنوان فرمان روشن و صريحى نازل كرديم; و اگر از هوسهاى آنان -بعد از آنكه آگاهى براى تو آمده- پيروى كنى، هيچ كس در برابر خدا، از تو حمايت و جلوگيرى نخواهد كرد. (37)

ما پيش از تو (نيز) رسولانى فرستاديم; و براى آنها همسران و فرزندانى قرار داديم; و هيچ رسولى نمى‏توانست ا(ز پيش خود) معجزه‏اى بياورد، مگر بفرمان خدا! هر زمانى نوشته‏اى دارد (و براى هر كارى، موعدى مقرر است)! (38)

خداوند هر چه را بخواهد محو، و هر چه را بخواهد اثبات مى‏كند; و «ام الكتاب‏» ( لوح محفوظ) نزد اوست! (39)

و اگر پاره‏اى از مجازاتها را كه به آنها وعده مى‏دهيم به تو نشان دهيم، يا (پيش از فرا رسيدن اين مجازاتها) تو را بميرانيم، در هر حال تو فقط مامور ابلاغ هستى; و حساب (آنها) برماست. (40)

« آيا نديدند كه ما پيوسته به سراغ زمين مى‏آييم و از اطراف (و جوانب) آن كم مى‏كنيم؟! (و جامعه‏ها، تمدنها، و دانشمندان تدريجا از ميان مى‏روند.) و خداوند حكومت مى‏كند; و هيچ كس را ياراى جلوگيرى يا رد احكام او نيست; و او سريع الحساب است! (41)

پيش از آنان نيز كسانى طرحها و نقشه‏ها كشيدند; ولى تمام طرحها و نقشه‏ها از آن خداست! او از كار هر كس آگاه است; و بزودى كفار مى‏دانند سرانجام (نيك و بد) در سراى ديگر از آن كيست! (42)

آنها كه كافر شدند مى‏گويند: «تو پيامبر نيستى!» بگو: «كافى است كه خداوند، و كسى كه علم كتاب (و آگاهى بر قرآن) نزد اوست، ميان من و شما گواه باشند!» (43)

http://www.aviny.com/Quran/Farsi/chapters/QP013.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره ابراهیم

به نام خداوند بخشنده بخشايشگر

الر، (اين) كتابى است كه بر تو نازل كرديم، تا مردم را از تاريكيها(ى شرك و ظلم و جهل،) به سوى روشنايى (ايمان و عدل و آگاهى،) بفرمان پروردگارشان در آورى، بسوى راه خداوند عزيز و حميد. (1)

همان خدايى كه آنچه در آسمانها و آنچه در زمين است، از آن اوست; واى بر كافران از مجازات شديد (الهى)! (2)

همانها كه زندگى دنيا را بر آخرت ترجيح مى‏دهند; و (مردم را) از راه خدا باز مى‏دارند; و مى‏خواهند راه حق را منحرف سازند; آنها در گمراهى دورى هستند! (3)

ما هيچ پيامبرى را، جز به زبان قومش، نفرستاديم; تا (حقايق را) براى آنها آشكار سازد; سپس خدا هر كس را بخواهد (و مستحق بداند) گمراه، و هر كس را بخواهد (و شايسته بداند) هدايت مى‏كند; و او توانا و حكيم است. (4)

ما موسى را با آيات خود فرستاديم; (و دستور داديم:) قومت را از ظلمات به نور بيرون آر! و س‏خ‏للّهايام الله‏» را به آنان ياد آور! در اين، نشانه‏هايى است براى هر صبر كننده شكرگزار! (5)

و (به خاطر بياور) هنگامى را كه موسى به قومش گفت: «نعمت خدا را بر خود به ياد داشته باشيد، زمانى كه شما را از (چنگال) آل فرعون رهايى بخشيد! همانها كه شما را به بدترين وجهى عذاب مى‏كردند; پسرانتان را سر مى‏بريدند، و زنانتان را (براى خدمتگارى) زنده مى‏گذاشتند; و در اين، آزمايش بزرگى از طرف پروردگارتان براى شما بود!» (6)

و (همچنين به خاطر بياوريد) هنگامى را كه پروردگارتان اعلام داشت: «اگر شكرگزارى كنيد، (نعمت خود را) بر شما خواهم افزود; و اگر ناسپاسى كنيد، مجازاتم شديد است!» (7)

و موسى (به بنى اسرائيل) گفت: «اگر شما و همه مردم روى زمين كافر شويد، (به خدا زيانى نمى‏رسد; چرا كه) خداوند، بى‏نياز و شايسته ستايش است!» (8)

آيا خبر كسانى كه پيش از شما بودند، به شما نرسيد؟! «قوم نوح‏» و «عاد» و «ثمود» و آنها كه پس از ايشان بودند; همانها كه جز خداوند از آنان آگاه نيست; پيامبرانشان دلايل روشن براى آنان آوردند، ولى آنها (از روى تعجب و استهزا) دست بر دهان گرفتند و گفتند: «ما به آنچه شما به آن فرستاده شده‏ايد، كافريم! و نسبت به آنچه ما را به سوى آن مى‏خوانيد، شك و ترديد داريم!; س‏ذللّه (9)

رسولان آنها گفتند: «آيا در خدا شك است؟! خدايى كه آسمانها و زمين را آفريده; او شما را دعوت مى‏كند تا گناهانتان را ببخشد، و تا موعدمقررى شما را باقى گذارد!» آنها گفتند: «(ما اينها را نمى‏فهميم! همين اندازه مى‏دانيم كه) شما انسانهايى همانند ما هستيد، مى‏خواهيد ما را از آنچه پدرانمان مى‏پرستيدند بازداريد; شما دليل و معجزه روشنى براى ما بياوريد!» (10)

پيامبرانشان به آنها گفتند: «درست است كه ما بشرى همانند شما هستيم، ولى خداوند بر هر كس از بندگانش بخواهد (و شايسته بداند)، نعمت مى‏بخشد (و مقام رسالت عطا مى‏كند)! و ما هرگز نمى‏توانيم معجزه‏اى جز بفرمان خدا بياوريم! (و از تهديدهاى شما نمى‏هراسيم;) افراد باايمان بايد تنها بر خدا توكل كنند! (11)

و چرا بر خدا توكل نكنيم، با اينكه ما را به راه‏هاى (سعادت) رهبرى كرده است؟! و ما بطور مسلم در برابر آزارهاى شما صبر خواهيم كرد (و دست از رسالت خويش بر نمى‏داريم)! و توكل‏كنندگان، بايد فقط بر خدا توكل كنند!» (12)

(ولى) كافران به پيامبران خود گفتند: «ما قطعا شما را از سرزمين خود بيرون خواهيم كرد، مگر اينكه به آيين ما بازگرديد!» در اين حال، پروردگارشان به آنها وحى فرستاد كه: «ما ظالمان را هلاك مى‏كنيم! (13)

و شما را بعد از آنان در زمين سكوت خواهيم داد، اين (موفقيت)، براى كسى است كه از مقام (عدالت) من بترسد; و از عذاب (من) بيمناك باشد!» (14)

و آنها (از خدا) تقاضاى فتح و پيروزى (بر كفار) كردند; و (سرانجام) هر گردنكش منحرفى نوميد و نابود شد! (15)

به دنبال او جهنم خواهد بود; و از آب بد بوى متعفنى نوشانده مى‏شود! (16)

بزحمت جرعه جرعه آن را سرمى‏كشد; و هرگز حاضر نيست به ميل خود آن را بياشامد; و مرگ از هرجا به سراغ او مى‏آيد; ولى با اين همه نمى‏ميرد! و بدنبال آن، عذاب شديدى است! (17)

اعمال كسانى كه به پروردگارشان كافر شدند، همچون خاكسترى است در برابر تندباد در يك روز طوفانى! آنها توانايى ندارند كمترين چيزى از آنچه را انجام داده‏اند، به دست آورند; و اين همان گمراهى دور و دراز است! (18)

آيا نديدى خداوند، آسمانها و زمين را بحق آفريده است؟! اگر بخواهد، شما را مى‏برد و خلق تازه‏اى مى‏آورد! (19)

و اين كار براى خدا مشكل نيست! (20)

و (در قيامت)، همه آنها در برابر خدا ظاهر مى‏شوند; در اين هنگام، ضعفا ( دنباله‏روان نادان) به مستكبران (و رهبران گمراه) مى‏گويند: «ما پيروان شما بوديم! آيا (اكنون كه بخاطر پيروى از شما گرفتار مجازات الهى شده‏ايم،) شما حاضريد سهمى از عذاب الهى را بپذيريد و از ما برداريد؟» آنها مى‏گويند: «اگر خدا ما را هدايت كرده بود، ما نيز شما را هدايت مى‏كرديم! (ولى كار از اينها گذشته است،) چه بيتابى كنيم و چه شكيبايى، تفاوتى براى ما ندارد; راه گريزى براى ما نيست!» (21)

و شيطان، هنگامى كه كار تمام مى‏شود، مى‏گويد: «خداوند به شما وعده حق داد; و من به شما وعده (باطل) دادم، و تخلف كردم! من بر شما تسلطى نداشتم، جز اينكه دعوتتان كردم و شما دعوت مرا پذيرفتيد! بنابر اين، مرا سرزنش نكنيد; خود را سرزنش كنيد! نه من فريادرس شما هستم، و نه شما فريادرس من! من نسبت به شرك شما درباره خود، كه از قبل داشتيد، (و اطاعت مرا همرديف اطاعت خدا قرار داديد) بيزار و كافرم!» مسلما ستمكاران عذاب دردناكى دارند! (22)

و كسانى را كه ايمان آوردند و اعمال صالح انجام دادند، به باغهاى بهشت وارد مى‏كنند; باغهايى كه نهرها از زير درختانش جارى است; به اذن پروردگارشان، جاودانه در آن مى‏مانند; و تحيت آنها در آن، «سلام‏» است. (23)

آيا نديدى چگونه خداوند «كلمه طيبه‏» (و گفتار پاكيزه) را به درخت پاكيزه‏اى تشبيه كرده كه ريشه آن (در زمين) ثابت، و شاخه آن در آسمان است؟! (24)

هر زمان ميوه خود را به اذن پروردگارش مى‏دهد. و خداوند براى مردم مثلها مى‏زند، شايد متذكر شوند (و پند گيرند)! (25)

(همچنين) «كلمه خبيثه‏» (و سخن آلوده) را به درخت ناپاكى تشبيه كرده كه از روى زمين بركنده شده، و قرار و ثباتى ندارد. (26)

خداوند كسانى را كه ايمان آوردند، به خاطر گفتار و اعتقاد ثابتشان، استوار مى‏دارد; هم در اين جهان، و هم در سراى ديگر! و ستمگران را گمراه مى‏سازد، (و لطف خود را از آنها برمى‏گيرد) ; خداوند هر كار را بخواهد (و مصلحت بداند) انجام مى‏دهد! (27)

آيا نديدى كسانى را كه نعمت خدا را به كفران تبديل كردند، و قوم خود را به سراى نيستى و نابودى كشاندند؟! (28)

(سراى نيستى و نابودى، همان) جهنم است كه آنها در آتش آن وارد مى‏شوند; و بد قرارگاهى است! (29)

آنها براى خدا همتايانى قرار داده‏اند، تا (مردم را) از راه او (منحرف و) گمراه سازند; بگو: «(چند روزى از زندگى دنيا و لذات آن) بهره گيريد; اما عاقبت كار شما به سوى آتش (دوزخ) است! س‏ذللّه (30)

به بندگان من كه ايمان آورده‏اند بگو نماز را برپا دارند; و از آنچه به آنها روزى داده‏ايم، پنهان و آشكار، انفاق كنند; پيش از آنكه روزى فرا رسد كه نه در آن خريد و فروش است، و نه دوستى! (نه با مال مى‏توانند از كيفر خدا رهايى يابند، و نه با پيوندهاى مادى!) (31)

خداوند همان كسى است كه آسمانها و زمين را آفريد; و از آسمان، آبى نازل كرد; و با آن، ميوه‏ها(ى مختلف) را براى روزى شما (از زمين) بيرون آورد; و كشتى‏ها را مسخر شما گردانيد، تا بر صفحه دريا به فرمان او حركت كنند; و نهرها را (نيز) مسخر شما نمود; (32)

و خورشيد و ماه را -كه با برنامه منظمى دركارند- به تسخير شما درآورد; و شب و روز را (نيز) مسخر شما ساخت; (33)

و از هر چيزى كه از او خواستيد، به شما داد; و اگر نعمتهاى خدا را بشماريد، هرگز آنها را شماره نتوانيد كرد! انسان، ستمگر و ناسپاس است! (34)

(به ياد آوريد) زمانى را كه ابراهيم گفت: «پروردگارا! اين شهر ( مكه) را شهر امنى قرار ده! و من و فرزندانم را از پرستش بتها دور نگاه دار! (35)

پروردگارا! آنها ( بتها) بسيارى از مردم را گمراه ساختند! هر كس از من پيروى كند از من است; و هر كس نافرمانى من كند، تو بخشنده و مهربانى! (36)

پروردگارا! من بعضى از فرزندانم را در سرزمين بى‏آب و علفى، در كنار خانه‏اى كه حرم توست، ساكن ساختم تا نماز را برپا دارند; تو دلهاى گروهى از مردم را متوجه آنها ساز; و از ثمرات به آنها روزى ده; شايد آنان شكر تو را بجاى آورند! (37)

پروردگارا! تو مى‏دانى آنچه را ما پنهان و يا آشكار مى‏كنيم; و چيزى در زمين و آسمان بر خدا پنهان نيست! (38)

حمد خداى را كه در پيرى، اسماعيل و اسحاق را به من بخشيد; مسلما پروردگار من، شنونده (و اجابت كننده) دعاست. (39)

پروردگارا: مرا برپا كننده نماز قرار ده، و از فرزندانم (نيز چنين فرما)، پروردگارا: دعاى مرا بپذير! (40)

پروردگارا! من و پدر و مادرم و همه مؤمنان را، در آن روز كه حساب برپا مى‏شود، بيامرز! (41)

گمان مبر كه خدا، از آنچه ظالمان انجام مى‏دهند، غافل است! (نه، بلكه كيفر) آنها را براى روزى تاخير انداخته است كه چشمها در آن (به خاطر ترس و وحشت) از حركت بازمى‏ايستد... (42)

گردنها را كشيده، سرها را به آسمان بلندكرده، حتى پلك چشمهايشان از حركت بازمى‏ماند; زيرا به هر طرف نگاه كنند، آثار عذاب آشكار است!) و (در اين حال) دلهايشان (فرومى‏ريزد; و از انديشه و اميد،) خالى مى‏گردد! (43)

و مردم را از روزى كه عذاب الهى به سراغشان مى‏آيد، بترسان! آن روز كه ظالمان مى‏گويند: س‏خ‏للّهپروردگارا! مدت كوتاهى ما را مهلت ده، تا دعوت تو را بپذيريم و از پيامبران پيروى كنيم!» (اما پاسخ مى‏شنوند كه:) مگر قبلا سوگند ياد نكرده بوديد كه زوال و فنايى براى شما نيست؟! (44)

(آرى شما بوديد كه) در منازل (و كاخهاى) كسانى كه به خويشتن ستم كردند، ساكن شديد; و براى شما آشكار شد چگونه با آنان رفتار كرديم; و براى شما، مثلها (از سرگذشت پيشينيان) زديم (باز هم بيدار نشديد)! (45)

آنها نهايت مكر (و نيرنگ) خود را به كار زدند; و همه مكرها (و توطئه‏هايشان) نزد خدا آشكار است، هر چند مكرشان چنان باشد كه كوه‏ها را از جا بركند! (46)

پس گمان مبر كه خدا وعده‏اى را كه به پيامبرانش داده، تخلف كند! چرا كه خداوند قادر و انتقام گيرنده است. (47)

در آن روز كه اين زمين به زمين ديگر، و آسمانها (به آسمانهاى ديگرى) مبدل مى‏شود، و آنان در پيشگاه خداوند واحد قهار ظاهر مى‏گردند! (48)

و در آن روز، مجرمان را با هم در غل و زنجير مى‏بينى! (كه دستها و گردنهايشان را به هم بسته است!) (49)

لباسهايشان از قطران ( ماده چسبنده بد بوى قابل اشتعال) است; و صورتهايشان را آتش مى‏پوشاند... (50)

تا خداوند هر كس را، هر آنچه انجام داده، جزا دهد! به يقين، خداوند سريع الحساب است! (51)

اين (قرآن،) پيام (و ابلاغى) براى (عموم) مردم است; تا همه به وسيله آن انذار شوند، و بدانند او خدا يكتاست; و تا صاحبان مغز (و انديشه) پند گيرند! (52)


قرآن

سوره ابراهیم

به نام خداوند بخشنده بخشايشگر

الر، (اين) كتابى است كه بر تو نازل كرديم، تا مردم را از تاريكيها(ى شرك و ظلم و جهل،) به سوى روشنايى (ايمان و عدل و آگاهى،) بفرمان پروردگارشان در آورى، بسوى راه خداوند عزيز و حميد. (1)

همان خدايى كه آنچه در آسمانها و آنچه در زمين است، از آن اوست; واى بر كافران از مجازات شديد (الهى)! (2)

همانها كه زندگى دنيا را بر آخرت ترجيح مى‏دهند; و (مردم را) از راه خدا باز مى‏دارند; و مى‏خواهند راه حق را منحرف سازند; آنها در گمراهى دورى هستند! (3)

ما هيچ پيامبرى را، جز به زبان قومش، نفرستاديم; تا (حقايق را) براى آنها آشكار سازد; سپس خدا هر كس را بخواهد (و مستحق بداند) گمراه، و هر كس را بخواهد (و شايسته بداند) هدايت مى‏كند; و او توانا و حكيم است. (4)

ما موسى را با آيات خود فرستاديم; (و دستور داديم:) قومت را از ظلمات به نور بيرون آر! و س‏خ‏للّهايام الله‏» را به آنان ياد آور! در اين، نشانه‏هايى است براى هر صبر كننده شكرگزار! (5)

و (به خاطر بياور) هنگامى را كه موسى به قومش گفت: «نعمت خدا را بر خود به ياد داشته باشيد، زمانى كه شما را از (چنگال) آل فرعون رهايى بخشيد! همانها كه شما را به بدترين وجهى عذاب مى‏كردند; پسرانتان را سر مى‏بريدند، و زنانتان را (براى خدمتگارى) زنده مى‏گذاشتند; و در اين، آزمايش بزرگى از طرف پروردگارتان براى شما بود!» (6)

و (همچنين به خاطر بياوريد) هنگامى را كه پروردگارتان اعلام داشت: «اگر شكرگزارى كنيد، (نعمت خود را) بر شما خواهم افزود; و اگر ناسپاسى كنيد، مجازاتم شديد است!» (7)

و موسى (به بنى اسرائيل) گفت: «اگر شما و همه مردم روى زمين كافر شويد، (به خدا زيانى نمى‏رسد; چرا كه) خداوند، بى‏نياز و شايسته ستايش است!» (8)

آيا خبر كسانى كه پيش از شما بودند، به شما نرسيد؟! «قوم نوح‏» و «عاد» و «ثمود» و آنها كه پس از ايشان بودند; همانها كه جز خداوند از آنان آگاه نيست; پيامبرانشان دلايل روشن براى آنان آوردند، ولى آنها (از روى تعجب و استهزا) دست بر دهان گرفتند و گفتند: «ما به آنچه شما به آن فرستاده شده‏ايد، كافريم! و نسبت به آنچه ما را به سوى آن مى‏خوانيد، شك و ترديد داريم!; س‏ذللّه (9)

رسولان آنها گفتند: «آيا در خدا شك است؟! خدايى كه آسمانها و زمين را آفريده; او شما را دعوت مى‏كند تا گناهانتان را ببخشد، و تا موعدمقررى شما را باقى گذارد!» آنها گفتند: «(ما اينها را نمى‏فهميم! همين اندازه مى‏دانيم كه) شما انسانهايى همانند ما هستيد، مى‏خواهيد ما را از آنچه پدرانمان مى‏پرستيدند بازداريد; شما دليل و معجزه روشنى براى ما بياوريد!» (10)

پيامبرانشان به آنها گفتند: «درست است كه ما بشرى همانند شما هستيم، ولى خداوند بر هر كس از بندگانش بخواهد (و شايسته بداند)، نعمت مى‏بخشد (و مقام رسالت عطا مى‏كند)! و ما هرگز نمى‏توانيم معجزه‏اى جز بفرمان خدا بياوريم! (و از تهديدهاى شما نمى‏هراسيم;) افراد باايمان بايد تنها بر خدا توكل كنند! (11)

و چرا بر خدا توكل نكنيم، با اينكه ما را به راه‏هاى (سعادت) رهبرى كرده است؟! و ما بطور مسلم در برابر آزارهاى شما صبر خواهيم كرد (و دست از رسالت خويش بر نمى‏داريم)! و توكل‏كنندگان، بايد فقط بر خدا توكل كنند!» (12)

(ولى) كافران به پيامبران خود گفتند: «ما قطعا شما را از سرزمين خود بيرون خواهيم كرد، مگر اينكه به آيين ما بازگرديد!» در اين حال، پروردگارشان به آنها وحى فرستاد كه: «ما ظالمان را هلاك مى‏كنيم! (13)

و شما را بعد از آنان در زمين سكوت خواهيم داد، اين (موفقيت)، براى كسى است كه از مقام (عدالت) من بترسد; و از عذاب (من) بيمناك باشد!» (14)

و آنها (از خدا) تقاضاى فتح و پيروزى (بر كفار) كردند; و (سرانجام) هر گردنكش منحرفى نوميد و نابود شد! (15)

به دنبال او جهنم خواهد بود; و از آب بد بوى متعفنى نوشانده مى‏شود! (16)

بزحمت جرعه جرعه آن را سرمى‏كشد; و هرگز حاضر نيست به ميل خود آن را بياشامد; و مرگ از هرجا به سراغ او مى‏آيد; ولى با اين همه نمى‏ميرد! و بدنبال آن، عذاب شديدى است! (17)

اعمال كسانى كه به پروردگارشان كافر شدند، همچون خاكسترى است در برابر تندباد در يك روز طوفانى! آنها توانايى ندارند كمترين چيزى از آنچه را انجام داده‏اند، به دست آورند; و اين همان گمراهى دور و دراز است! (18)

آيا نديدى خداوند، آسمانها و زمين را بحق آفريده است؟! اگر بخواهد، شما را مى‏برد و خلق تازه‏اى مى‏آورد! (19)

و اين كار براى خدا مشكل نيست! (20)

و (در قيامت)، همه آنها در برابر خدا ظاهر مى‏شوند; در اين هنگام، ضعفا ( دنباله‏روان نادان) به مستكبران (و رهبران گمراه) مى‏گويند: «ما پيروان شما بوديم! آيا (اكنون كه بخاطر پيروى از شما گرفتار مجازات الهى شده‏ايم،) شما حاضريد سهمى از عذاب الهى را بپذيريد و از ما برداريد؟» آنها مى‏گويند: «اگر خدا ما را هدايت كرده بود، ما نيز شما را هدايت مى‏كرديم! (ولى كار از اينها گذشته است،) چه بيتابى كنيم و چه شكيبايى، تفاوتى براى ما ندارد; راه گريزى براى ما نيست!» (21)

و شيطان، هنگامى كه كار تمام مى‏شود، مى‏گويد: «خداوند به شما وعده حق داد; و من به شما وعده (باطل) دادم، و تخلف كردم! من بر شما تسلطى نداشتم، جز اينكه دعوتتان كردم و شما دعوت مرا پذيرفتيد! بنابر اين، مرا سرزنش نكنيد; خود را سرزنش كنيد! نه من فريادرس شما هستم، و نه شما فريادرس من! من نسبت به شرك شما درباره خود، كه از قبل داشتيد، (و اطاعت مرا همرديف اطاعت خدا قرار داديد) بيزار و كافرم!» مسلما ستمكاران عذاب دردناكى دارند! (22)

و كسانى را كه ايمان آوردند و اعمال صالح انجام دادند، به باغهاى بهشت وارد مى‏كنند; باغهايى كه نهرها از زير درختانش جارى است; به اذن پروردگارشان، جاودانه در آن مى‏مانند; و تحيت آنها در آن، «سلام‏» است. (23)

آيا نديدى چگونه خداوند «كلمه طيبه‏» (و گفتار پاكيزه) را به درخت پاكيزه‏اى تشبيه كرده كه ريشه آن (در زمين) ثابت، و شاخه آن در آسمان است؟! (24)

هر زمان ميوه خود را به اذن پروردگارش مى‏دهد. و خداوند براى مردم مثلها مى‏زند، شايد متذكر شوند (و پند گيرند)! (25)

(همچنين) «كلمه خبيثه‏» (و سخن آلوده) را به درخت ناپاكى تشبيه كرده كه از روى زمين بركنده شده، و قرار و ثباتى ندارد. (26)

خداوند كسانى را كه ايمان آوردند، به خاطر گفتار و اعتقاد ثابتشان، استوار مى‏دارد; هم در اين جهان، و هم در سراى ديگر! و ستمگران را گمراه مى‏سازد، (و لطف خود را از آنها برمى‏گيرد) ; خداوند هر كار را بخواهد (و مصلحت بداند) انجام مى‏دهد! (27)

آيا نديدى كسانى را كه نعمت خدا را به كفران تبديل كردند، و قوم خود را به سراى نيستى و نابودى كشاندند؟! (28)

(سراى نيستى و نابودى، همان) جهنم است كه آنها در آتش آن وارد مى‏شوند; و بد قرارگاهى است! (29)

آنها براى خدا همتايانى قرار داده‏اند، تا (مردم را) از راه او (منحرف و) گمراه سازند; بگو: «(چند روزى از زندگى دنيا و لذات آن) بهره گيريد; اما عاقبت كار شما به سوى آتش (دوزخ) است! س‏ذللّه (30)

به بندگان من كه ايمان آورده‏اند بگو نماز را برپا دارند; و از آنچه به آنها روزى داده‏ايم، پنهان و آشكار، انفاق كنند; پيش از آنكه روزى فرا رسد كه نه در آن خريد و فروش است، و نه دوستى! (نه با مال مى‏توانند از كيفر خدا رهايى يابند، و نه با پيوندهاى مادى!) (31)

خداوند همان كسى است كه آسمانها و زمين را آفريد; و از آسمان، آبى نازل كرد; و با آن، ميوه‏ها(ى مختلف) را براى روزى شما (از زمين) بيرون آورد; و كشتى‏ها را مسخر شما گردانيد، تا بر صفحه دريا به فرمان او حركت كنند; و نهرها را (نيز) مسخر شما نمود; (32)

و خورشيد و ماه را -كه با برنامه منظمى دركارند- به تسخير شما درآورد; و شب و روز را (نيز) مسخر شما ساخت; (33)

و از هر چيزى كه از او خواستيد، به شما داد; و اگر نعمتهاى خدا را بشماريد، هرگز آنها را شماره نتوانيد كرد! انسان، ستمگر و ناسپاس است! (34)

(به ياد آوريد) زمانى را كه ابراهيم گفت: «پروردگارا! اين شهر ( مكه) را شهر امنى قرار ده! و من و فرزندانم را از پرستش بتها دور نگاه دار! (35)

پروردگارا! آنها ( بتها) بسيارى از مردم را گمراه ساختند! هر كس از من پيروى كند از من است; و هر كس نافرمانى من كند، تو بخشنده و مهربانى! (36)

پروردگارا! من بعضى از فرزندانم را در سرزمين بى‏آب و علفى، در كنار خانه‏اى كه حرم توست، ساكن ساختم تا نماز را برپا دارند; تو دلهاى گروهى از مردم را متوجه آنها ساز; و از ثمرات به آنها روزى ده; شايد آنان شكر تو را بجاى آورند! (37)

پروردگارا! تو مى‏دانى آنچه را ما پنهان و يا آشكار مى‏كنيم; و چيزى در زمين و آسمان بر خدا پنهان نيست! (38)

حمد خداى را كه در پيرى، اسماعيل و اسحاق را به من بخشيد; مسلما پروردگار من، شنونده (و اجابت كننده) دعاست. (39)

پروردگارا: مرا برپا كننده نماز قرار ده، و از فرزندانم (نيز چنين فرما)، پروردگارا: دعاى مرا بپذير! (40)

پروردگارا! من و پدر و مادرم و همه مؤمنان را، در آن روز كه حساب برپا مى‏شود، بيامرز! (41)

گمان مبر كه خدا، از آنچه ظالمان انجام مى‏دهند، غافل است! (نه، بلكه كيفر) آنها را براى روزى تاخير انداخته است كه چشمها در آن (به خاطر ترس و وحشت) از حركت بازمى‏ايستد... (42)

گردنها را كشيده، سرها را به آسمان بلندكرده، حتى پلك چشمهايشان از حركت بازمى‏ماند; زيرا به هر طرف نگاه كنند، آثار عذاب آشكار است!) و (در اين حال) دلهايشان (فرومى‏ريزد; و از انديشه و اميد،) خالى مى‏گردد! (43)

و مردم را از روزى كه عذاب الهى به سراغشان مى‏آيد، بترسان! آن روز كه ظالمان مى‏گويند: س‏خ‏للّهپروردگارا! مدت كوتاهى ما را مهلت ده، تا دعوت تو را بپذيريم و از پيامبران پيروى كنيم!» (اما پاسخ مى‏شنوند كه:) مگر قبلا سوگند ياد نكرده بوديد كه زوال و فنايى براى شما نيست؟! (44)

(آرى شما بوديد كه) در منازل (و كاخهاى) كسانى كه به خويشتن ستم كردند، ساكن شديد; و براى شما آشكار شد چگونه با آنان رفتار كرديم; و براى شما، مثلها (از سرگذشت پيشينيان) زديم (باز هم بيدار نشديد)! (45)

آنها نهايت مكر (و نيرنگ) خود را به كار زدند; و همه مكرها (و توطئه‏هايشان) نزد خدا آشكار است، هر چند مكرشان چنان باشد كه كوه‏ها را از جا بركند! (46)

پس گمان مبر كه خدا وعده‏اى را كه به پيامبرانش داده، تخلف كند! چرا كه خداوند قادر و انتقام گيرنده است. (47)

در آن روز كه اين زمين به زمين ديگر، و آسمانها (به آسمانهاى ديگرى) مبدل مى‏شود، و آنان در پيشگاه خداوند واحد قهار ظاهر مى‏گردند! (48)

و در آن روز، مجرمان را با هم در غل و زنجير مى‏بينى! (كه دستها و گردنهايشان را به هم بسته است!) (49)

لباسهايشان از قطران ( ماده چسبنده بد بوى قابل اشتعال) است; و صورتهايشان را آتش مى‏پوشاند... (50)

تا خداوند هر كس را، هر آنچه انجام داده، جزا دهد! به يقين، خداوند سريع الحساب است! (51)

اين (قرآن،) پيام (و ابلاغى) براى (عموم) مردم است; تا همه به وسيله آن انذار شوند، و بدانند او خدا يكتاست; و تا صاحبان مغز (و انديشه) پند گيرند! (52)

http://www.aviny.com/Quran/Farsi/chapters/QP014.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحجر

به نام خداوند بخشنده بخشايشگر

الر، اين آيات كتاب، و قرآن مبين است. (1)

كافران (هنگامى كه آثار شوم اعمال خود را ببينند،) چه بسا آرزو مى‏كنند كه اى كاش مسلمان بودند! (2)

بگذار آنها بخورند، و بهره گيرند، و آرزوها آنان را غافل سازد; ولى بزودى خواهند فهميد! (3)

ما اهل هيچ شهر و ديارى را هلاك نكرديم مگر اينكه اجل معين (و زمان تغيير ناپذيرى) داشتند! (4)

هيچ گروهى از اجل خود پيشى نمى‏گيرد; و از آن عقب نخواهد افتاد! (5)

و گفتند: «اى كسى كه «ذكر» ( قرآن) بر او نازل شده، مسلما تو ديوانه‏اى! (6)

اگر راست مى‏گويى، چرا فرشتگان را نزد ما نمى‏زورى؟!» (7)

(اما اينها بايد بدانند) ما فرشتگان را، جز بحق، نازل نمى‏كنيم،;و هرگاه نازل شوند، ديگر به اينها مهلت داده نمى‏شود (;و در صورت انكار، به عذاب الهى نابود مى‏گردند)! (8)

ما قرآن را نازل كرديم; و ما بطور قطع نگهدار آنيم! (9)

ما پيش از تو (نيز) پيامبرانى در ميان امتهاى نخستين فرستاديم. (10)

هيچ پيامبرى به سراغ آنها نمى‏آمد مگر اينكه او را مسخره مى‏كردند. (11)

ما اينچنين (و از هر طريق ممكن) قرآن را به درون دلهاى مجرمان راه مى‏دهيم! (12)

(اما با اين حال،) آنها به آن ايمان نمى‏آورند; روش اقوام پيشين نيز چنين بود! (13)

و اگر درى از آسمان به روى آنان بگشاييم، و آنها پيوسته در آن بالا روند... (14)

باز مى‏گويند: «ما را چشم‏بندى كرده‏اند; بلكه ما (سر تا پا) سحر شده‏ايم!» (15)

ما در آسمان برجهايى قرار داديم; و آن را براى بينندگان آراستيم. (16)

و آن را از هر شيطان رانده شده‏اى حفظ كرديم; (17)

مگر آن كس كه استراق سمع كند (و دزدانه گوش فرا دهد) كه «شهاب مبين‏» او را تعقيب مى‏كند (و مى‏راند) (18)

و زمين را گسترديم; و در آن كوه‏هاى ثابتى افكنديم; و از هر گياه موزون، در آن رويانديم; (19)

و براى شما انواع وسايل زندگى در آن قرار داديم; همچنين براى كسانى كه شما نمى‏توانيد به آنها روزى دهيد! (20)

و خزائن همه چيز، تنها نزد ماست; ولى ما جز به اندازه معين آن را نازل نمى‏كنيم! (21)

ما بادها را براى بارور ساختن (ابرها و گياهان) فرستاديم; و از آسمان آبى نازل كرديم، و شما را با آن سيراب ساختيم; در حالى كه شما توانايى حفظ و نگهدارى آن را نداشتيد! (22)

« ماييم كه زنده مى‏كنيم و مى‏ميرانيم; و ماييم وارث (همه جهان)! (23)

ما، هم پيشينيان شما را دانستيم; و هم متاخران را! (24)

پروردگار تو، قطعا آنها را (در قيامت) جمع و محشور مى‏كند; چرا كه او حكيم و داناست! (25)

ما انسان را از گل خشكيده‏اى (همچون سفال) كه از گل بد بوى (تيره رنگى) گرفته شده بود آفريديم! (26)

و جن را پيش از آن، از آتش گرم و سوزان خلق كرديم! (27)

و (به خاطر بياور) هنگامى كه پروردگارت به فرشتگان گفت: «من بشرى را از گل خشكيده‏اى كه از گل بدبويى گرفته شده، مى‏آفرينم. (28)

هنگامى كه كار آن را به پايان رساندم، و در او از روح خود (يك روح شايسته و بزرگ) دميدم، همگى براى او سجده كنيد!» (29)

همه فرشتگان، بى استثنا، سجده كردند... (30)

جز ابليس، كه ابا كرد از اينكه با سجده‏كنندگان باشد. (31)

(خداوند) فرمود: «اى ابليس! چرا با سجده‏كنندگان نيستى؟!» (32)

گفت: «من هرگز براى بشرى كه او را از گل خشكيده‏اى كه از گل بدبويى گرفته شده است آفريده‏اى، سجده نخواهم كرد!» (33)

فرمود: «از صف آنها ( فرشتگان) بيرون رو، كه رانده‏شده‏اى (از درگاه ما!).

و لعنت (و دورى از رحمت حق) تا روز قيامت بر تو خواهد بود!» (35)

گفت: «پروردگارا! مرا تا روز رستاخيز مهلت ده (و زنده بگذار!)» (36)

فرمود: «تو از مهلت يافتگانى! (37)

(اما نه تا روز رستاخيز، بلكه) تا روز وقت معينى.» (38)

گفت: «پروردگارا! چون مرا گمراه ساختى، من (نعمتهاى مادى را) در زمين در نظر آنها زينت مى‏دهم، و همگى را گمراه خواهم ساخت، (39)

مگر بندگان مخلصت را.» (40)

فرمود: «اين راه مستقيمى است كه بر عهده من است (و سنت هميشگيم)... (41)

كه بر بندگانم تسلط نخواهى يافت; مگر گمراهانى كه از تو پيروى مى‏كنند; (42)

و دوزخ، ميعادگاه همه آنهاست! (43)

هفت در دارد; و براى هر درى، گروه معينى از آنها تقسيم شده‏اند! (44)

به يقين، پرهيزگاران در باغها(ى سرسبز بهشت) و در كنار چشمه‏ها هستند. (45)

(فرشتگان به آنها مى‏گويند:) داخل اين باغها شويد با سلامت و امنيت! (46)

هر گونه غل ( حسد و كينه و دشمنى) را از سينه آنها برمى‏كنيم (و روحشان را پاك مى‏سازيم); در حالى كه همه برابرند، و بر تختها روبه‏روى يكديگر قرار دارند. (47)

هيچ خستگى و تعبى در آنجا به آنها نمى‏رسد، و هيچ گاه از آن اخراج نمى‏گردند! (48)

بندگانم را آگاه كن كه من بخشنده مهربانم! (49)

و (اينكه) عذاب و كيفر من، همان عذاب دردناك است! (50)

و به آنها از مهمانهاى ابراهيم خبر ده! (51)

هنگامى كه بر او وارد شدند و سلام كردند; (ابراهيم) گفت: «ما از شما بيمناكيم!» (52)

گفتند: «نترس، ما تو را به پسرى دانا بشارت مى‏دهيم!» (53)

گفت: «آيا به من (چنين) بشارت مى‏دهيد با اينكه پير شده‏ام؟! به چه چيز بشارت مى‏دهيد؟! س‏ذللّه (54)

گفتند: «تو را به حق بشارت داديم; از مايوسان مباش!» (55)

گفت: «جز گمراهان، چه كسى از رحمت پروردگارش مايوس مى‏شود؟!» (56)

(سپس) گفت: «ماموريت شما چيست اى فرستادگان خدا؟» (57)

گفتند: «ما به سوى قومى گنهكار ماموريت يافته‏ايم (تا آنها را هلاك كنيم)! (58)

مگر خاندان لوط، كه همگى آنها را نجات خواهيم داد... (59)

بجز همسرش، كه مقدر داشتيم از بازماندگان (در شهر، و هلاك‏شوندگان) باشد!» (60)

هنگامى كه فرستادگان (خدا) به سراغ خاندان لوط آمدند... (61)

(لوط) گفت: «شما گروه ناشناسى هستيد!» (62)

گفتند: «ما همان چيزى را براى تو آورده‏ايم كه آنها ( كافران) در آن ترديد داشتند (آرى،) ما مامور عذابيم)! (63)

ما واقعيت مسلمى را براى تو آورده‏ايم; و راست مى‏گوييم! (64)

پس، خانواده‏ات را در اواخر شب با خود بردار، و از اينجا ببر; و خودت به دنبال آنها حركت كن; و كسى از شما به پشت سر خويش ننگرد; مامور هستيد برويد!» (65)

و ما به لوط اين موضوع را وحى فرستاديم كه صبحگاهان، همه آنها ريشه‏كن خواهند شد. (66)

(از سوى ديگر،) اهل شهر (از ورود ميهمانان با خبر شدند، و بطرف خانه لوط) آمدند در حالى كه شادمان بودند. (67)

(لوط) گفت: «اينها ميهمانان منند; آبروى مرا نريزيد! (68)

و از خدا بترسيد، و مرا شرمنده نسازيد!» (69)

گفتند: «مگر ما تو را از جهانيان نهى نكرديم (و نگفتيم كسى را به ميهمانى نپذير؟!» (70)

گفت: «دختران من حاضرند، اگر مى‏خواهيد كار صحيحى انجام دهيد (با آنها ازدواج كنيد، و از گناه و آلودگى بپرهيزيد!)» (71)

به جان تو سوگند، اينها در مستى خود سرگردانند (و عقل و شعور خود را از دست داده‏اند)! (72)

سرانجام، هنگام طلوع آفتاب، صيحه (مرگبار -بصورت صاعقه يا زمين‏لرزه-) آنها را فراگرفت! (73)

سپس (شهر و آبادى آنها را زير و رو كرديم;) بالاى آن را پايين قرار داديم; و بارانى از سنگ بر آنها فرو ريختيم! (74)

در اين (سرگذشت عبرت‏انگيز)، نشانه‏هايى است براى هوشياران! (75)

و ويرانه‏هاى سرزمين آنها، بر سر راه (كاروانها)، همواره ثابت و برقرار است; (76)

در اين، نشانه‏اى است براى مؤمنان! (77)

«اصحاب الايكه‏» ( صاحبان سرزمينهاى پردرخت قوم شعيب) مسلما قوم ستمگرى بودند! (78)

ما از آنها انتقام گرفتيم; و (شهرهاى ويران شده) اين دو ( قوم لوط و اصحاب الايكه) بر سر راه (شما در سفرهاى شام)، آشكار است! (79)

و «اصحاب حجر» ( قوم ثمود) پيامبران را تكذيب كردند! (80)

ما آيات خود را به آنان داديم; ولى آنها از آن روى گرداندند! (81)

آنها خانه‏هاى امن در دل كوه‏ها مى‏تراشيدند. (82)

اما سرانجام صيحه (مرگبار)، صبحگاهان آنان را فرا گرفت; (83)

و آنچه را به دست آورده بودند، آنها را از عذاب الهى نجات نداد! (84)

ما آسمانها و زمين و آنچه را ميان آن دو است، جز بحق نيافريديم; و ساعت موعود ( قيامت) قطعا فرا خواهد رسيد (و جزاى هر كس به او مى‏رسد)! پس، از آنها به طرز شايسته‏اى صرف‏نظر كن (و آنها را بر نادانيهايشان ملامت ننما)! (85)

به يقين، پروردگار تو، آفريننده آگاه است! (86)

ما به تو سوره حمد و قرآن عظيم داديم! (87)

(بنابر اين،) هرگز چشم خود را به نعمتهاى (مادى)، كه به گروه‏هايى از آنها ( كفار) داديم، ميفكن! و بخاطر آنچه آنها دارند، غمگين مباش! و بال (عطوفت) خود را براى مؤمنين فرود آر! (88)

و بگو: «من انذاركننده آشكارم!» (89)

(ما بر آنها عذابى مى‏فرستيم) همان گونه كه بر تجزيه‏گران (آيات الهى) فرستاديم! (90)

همانها كه قرآن را تقسيم كردند (;آنچه را به سودشان بود پذيرفتند، و آنچه را بر خلاف هوسهايشان بود رها نمودند)! (91)

به پروردگارت سوگند، (در قيامت) از همه آنها سؤال خواهيم كرد... (92)

از آنچه عمل مى‏كردند! (93)

آنچه را ماموريت دارى، آشكارا بيان كن! و از مشركان روى گردان (و به آنها اعتنا نكن)! (94)

ما شر استهزاكنندگان را از تو دفع خواهيم كرد; (95)

همانها كه معبود ديگرى با خدا قرار دادند; اما بزودى مى‏فهمند! (96)

ما مى‏دانيم‏سينه‏ات از آنچه آنها مى‏گويند تنگ مى‏شود (و تو را سخت ناراحت مى‏كنند). (97)

(براى دفع ناراحتى آنان) پروردگارت را تسبيح و حمد گو! و از سجده‏كنندگان باش! (98)

و پروردگارت را عبادت كن تا يقين ( مرگ) تو فرا رسد! (99)


قرآن

سوره الحجر

به نام خداوند بخشنده بخشايشگر

الر، اين آيات كتاب، و قرآن مبين است. (1)

كافران (هنگامى كه آثار شوم اعمال خود را ببينند،) چه بسا آرزو مى‏كنند كه اى كاش مسلمان بودند! (2)

بگذار آنها بخورند، و بهره گيرند، و آرزوها آنان را غافل سازد; ولى بزودى خواهند فهميد! (3)

ما اهل هيچ شهر و ديارى را هلاك نكرديم مگر اينكه اجل معين (و زمان تغيير ناپذيرى) داشتند! (4)

هيچ گروهى از اجل خود پيشى نمى‏گيرد; و از آن عقب نخواهد افتاد! (5)

و گفتند: «اى كسى كه «ذكر» ( قرآن) بر او نازل شده، مسلما تو ديوانه‏اى! (6)

اگر راست مى‏گويى، چرا فرشتگان را نزد ما نمى‏زورى؟!» (7)

(اما اينها بايد بدانند) ما فرشتگان را، جز بحق، نازل نمى‏كنيم،;و هرگاه نازل شوند، ديگر به اينها مهلت داده نمى‏شود (;و در صورت انكار، به عذاب الهى نابود مى‏گردند)! (8)

ما قرآن را نازل كرديم; و ما بطور قطع نگهدار آنيم! (9)

ما پيش از تو (نيز) پيامبرانى در ميان امتهاى نخستين فرستاديم. (10)

هيچ پيامبرى به سراغ آنها نمى‏آمد مگر اينكه او را مسخره مى‏كردند. (11)

ما اينچنين (و از هر طريق ممكن) قرآن را به درون دلهاى مجرمان راه مى‏دهيم! (12)

(اما با اين حال،) آنها به آن ايمان نمى‏آورند; روش اقوام پيشين نيز چنين بود! (13)

و اگر درى از آسمان به روى آنان بگشاييم، و آنها پيوسته در آن بالا روند... (14)

باز مى‏گويند: «ما را چشم‏بندى كرده‏اند; بلكه ما (سر تا پا) سحر شده‏ايم!» (15)

ما در آسمان برجهايى قرار داديم; و آن را براى بينندگان آراستيم. (16)

و آن را از هر شيطان رانده شده‏اى حفظ كرديم; (17)

مگر آن كس كه استراق سمع كند (و دزدانه گوش فرا دهد) كه «شهاب مبين‏» او را تعقيب مى‏كند (و مى‏راند) (18)

و زمين را گسترديم; و در آن كوه‏هاى ثابتى افكنديم; و از هر گياه موزون، در آن رويانديم; (19)

و براى شما انواع وسايل زندگى در آن قرار داديم; همچنين براى كسانى كه شما نمى‏توانيد به آنها روزى دهيد! (20)

و خزائن همه چيز، تنها نزد ماست; ولى ما جز به اندازه معين آن را نازل نمى‏كنيم! (21)

ما بادها را براى بارور ساختن (ابرها و گياهان) فرستاديم; و از آسمان آبى نازل كرديم، و شما را با آن سيراب ساختيم; در حالى كه شما توانايى حفظ و نگهدارى آن را نداشتيد! (22)

« ماييم كه زنده مى‏كنيم و مى‏ميرانيم; و ماييم وارث (همه جهان)! (23)

ما، هم پيشينيان شما را دانستيم; و هم متاخران را! (24)

پروردگار تو، قطعا آنها را (در قيامت) جمع و محشور مى‏كند; چرا كه او حكيم و داناست! (25)

ما انسان را از گل خشكيده‏اى (همچون سفال) كه از گل بد بوى (تيره رنگى) گرفته شده بود آفريديم! (26)

و جن را پيش از آن، از آتش گرم و سوزان خلق كرديم! (27)

و (به خاطر بياور) هنگامى كه پروردگارت به فرشتگان گفت: «من بشرى را از گل خشكيده‏اى كه از گل بدبويى گرفته شده، مى‏آفرينم. (28)

هنگامى كه كار آن را به پايان رساندم، و در او از روح خود (يك روح شايسته و بزرگ) دميدم، همگى براى او سجده كنيد!» (29)

همه فرشتگان، بى استثنا، سجده كردند... (30)

جز ابليس، كه ابا كرد از اينكه با سجده‏كنندگان باشد. (31)

(خداوند) فرمود: «اى ابليس! چرا با سجده‏كنندگان نيستى؟!» (32)

گفت: «من هرگز براى بشرى كه او را از گل خشكيده‏اى كه از گل بدبويى گرفته شده است آفريده‏اى، سجده نخواهم كرد!» (33)

فرمود: «از صف آنها ( فرشتگان) بيرون رو، كه رانده‏شده‏اى (از درگاه ما!).

و لعنت (و دورى از رحمت حق) تا روز قيامت بر تو خواهد بود!» (35)

گفت: «پروردگارا! مرا تا روز رستاخيز مهلت ده (و زنده بگذار!)» (36)

فرمود: «تو از مهلت يافتگانى! (37)

(اما نه تا روز رستاخيز، بلكه) تا روز وقت معينى.» (38)

گفت: «پروردگارا! چون مرا گمراه ساختى، من (نعمتهاى مادى را) در زمين در نظر آنها زينت مى‏دهم، و همگى را گمراه خواهم ساخت، (39)

مگر بندگان مخلصت را.» (40)

فرمود: «اين راه مستقيمى است كه بر عهده من است (و سنت هميشگيم)... (41)

كه بر بندگانم تسلط نخواهى يافت; مگر گمراهانى كه از تو پيروى مى‏كنند; (42)

و دوزخ، ميعادگاه همه آنهاست! (43)

هفت در دارد; و براى هر درى، گروه معينى از آنها تقسيم شده‏اند! (44)

به يقين، پرهيزگاران در باغها(ى سرسبز بهشت) و در كنار چشمه‏ها هستند. (45)

(فرشتگان به آنها مى‏گويند:) داخل اين باغها شويد با سلامت و امنيت! (46)

هر گونه غل ( حسد و كينه و دشمنى) را از سينه آنها برمى‏كنيم (و روحشان را پاك مى‏سازيم); در حالى كه همه برابرند، و بر تختها روبه‏روى يكديگر قرار دارند. (47)

هيچ خستگى و تعبى در آنجا به آنها نمى‏رسد، و هيچ گاه از آن اخراج نمى‏گردند! (48)

بندگانم را آگاه كن كه من بخشنده مهربانم! (49)

و (اينكه) عذاب و كيفر من، همان عذاب دردناك است! (50)

و به آنها از مهمانهاى ابراهيم خبر ده! (51)

هنگامى كه بر او وارد شدند و سلام كردند; (ابراهيم) گفت: «ما از شما بيمناكيم!» (52)

گفتند: «نترس، ما تو را به پسرى دانا بشارت مى‏دهيم!» (53)

گفت: «آيا به من (چنين) بشارت مى‏دهيد با اينكه پير شده‏ام؟! به چه چيز بشارت مى‏دهيد؟! س‏ذللّه (54)

گفتند: «تو را به حق بشارت داديم; از مايوسان مباش!» (55)

گفت: «جز گمراهان، چه كسى از رحمت پروردگارش مايوس مى‏شود؟!» (56)

(سپس) گفت: «ماموريت شما چيست اى فرستادگان خدا؟» (57)

گفتند: «ما به سوى قومى گنهكار ماموريت يافته‏ايم (تا آنها را هلاك كنيم)! (58)

مگر خاندان لوط، كه همگى آنها را نجات خواهيم داد... (59)

بجز همسرش، كه مقدر داشتيم از بازماندگان (در شهر، و هلاك‏شوندگان) باشد!» (60)

هنگامى كه فرستادگان (خدا) به سراغ خاندان لوط آمدند... (61)

(لوط) گفت: «شما گروه ناشناسى هستيد!» (62)

گفتند: «ما همان چيزى را براى تو آورده‏ايم كه آنها ( كافران) در آن ترديد داشتند (آرى،) ما مامور عذابيم)! (63)

ما واقعيت مسلمى را براى تو آورده‏ايم; و راست مى‏گوييم! (64)

پس، خانواده‏ات را در اواخر شب با خود بردار، و از اينجا ببر; و خودت به دنبال آنها حركت كن; و كسى از شما به پشت سر خويش ننگرد; مامور هستيد برويد!» (65)

و ما به لوط اين موضوع را وحى فرستاديم كه صبحگاهان، همه آنها ريشه‏كن خواهند شد. (66)

(از سوى ديگر،) اهل شهر (از ورود ميهمانان با خبر شدند، و بطرف خانه لوط) آمدند در حالى كه شادمان بودند. (67)

(لوط) گفت: «اينها ميهمانان منند; آبروى مرا نريزيد! (68)

و از خدا بترسيد، و مرا شرمنده نسازيد!» (69)

گفتند: «مگر ما تو را از جهانيان نهى نكرديم (و نگفتيم كسى را به ميهمانى نپذير؟!» (70)

گفت: «دختران من حاضرند، اگر مى‏خواهيد كار صحيحى انجام دهيد (با آنها ازدواج كنيد، و از گناه و آلودگى بپرهيزيد!)» (71)

به جان تو سوگند، اينها در مستى خود سرگردانند (و عقل و شعور خود را از دست داده‏اند)! (72)

سرانجام، هنگام طلوع آفتاب، صيحه (مرگبار -بصورت صاعقه يا زمين‏لرزه-) آنها را فراگرفت! (73)

سپس (شهر و آبادى آنها را زير و رو كرديم;) بالاى آن را پايين قرار داديم; و بارانى از سنگ بر آنها فرو ريختيم! (74)

در اين (سرگذشت عبرت‏انگيز)، نشانه‏هايى است براى هوشياران! (75)

و ويرانه‏هاى سرزمين آنها، بر سر راه (كاروانها)، همواره ثابت و برقرار است; (76)

در اين، نشانه‏اى است براى مؤمنان! (77)

«اصحاب الايكه‏» ( صاحبان سرزمينهاى پردرخت قوم شعيب) مسلما قوم ستمگرى بودند! (78)

ما از آنها انتقام گرفتيم; و (شهرهاى ويران شده) اين دو ( قوم لوط و اصحاب الايكه) بر سر راه (شما در سفرهاى شام)، آشكار است! (79)

و «اصحاب حجر» ( قوم ثمود) پيامبران را تكذيب كردند! (80)

ما آيات خود را به آنان داديم; ولى آنها از آن روى گرداندند! (81)

آنها خانه‏هاى امن در دل كوه‏ها مى‏تراشيدند. (82)

اما سرانجام صيحه (مرگبار)، صبحگاهان آنان را فرا گرفت; (83)

و آنچه را به دست آورده بودند، آنها را از عذاب الهى نجات نداد! (84)

ما آسمانها و زمين و آنچه را ميان آن دو است، جز بحق نيافريديم; و ساعت موعود ( قيامت) قطعا فرا خواهد رسيد (و جزاى هر كس به او مى‏رسد)! پس، از آنها به طرز شايسته‏اى صرف‏نظر كن (و آنها را بر نادانيهايشان ملامت ننما)! (85)

به يقين، پروردگار تو، آفريننده آگاه است! (86)

ما به تو سوره حمد و قرآن عظيم داديم! (87)

(بنابر اين،) هرگز چشم خود را به نعمتهاى (مادى)، كه به گروه‏هايى از آنها ( كفار) داديم، ميفكن! و بخاطر آنچه آنها دارند، غمگين مباش! و بال (عطوفت) خود را براى مؤمنين فرود آر! (88)

و بگو: «من انذاركننده آشكارم!» (89)

(ما بر آنها عذابى مى‏فرستيم) همان گونه كه بر تجزيه‏گران (آيات الهى) فرستاديم! (90)

همانها كه قرآن را تقسيم كردند (;آنچه را به سودشان بود پذيرفتند، و آنچه را بر خلاف هوسهايشان بود رها نمودند)! (91)

به پروردگارت سوگند، (در قيامت) از همه آنها سؤال خواهيم كرد... (92)

از آنچه عمل مى‏كردند! (93)

آنچه را ماموريت دارى، آشكارا بيان كن! و از مشركان روى گردان (و به آنها اعتنا نكن)! (94)

ما شر استهزاكنندگان را از تو دفع خواهيم كرد; (95)

همانها كه معبود ديگرى با خدا قرار دادند; اما بزودى مى‏فهمند! (96)

ما مى‏دانيم‏سينه‏ات از آنچه آنها مى‏گويند تنگ مى‏شود (و تو را سخت ناراحت مى‏كنند). (97)

(براى دفع ناراحتى آنان) پروردگارت را تسبيح و حمد گو! و از سجده‏كنندگان باش! (98)

و پروردگارت را عبادت كن تا يقين ( مرگ) تو فرا رسد! (99)

http://www.aviny.com/Quran/Farsi/chapters/QP015.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النحل

به نام خداوند بخشنده بخشايشگر

فرمان خدا (براى مجازات مشركان و مجرمان،) فرا رسيده است; براى آن عجله نكنيد! منزه و برتر است خداوند از آنچه همتاى او قرارمى‏دهند! (1)

فرشتگان را با روح (الهى) بفرمانش بر هر كس از بندگانش بخواهد نازل مى‏كند; (و به آنها دستور مى‏دهد) كه مردم را انذار كنيد; (و بگوييد:) معبودى جز من نيست; از (مخالفت دستور) من، بپرهيزيد! (2)

آسمانها و زمين را بحق آفريد; او برتر است از اينكه همتايى براى او قرار مى‏دهند! (3)

انسان را از نطفه بى‏ارزشى آفريد; و سرانجام (او موجودى فصيح، و) مدافع آشكار از خويشتن گرديد! (4)

و چهارپايان را آفريد; در حالى كه در آنها، براى شما وسيله پوشش، و منافع ديگرى است; و از گوشت آنها مى‏خوريد! (5)

و در آنها براى شما زينت و شكوه است به هنگامى كه آنها را به استراحتگاهشان بازمى‏گردانيد، و هنگامى كه (صبحگاهان) به صحرا مى‏فرستيد! (6)

آنها بارهاى سنگين شما را به شهرى حمل مى‏كنند كه جز با مشقت زياد، به آن نمى‏رسيديد; پروردگارتان رؤوف و رحيم است (كه اين وسايل حيات را در اختيارتان قرار داده)! (7)

همچنين اسبها و استرهاو الاغها را آفريد; تا بر آنها سوار شويد و زينت شما باشد، و چيزهايى مى‏آفريند كه نمى‏دانيد. (8)

و بر خداست كه راه راست را (به بندگان) نشان دهد; اما بعضى از راه‏ها بيراهه است! و اگر خدا بخواهد، همه شما را (به اجبار) هدايت مى‏كند (;ولى اجبار سودى ندارد). (9)

او كسى است كه از آسمان، آبى فرستاد، كه نوشيدن شما از آن است; و (همچنين) گياهان و درختانى كه حيوانات خود را در آن به چرا مى‏بريد، نيز از آن است. (10)

خداوند با آن (آب باران)، براى شما زراعت و زيتون و نخل و انگور، و از همه ميوه‏ها مى‏روياند; مسلما در اين، نشانه روشنى براى انديشمندان است. (11)

او شب و روز و خورشيد و ماه را مسخر شما ساخت; و ستارگان نيز به فرمان او مسخر شمايند; در اين، نشانه‏هايى است (از عظمت خدا،) براى گروهى كه عقل خود را به كار مى‏گيرند! (12)

(علاوه بر اين،) مخلوقاتى را كه در زمين به رنگهاى گوناگون آفريده نيز مسخر (فرمان شما) ساخت; در اين، نشانه روشنى است براى گروهى كه متذكر مى‏شوند! (13)

او كسى است كه دريا را مسخر (شما) ساخت تا از آن، گوشت تازه بخوريد; و زيورى براى پوشيدن (مانند مرواريد) از آن استخراج كنيد; و كشتيها را مى‏بينى كه سينه دريا را مى‏شكافند تا شما (به تجارت پردازيد و) از فضل خدا بهره گيريد; شايد شكر نعمتهاى او را بجا آوريد! (14)

و در زمين، كوه‏هاى ثابت و محكمى افكند تا لرزش آن را نسبت به شما بگيرد; و نهرها و راه‏هايى ايجاد كرد، تا هدايت شويد. (15)

و (نيز) علاماتى قرار داد; و (شب هنگام) به وسيله ستارگان هدايت مى‏شوند. (16)

آيا كسى كه (اين گونه مخلوقات را) مى‏آفريند، همچون كسى است كه نمى‏آفريند؟! آيا متذكر نمى‏شويد؟! (17)

و اگر نعمتهاى خدا را بشماريد، هرگز نمى‏توانيد آنها را احصا كنيد; خداوند بخشنده و مهربان است! (18)

خداوند آنچه را پنهان مى‏داريد و آنچه را آشكار مى‏سازيد، مى‏داند. (19)

معبودهايى را كه غير از خدا مى‏خوانند، چيزى را خلق نمى‏كنند; بلكه خودشان هم مخلوقند! (20)

آنها مردگانى هستند كه هرگز استعداد حيات ندارند; و نمى‏دانند (عبادت‏كنندگانشان) در چه زمانى محشور مى‏شوند! (21)

معبود شما خداوند يگانه است; اما كسانى كه به آخرت ايمان نمى‏آورند، دلهايشان (حق را) انكار مى‏كند و مستكبرند. (22)

قطعا خداوند از آنچه پنهان مى‏دارند و آنچه آشكار مى‏سازند با خبر است; او مستكبران را دوست نمى‏دارد! (23)

و هنگامى كه به آنها گفته شود: «پروردگار شما چه نازل كرده است؟» مى‏گويند: «اينها (وحى الهى نيست;) همان افسانه‏هاى دروغين پيشينيان است!» (24)

آنها بايد روز قيامت، (هم) بار گناهان خود را بطور كامل بر دوش كشند; و هم سهمى از گناهان كسانى كه بخاطر جهل، گمراهشان مى‏سازند! بدانيد آنها بار سنگين بدى بر دوش مى‏كشند! (25)

كسانى كه قبل از ايشان بودند (نيز) از اين توطئه‏ها داشتند; ولى خداوند به سراغ شالوده (زندگى) آنها رفت; و آن را از اساس ويران كرد; و سقف از بالا بر سرشان فرو ريخت; و عذاب (الهى) از آن جايى كه نمى‏دانستند به سراغشان آمد! (26)

سپس روز قيامت خدا آنها را رسوا مى‏سازد; و مى‏گويد: «شريكانى كه شما براى من ساختيد، و بخاطر آنها با ديگران دشمنى مى‏كرديد، كجا هستيد؟!» (در اين هنگام،) كسانى كه به آنها علم داده شده مى‏گويند: «رسوايى و بدبختى، امروز بر كافران است!» (27)

همانها كه فرشتگان (مرگ) روحشان را مى‏گيرند در حالى كه به خود ظلم كرده بودند! در اين موقع آنها تسليم مى‏شوند (و بدروغ مى‏گويند:) ما كار بدى انجام نمى‏داديم! آرى، خداوند به آنچه انجام مى‏داديد عالم است! (28)

(به آنها گفته مى‏شود:) اكنون از درهاى جهنم وارد شويد در حالى كه جاودانه در آن خواهيد بود! چه جاى بدى است جايگاه مستكبران! (29)

(ولى هنگامى كه) به پرهيزگاران گفته مى‏شد: «پروردگار شما چه چيز نازل كرده است؟» مى‏گفتند: «خير (و سعادت)» (آرى،) براى كسانى كه نيكى كردند، در اين دنيا نيكى است; و سراى آخرت از آن هم بهتر است; و چه خوب است سراى پرهيزگاران! (30)

باغهايى از بهشت جاويدان است كه همگى وارد آن مى‏شوند; نهرها از زير درختانش مى‏گذرد; هر چه بخواهند در آنجا هست; خداوند پرهيزگاران را چنين پاداش مى‏دهد! (31)

همانها كه فرشتگان (مرگ) روحشان را مى‏گيرند در حالى كه پاك و پاكيزه‏اند; به آنها مى‏گويند: «سلام بر شما! وارد بهشت شويد به خاطر اعمالى كه انجام مى‏داديد!» (32)

آيا آنها انتظارى جز اين دارند كه فرشتگان (قبض ارواح) به سراغشان بيايند، يا فرمان پروردگارت (براى مجازاتشان) فرا رسد (آنگاه توبه كنند؟! ولى توبه آنها در آن زمان بى اثر است! آرى،) كسانى كه پيش از ايشان بودند نيز چنين كردند! خداوند به آنها ستم نكرد; ولى آنان به خويشتن ستم مى‏نمودند! (33)

و سرانجام بديهاى اعمالشان به آنها رسيد; و آنچه را (از وعده‏هاى عذاب) استهزا مى‏كردند، بر آنان وارد شد. (34)

مشركان گفتند: «اگر خدا مى‏خواست، نه ما و نه پدران ما، غير او را پرستش نمى‏كرديم; و چيزى را بدون اجازه او حرام نمى‏ساختيم!» (آرى،) كسانى كه پيش از ايشان بودند نيز همين كارها را انجام دادند; ولى آيا پيامبران وظيفه‏اى جز ابلاغ آشكار دارند؟! (35)

ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!» خداوند گروهى را هدايت كرد; و گروهى ضلالت و گمراهى دامانشان را گرفت; پس در روى زمين بگرديد و ببينيد عاقبت تكذيب‏كنندگان چگونه بود! (36)

هر قدر بر هدايت آنها حريص باشى، (سودى ندارد; چرا) كه خداوند كسى را كه گمراه ساخت، هدايت نمى‏كند; و آنها ياورانى نخواهند داشت! (37)

آنها سوگندهاى شديد به خدا ياد كردند كه: «هرگز خداوند كسى را كه مى‏ميرد، برنمى‏انگيزد! س‏ذللّه آرى، اين وعده قطعى خداست (كه همه مردگان را براى جزا بازمى‏گرداند); ولى بيشتر مردم نمى‏دانند! (38)

هدف اين است كه آنچه را در آن اختلاف داشتند، براى آنها روشن سازد; و كسانى كه منكر شدند، بدانند دروغ مى‏گفتند! (39)

(رستاخيز مردگان براى ما مشكل نيست; زيرا) وقتى چيزى را اراده مى‏كنيم، فقط به آن مى‏گوييم: «موجود باش!» بلافاصله موجود مى‏شود. (40)

آنها كه پس از ستم ديدن در راه خدا، هجرت كردند، در اين دنيا جايگاه (و مقام) خوبى به آنها مى‏دهيم; و پاداش آخرت، از آن هم بزرگتر است اگر مى‏دانستند! (41)

آنها كسانى هستند كه صبر و استقامت پيشه كردند، و تنها بر پروردگارشان توكل مى‏كنند. (42)

و پيش از تو، جز مردانى كه به آنها وحى مى‏كرديم، نفرستاديم! اگر نمى‏دانيد، از آگاهان بپرسيد (تا تعجب نكنيد از اينكه پيامبر اسلام از ميان همين مردان برانگيخته شده است)! (43)

(از آنها بپرسيد كه) از دلايل روشن و كتب (پيامبران پيشين آگاهند!) و ما اين ذكر ( قرآن) را بر تو نازل كرديم، تا آنچه به سوى مردم نازل شده است براى آنها روشن سازى; و شايد انديشه كنند! (44)

آيا توطئه‏گران از اين ايمن گشتند كه ممكن است خدا آنها را در زمين فروبرد، و يا مجازات (الهى)، از آن جا كه انتظارش را ندارند، به سراغشان آيد؟!... (45)

يا به هنگامى (كه براى كسب مال و ثروت افزونتر) در رفت و آمدند، دامانشان را بگيرد در حالى كه قادر به فرار نيستند؟!... (46)

يا بطور تدريجى، با هشدارهاى خوف‏انگيز آنان را گرفتار سازد؟! چرا كه پروردگار شما، رؤوف و رحيم است. (47)

آيا آنها مخلوقات خدا را نديدند كه سايه‏هايشان از راست و چپ حركت دارند، و با خضوع براى خدا سجده مى‏كنند؟! (48)

(نه تنها سايه‏ها، بلكه) تمام آنچه در آسمانها و زمين از جنبندگان وجود دارد، و همچنين فرشتگان، براى خدا سجده مى‏كنند و تكبر نمى‏ورزند. (49)

آنها (تنها) از (مخالفت) پروردگارشان، كه حاكم بر آنهاست، مى‏ترسند; و آنچه را ماموريت دارند انجام مى‏دهند. (50)

خداوند فرمان داده: «دو معبود (براى خود) انتخاب نكنيد; معبود (شما) همان خداى يگانه است; تنها از (كيفر) من بترسيد!» (51)

آنچه در آسمانها و زمين است، از آن اوست; و دين خالص (نيز) همواره از آن او مى‏باشد; آيا از غير او مى‏ترسيد؟! (52)

آنچه از نعمتها داريد، همه از سوى خداست! و هنگامى كه ناراحتى به شما رسد، فقط او را مى‏خوانيد! (53)

(اما) هنگامى كه ناراحتى و رنج را از شما برطرف مى‏سازد، ناگاه گروهى از شما براى پروردگارشان همتا قائل مى‏شوند. (54)

(بگذار) تا نعمتهايى را كه به آنها داده‏ايم كفران كنند! (اكنون) چند روزى (از متاع دنيا) بهره گيريد، اما بزودى خواهيد دانست (سرانجام كارتان به كجا خواهد كشيد)! (55)

آنان براى بتهايى كه هيچ گونه سود و زيانى از آنها سراغ ندارند، سهمى از آنچه به آنان روزى داده‏ايم قرارمى‏دهند; به خدا سوگند، (در دادگاه قيامت،) از اين افتراها كه مى‏بنديد، بازپرسى خواهيد شد! (56)

آنها (در پندار خود،) براى خداوند دختران قرارمى‏دهند; -منزه است (از اينكه فرزندى داشته باشد)- ولى براى خودشان، آنچه را ميل دارند قائل مى‏شوند... (57)

در حالى كه هرگاه به يكى از آنها بشارت دهند دختر نصيب تو شده، صورتش (از فراب ناراحتى) سياه مى‏شود; و به شدت خشمگين مى‏گردد;... (58)

بخاطر بشارت بدى كه به او داده شده، از قوم و قبيله خود متوارى مى‏گردد; (و نمى‏داند) آيا او را با قبول ننگ نگهدارد، يا در خاك پنهانش كند؟! چه بد حكم مى‏كنند! (59)

براى آنها كه به سراى آخرت ايمان ندارند، صفات زشت است; و براى خدا، صفات عالى است; و او قدرتمند و حكيم است. (60)

و اگر خداوند مردم را بخاطر ظلمشان مجازات مى‏كرد، جنبنده‏اى را بر پشت زمين باقى نمى‏گذارد; ولى آنها را تا زمان معينى به تاخير مى‏اندازد. و هنگامى كه اجلشان فرا رسد، نه ساعتى تاخير مى‏كنند، و نه ساعتى پيشى مى‏گيرند. (61)

آنها براى خدا چيزهايى قرارمى‏دهند كه خودشان از آن كراهت دارند ( فرزندان دختر); با اين حال زبانشان به دروغ مى‏گويد سرانجام نيكى دارند! از اين رو براى آنان آتش است; و آنها از پيشگامان (دوزخ)اند. (62)

به خدا سوگند، به سوى امتهاى پيش از تو پيامبرانى فرستاديم; اما شيطان اعمالشان را در نظرشان آراست; و امروز او ولى و سرپرستشان است; و مجازات دردناكى براى آنهاست! (63)

ما قرآن را بر تو نازل نكرديم مگر براى اينكه آنچه را در آن اختلاف دارند، براى آنها روشن كنى; و (اين قرآن) مايه هدايت و رحمت است براى قومى كه ايمان مى‏آورند! (64)

خداوند از آسمان، آبى فرستاد; و زمين را، پس از آنكه مرده بود، حيات بخشيد! در اين، نشانه روشنى است براى جمعيتى كه گوش شنوا دارند! (65)

و در وجود چهارپايان، براى شما (درسهاى) عبرتى است: از درون شكم آنها، از ميان غذاهاى هضم‏شده و خون، شير خالص و گوارا به شما مى‏نوشانيم! (66)

و از ميوه‏هاى درختان نخل و انگور، مسكرات (ناپاك) و روزى خوب و پاكيزه مى‏گيريد; در اين، نشانه روشنى است براى جمعيتى كه انديشه مى‏كنند! (67)

و پروردگار تو به زنبور عسل «وحى‏» (و الهام غريزى) نمود كه: «از كوه‏ها و درختان و داربستهايى كه مردم مى‏سازند، خانه‏هايى برگزين! (68)

سپس از تمام ثمرات (و شيره گلها) بخور و راه‏هايى را كه پروردگارت براى تو تعيين كرده است، براحتى بپيما! «از درون شكم آنها، نوشيدنى با رنگهاى مختلف خارج مى‏شود كه در آن، شفا براى مردم است; به يقين در اين امر، نشانه روشنى است براى جمعيتى كه مى‏انديشند. (69)

خداوند شما را آفريد; سپس شما را مى‏ميراند; بعضى از شما به نامطلوب‏ترين سنين بالاى عمر مى‏رسند، تا بعد از علم و آگاهى، چيزى ندانند (و همه چيز را فراموش كنند); خداوند دانا و تواناست! (70)

خداوند بعضى از شما را بر بعضى ديگر از نظر روزى برترى داد (چرا كه استعدادها و تلاشهايتان متفاوت است)! اما آنها كه برترى داده شده‏اند، حاضر نيستند از روزى خود به بردگانشان بدهند و همگى در آن مساوى گردند; آيا آنان نعمت خدا را انكار مى‏نمايند (كه شكر او را ادا نمى‏كنند)؟! (71)

خداوند براى شما از جنس خودتان همسرانى قرار داد; و از همسرانتان براى شما فرزندان و نوه‏هايى به وجود آورد; و از پاكيزه‏ها به شما روزى داد; آيا به باطل ايمان مى‏آورند، و نعمت خدا را انكار مى‏كنند؟! (72)

آنها غير از خدا، موجوداتى را مى‏پرستند كه هيچ رزقى را براى آنان از آسمانها و زمين در اختيار ندارند; و توان اين كار را نيز ندارند. (73)

پس، براى خدا امثال (و شبيه‏ها) قائل نشويد! خدا مى‏داند، و شما نمى‏دانيد. (74)

خداوند مثالى زده: برده مملوكى را كه قادر بر هيچ چيز نيست; و انسان (با ايمانى) را كه از جانب خود، رزقى نيكو به او بخشيده‏ايم، و او پنهان و آشكار از آنچه خدا به او داده، انفاق مى‏كند; آيا اين دو نفر يكسانند؟! شكر مخصوص خداست، ولى اكثر آنها نمى‏دانند! (75)

خداوند مثالى (ديگر) زده است: دو نفر را، كه يكى از آن دو، گنگ مادرزاد است; و قادر بر هيچ كارى نيست; و سربار صاحبش مى‏باشد; او را در پى هر كارى بفرستد، خوب انجام نمى‏دهد; آيا چنين انسانى، با كسى كه امر به عدل و داد مى‏كند، و بر راهى راست قرار دارد، برابر است؟! (76)

غيب آسمانها و زمين، مخصوص خداست (و او همه را مى‏داند); و امر قيامت(بقدرى نزديك و آسان است) درست همانند چشم برهم زدن، و يا از آن هم نزديكتر; چرا كه خدا بر هر چيزى تواناست! (77)

و خداوند شما را از شكم مادرانتان خارج نمود در حالى كه هيچ چيز نمى‏دانستيد; و براى شما، گوش و چشم و عقل قرار داد، تا شكر نعمت او را بجا آوريد! (78)

آيا آنها به پرندگانى كه بر فراز آسمانها نگه‏داشته شده، نظر نيفكندند؟ هيچ كس جز خدا آنها را نگاه نمى‏دارد; در اين امر، نشانه‏هايى (از عظمت و قدرت خدا) است براى كسانى كه ايمان مى‏آورند! (79)

و خدا براى شما از خانه‏هايتان محل سكونت (و آرامش) قرار داد; و از پوست چهارپايان نيز براى شما خانه‏هايى قرار داد كه روز كوچ كردن و روز اقامتتان، به آسانى مى‏توانيد آنها را جا به جا كنيد; و از پشم و كرك و موى آنها، براى شما اثاث و متاع (و وسايل مختلف زندگى) تا زمان معينى قرار داد. (80)

و (نيز) خداوند از آنچه آفريده است سايه‏هايى براى شما قرار داده; و از كوه‏ها پناهگاه‏هايى; و براى شما پيراهنهايى آفريده، كه شما را از گرما (و سرما) حفظ مى‏كند; و پيراهنهايى كه به هنگام جنگ، حافظ شماست; اين گونه نعمتهايش را بر شما كامل مى‏كند، شايد تسليم فرمان او شويد! (81)

(با اين همه،) اگر روى برتابند، (نگران مباش;) تو فقط وظيفه ابلاغ آشكار دارى. (82)

آنها نعمت خدا را مى‏شناسند; سپس آن را انكار مى‏كنند; و اكثرشان كافرند! (83)

(به خاطر بياوريد) روزى را كه از هر امتى گواهى بر آنان برمى‏انگيزيم; سپس به آنان كه كفر ورزيدند، اجازه (سخن گفتن) داده نمى‏شود; (بلكه دست و پا و گوش و چشم، حتى پوست تن آنها گواهى مى‏دهند!) و (نيز) اجازه عذرخواهى و تقاضاى عفو به آنان نمى‏دهند! (84)

و هنگامى كه ظالمان عذاب را ببينند، نه به آنها تخفيف داده مى‏شود، و نه مهلت! (85)

و هنگامى كه مشركان معبودهايى را كه همتاى خدا قرار دادند مى‏بينند، مى‏گويند: «پروردگارا! اينها همتايانى هستند كه ما به جاى تو، آنها را مى‏خوانديم! «در اين هنگام، معبودان به آنها مى‏گويند: «شما دروغگو هستيد! (شما هواى نفس خود را پرستش مى‏كرديد!)» (86)

و در آن روز، همگى (ناگزير) در پيشگاه خدا تسليم مى‏شوند; و تمام آنچه را (نسبت به خدا) دروغ مى‏بستند، گم و نابود مى‏شود! (87)

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند، بخاطر فسادى كه مى‏كردند، عذابى بر عذابشان مى‏افزاييم! (88)

(به ياد آوريد) روزى را كه از هر امتى، گواهى از خودشان بر آنها برمى‏انگيزيم; و تو را گواه بر آنان قرارمى‏دهيم! و ما اين كتاب را بر تو نازل كرديم كه بيانگر همه چيز، و مايه هدايت و رحمت و بشارت براى مسلمانان است! (89)

خداوند به عدل و احسان و بخشش به نزديكان فرمان مى‏دهد; و از فحشا و منكر و ستم، نهى مى‏كند; خداوند به شما اندرز مى‏دهد، شايد متذكر شويد! (90)

و هنگامى كه با خدا عهد بستيد، به عهد او وفا كنيد! و سوگندها را بعد از محكم ساختن نشكنيد، در حالى كه خدا را كفيل و ضامن بر (سوگند) خود قرار داده‏ايد، به يقين خداوند از آنچه انجام مى‏دهيد، آگاه است! (91)

همانند آن زن (سبك مغز) نباشيد كه پشمهاى تابيده خود را، پس از استحكام،وامى‏تابيد! در حالى كه (سوگند و پيمان) خود را وسيله خيانت و فساد قرار مى‏دهيد; بخاطر اينكه گروهى، جمعيتشان از گروه ديگر بيشتر است (و كثرت دشمن را بهانه‏اى براى شكستن بيعت با پيامبر مى‏شمريد)! خدا فقط شما را با اين وسيله آزمايش مى‏كند; و به يقين روز قيامت، آنچه را در آن اختلاف داشتيد، براى شما روشن مى‏سازد! (92)

و اگر خدا مى‏خواست، همه شما را امت واحدى قرارمى‏داد; (و همه را به اجبار وادار به ايمان مى‏كرد; اما ايمان اجبارى فايده‏اى ندارد!) ولى خدا هر كس را بخواهد (و شايسته بداند) گمراه، و هر كس را بخواهد (و لايق بداند) هدايت مى‏كند! (به گروهى توفيق هدايت داده، و از گروهى سلب مى‏كند!) و يقينا شما از آنچه انجام مى‏داديد، بازپرسى خواهيد شد! (93)

سوگندهايتان را وسيله تقلب و خيانت در ميان خود قرار ندهيد، مبادا گامى بعد از ثابت‏گشتن (بر ايمان) متزلزل شود; و به خاطر بازداشتن (مردم) از راه خدا، آثار سوء آن را بچشيد! و براى شما، عذاب عظيمى خواهد بود! (94)

و (هرگز) پيمان الهى را با بهاى كمى مبادله نكنيد (و هر بهايى در برابر آن ناچيز است!) آنچه نزد خداست، براى شما بهتر است اگر مى‏دانستيد. (95)

آنچه نزد شماست فانى مى‏شود; اما آنچه نزد خداست باقى است; و به كسانى كه صبر و استقامت پيشه كنند، مطابق بهترين اعمالى كه انجام مى‏دادند پاداش خواهيم داد. (96)

هر كس كار شايسته‏اى انجام دهد، خواه مرد باشد يا زن، در حالى كه مؤمن است، او را به حياتى پاك زنده مى‏داريم; و پاداش آنها را به بهترين اعمالى كه انجام مى‏دادند، خواهيم داد. (97)

هنگامى كه قرآن مى‏خوانى، از شر شيطان مطرود، به خدا پناه بر! (98)

چرا كه او، بر كسانى كه ايمان دارند و بر پروردگارشان توكل مى‏كنند، تسلطى ندارد. (99)

تسلط او تنها بر كسانى است كه او را به سرپرستى خود برگزيده‏اند، و آنها كه نسبت به او ( خدا) شرك مى‏ورزند (و فرمان شيطان را به جاى فرمان خدا، گردن مى‏نهند) (100)

و هنگامى كه آيه‏اى را به آيه ديگر مبدل كنيم ( حكمى را نسخ نماييم) -و خدا بهتر مى‏داند چه حكمى را نازل كند- آنها مى‏گويند: «تو افترا مى‏بندى!» اما بيشترشان (حقيقت را) نمى‏دانند! (101)

بگو، روح القدس آن را از جانب پروردگارت بحق نازل كرده، تا افراد باايمان را ثابت‏قدم گرداند; و هدايت و بشارتى است براى عموم مسلمانان! (102)

ما مى‏دانيم كه آنها مى‏گويند: «اين آيات را انسانى به او تعليم مى‏دهد!» در حالى كه زبان كسى كه اينها را به او نسبت مى‏دهند عجمى است; ولى اين (قرآن)، زبان عربى آشكار است! (103)

به يقين، كسانى كه به آيات الهى ايمان نمى‏آورند، خدا آنها را هدايت نمى‏كند; و براى آنان عذاب دردناكى است. (104)

تنها كسانى دروغ مى‏بندند كه به آيات خدا ايمان ندارند; (آرى،) دروغگويان واقعى آنها هستند! (105)

كسانى كه بعد از ايمان كافر شوند -بجز آنها كه تحت فشار واقع شده‏اند در حالى كه قلبشان آرام و با ايمان است- آرى، آنها كه سينه خود را براى پذيرش كفر گشوده‏اند، غضب خدا بر آنهاست; و عذاب عظيمى در انتظارشان! (106)

اين به خاطر آن است كه زندگى دنيا (و پست را) بر آخرت ترجيح دادند; و خداوند افراد بى‏ايمان (لجوج) را هدايت نمى‏كند. (107)

آنها كسانى هستند كه (بر اثر فزونى گناه،) خدا بر قلب و گوش و چشمانشان مهر نهاده; (به همين دليل نمى‏فهمند،) و غافلان واقعى همانها هستند! (108)

و ناچار آنها در آخرت زيانكارند. (109)

اما پروردگار تو نسبت به كسانى كه بعد از فريب‏خوردن، (به ايمان بازگشتند و) هجرت كردند; سپس جهاد كردند و در راه خدا استقامت نمودند; پروردگارت، بعد از انجام اين كارها، بخشنده و مهربان است (و آنها را مشمول رحمت خود مى‏سازد). (110)

(به ياد آوريد) روزى را كه هر كس (در فكر خويشتن است; و تنها) به دفاع از خود برمى‏خيزد; و نتيجه اعمال هر كسى، بى‏كم و كاست، به او داده مى‏شود; و به آنها ظلم نخواهد شد! (111)

خداوند (براى آنان كه كفران نعمت مى‏كنند،) مثلى زده است: منطقه آبادى كه امن و آرام و مطمئن بود; و همواره روزيش از هر جا مى‏رسيد; اما به نعمتهاى خدا ناسپاسى كردند; و خداوند به خاطر اعمالى كه انجام مى‏دادند، لباس گرسنگى و ترس را بر اندامشان پوشانيد! (112)

پيامبرى از خودشان به سراغ آنها آمد، او را تكذيب كردند; از اين رو عذاب الهى آنها را فراگرفت در حالى كه ظالم بودند! (113)

پس، از آنچه خدا روزيتان كرده است، حلال و پاكيزه بخوريد; و شكر نعمت خدا را بجا آوريد اگر او را مى‏پرستيد! (114)

خداوند، تنها مردار، خون، گوشت خوك و آنچه را با نام غير خدا سر بريده‏اند، بر شما حرام كرده است; اما كسانى كه ناچار شوند، در حالى كه تجاوز و تعدى از حد ننمايند، (خدا آنها را مى‏بخشد; چرا كه) خدا بخشنده و مهربان است. (115)

به خاطر دروغى كه بر زبانتان جارى مى‏شود (و چيزى را مجاز و چيزى را ممنوع مى‏كنيد،) نگوييد: «اين حلال است و آن حرام‏»، تا بر خدا افترا ببنديد به يقين كسانى كه به خدا دروغ مى‏بندند، رستگار نخواهند شد! (116)

بهره كمى است (كه در اين دنيا نصيبشان مى‏شود); و عذاب دردناكى در انتظار آنان است! (117)

چيزهايى را كه پيش از اين براى تو شرح داديم، بر يهود حرام كرديم; ما به آنها ستم نكرديم، اما آنها به خودشان ظلم و ستم مى‏كردند! (118)

اما پروردگارت نسبت به آنها كه از روى جهالت، بدى كرده‏اند، سپس توبه كرده و در مقام جبران برآمده‏اند، پروردگارت بعد از آن آمرزنده و مهربان است. (119)

ابراهيم (به تنهايى) امتى بود مطيع فرمان خدا; خالى از هر گونه انحراف; و از مشركان نبود; (120)

شكرگزار نعمتهاى پروردگار بود; خدا او را برگزيد; و به راهى راست هدايت نمود! (121)

ما در دنيا به او (همت) نيكويى داديم; و در آخرت از نيكان است! (122)

سپس به تو وحى فرستاديم كه از آيين ابراهيم -كه ايمانى خالص داشت و از مشركان نبود- پيروى كن! (123)

(تحريمهاى) روز شنبه (براى يهود) فقط بعنوان يك مجازات بود، كه در آن هم اختلاف كردند; و پروردگارت روز قيامت، در آنچه اختلاف داشتند، ميان آنها داورى مى‏كند! (124)

با حكمت و اندرز نيكو، به راه پروردگارت دعوت نما! و با آنها به روشى كه نيكوتر است، استدلال و مناظره كن! پروردگارت، از هر كسى بهتر مى‏داند چه كسى از راه او گمراه شده است; و او به هدايت‏يافتگان داناتر است. (125)

و هر گاه خواستيد مجازات كنيد، تنها بمقدارى كه به شما تعدى شده كيفر دهيد! و اگر شكيبايى كنيد، اين كار براى شكيبايان بهتر است. (126)

صبر كن، و صبر تو فقط براى خدا و به توفيق خدا باشد! و بخاطر (كارهاى) آنها، اندوهگين و دلسرد مشو! و از توطئه‏هاى آنها، در تنگنا قرار مگير! (127)

خداوند با كسانى است كه تقوا پيشه كرده‏اند، و كسانى كه نيكوكارند. (128)


قرآن

سوره النحل

به نام خداوند بخشنده بخشايشگر

فرمان خدا (براى مجازات مشركان و مجرمان،) فرا رسيده است; براى آن عجله نكنيد! منزه و برتر است خداوند از آنچه همتاى او قرارمى‏دهند! (1)

فرشتگان را با روح (الهى) بفرمانش بر هر كس از بندگانش بخواهد نازل مى‏كند; (و به آنها دستور مى‏دهد) كه مردم را انذار كنيد; (و بگوييد:) معبودى جز من نيست; از (مخالفت دستور) من، بپرهيزيد! (2)

آسمانها و زمين را بحق آفريد; او برتر است از اينكه همتايى براى او قرار مى‏دهند! (3)

انسان را از نطفه بى‏ارزشى آفريد; و سرانجام (او موجودى فصيح، و) مدافع آشكار از خويشتن گرديد! (4)

و چهارپايان را آفريد; در حالى كه در آنها، براى شما وسيله پوشش، و منافع ديگرى است; و از گوشت آنها مى‏خوريد! (5)

و در آنها براى شما زينت و شكوه است به هنگامى كه آنها را به استراحتگاهشان بازمى‏گردانيد، و هنگامى كه (صبحگاهان) به صحرا مى‏فرستيد! (6)

آنها بارهاى سنگين شما را به شهرى حمل مى‏كنند كه جز با مشقت زياد، به آن نمى‏رسيديد; پروردگارتان رؤوف و رحيم است (كه اين وسايل حيات را در اختيارتان قرار داده)! (7)

همچنين اسبها و استرهاو الاغها را آفريد; تا بر آنها سوار شويد و زينت شما باشد، و چيزهايى مى‏آفريند كه نمى‏دانيد. (8)

و بر خداست كه راه راست را (به بندگان) نشان دهد; اما بعضى از راه‏ها بيراهه است! و اگر خدا بخواهد، همه شما را (به اجبار) هدايت مى‏كند (;ولى اجبار سودى ندارد). (9)

او كسى است كه از آسمان، آبى فرستاد، كه نوشيدن شما از آن است; و (همچنين) گياهان و درختانى كه حيوانات خود را در آن به چرا مى‏بريد، نيز از آن است. (10)

خداوند با آن (آب باران)، براى شما زراعت و زيتون و نخل و انگور، و از همه ميوه‏ها مى‏روياند; مسلما در اين، نشانه روشنى براى انديشمندان است. (11)

او شب و روز و خورشيد و ماه را مسخر شما ساخت; و ستارگان نيز به فرمان او مسخر شمايند; در اين، نشانه‏هايى است (از عظمت خدا،) براى گروهى كه عقل خود را به كار مى‏گيرند! (12)

(علاوه بر اين،) مخلوقاتى را كه در زمين به رنگهاى گوناگون آفريده نيز مسخر (فرمان شما) ساخت; در اين، نشانه روشنى است براى گروهى كه متذكر مى‏شوند! (13)

او كسى است كه دريا را مسخر (شما) ساخت تا از آن، گوشت تازه بخوريد; و زيورى براى پوشيدن (مانند مرواريد) از آن استخراج كنيد; و كشتيها را مى‏بينى كه سينه دريا را مى‏شكافند تا شما (به تجارت پردازيد و) از فضل خدا بهره گيريد; شايد شكر نعمتهاى او را بجا آوريد! (14)

و در زمين، كوه‏هاى ثابت و محكمى افكند تا لرزش آن را نسبت به شما بگيرد; و نهرها و راه‏هايى ايجاد كرد، تا هدايت شويد. (15)

و (نيز) علاماتى قرار داد; و (شب هنگام) به وسيله ستارگان هدايت مى‏شوند. (16)

آيا كسى كه (اين گونه مخلوقات را) مى‏آفريند، همچون كسى است كه نمى‏آفريند؟! آيا متذكر نمى‏شويد؟! (17)

و اگر نعمتهاى خدا را بشماريد، هرگز نمى‏توانيد آنها را احصا كنيد; خداوند بخشنده و مهربان است! (18)

خداوند آنچه را پنهان مى‏داريد و آنچه را آشكار مى‏سازيد، مى‏داند. (19)

معبودهايى را كه غير از خدا مى‏خوانند، چيزى را خلق نمى‏كنند; بلكه خودشان هم مخلوقند! (20)

آنها مردگانى هستند كه هرگز استعداد حيات ندارند; و نمى‏دانند (عبادت‏كنندگانشان) در چه زمانى محشور مى‏شوند! (21)

معبود شما خداوند يگانه است; اما كسانى كه به آخرت ايمان نمى‏آورند، دلهايشان (حق را) انكار مى‏كند و مستكبرند. (22)

قطعا خداوند از آنچه پنهان مى‏دارند و آنچه آشكار مى‏سازند با خبر است; او مستكبران را دوست نمى‏دارد! (23)

و هنگامى كه به آنها گفته شود: «پروردگار شما چه نازل كرده است؟» مى‏گويند: «اينها (وحى الهى نيست;) همان افسانه‏هاى دروغين پيشينيان است!» (24)

آنها بايد روز قيامت، (هم) بار گناهان خود را بطور كامل بر دوش كشند; و هم سهمى از گناهان كسانى كه بخاطر جهل، گمراهشان مى‏سازند! بدانيد آنها بار سنگين بدى بر دوش مى‏كشند! (25)

كسانى كه قبل از ايشان بودند (نيز) از اين توطئه‏ها داشتند; ولى خداوند به سراغ شالوده (زندگى) آنها رفت; و آن را از اساس ويران كرد; و سقف از بالا بر سرشان فرو ريخت; و عذاب (الهى) از آن جايى كه نمى‏دانستند به سراغشان آمد! (26)

سپس روز قيامت خدا آنها را رسوا مى‏سازد; و مى‏گويد: «شريكانى كه شما براى من ساختيد، و بخاطر آنها با ديگران دشمنى مى‏كرديد، كجا هستيد؟!» (در اين هنگام،) كسانى كه به آنها علم داده شده مى‏گويند: «رسوايى و بدبختى، امروز بر كافران است!» (27)

همانها كه فرشتگان (مرگ) روحشان را مى‏گيرند در حالى كه به خود ظلم كرده بودند! در اين موقع آنها تسليم مى‏شوند (و بدروغ مى‏گويند:) ما كار بدى انجام نمى‏داديم! آرى، خداوند به آنچه انجام مى‏داديد عالم است! (28)

(به آنها گفته مى‏شود:) اكنون از درهاى جهنم وارد شويد در حالى كه جاودانه در آن خواهيد بود! چه جاى بدى است جايگاه مستكبران! (29)

(ولى هنگامى كه) به پرهيزگاران گفته مى‏شد: «پروردگار شما چه چيز نازل كرده است؟» مى‏گفتند: «خير (و سعادت)» (آرى،) براى كسانى كه نيكى كردند، در اين دنيا نيكى است; و سراى آخرت از آن هم بهتر است; و چه خوب است سراى پرهيزگاران! (30)

باغهايى از بهشت جاويدان است كه همگى وارد آن مى‏شوند; نهرها از زير درختانش مى‏گذرد; هر چه بخواهند در آنجا هست; خداوند پرهيزگاران را چنين پاداش مى‏دهد! (31)

همانها كه فرشتگان (مرگ) روحشان را مى‏گيرند در حالى كه پاك و پاكيزه‏اند; به آنها مى‏گويند: «سلام بر شما! وارد بهشت شويد به خاطر اعمالى كه انجام مى‏داديد!» (32)

آيا آنها انتظارى جز اين دارند كه فرشتگان (قبض ارواح) به سراغشان بيايند، يا فرمان پروردگارت (براى مجازاتشان) فرا رسد (آنگاه توبه كنند؟! ولى توبه آنها در آن زمان بى اثر است! آرى،) كسانى كه پيش از ايشان بودند نيز چنين كردند! خداوند به آنها ستم نكرد; ولى آنان به خويشتن ستم مى‏نمودند! (33)

و سرانجام بديهاى اعمالشان به آنها رسيد; و آنچه را (از وعده‏هاى عذاب) استهزا مى‏كردند، بر آنان وارد شد. (34)

مشركان گفتند: «اگر خدا مى‏خواست، نه ما و نه پدران ما، غير او را پرستش نمى‏كرديم; و چيزى را بدون اجازه او حرام نمى‏ساختيم!» (آرى،) كسانى كه پيش از ايشان بودند نيز همين كارها را انجام دادند; ولى آيا پيامبران وظيفه‏اى جز ابلاغ آشكار دارند؟! (35)

ما در هر امتى رسولى برانگيختيم كه: «خداى يكتا را بپرستيد; و از طاغوت اجتناب كنيد!» خداوند گروهى را هدايت كرد; و گروهى ضلالت و گمراهى دامانشان را گرفت; پس در روى زمين بگرديد و ببينيد عاقبت تكذيب‏كنندگان چگونه بود! (36)

هر قدر بر هدايت آنها حريص باشى، (سودى ندارد; چرا) كه خداوند كسى را كه گمراه ساخت، هدايت نمى‏كند; و آنها ياورانى نخواهند داشت! (37)

آنها سوگندهاى شديد به خدا ياد كردند كه: «هرگز خداوند كسى را كه مى‏ميرد، برنمى‏انگيزد! س‏ذللّه آرى، اين وعده قطعى خداست (كه همه مردگان را براى جزا بازمى‏گرداند); ولى بيشتر مردم نمى‏دانند! (38)

هدف اين است كه آنچه را در آن اختلاف داشتند، براى آنها روشن سازد; و كسانى كه منكر شدند، بدانند دروغ مى‏گفتند! (39)

(رستاخيز مردگان براى ما مشكل نيست; زيرا) وقتى چيزى را اراده مى‏كنيم، فقط به آن مى‏گوييم: «موجود باش!» بلافاصله موجود مى‏شود. (40)

آنها كه پس از ستم ديدن در راه خدا، هجرت كردند، در اين دنيا جايگاه (و مقام) خوبى به آنها مى‏دهيم; و پاداش آخرت، از آن هم بزرگتر است اگر مى‏دانستند! (41)

آنها كسانى هستند كه صبر و استقامت پيشه كردند، و تنها بر پروردگارشان توكل مى‏كنند. (42)

و پيش از تو، جز مردانى كه به آنها وحى مى‏كرديم، نفرستاديم! اگر نمى‏دانيد، از آگاهان بپرسيد (تا تعجب نكنيد از اينكه پيامبر اسلام از ميان همين مردان برانگيخته شده است)! (43)

(از آنها بپرسيد كه) از دلايل روشن و كتب (پيامبران پيشين آگاهند!) و ما اين ذكر ( قرآن) را بر تو نازل كرديم، تا آنچه به سوى مردم نازل شده است براى آنها روشن سازى; و شايد انديشه كنند! (44)

آيا توطئه‏گران از اين ايمن گشتند كه ممكن است خدا آنها را در زمين فروبرد، و يا مجازات (الهى)، از آن جا كه انتظارش را ندارند، به سراغشان آيد؟!... (45)

يا به هنگامى (كه براى كسب مال و ثروت افزونتر) در رفت و آمدند، دامانشان را بگيرد در حالى كه قادر به فرار نيستند؟!... (46)

يا بطور تدريجى، با هشدارهاى خوف‏انگيز آنان را گرفتار سازد؟! چرا كه پروردگار شما، رؤوف و رحيم است. (47)

آيا آنها مخلوقات خدا را نديدند كه سايه‏هايشان از راست و چپ حركت دارند، و با خضوع براى خدا سجده مى‏كنند؟! (48)

(نه تنها سايه‏ها، بلكه) تمام آنچه در آسمانها و زمين از جنبندگان وجود دارد، و همچنين فرشتگان، براى خدا سجده مى‏كنند و تكبر نمى‏ورزند. (49)

آنها (تنها) از (مخالفت) پروردگارشان، كه حاكم بر آنهاست، مى‏ترسند; و آنچه را ماموريت دارند انجام مى‏دهند. (50)

خداوند فرمان داده: «دو معبود (براى خود) انتخاب نكنيد; معبود (شما) همان خداى يگانه است; تنها از (كيفر) من بترسيد!» (51)

آنچه در آسمانها و زمين است، از آن اوست; و دين خالص (نيز) همواره از آن او مى‏باشد; آيا از غير او مى‏ترسيد؟! (52)

آنچه از نعمتها داريد، همه از سوى خداست! و هنگامى كه ناراحتى به شما رسد، فقط او را مى‏خوانيد! (53)

(اما) هنگامى كه ناراحتى و رنج را از شما برطرف مى‏سازد، ناگاه گروهى از شما براى پروردگارشان همتا قائل مى‏شوند. (54)

(بگذار) تا نعمتهايى را كه به آنها داده‏ايم كفران كنند! (اكنون) چند روزى (از متاع دنيا) بهره گيريد، اما بزودى خواهيد دانست (سرانجام كارتان به كجا خواهد كشيد)! (55)

آنان براى بتهايى كه هيچ گونه سود و زيانى از آنها سراغ ندارند، سهمى از آنچه به آنان روزى داده‏ايم قرارمى‏دهند; به خدا سوگند، (در دادگاه قيامت،) از اين افتراها كه مى‏بنديد، بازپرسى خواهيد شد! (56)

آنها (در پندار خود،) براى خداوند دختران قرارمى‏دهند; -منزه است (از اينكه فرزندى داشته باشد)- ولى براى خودشان، آنچه را ميل دارند قائل مى‏شوند... (57)

در حالى كه هرگاه به يكى از آنها بشارت دهند دختر نصيب تو شده، صورتش (از فراب ناراحتى) سياه مى‏شود; و به شدت خشمگين مى‏گردد;... (58)

بخاطر بشارت بدى كه به او داده شده، از قوم و قبيله خود متوارى مى‏گردد; (و نمى‏داند) آيا او را با قبول ننگ نگهدارد، يا در خاك پنهانش كند؟! چه بد حكم مى‏كنند! (59)

براى آنها كه به سراى آخرت ايمان ندارند، صفات زشت است; و براى خدا، صفات عالى است; و او قدرتمند و حكيم است. (60)

و اگر خداوند مردم را بخاطر ظلمشان مجازات مى‏كرد، جنبنده‏اى را بر پشت زمين باقى نمى‏گذارد; ولى آنها را تا زمان معينى به تاخير مى‏اندازد. و هنگامى كه اجلشان فرا رسد، نه ساعتى تاخير مى‏كنند، و نه ساعتى پيشى مى‏گيرند. (61)

آنها براى خدا چيزهايى قرارمى‏دهند كه خودشان از آن كراهت دارند ( فرزندان دختر); با اين حال زبانشان به دروغ مى‏گويد سرانجام نيكى دارند! از اين رو براى آنان آتش است; و آنها از پيشگامان (دوزخ)اند. (62)

به خدا سوگند، به سوى امتهاى پيش از تو پيامبرانى فرستاديم; اما شيطان اعمالشان را در نظرشان آراست; و امروز او ولى و سرپرستشان است; و مجازات دردناكى براى آنهاست! (63)

ما قرآن را بر تو نازل نكرديم مگر براى اينكه آنچه را در آن اختلاف دارند، براى آنها روشن كنى; و (اين قرآن) مايه هدايت و رحمت است براى قومى كه ايمان مى‏آورند! (64)

خداوند از آسمان، آبى فرستاد; و زمين را، پس از آنكه مرده بود، حيات بخشيد! در اين، نشانه روشنى است براى جمعيتى كه گوش شنوا دارند! (65)

و در وجود چهارپايان، براى شما (درسهاى) عبرتى است: از درون شكم آنها، از ميان غذاهاى هضم‏شده و خون، شير خالص و گوارا به شما مى‏نوشانيم! (66)

و از ميوه‏هاى درختان نخل و انگور، مسكرات (ناپاك) و روزى خوب و پاكيزه مى‏گيريد; در اين، نشانه روشنى است براى جمعيتى كه انديشه مى‏كنند! (67)

و پروردگار تو به زنبور عسل «وحى‏» (و الهام غريزى) نمود كه: «از كوه‏ها و درختان و داربستهايى كه مردم مى‏سازند، خانه‏هايى برگزين! (68)

سپس از تمام ثمرات (و شيره گلها) بخور و راه‏هايى را كه پروردگارت براى تو تعيين كرده است، براحتى بپيما! «از درون شكم آنها، نوشيدنى با رنگهاى مختلف خارج مى‏شود كه در آن، شفا براى مردم است; به يقين در اين امر، نشانه روشنى است براى جمعيتى كه مى‏انديشند. (69)

خداوند شما را آفريد; سپس شما را مى‏ميراند; بعضى از شما به نامطلوب‏ترين سنين بالاى عمر مى‏رسند، تا بعد از علم و آگاهى، چيزى ندانند (و همه چيز را فراموش كنند); خداوند دانا و تواناست! (70)

خداوند بعضى از شما را بر بعضى ديگر از نظر روزى برترى داد (چرا كه استعدادها و تلاشهايتان متفاوت است)! اما آنها كه برترى داده شده‏اند، حاضر نيستند از روزى خود به بردگانشان بدهند و همگى در آن مساوى گردند; آيا آنان نعمت خدا را انكار مى‏نمايند (كه شكر او را ادا نمى‏كنند)؟! (71)

خداوند براى شما از جنس خودتان همسرانى قرار داد; و از همسرانتان براى شما فرزندان و نوه‏هايى به وجود آورد; و از پاكيزه‏ها به شما روزى داد; آيا به باطل ايمان مى‏آورند، و نعمت خدا را انكار مى‏كنند؟! (72)

آنها غير از خدا، موجوداتى را مى‏پرستند كه هيچ رزقى را براى آنان از آسمانها و زمين در اختيار ندارند; و توان اين كار را نيز ندارند. (73)

پس، براى خدا امثال (و شبيه‏ها) قائل نشويد! خدا مى‏داند، و شما نمى‏دانيد. (74)

خداوند مثالى زده: برده مملوكى را كه قادر بر هيچ چيز نيست; و انسان (با ايمانى) را كه از جانب خود، رزقى نيكو به او بخشيده‏ايم، و او پنهان و آشكار از آنچه خدا به او داده، انفاق مى‏كند; آيا اين دو نفر يكسانند؟! شكر مخصوص خداست، ولى اكثر آنها نمى‏دانند! (75)

خداوند مثالى (ديگر) زده است: دو نفر را، كه يكى از آن دو، گنگ مادرزاد است; و قادر بر هيچ كارى نيست; و سربار صاحبش مى‏باشد; او را در پى هر كارى بفرستد، خوب انجام نمى‏دهد; آيا چنين انسانى، با كسى كه امر به عدل و داد مى‏كند، و بر راهى راست قرار دارد، برابر است؟! (76)

غيب آسمانها و زمين، مخصوص خداست (و او همه را مى‏داند); و امر قيامت(بقدرى نزديك و آسان است) درست همانند چشم برهم زدن، و يا از آن هم نزديكتر; چرا كه خدا بر هر چيزى تواناست! (77)

و خداوند شما را از شكم مادرانتان خارج نمود در حالى كه هيچ چيز نمى‏دانستيد; و براى شما، گوش و چشم و عقل قرار داد، تا شكر نعمت او را بجا آوريد! (78)

آيا آنها به پرندگانى كه بر فراز آسمانها نگه‏داشته شده، نظر نيفكندند؟ هيچ كس جز خدا آنها را نگاه نمى‏دارد; در اين امر، نشانه‏هايى (از عظمت و قدرت خدا) است براى كسانى كه ايمان مى‏آورند! (79)

و خدا براى شما از خانه‏هايتان محل سكونت (و آرامش) قرار داد; و از پوست چهارپايان نيز براى شما خانه‏هايى قرار داد كه روز كوچ كردن و روز اقامتتان، به آسانى مى‏توانيد آنها را جا به جا كنيد; و از پشم و كرك و موى آنها، براى شما اثاث و متاع (و وسايل مختلف زندگى) تا زمان معينى قرار داد. (80)

و (نيز) خداوند از آنچه آفريده است سايه‏هايى براى شما قرار داده; و از كوه‏ها پناهگاه‏هايى; و براى شما پيراهنهايى آفريده، كه شما را از گرما (و سرما) حفظ مى‏كند; و پيراهنهايى كه به هنگام جنگ، حافظ شماست; اين گونه نعمتهايش را بر شما كامل مى‏كند، شايد تسليم فرمان او شويد! (81)

(با اين همه،) اگر روى برتابند، (نگران مباش;) تو فقط وظيفه ابلاغ آشكار دارى. (82)

آنها نعمت خدا را مى‏شناسند; سپس آن را انكار مى‏كنند; و اكثرشان كافرند! (83)

(به خاطر بياوريد) روزى را كه از هر امتى گواهى بر آنان برمى‏انگيزيم; سپس به آنان كه كفر ورزيدند، اجازه (سخن گفتن) داده نمى‏شود; (بلكه دست و پا و گوش و چشم، حتى پوست تن آنها گواهى مى‏دهند!) و (نيز) اجازه عذرخواهى و تقاضاى عفو به آنان نمى‏دهند! (84)

و هنگامى كه ظالمان عذاب را ببينند، نه به آنها تخفيف داده مى‏شود، و نه مهلت! (85)

و هنگامى كه مشركان معبودهايى را كه همتاى خدا قرار دادند مى‏بينند، مى‏گويند: «پروردگارا! اينها همتايانى هستند كه ما به جاى تو، آنها را مى‏خوانديم! «در اين هنگام، معبودان به آنها مى‏گويند: «شما دروغگو هستيد! (شما هواى نفس خود را پرستش مى‏كرديد!)» (86)

و در آن روز، همگى (ناگزير) در پيشگاه خدا تسليم مى‏شوند; و تمام آنچه را (نسبت به خدا) دروغ مى‏بستند، گم و نابود مى‏شود! (87)

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند، بخاطر فسادى كه مى‏كردند، عذابى بر عذابشان مى‏افزاييم! (88)

(به ياد آوريد) روزى را كه از هر امتى، گواهى از خودشان بر آنها برمى‏انگيزيم; و تو را گواه بر آنان قرارمى‏دهيم! و ما اين كتاب را بر تو نازل كرديم كه بيانگر همه چيز، و مايه هدايت و رحمت و بشارت براى مسلمانان است! (89)

خداوند به عدل و احسان و بخشش به نزديكان فرمان مى‏دهد; و از فحشا و منكر و ستم، نهى مى‏كند; خداوند به شما اندرز مى‏دهد، شايد متذكر شويد! (90)

و هنگامى كه با خدا عهد بستيد، به عهد او وفا كنيد! و سوگندها را بعد از محكم ساختن نشكنيد، در حالى كه خدا را كفيل و ضامن بر (سوگند) خود قرار داده‏ايد، به يقين خداوند از آنچه انجام مى‏دهيد، آگاه است! (91)

همانند آن زن (سبك مغز) نباشيد كه پشمهاى تابيده خود را، پس از استحكام،وامى‏تابيد! در حالى كه (سوگند و پيمان) خود را وسيله خيانت و فساد قرار مى‏دهيد; بخاطر اينكه گروهى، جمعيتشان از گروه ديگر بيشتر است (و كثرت دشمن را بهانه‏اى براى شكستن بيعت با پيامبر مى‏شمريد)! خدا فقط شما را با اين وسيله آزمايش مى‏كند; و به يقين روز قيامت، آنچه را در آن اختلاف داشتيد، براى شما روشن مى‏سازد! (92)

و اگر خدا مى‏خواست، همه شما را امت واحدى قرارمى‏داد; (و همه را به اجبار وادار به ايمان مى‏كرد; اما ايمان اجبارى فايده‏اى ندارد!) ولى خدا هر كس را بخواهد (و شايسته بداند) گمراه، و هر كس را بخواهد (و لايق بداند) هدايت مى‏كند! (به گروهى توفيق هدايت داده، و از گروهى سلب مى‏كند!) و يقينا شما از آنچه انجام مى‏داديد، بازپرسى خواهيد شد! (93)

سوگندهايتان را وسيله تقلب و خيانت در ميان خود قرار ندهيد، مبادا گامى بعد از ثابت‏گشتن (بر ايمان) متزلزل شود; و به خاطر بازداشتن (مردم) از راه خدا، آثار سوء آن را بچشيد! و براى شما، عذاب عظيمى خواهد بود! (94)

و (هرگز) پيمان الهى را با بهاى كمى مبادله نكنيد (و هر بهايى در برابر آن ناچيز است!) آنچه نزد خداست، براى شما بهتر است اگر مى‏دانستيد. (95)

آنچه نزد شماست فانى مى‏شود; اما آنچه نزد خداست باقى است; و به كسانى كه صبر و استقامت پيشه كنند، مطابق بهترين اعمالى كه انجام مى‏دادند پاداش خواهيم داد. (96)

هر كس كار شايسته‏اى انجام دهد، خواه مرد باشد يا زن، در حالى كه مؤمن است، او را به حياتى پاك زنده مى‏داريم; و پاداش آنها را به بهترين اعمالى كه انجام مى‏دادند، خواهيم داد. (97)

هنگامى كه قرآن مى‏خوانى، از شر شيطان مطرود، به خدا پناه بر! (98)

چرا كه او، بر كسانى كه ايمان دارند و بر پروردگارشان توكل مى‏كنند، تسلطى ندارد. (99)

تسلط او تنها بر كسانى است كه او را به سرپرستى خود برگزيده‏اند، و آنها كه نسبت به او ( خدا) شرك مى‏ورزند (و فرمان شيطان را به جاى فرمان خدا، گردن مى‏نهند) (100)

و هنگامى كه آيه‏اى را به آيه ديگر مبدل كنيم ( حكمى را نسخ نماييم) -و خدا بهتر مى‏داند چه حكمى را نازل كند- آنها مى‏گويند: «تو افترا مى‏بندى!» اما بيشترشان (حقيقت را) نمى‏دانند! (101)

بگو، روح القدس آن را از جانب پروردگارت بحق نازل كرده، تا افراد باايمان را ثابت‏قدم گرداند; و هدايت و بشارتى است براى عموم مسلمانان! (102)

ما مى‏دانيم كه آنها مى‏گويند: «اين آيات را انسانى به او تعليم مى‏دهد!» در حالى كه زبان كسى كه اينها را به او نسبت مى‏دهند عجمى است; ولى اين (قرآن)، زبان عربى آشكار است! (103)

به يقين، كسانى كه به آيات الهى ايمان نمى‏آورند، خدا آنها را هدايت نمى‏كند; و براى آنان عذاب دردناكى است. (104)

تنها كسانى دروغ مى‏بندند كه به آيات خدا ايمان ندارند; (آرى،) دروغگويان واقعى آنها هستند! (105)

كسانى كه بعد از ايمان كافر شوند -بجز آنها كه تحت فشار واقع شده‏اند در حالى كه قلبشان آرام و با ايمان است- آرى، آنها كه سينه خود را براى پذيرش كفر گشوده‏اند، غضب خدا بر آنهاست; و عذاب عظيمى در انتظارشان! (106)

اين به خاطر آن است كه زندگى دنيا (و پست را) بر آخرت ترجيح دادند; و خداوند افراد بى‏ايمان (لجوج) را هدايت نمى‏كند. (107)

آنها كسانى هستند كه (بر اثر فزونى گناه،) خدا بر قلب و گوش و چشمانشان مهر نهاده; (به همين دليل نمى‏فهمند،) و غافلان واقعى همانها هستند! (108)

و ناچار آنها در آخرت زيانكارند. (109)

اما پروردگار تو نسبت به كسانى كه بعد از فريب‏خوردن، (به ايمان بازگشتند و) هجرت كردند; سپس جهاد كردند و در راه خدا استقامت نمودند; پروردگارت، بعد از انجام اين كارها، بخشنده و مهربان است (و آنها را مشمول رحمت خود مى‏سازد). (110)

(به ياد آوريد) روزى را كه هر كس (در فكر خويشتن است; و تنها) به دفاع از خود برمى‏خيزد; و نتيجه اعمال هر كسى، بى‏كم و كاست، به او داده مى‏شود; و به آنها ظلم نخواهد شد! (111)

خداوند (براى آنان كه كفران نعمت مى‏كنند،) مثلى زده است: منطقه آبادى كه امن و آرام و مطمئن بود; و همواره روزيش از هر جا مى‏رسيد; اما به نعمتهاى خدا ناسپاسى كردند; و خداوند به خاطر اعمالى كه انجام مى‏دادند، لباس گرسنگى و ترس را بر اندامشان پوشانيد! (112)

پيامبرى از خودشان به سراغ آنها آمد، او را تكذيب كردند; از اين رو عذاب الهى آنها را فراگرفت در حالى كه ظالم بودند! (113)

پس، از آنچه خدا روزيتان كرده است، حلال و پاكيزه بخوريد; و شكر نعمت خدا را بجا آوريد اگر او را مى‏پرستيد! (114)

خداوند، تنها مردار، خون، گوشت خوك و آنچه را با نام غير خدا سر بريده‏اند، بر شما حرام كرده است; اما كسانى كه ناچار شوند، در حالى كه تجاوز و تعدى از حد ننمايند، (خدا آنها را مى‏بخشد; چرا كه) خدا بخشنده و مهربان است. (115)

به خاطر دروغى كه بر زبانتان جارى مى‏شود (و چيزى را مجاز و چيزى را ممنوع مى‏كنيد،) نگوييد: «اين حلال است و آن حرام‏»، تا بر خدا افترا ببنديد به يقين كسانى كه به خدا دروغ مى‏بندند، رستگار نخواهند شد! (116)

بهره كمى است (كه در اين دنيا نصيبشان مى‏شود); و عذاب دردناكى در انتظار آنان است! (117)

چيزهايى را كه پيش از اين براى تو شرح داديم، بر يهود حرام كرديم; ما به آنها ستم نكرديم، اما آنها به خودشان ظلم و ستم مى‏كردند! (118)

اما پروردگارت نسبت به آنها كه از روى جهالت، بدى كرده‏اند، سپس توبه كرده و در مقام جبران برآمده‏اند، پروردگارت بعد از آن آمرزنده و مهربان است. (119)

ابراهيم (به تنهايى) امتى بود مطيع فرمان خدا; خالى از هر گونه انحراف; و از مشركان نبود; (120)

شكرگزار نعمتهاى پروردگار بود; خدا او را برگزيد; و به راهى راست هدايت نمود! (121)

ما در دنيا به او (همت) نيكويى داديم; و در آخرت از نيكان است! (122)

سپس به تو وحى فرستاديم كه از آيين ابراهيم -كه ايمانى خالص داشت و از مشركان نبود- پيروى كن! (123)

(تحريمهاى) روز شنبه (براى يهود) فقط بعنوان يك مجازات بود، كه در آن هم اختلاف كردند; و پروردگارت روز قيامت، در آنچه اختلاف داشتند، ميان آنها داورى مى‏كند! (124)

با حكمت و اندرز نيكو، به راه پروردگارت دعوت نما! و با آنها به روشى كه نيكوتر است، استدلال و مناظره كن! پروردگارت، از هر كسى بهتر مى‏داند چه كسى از راه او گمراه شده است; و او به هدايت‏يافتگان داناتر است. (125)

و هر گاه خواستيد مجازات كنيد، تنها بمقدارى كه به شما تعدى شده كيفر دهيد! و اگر شكيبايى كنيد، اين كار براى شكيبايان بهتر است. (126)

صبر كن، و صبر تو فقط براى خدا و به توفيق خدا باشد! و بخاطر (كارهاى) آنها، اندوهگين و دلسرد مشو! و از توطئه‏هاى آنها، در تنگنا قرار مگير! (127)

خداوند با كسانى است كه تقوا پيشه كرده‏اند، و كسانى كه نيكوكارند. (128)

http://www.aviny.com/Quran/Farsi/chapters/QP016.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاسراء

به نام خداوند بخشنده بخشايشگر

پاك و منزه است خدايى كه بنده‏اش را در يك شب، از مسجد الحرام به مسجد الاقصى -كه گرداگردش را پربركت ساخته‏ايم- برد، تا برخى از آيات خود را به او نشان دهيم; چرا كه او شنوا و بيناست. (1)

ما به موسى كتاب آسمانى داديم; و آن را وسيله هدايت بنى اسرائيل ساختيم; (و گفتيم:) غير ما را تكيه‏گاه خود قرار ندهيد! (2)

اى فرزندان كسانى كه با نوح (بر كشتى) سوار كرديم! او بنده شكرگزارى بود. (شما هم مانند او باشيد، تا نجات يابيد!) (3)

ما به بنى اسرائيل در كتاب (تورات) اعلام كرديم كه دوبار در زمين فساد خواهيد كرد، و برترى‏جويى بزرگى خواهيد نمود. (4)

هنگامى كه نخستين وعده فرا رسد، گروهى از بندگان پيكارجوى خود را بر ضد شما ميانگيزيم (تا شما را سخت در هم كوبند; حتى براى به دست آوردن مجرمان)، خانه‏ها را جستجو مى‏كنند; و اين وعده‏اى است قطعى! (5)

سپس شما را بر آنها چيره مى‏كنيم; و شما را به وسيله داراييها و فرزندانى كمك خواهيم كرد; و نفرات شما را بيشتر (از دشمن) قرارمى‏دهيم. (6)

اگر نيكى كنيد، به خودتان نيكى مى‏كنيد; و اگر بدى كنيد باز هم به خود مى‏كنيد. و هنگامى كه وعده دوم فرا رسد، (آنچنان دشمن بر شما سخت خواهد گرفت كه) آثار غم و اندوه در صورتهايتان ظاهر مى‏شود; و داخل مسجد (الاقصى) مى‏شوند همان گونه كه بار اول وارد شدند; و آنچه را زير سلطه خود مى‏گيرند، در هم مى‏كوبند. (7)

اميد است پروردگارتان به شما رحم كند! هرگاه برگرديد، ما هم بازمى‏گرديم; و جهنم را براى كافران، زندان سختى قرار داديم. (8)

اين قرآن، به راهى كه استوارترين راه‏هاست، هدايت مى‏كند; و به مؤمنانى كه اعمال صالح انجام مى‏دهند، بشارت مى‏دهد كه براى آنها پاداش بزرگى است. (9)

و اينكه آنها كه به قيامت ايمان نمى‏آورند، عذاب دردناكى براى آنان آماده ساخته‏ايم. (10)

انسان (بر اثر شتابزدگى)، بديها را طلب مى‏كند آن گونه كه نيكيها را مى‏طلبد; و انسان، هميشه عجول بوده است! (11)

ما شب و روز را دو نشانه توحيد و عظمت خود قرار داديم; سپس نشانه شب را محو كرده، و نشانه روز را روشنى‏بخش ساختيم تا (در پرتو آن،) فضل پروردگارتان را بطلبيد (و به تلاش زندگى برخيزيد)، و عدد سالها و حساب را بدانيد; و هر چيزى را بطور مشخص و آشكار، بيان كرديم. (12)

و هر انسانى، اعمالش را بر گردنش آويخته‏ايم; و روز قيامت، كتابى براى او بيرون مى‏آوريم كه آن را در برابر خود، گشوده مى‏بيند! (اين همان نامه اعمال اوست!) (13)

(و به او مى‏گوييم:) كتابت را بخوان، كافى است كه امروز، خود حسابگر خويش باشى! (14)

هر كس هدايت شود، براى خود هدايت يافته; و آن كس كه گمراه گردد، به زيان خود گمراه شده است; و هيچ كس بار گناه ديگرى را به دوش نمى‏كشد; و ما هرگز (قومى را) مجازات نخواهيم كرد، مگر آنكه پيامبرى مبعوث كرده باشيم (تا وظايفشان را بيان كند.) (15)

و هنگامى كه بخواهيم شهر و ديارى را هلاك كنيم، نخست اوامر خود را براى «مترفين‏» (و ثروتمندان مست شهوت) آنجا، بيان مى‏داريم، سپس هنگامى كه به مخالفت برخاستند و استحقاق مجازات يافتند، آنها را به شدت درهم مى‏كوبيم. (16)

چه بسيار مردمى كه در قرون بعد از نوح، زندگى مى‏كردند; (و طبق همين سنت،) آنها را هلاك كرديم! و كافى است كه پروردگارت از گناهان بندگانش آگاه، و نسبت به آن بيناست. (17)

آن كس كه (تنها) زندگى زودگذر (دنيا) را مى‏طلبد، آن مقدار از آن را كه بخواهيم -و به هر كس اراده كنيم- مى‏دهيم; سپس دوزخ را براى او قرار خواهيم داد، كه در آتش سوزانش مى‏سوزد در حالى كه نكوهيده و رانده (درگاه خدا) است. (18)

و آن كس كه سراى آخرت را بطلبد، و براى آن سعى و كوشش كند -در حالى كه ايمان داشته باشد- سعى و تلاش او، (از سوى خدا) پاداش داده خواهد شد. (19)

هر يك از اين دو گروه را از عطاى پروردگارت، بهره و كمك مى‏دهيم; و عطاى پروردگارت هرگز (از كسى) منع نشده است. (20)

ببين چگونه بعضى را (در دنيا بخاطر تلاششان) بر بعضى ديگر برترى بخشيده‏ايم; درجات آخرت و برتريهايش، از اين هم بيشتر است! (21)

هرگز معبود ديگرى را با خدا قرار مده، كه نكوهيده و بى‏يار و ياور خواهى نشست! (22)

و پروردگارت فرمان داده: جز او را نپرستيد! و به پدر و مادر نيكى كنيد! هرگاه يكى از آن دو، يا هر دوى آنها، نزد تو به سن پيرى رسند، كمترين اهانتى به آنها روا مدار! و بر آنها فرياد مزن! و گفتار لطيف و سنجيده و بزرگوارانه به آنها بگو! (23)

و بالهاى تواضع خويش را از محبت و لطف، در برابر آنان فرود آر! و بگو: «پروردگارا! همان‏گونه كه آنها مرا در كوچكى تربيت كردند، مشمول رحمتشان قرار ده!» (24)

پروردگار شما از درون دلهايتان آگاهتر است; (اگر لغزشى در اين زمينه داشتيد) هر گاه صالح باشيد (و جبران كنيد) او بازگشت‏كنندگان را مى‏بخشد. (25)

و حق نزديكان را بپرداز، و (همچنين حق) مستمند و وامانده در راه را! و هرگز اسراف و تبذير مكن، (26)

چرا كه تبذيركنندگان، برادران شياطينند; و شيطان در برابر پروردگارش، بسيار ناسپاس بود! (27)

و هرگاه از آنان ( مستمندان) روى برتابى، و انتظار رحمت پروردگارت را داشته باشى (تا گشايشى در كارت پديد آيد و به آنها كمك كنى)، با گفتار نرم و آميخته با لطف با آنها سخن بگو! (28)

هرگز دستت را بر گردنت زنجير مكن، (و ترك انفاق و بخشش منما) و بيش از حد (نيز) دست خود را مگشاى، تا مورد سرزنش قرار گيرى و از كار فرومانى! (29)

به يقين، پروردگارت روزى را براى هر كس بخواهد، گشاده يا تنگ مى‏دارد; او نسبت به بندگانش، آگاه و بيناست. (30)

و فرزندانتان را از ترس فقر، نكشيد! ما آنها و شما را روزى مى‏دهيم; مسلما كشتن آنها گناه بزرگى است! (31)

و نزديك زنا نشويد، كه كار بسيار زشت، و بد راهى است! (32)

و كسى را كه خداوند خونش را حرام شمرده، نكشيد، جز بحق! و آن كس كه مظلوم كشته شده، براى وليش سلطه (و حق قصاص) قرار داديم; اما در قتل اسراف نكند، چرا كه او مورد حمايت است! (33)

و به مال يتيم، جز به بهترين راه نزديك نشويد، تا به سر حد بلوغ رسد! و به عهد (خود) وفا كنيد، كه از عهد سؤال مى‏شود! (34)

و هنگامى كه پيمانه مى‏كنيد، حق پيمانه را ادا نماييد، و با ترازوى درست وزن كنيد! اين براى شما بهتر، و عاقبتش نيكوتر است. (35)

از آنچه به آن آگاهى ندارى، پيروى مكن، چرا كه گوش و چشم و دل، همه مسؤولند. (36)

و روى زمين، با تكبر راه مرو! تو نمى‏توانى زمين را بشكافى، و طول قامتت هرگز به كوه‏ها نمى‏رسد! (37)

همه اينها گناهش نزد پروردگار تو ناپسند است. (38)

اين (احكام)، از حكمتهايى است كه پروردگارت به تو وحى فرستاده; و هرگز معبودى با خدا قرار مده، كه در جهنم افكنده مى‏شوى، در حالى كه سرزنش شده، و رانده (درگاه خدا) خواهى بود! (39)

آيا پروردگارتان فرزندان پسر را مخصوص شما ساخته، و خودش دخترانى از فرشتگان برگزيده است؟! شما سخن بزرگ (و بسيار زشتى) مى‏گوييد! (40)

ما در اين قرآن، انواع بيانات مؤثر را آورديم تا متذكر شوند! ولى (گروهى از كوردلان،) جز بر نفرتشان نمى‏افزايد. (41)

بگو: «اگر آنچنان كه آنها مى‏گويند با او خدايانى بود، در اين صورت، (خدايان) سعى مى‏كردند راهى به سوى (خداوند) صاحب عرش پيدا كنند.» (42)

او پاك و برتر است از آنچه آنها مى‏گويند، بسيار برتر و منزه‏تر! (43)

آسمانهاى هفتگانه و زمين و كسانى كه در آنها هستند، همه تسبيح او مى‏گويند; و هر موجودى، تسبيح و حمد او مى‏گويد; ولى شما تسبيح آنها را نمى‏فهميد; او بردبار و آمرزنده است. (44)

و هنگامى كه قرآن مى‏خوانى، ميان تو و آنها كه به آخرت ايمان نمى‏آورند، حجاب ناپيدايى قرارمى‏دهيم; (45)

و بر دلهايشان پوششهايى، تا آن را نفهمند; و در گوشهايشان سنگينى; و هنگامى كه پروردگارت را در قرآن به يگانگى ياد مى‏كنى، آنها پشت مى‏كنند و از تو روى بر مى‏گردانند. (46)

هنگامى كه به سخنان تو گوش فرامى‏دهند، ما بهتر مى‏دانيم براى چه گوش فرا مى‏دهند; (و همچنين) در آن هنگام كه با هم نجوا مى‏كنند; آنگاه كه ستمگران مى‏گويند: «شما جز از انسانى كه افسون شده، پيروى نمى‏كنيد!» (47)

ببين چگونه براى تو مثلها زدند! در نتيجه گمراه شدند، و نمى‏توانند راه حق را پيدا كنند. (48)

و گفتند: «آيا هنگامى كه ما، استخوانهاى پوسيده و پراكنده‏اى شديم، دگر بار آفرينش تازه‏اى خواهيم يافت؟!» (49)

بگو: «شما سنگ باشيد يا آهن، (50)

يا هر مخلوقى كه در نظر شما، از آن هم سخت‏تر است (و از حيات و زندگى دورتر مى‏باشد، باز خدا قادر است شما را به زندگى مجدد بازگرداند). آنها بزودى مى گويند: «چه كسى ما را بازمى‏گرداند؟!» بگو: «همان كسى كه نخستين بار شما را آفريد.» آنان سر خود را (از روى تعجب و انكار،) به سوى تو خم مى‏كنند و مى‏گويند: «در چه زمانى خواهد بود؟!» بگو: «شايد نزديك باشد! (51)

همان روز كه شما را (از قبرهايتان) فرامى‏خواند; شما هم اجابت مى‏كنيد در حالى كه حمد او را مى‏گوييد; مى‏پنداريد تنها مدت كوتاهى (در جهان برزخ) درنگ كرده‏ايد!» (52)

به بندگانم بگو: «سخنى بگويند كه بهترين باشد! چرا كه (شيطان بوسيله سخنان ناموزون)، ميان آنها فتنه و فساد مى‏كند; هميشه شيطان دشمن آشكارى براى انسان بوده است! (53)

پروردگار شما، از (نيات و اعمال) شما آگاهتر است; اگر بخواهد (و شايسته بداند)، شما را مشمول رحمت خود مى‏سازد; و اگر بخواهد، مجازات مى‏كند; و ما تو را بعنوان مامور بر آنان نفرستاده‏ايم (كه آنان را مجبور به ايمان كنى!) (54)

پروردگار تو، از حال همه كسانى كه در آسمانها و زمين هستند، آگاهتر است; و (اگر تو را بر ديگران برترى داديم، بخاطر شايستگى توست،) ما بعضى از پيامبران را بر بعضى ديگر برترى داديم; و به داوود، زبور بخشيديم. (55)

بگو: «كسانى را كه غير از خدا (معبود خود) مى‏پنداريد، بخوانيد! آنها نه مى‏توانند مشكلى را از شما برطرف سازند، و نه تغييرى در آن ايجاد كنند.» (56)

كسانى را كه آنان مى‏خوانند، خودشان وسيله‏اى (براى تقرب) به پروردگارشان مى‏جويند، وسيله‏اى هر چه نزديكتر; و به رحمت او اميدوارند; و از عذاب او مى‏ترسند; چرا كه عذاب پروردگارت، همواره در خور پرهيز و وحشت است! (57)

هيچ شهر و آبادى نيست مگر اينكه آن را پيش از روز قيامت هلاك مى‏كنيم; يا (اگر گناهكارند، ) به عذاب شديدى گرفتارشان خواهيم ساخت; اين، در كتاب الهى ( لوح محفوظ) ثبت است. (58)

هيچ چيز مانع ما نبود كه اين معجزات (درخواستى بهانه‏جويان) را بفرستيم جز اينكه پيشينيان (كه همين درخواستها را داشتند، و با ايشان هماهنگ بودند)، آن را تكذيب كردند; (از جمله،) ما به (قوم) ثمود، ناقه داديم; (معجزه‏اى) كه روشنگر بود; اما بر آن ستم كردند (و ناقه را كشتند). ما معجزات را فقط براى بيم دادن (و اتمام حجت) مى‏فرستيم. (59)

(به ياد آور) زمانى را كه به تو گفتيم: «پروردگارت احاطه كامل به مردم دارد; (و از وضعشان كاملا آگاه است.) و ما آن رؤيايى را كه به تو نشان داديم، فقط براى آزمايش مردم بود; همچنين شجره ملعونه ( درخت نفرين شده) را كه در قرآن ذكر كرده‏ايم. ما آنها را بيم داده (و انذار) مى‏كنيم; اما جز طغيان عظيم، چيزى بر آنها نمى‏افزايد!» (60)

(به ياد آوريد) زمانى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» آنها همگى سجده كردند، جز ابليس كه گفت: «آيا براى كسى سجده كنم كه او را از خاك آفريده‏اى؟!» (61)

(سپس) گفت: «به من بگو، اين كسى را كه بر من برترى داده‏اى (به چه دليل بوده است؟) اگر مرا تا روز قيامت زنده بگذارى، همه فرزندانش را، جز عده كمى، گمراه و ريشه‏كن خواهم ساخت!» (62)

فرمود: «برو! هر كس از آنان از تو تبعيت كند، جهنم كيفر شماست، كيفرى است فراوان! (63)

هر كدام از آنها را مى‏توانى با صدايت تحريك كن! و لشكر سواره و پياده‏ات را بر آنها گسيل دار! و در ثروت و فرزندانشان شركت جوى! و آنان را با وعده‏ها سرگرم كن! -ولى شيطان، جز فريب و دروغ، وعده‏اى به آنها نمى‏دهد- (64)

(اما بدان) تو هرگز سلطه‏اى بر بندگان من، نخواهى يافت (و آنها هيچ‏گاه به دام تو گرفتار نمى‏شوند)! همين قدر كافى است كه پروردگارت حافظ آنها باشد.» (65)

پروردگارتان كسى است كه كشتى را در دريا براى شما به حركت درمى‏آورد، تا از نعمت او بهره‏مند شويد; او نسبت به شما مهربان است. (66)

و هنگامى كه در دريا ناراحتى به شما برسد، جز او، تمام كسانى را كه (براى حل مشكلات خود) مى‏خوانيد، فراموش مى‏كنيد; اما هنگامى كه شما را به خشكى نجات دهد، روى مى‏گردانيد; و انسان، بسيار ناسپاس است! (67)

آيا از اين ايمن هستيد كه در خشكى (با يك زلزله شديد) شما را در زمين فرو ببرد، يا طوفانى از سنگريزه بر شما بفرستد (و در آن مدفونتان كند)، سپس حافظ (و ياورى) براى خود نيابيد؟! (68)

يا اينكه ايمن هستيد كه بار ديگر شما را به دريا بازگرداند، و تندباد كوبنده‏اى بر شما بفرستد، و شما را بخاطر كفرتان غرق كند، سپس دادخواه و خونخواهى در برابر ما پيدا نكنيد؟! (69)

ما آدميزادگان را گرامى داشتيم; و آنها را در خشكى و دريا، (بر مركبهاى راهوار) حمل كرديم; و از انواع روزيهاى پاكيزه به آنان روزى داديم; و آنها را بر بسيارى از موجوداتى كه خلق كرده‏ايم، برترى بخشيديم. (70)

(به ياد آوريد) روزى را كه هر گروهى را با پيشوايشان مى‏خوانيم! كسانى كه نامه عملشان به دست راستشان داده شود، آن را (با شادى و سرور) مى‏خوانند; و بقدر رشته شكاف هسته خرمايى به آنان ستم نمى‏شود! (71)

اما كسى كه در اين جهان (از ديدن چهره حق) نابينا بوده است، در آخرت نيز نابينا و گمراهتر است! (72)

نزديك بود آنها تو را (با وسوسه‏هاى خود) از آنچه بر تو وحى كرده‏ايم بفريبند، تا غير آن را به ما نسبت دهى; و در آن صورت، تو را به دوستى خود برميگزينند! (73)

و اگر ما تو را ثابت قدم نمى‏ساختيم (و در پرتو مقام عصمت، مصون از انحراف نبودى)، نزديك بود به آنان تمايل كنى. (74)

اگر چنين مى‏كردى، ما دو برابر مجازات (مشركان) در زندگى دنيا، و دو برابر (مجازات) آنها را بعد از مرگ، به تو مى‏چشانديم; سپس در برابر ما، ياورى براى خود نمى‏يافتى! (75)

و نزديك بود (با نيرنگ و توطئه) تو را از اين سرزمين بلغزانند، تا از آن بيرونت كنند!و هرگاه چنين مى‏كردند، (گرفتار مجازات سخت الهى شده،) و پس از تو، جز مدت كمى باقى نمى‏ماندند! (76)

اين سنت (ما در مورد) پيامبرانى است كه پيش از تو فرستاديم; و هرگز براى سنت ما تغيير و دگرگونى نخواهى يافت! (77)

نماز را از زوال خورشيد (هنگام ظهر) تا نهايت تاريكى شب ( نيمه شب) برپا دار; و همچنين قرآن فجر ( نماز صبح) را; چرا كه قرآن فجر، مشهود (فرشتگان شب و روز) است! (78)

و پاسى از شب را (از خواب برخيز، و) قرآن (و نماز) بخوان! اين يك وظيفه اضافى براى توست; اميد است پروردگارت تو را به مقامى در خور ستايش برانگيزد! (79)

و بگو: «پروردگارا! مرا (در هر كار،) با صداقت وارد كن، و با صداقت خارج ساز! و از سوى خود، حجتى يارى كننده برايم قرار ده!» (80)

و بگو: «حق آمد، و باطل نابود شد; يقينا باطل نابود شدنى است!» (81)

و از قرآن، آنچه شفا و رحمت است براى مؤمنان، نازل مى‏كنيم; و ستمگران را جز خسران (و زيان) نمى‏افزايد. (82)

هنگامى كه به انسان نعمت مى‏بخشيم، (از حق) روى مى‏گرداند و متكبرانه دور مى‏شود; و هنگامى كه (كمترين) بدى به او مى‏رسد، (از همه چيز) مايوس مى‏گردد! (83)

بگو: «هر كس طبق روش (و خلق و خوى) خود عمل مى‏كند; و پروردگارتان كسانى را كه راهشان نيكوتر است، بهتر مى‏شناسد.» (84)

و از تو درباره «روح‏» سؤال مى‏كنند، بگو: «روح از فرمان پروردگار من است; و جز اندكى از دانش، به شما داده نشده است!» (85)

و اگر بخواهيم، آنچه را بر تو وحى فرستاده‏ايم، از تو مى‏گيريم; سپس كسى را نمى‏يابى كه در برابر ما، از تو دفاع كند... (86)

مگر رحمت پروردگارت (شامل حالت گردد،) كه فضل پروردگارت بر تو بزرگ بوده است! (87)

بگو: «اگر انسانها و پريان (جن و انس) اتفاق كنند كه همانند اين قرآن را بياورند، همانند آن را نخواهند آورد; هر چند يكديگر را (در اين كار) كمك كنند. (88)

ما در اين قرآن، براى مردم از هر چيز نمونه‏اى آورديم (و همه معارف در آن جمع است); اما بيشتر مردم (در برابر آن، از هر كارى) جز انكار، ابا داشتند! (89)

و گفتند: «ما هرگز به تو ايمان نمى‏آوريم تا اينكه چشمه‏جوشانى از اين سرزمين (خشك و سوزان) براى ما خارج سازى... (90)

يا باغى از نخل و انگور از آن تو باشد; و نهرها در لابه‏لاى آن جارى كنى... (91)

يا قطعات (سنگهاى) آسمان را -آنچنان كه مى‏پندارى- بر سر ما فرود آرى; يا خداوند و فرشتگان را در برابر ما بياورى... (92)

يا براى تو خانه‏اى پر نقش و نگار از طلا باشد; يا به آسمان بالا روى; حتى اگر به آسمان روى، ايمان نمى‏آوريم مگر آنكه نامه‏اى بر ما فرود آورى كه آن را بخوانيم! «بگو:» منزه است پروردگارم (از اين سخنان بى‏معنى)! مگر من جز انسانى فرستاده خدا هستم؟! (93)

تنها چيزى كه بعد از آمدن هدايت مانع شد مردم ايمان بياورند، اين بود (كه از روى نادانى و بى‏خبرى) گفتند: «آيا خداوند بشرى را بعنوان رسول فرستاده است؟!» (94)

بگو: «(حتى) اگر در روى زمين فرشتگانى (زندگى مى‏كردند، و) با آرامش گام برمى‏داشتند، ما فرشته‏اى را به عنوان رسول، بر آنها مى‏فرستاديم!» (چرا كه رهنماى هر گروهى بايد از جنس خودشان باشد). (95)

بگو: «همين كافى است كه خداوند، ميان من و شما گواه باشد; چرا كه او نسبت به بندگانش آگاه و بيناست! (96)

هر كس را خدا هدايت كند، هدايت يافته واقعى اوست; و هر كس را (بخاطر اعمالش) گمراه سازد، هاديان و سرپرستانى غير خدا براى او نخواهى يافت; و روز قيامت، آنها را بر صورتهايشان محشور مى‏كنيم، در حالى كه نابينا و گنگ و كرند; جايگاهشان دوزخ است; هر زمان آتش آن فرونشيند، شعله تازه‏اى بر آنان مى‏افزاييم! (97)

اين كيفر آنهاست، بخاطر اينكه نسبت به آيات ما كافر شدند و گفتند: «آيا هنگامى كه ما استخوانهاى پوسيده و خاكهاى پراكنده‏اى شديم، بار ديگر آفرينش تازه‏اى خواهيم يافت؟! س‏ذللّه (98)

آيا نمى‏دانند خدايى كه آسمانها و زمين را آفريده، قادر است مثل آنان را بيافريند (و به زندگى جديد بازشان گرداند)؟! و براى آنان سرآمدى قطعى -كه شكى در آن نيست- قرار داده; اما ظالمان، جز كفر و انكار را پذيرا نيستند! (99)

بگو: «اگر شما مالك خزائن رحمت پروردگار من بوديد. در آن صورت، (بخاطر تنگ نظرى) امساك مى‏كرديد، مبادا انفاق، مايه تنگدستى شما شود» و انسان تنگ نظر است! (100)

ما به موسى نه معجزه روشن داديم; پس از بنى اسرائيل سؤال كن آن زمان كه اين (معجزات نه گانه) به سراغ آنها آمد (چگونه بودند)؟! فرعون به او گفت: «اى موسى! گمان مى‏كنم تو ديوانه (يا ساحرى)!» (101)

(موسى) گفت: «تو مى‏دانى اين آيات را جز پروردگار آسمانها و زمين -براى روشنى دلها- نفرستاده; و من گمان مى‏كنم اى فرعون، تو (بزودى) هلاك خواهى شد!» (102)

پس (فرعون) تصميم گرفت آنان را از آن سرزمين ريشه كن سازد; ولى ما، او و تمام كسانى را كه با او بودند، غرق كرديم. (103)

و بعد از آن به بنى اسرائيل گفتيم: «در اين سرزمين ( مصر و شام) ساكن شويد! اما هنگامى كه وعده آخرت فرا رسد، همه شما را دسته جمعى (به آن دادگاه عدل) مى‏آوريم‏» (104)

و ما قرآن را بحق نازل كرديم; و بحق نازل شد; و تو را، جز بعنوان بشارت‏دهنده و بيم‏دهنده، نفرستاديم! (105)

و قرآنى كه آياتش را از هم جدا كرديم، تا آن را با درنگ بر مردم بخوانى; و آن را بتدريج نازل كرديم. (106)

بگو: «خواه به آن ايمان بياوريد، و خواه ايمان نياوريد، كسانى كه پيش از آن به آنها دانش داده شده، هنگامى كه (اين آيات) بر آنان خوانده مى‏شود، سجده‏كنان به خاك مى‏افتند... (107)

و مى‏گويند: «منزه است پروردگار ما، كه وعده‏هايش به يقين انجام‏شدنى است !» (108)

آنها (بى‏اختيار) به زمين مى‏افتند و گريه مى‏كنند; و (تلاوت اين آيات، همواره) بر خشوعشان مى‏افزايد. (109)

بگو: ««الله‏» را بخوانيد يا «رحمان‏» را، هر كدام را بخوانيد، (ذات پاكش يكى است; و) براى او بهترين نامهاست!» و نمازت‏را زياد بلند، يا خيلى آهسته نخوان; و در ميان آن دو، راهى (معتدل) انتخاب كن! (110)

و بگو: «ستايش براى خداوندى است كه نه فرزندى براى خود انتخاب كرده، و نه شريكى در حكومت دارد، و نه بخاطر ضعف و ذلت، (حامى و) سرپرستى براى اوست!» و او را بسيار بزرگ بشمار! (111)


قرآن

سوره الاسراء

به نام خداوند بخشنده بخشايشگر

پاك و منزه است خدايى كه بنده‏اش را در يك شب، از مسجد الحرام به مسجد الاقصى -كه گرداگردش را پربركت ساخته‏ايم- برد، تا برخى از آيات خود را به او نشان دهيم; چرا كه او شنوا و بيناست. (1)

ما به موسى كتاب آسمانى داديم; و آن را وسيله هدايت بنى اسرائيل ساختيم; (و گفتيم:) غير ما را تكيه‏گاه خود قرار ندهيد! (2)

اى فرزندان كسانى كه با نوح (بر كشتى) سوار كرديم! او بنده شكرگزارى بود. (شما هم مانند او باشيد، تا نجات يابيد!) (3)

ما به بنى اسرائيل در كتاب (تورات) اعلام كرديم كه دوبار در زمين فساد خواهيد كرد، و برترى‏جويى بزرگى خواهيد نمود. (4)

هنگامى كه نخستين وعده فرا رسد، گروهى از بندگان پيكارجوى خود را بر ضد شما ميانگيزيم (تا شما را سخت در هم كوبند; حتى براى به دست آوردن مجرمان)، خانه‏ها را جستجو مى‏كنند; و اين وعده‏اى است قطعى! (5)

سپس شما را بر آنها چيره مى‏كنيم; و شما را به وسيله داراييها و فرزندانى كمك خواهيم كرد; و نفرات شما را بيشتر (از دشمن) قرارمى‏دهيم. (6)

اگر نيكى كنيد، به خودتان نيكى مى‏كنيد; و اگر بدى كنيد باز هم به خود مى‏كنيد. و هنگامى كه وعده دوم فرا رسد، (آنچنان دشمن بر شما سخت خواهد گرفت كه) آثار غم و اندوه در صورتهايتان ظاهر مى‏شود; و داخل مسجد (الاقصى) مى‏شوند همان گونه كه بار اول وارد شدند; و آنچه را زير سلطه خود مى‏گيرند، در هم مى‏كوبند. (7)

اميد است پروردگارتان به شما رحم كند! هرگاه برگرديد، ما هم بازمى‏گرديم; و جهنم را براى كافران، زندان سختى قرار داديم. (8)

اين قرآن، به راهى كه استوارترين راه‏هاست، هدايت مى‏كند; و به مؤمنانى كه اعمال صالح انجام مى‏دهند، بشارت مى‏دهد كه براى آنها پاداش بزرگى است. (9)

و اينكه آنها كه به قيامت ايمان نمى‏آورند، عذاب دردناكى براى آنان آماده ساخته‏ايم. (10)

انسان (بر اثر شتابزدگى)، بديها را طلب مى‏كند آن گونه كه نيكيها را مى‏طلبد; و انسان، هميشه عجول بوده است! (11)

ما شب و روز را دو نشانه توحيد و عظمت خود قرار داديم; سپس نشانه شب را محو كرده، و نشانه روز را روشنى‏بخش ساختيم تا (در پرتو آن،) فضل پروردگارتان را بطلبيد (و به تلاش زندگى برخيزيد)، و عدد سالها و حساب را بدانيد; و هر چيزى را بطور مشخص و آشكار، بيان كرديم. (12)

و هر انسانى، اعمالش را بر گردنش آويخته‏ايم; و روز قيامت، كتابى براى او بيرون مى‏آوريم كه آن را در برابر خود، گشوده مى‏بيند! (اين همان نامه اعمال اوست!) (13)

(و به او مى‏گوييم:) كتابت را بخوان، كافى است كه امروز، خود حسابگر خويش باشى! (14)

هر كس هدايت شود، براى خود هدايت يافته; و آن كس كه گمراه گردد، به زيان خود گمراه شده است; و هيچ كس بار گناه ديگرى را به دوش نمى‏كشد; و ما هرگز (قومى را) مجازات نخواهيم كرد، مگر آنكه پيامبرى مبعوث كرده باشيم (تا وظايفشان را بيان كند.) (15)

و هنگامى كه بخواهيم شهر و ديارى را هلاك كنيم، نخست اوامر خود را براى «مترفين‏» (و ثروتمندان مست شهوت) آنجا، بيان مى‏داريم، سپس هنگامى كه به مخالفت برخاستند و استحقاق مجازات يافتند، آنها را به شدت درهم مى‏كوبيم. (16)

چه بسيار مردمى كه در قرون بعد از نوح، زندگى مى‏كردند; (و طبق همين سنت،) آنها را هلاك كرديم! و كافى است كه پروردگارت از گناهان بندگانش آگاه، و نسبت به آن بيناست. (17)

آن كس كه (تنها) زندگى زودگذر (دنيا) را مى‏طلبد، آن مقدار از آن را كه بخواهيم -و به هر كس اراده كنيم- مى‏دهيم; سپس دوزخ را براى او قرار خواهيم داد، كه در آتش سوزانش مى‏سوزد در حالى كه نكوهيده و رانده (درگاه خدا) است. (18)

و آن كس كه سراى آخرت را بطلبد، و براى آن سعى و كوشش كند -در حالى كه ايمان داشته باشد- سعى و تلاش او، (از سوى خدا) پاداش داده خواهد شد. (19)

هر يك از اين دو گروه را از عطاى پروردگارت، بهره و كمك مى‏دهيم; و عطاى پروردگارت هرگز (از كسى) منع نشده است. (20)

ببين چگونه بعضى را (در دنيا بخاطر تلاششان) بر بعضى ديگر برترى بخشيده‏ايم; درجات آخرت و برتريهايش، از اين هم بيشتر است! (21)

هرگز معبود ديگرى را با خدا قرار مده، كه نكوهيده و بى‏يار و ياور خواهى نشست! (22)

و پروردگارت فرمان داده: جز او را نپرستيد! و به پدر و مادر نيكى كنيد! هرگاه يكى از آن دو، يا هر دوى آنها، نزد تو به سن پيرى رسند، كمترين اهانتى به آنها روا مدار! و بر آنها فرياد مزن! و گفتار لطيف و سنجيده و بزرگوارانه به آنها بگو! (23)

و بالهاى تواضع خويش را از محبت و لطف، در برابر آنان فرود آر! و بگو: «پروردگارا! همان‏گونه كه آنها مرا در كوچكى تربيت كردند، مشمول رحمتشان قرار ده!» (24)

پروردگار شما از درون دلهايتان آگاهتر است; (اگر لغزشى در اين زمينه داشتيد) هر گاه صالح باشيد (و جبران كنيد) او بازگشت‏كنندگان را مى‏بخشد. (25)

و حق نزديكان را بپرداز، و (همچنين حق) مستمند و وامانده در راه را! و هرگز اسراف و تبذير مكن، (26)

چرا كه تبذيركنندگان، برادران شياطينند; و شيطان در برابر پروردگارش، بسيار ناسپاس بود! (27)

و هرگاه از آنان ( مستمندان) روى برتابى، و انتظار رحمت پروردگارت را داشته باشى (تا گشايشى در كارت پديد آيد و به آنها كمك كنى)، با گفتار نرم و آميخته با لطف با آنها سخن بگو! (28)

هرگز دستت را بر گردنت زنجير مكن، (و ترك انفاق و بخشش منما) و بيش از حد (نيز) دست خود را مگشاى، تا مورد سرزنش قرار گيرى و از كار فرومانى! (29)

به يقين، پروردگارت روزى را براى هر كس بخواهد، گشاده يا تنگ مى‏دارد; او نسبت به بندگانش، آگاه و بيناست. (30)

و فرزندانتان را از ترس فقر، نكشيد! ما آنها و شما را روزى مى‏دهيم; مسلما كشتن آنها گناه بزرگى است! (31)

و نزديك زنا نشويد، كه كار بسيار زشت، و بد راهى است! (32)

و كسى را كه خداوند خونش را حرام شمرده، نكشيد، جز بحق! و آن كس كه مظلوم كشته شده، براى وليش سلطه (و حق قصاص) قرار داديم; اما در قتل اسراف نكند، چرا كه او مورد حمايت است! (33)

و به مال يتيم، جز به بهترين راه نزديك نشويد، تا به سر حد بلوغ رسد! و به عهد (خود) وفا كنيد، كه از عهد سؤال مى‏شود! (34)

و هنگامى كه پيمانه مى‏كنيد، حق پيمانه را ادا نماييد، و با ترازوى درست وزن كنيد! اين براى شما بهتر، و عاقبتش نيكوتر است. (35)

از آنچه به آن آگاهى ندارى، پيروى مكن، چرا كه گوش و چشم و دل، همه مسؤولند. (36)

و روى زمين، با تكبر راه مرو! تو نمى‏توانى زمين را بشكافى، و طول قامتت هرگز به كوه‏ها نمى‏رسد! (37)

همه اينها گناهش نزد پروردگار تو ناپسند است. (38)

اين (احكام)، از حكمتهايى است كه پروردگارت به تو وحى فرستاده; و هرگز معبودى با خدا قرار مده، كه در جهنم افكنده مى‏شوى، در حالى كه سرزنش شده، و رانده (درگاه خدا) خواهى بود! (39)

آيا پروردگارتان فرزندان پسر را مخصوص شما ساخته، و خودش دخترانى از فرشتگان برگزيده است؟! شما سخن بزرگ (و بسيار زشتى) مى‏گوييد! (40)

ما در اين قرآن، انواع بيانات مؤثر را آورديم تا متذكر شوند! ولى (گروهى از كوردلان،) جز بر نفرتشان نمى‏افزايد. (41)

بگو: «اگر آنچنان كه آنها مى‏گويند با او خدايانى بود، در اين صورت، (خدايان) سعى مى‏كردند راهى به سوى (خداوند) صاحب عرش پيدا كنند.» (42)

او پاك و برتر است از آنچه آنها مى‏گويند، بسيار برتر و منزه‏تر! (43)

آسمانهاى هفتگانه و زمين و كسانى كه در آنها هستند، همه تسبيح او مى‏گويند; و هر موجودى، تسبيح و حمد او مى‏گويد; ولى شما تسبيح آنها را نمى‏فهميد; او بردبار و آمرزنده است. (44)

و هنگامى كه قرآن مى‏خوانى، ميان تو و آنها كه به آخرت ايمان نمى‏آورند، حجاب ناپيدايى قرارمى‏دهيم; (45)

و بر دلهايشان پوششهايى، تا آن را نفهمند; و در گوشهايشان سنگينى; و هنگامى كه پروردگارت را در قرآن به يگانگى ياد مى‏كنى، آنها پشت مى‏كنند و از تو روى بر مى‏گردانند. (46)

هنگامى كه به سخنان تو گوش فرامى‏دهند، ما بهتر مى‏دانيم براى چه گوش فرا مى‏دهند; (و همچنين) در آن هنگام كه با هم نجوا مى‏كنند; آنگاه كه ستمگران مى‏گويند: «شما جز از انسانى كه افسون شده، پيروى نمى‏كنيد!» (47)

ببين چگونه براى تو مثلها زدند! در نتيجه گمراه شدند، و نمى‏توانند راه حق را پيدا كنند. (48)

و گفتند: «آيا هنگامى كه ما، استخوانهاى پوسيده و پراكنده‏اى شديم، دگر بار آفرينش تازه‏اى خواهيم يافت؟!» (49)

بگو: «شما سنگ باشيد يا آهن، (50)

يا هر مخلوقى كه در نظر شما، از آن هم سخت‏تر است (و از حيات و زندگى دورتر مى‏باشد، باز خدا قادر است شما را به زندگى مجدد بازگرداند). آنها بزودى مى گويند: «چه كسى ما را بازمى‏گرداند؟!» بگو: «همان كسى كه نخستين بار شما را آفريد.» آنان سر خود را (از روى تعجب و انكار،) به سوى تو خم مى‏كنند و مى‏گويند: «در چه زمانى خواهد بود؟!» بگو: «شايد نزديك باشد! (51)

همان روز كه شما را (از قبرهايتان) فرامى‏خواند; شما هم اجابت مى‏كنيد در حالى كه حمد او را مى‏گوييد; مى‏پنداريد تنها مدت كوتاهى (در جهان برزخ) درنگ كرده‏ايد!» (52)

به بندگانم بگو: «سخنى بگويند كه بهترين باشد! چرا كه (شيطان بوسيله سخنان ناموزون)، ميان آنها فتنه و فساد مى‏كند; هميشه شيطان دشمن آشكارى براى انسان بوده است! (53)

پروردگار شما، از (نيات و اعمال) شما آگاهتر است; اگر بخواهد (و شايسته بداند)، شما را مشمول رحمت خود مى‏سازد; و اگر بخواهد، مجازات مى‏كند; و ما تو را بعنوان مامور بر آنان نفرستاده‏ايم (كه آنان را مجبور به ايمان كنى!) (54)

پروردگار تو، از حال همه كسانى كه در آسمانها و زمين هستند، آگاهتر است; و (اگر تو را بر ديگران برترى داديم، بخاطر شايستگى توست،) ما بعضى از پيامبران را بر بعضى ديگر برترى داديم; و به داوود، زبور بخشيديم. (55)

بگو: «كسانى را كه غير از خدا (معبود خود) مى‏پنداريد، بخوانيد! آنها نه مى‏توانند مشكلى را از شما برطرف سازند، و نه تغييرى در آن ايجاد كنند.» (56)

كسانى را كه آنان مى‏خوانند، خودشان وسيله‏اى (براى تقرب) به پروردگارشان مى‏جويند، وسيله‏اى هر چه نزديكتر; و به رحمت او اميدوارند; و از عذاب او مى‏ترسند; چرا كه عذاب پروردگارت، همواره در خور پرهيز و وحشت است! (57)

هيچ شهر و آبادى نيست مگر اينكه آن را پيش از روز قيامت هلاك مى‏كنيم; يا (اگر گناهكارند، ) به عذاب شديدى گرفتارشان خواهيم ساخت; اين، در كتاب الهى ( لوح محفوظ) ثبت است. (58)

هيچ چيز مانع ما نبود كه اين معجزات (درخواستى بهانه‏جويان) را بفرستيم جز اينكه پيشينيان (كه همين درخواستها را داشتند، و با ايشان هماهنگ بودند)، آن را تكذيب كردند; (از جمله،) ما به (قوم) ثمود، ناقه داديم; (معجزه‏اى) كه روشنگر بود; اما بر آن ستم كردند (و ناقه را كشتند). ما معجزات را فقط براى بيم دادن (و اتمام حجت) مى‏فرستيم. (59)

(به ياد آور) زمانى را كه به تو گفتيم: «پروردگارت احاطه كامل به مردم دارد; (و از وضعشان كاملا آگاه است.) و ما آن رؤيايى را كه به تو نشان داديم، فقط براى آزمايش مردم بود; همچنين شجره ملعونه ( درخت نفرين شده) را كه در قرآن ذكر كرده‏ايم. ما آنها را بيم داده (و انذار) مى‏كنيم; اما جز طغيان عظيم، چيزى بر آنها نمى‏افزايد!» (60)

(به ياد آوريد) زمانى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» آنها همگى سجده كردند، جز ابليس كه گفت: «آيا براى كسى سجده كنم كه او را از خاك آفريده‏اى؟!» (61)

(سپس) گفت: «به من بگو، اين كسى را كه بر من برترى داده‏اى (به چه دليل بوده است؟) اگر مرا تا روز قيامت زنده بگذارى، همه فرزندانش را، جز عده كمى، گمراه و ريشه‏كن خواهم ساخت!» (62)

فرمود: «برو! هر كس از آنان از تو تبعيت كند، جهنم كيفر شماست، كيفرى است فراوان! (63)

هر كدام از آنها را مى‏توانى با صدايت تحريك كن! و لشكر سواره و پياده‏ات را بر آنها گسيل دار! و در ثروت و فرزندانشان شركت جوى! و آنان را با وعده‏ها سرگرم كن! -ولى شيطان، جز فريب و دروغ، وعده‏اى به آنها نمى‏دهد- (64)

(اما بدان) تو هرگز سلطه‏اى بر بندگان من، نخواهى يافت (و آنها هيچ‏گاه به دام تو گرفتار نمى‏شوند)! همين قدر كافى است كه پروردگارت حافظ آنها باشد.» (65)

پروردگارتان كسى است كه كشتى را در دريا براى شما به حركت درمى‏آورد، تا از نعمت او بهره‏مند شويد; او نسبت به شما مهربان است. (66)

و هنگامى كه در دريا ناراحتى به شما برسد، جز او، تمام كسانى را كه (براى حل مشكلات خود) مى‏خوانيد، فراموش مى‏كنيد; اما هنگامى كه شما را به خشكى نجات دهد، روى مى‏گردانيد; و انسان، بسيار ناسپاس است! (67)

آيا از اين ايمن هستيد كه در خشكى (با يك زلزله شديد) شما را در زمين فرو ببرد، يا طوفانى از سنگريزه بر شما بفرستد (و در آن مدفونتان كند)، سپس حافظ (و ياورى) براى خود نيابيد؟! (68)

يا اينكه ايمن هستيد كه بار ديگر شما را به دريا بازگرداند، و تندباد كوبنده‏اى بر شما بفرستد، و شما را بخاطر كفرتان غرق كند، سپس دادخواه و خونخواهى در برابر ما پيدا نكنيد؟! (69)

ما آدميزادگان را گرامى داشتيم; و آنها را در خشكى و دريا، (بر مركبهاى راهوار) حمل كرديم; و از انواع روزيهاى پاكيزه به آنان روزى داديم; و آنها را بر بسيارى از موجوداتى كه خلق كرده‏ايم، برترى بخشيديم. (70)

(به ياد آوريد) روزى را كه هر گروهى را با پيشوايشان مى‏خوانيم! كسانى كه نامه عملشان به دست راستشان داده شود، آن را (با شادى و سرور) مى‏خوانند; و بقدر رشته شكاف هسته خرمايى به آنان ستم نمى‏شود! (71)

اما كسى كه در اين جهان (از ديدن چهره حق) نابينا بوده است، در آخرت نيز نابينا و گمراهتر است! (72)

نزديك بود آنها تو را (با وسوسه‏هاى خود) از آنچه بر تو وحى كرده‏ايم بفريبند، تا غير آن را به ما نسبت دهى; و در آن صورت، تو را به دوستى خود برميگزينند! (73)

و اگر ما تو را ثابت قدم نمى‏ساختيم (و در پرتو مقام عصمت، مصون از انحراف نبودى)، نزديك بود به آنان تمايل كنى. (74)

اگر چنين مى‏كردى، ما دو برابر مجازات (مشركان) در زندگى دنيا، و دو برابر (مجازات) آنها را بعد از مرگ، به تو مى‏چشانديم; سپس در برابر ما، ياورى براى خود نمى‏يافتى! (75)

و نزديك بود (با نيرنگ و توطئه) تو را از اين سرزمين بلغزانند، تا از آن بيرونت كنند!و هرگاه چنين مى‏كردند، (گرفتار مجازات سخت الهى شده،) و پس از تو، جز مدت كمى باقى نمى‏ماندند! (76)

اين سنت (ما در مورد) پيامبرانى است كه پيش از تو فرستاديم; و هرگز براى سنت ما تغيير و دگرگونى نخواهى يافت! (77)

نماز را از زوال خورشيد (هنگام ظهر) تا نهايت تاريكى شب ( نيمه شب) برپا دار; و همچنين قرآن فجر ( نماز صبح) را; چرا كه قرآن فجر، مشهود (فرشتگان شب و روز) است! (78)

و پاسى از شب را (از خواب برخيز، و) قرآن (و نماز) بخوان! اين يك وظيفه اضافى براى توست; اميد است پروردگارت تو را به مقامى در خور ستايش برانگيزد! (79)

و بگو: «پروردگارا! مرا (در هر كار،) با صداقت وارد كن، و با صداقت خارج ساز! و از سوى خود، حجتى يارى كننده برايم قرار ده!» (80)

و بگو: «حق آمد، و باطل نابود شد; يقينا باطل نابود شدنى است!» (81)

و از قرآن، آنچه شفا و رحمت است براى مؤمنان، نازل مى‏كنيم; و ستمگران را جز خسران (و زيان) نمى‏افزايد. (82)

هنگامى كه به انسان نعمت مى‏بخشيم، (از حق) روى مى‏گرداند و متكبرانه دور مى‏شود; و هنگامى كه (كمترين) بدى به او مى‏رسد، (از همه چيز) مايوس مى‏گردد! (83)

بگو: «هر كس طبق روش (و خلق و خوى) خود عمل مى‏كند; و پروردگارتان كسانى را كه راهشان نيكوتر است، بهتر مى‏شناسد.» (84)

و از تو درباره «روح‏» سؤال مى‏كنند، بگو: «روح از فرمان پروردگار من است; و جز اندكى از دانش، به شما داده نشده است!» (85)

و اگر بخواهيم، آنچه را بر تو وحى فرستاده‏ايم، از تو مى‏گيريم; سپس كسى را نمى‏يابى كه در برابر ما، از تو دفاع كند... (86)

مگر رحمت پروردگارت (شامل حالت گردد،) كه فضل پروردگارت بر تو بزرگ بوده است! (87)

بگو: «اگر انسانها و پريان (جن و انس) اتفاق كنند كه همانند اين قرآن را بياورند، همانند آن را نخواهند آورد; هر چند يكديگر را (در اين كار) كمك كنند. (88)

ما در اين قرآن، براى مردم از هر چيز نمونه‏اى آورديم (و همه معارف در آن جمع است); اما بيشتر مردم (در برابر آن، از هر كارى) جز انكار، ابا داشتند! (89)

و گفتند: «ما هرگز به تو ايمان نمى‏آوريم تا اينكه چشمه‏جوشانى از اين سرزمين (خشك و سوزان) براى ما خارج سازى... (90)

يا باغى از نخل و انگور از آن تو باشد; و نهرها در لابه‏لاى آن جارى كنى... (91)

يا قطعات (سنگهاى) آسمان را -آنچنان كه مى‏پندارى- بر سر ما فرود آرى; يا خداوند و فرشتگان را در برابر ما بياورى... (92)

يا براى تو خانه‏اى پر نقش و نگار از طلا باشد; يا به آسمان بالا روى; حتى اگر به آسمان روى، ايمان نمى‏آوريم مگر آنكه نامه‏اى بر ما فرود آورى كه آن را بخوانيم! «بگو:» منزه است پروردگارم (از اين سخنان بى‏معنى)! مگر من جز انسانى فرستاده خدا هستم؟! (93)

تنها چيزى كه بعد از آمدن هدايت مانع شد مردم ايمان بياورند، اين بود (كه از روى نادانى و بى‏خبرى) گفتند: «آيا خداوند بشرى را بعنوان رسول فرستاده است؟!» (94)

بگو: «(حتى) اگر در روى زمين فرشتگانى (زندگى مى‏كردند، و) با آرامش گام برمى‏داشتند، ما فرشته‏اى را به عنوان رسول، بر آنها مى‏فرستاديم!» (چرا كه رهنماى هر گروهى بايد از جنس خودشان باشد). (95)

بگو: «همين كافى است كه خداوند، ميان من و شما گواه باشد; چرا كه او نسبت به بندگانش آگاه و بيناست! (96)

هر كس را خدا هدايت كند، هدايت يافته واقعى اوست; و هر كس را (بخاطر اعمالش) گمراه سازد، هاديان و سرپرستانى غير خدا براى او نخواهى يافت; و روز قيامت، آنها را بر صورتهايشان محشور مى‏كنيم، در حالى كه نابينا و گنگ و كرند; جايگاهشان دوزخ است; هر زمان آتش آن فرونشيند، شعله تازه‏اى بر آنان مى‏افزاييم! (97)

اين كيفر آنهاست، بخاطر اينكه نسبت به آيات ما كافر شدند و گفتند: «آيا هنگامى كه ما استخوانهاى پوسيده و خاكهاى پراكنده‏اى شديم، بار ديگر آفرينش تازه‏اى خواهيم يافت؟! س‏ذللّه (98)

آيا نمى‏دانند خدايى كه آسمانها و زمين را آفريده، قادر است مثل آنان را بيافريند (و به زندگى جديد بازشان گرداند)؟! و براى آنان سرآمدى قطعى -كه شكى در آن نيست- قرار داده; اما ظالمان، جز كفر و انكار را پذيرا نيستند! (99)

بگو: «اگر شما مالك خزائن رحمت پروردگار من بوديد. در آن صورت، (بخاطر تنگ نظرى) امساك مى‏كرديد، مبادا انفاق، مايه تنگدستى شما شود» و انسان تنگ نظر است! (100)

ما به موسى نه معجزه روشن داديم; پس از بنى اسرائيل سؤال كن آن زمان كه اين (معجزات نه گانه) به سراغ آنها آمد (چگونه بودند)؟! فرعون به او گفت: «اى موسى! گمان مى‏كنم تو ديوانه (يا ساحرى)!» (101)

(موسى) گفت: «تو مى‏دانى اين آيات را جز پروردگار آسمانها و زمين -براى روشنى دلها- نفرستاده; و من گمان مى‏كنم اى فرعون، تو (بزودى) هلاك خواهى شد!» (102)

پس (فرعون) تصميم گرفت آنان را از آن سرزمين ريشه كن سازد; ولى ما، او و تمام كسانى را كه با او بودند، غرق كرديم. (103)

و بعد از آن به بنى اسرائيل گفتيم: «در اين سرزمين ( مصر و شام) ساكن شويد! اما هنگامى كه وعده آخرت فرا رسد، همه شما را دسته جمعى (به آن دادگاه عدل) مى‏آوريم‏» (104)

و ما قرآن را بحق نازل كرديم; و بحق نازل شد; و تو را، جز بعنوان بشارت‏دهنده و بيم‏دهنده، نفرستاديم! (105)

و قرآنى كه آياتش را از هم جدا كرديم، تا آن را با درنگ بر مردم بخوانى; و آن را بتدريج نازل كرديم. (106)

بگو: «خواه به آن ايمان بياوريد، و خواه ايمان نياوريد، كسانى كه پيش از آن به آنها دانش داده شده، هنگامى كه (اين آيات) بر آنان خوانده مى‏شود، سجده‏كنان به خاك مى‏افتند... (107)

و مى‏گويند: «منزه است پروردگار ما، كه وعده‏هايش به يقين انجام‏شدنى است !» (108)

آنها (بى‏اختيار) به زمين مى‏افتند و گريه مى‏كنند; و (تلاوت اين آيات، همواره) بر خشوعشان مى‏افزايد. (109)

بگو: ««الله‏» را بخوانيد يا «رحمان‏» را، هر كدام را بخوانيد، (ذات پاكش يكى است; و) براى او بهترين نامهاست!» و نمازت‏را زياد بلند، يا خيلى آهسته نخوان; و در ميان آن دو، راهى (معتدل) انتخاب كن! (110)

و بگو: «ستايش براى خداوندى است كه نه فرزندى براى خود انتخاب كرده، و نه شريكى در حكومت دارد، و نه بخاطر ضعف و ذلت، (حامى و) سرپرستى براى اوست!» و او را بسيار بزرگ بشمار! (111)

http://www.aviny.com/Quran/Farsi/chapters/QP017.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الکهف

به نام خداوند بخشنده بخشايشگر

حمد مخصوص خدايى است كه اين كتاب (آسمانى) را بر بنده (برگزيده)اش نازل كرد، و هيچ گونه كژى در آن قرار نداد... (1)

در حالى كه ثابت و مستقيم و نگاهبان كتابهاى (آسمانى) ديگر است; تا (بدكاران را) از عذاب شديد او بترساند; و مؤمنانى را كه كارهاى شايسته انجام مى‏دهند، بشارت دهد كه پاداش نيكويى براى آنهاست... (2)

(همان بهشت برين) كه جاودانه در آن خواهند ماند! (3)

و (نيز) آنها را كه گفتند: «خداوند، فرزندى (براى خود) انتخاب كرده است‏»، انذار كند. (4)

نه آنها (هرگز) به اين سخن يقين دارند، و نه پدرانشان! سخن بزرگى از دهانشان خارج مى‏شود! آنها فقط دروغ مى‏گويند! (5)

ج832)گويى مى‏خواهى بخاطر اعمال آنان، خود را از غم و اندوه هلاك كنى اگر به اين گفتار ايمان نياورند! (6)

ما آنچه را روى زمين است زينت آن قرار داديم، تا آنها را بيازماييم كه كدامينشان بهتر عمل مى‏كنند! (7)

(ولى) اين زرق و برقها پايدار نيست، و ما (سرانجام) قشر روى زمين را خاك بى گياهى قرار مى‏دهيم! (8)

آيا گمان كردى اصحاب كهف و رقيم از آيات عجيب ما بودند؟! (9)

« زمانى را به خاطر بياور كه آن جوانان به غار پناه بردند، و گفتند: «پروردگارا! ما را از سوى خودت رحمتى عطا كن، و راه نجاتى براى ما فراهم ساز!» (10)

ما (پرده خواب را) در غار بر گوششان زديم، و سالها در خواب فرو رفتند. (11)

سپس آنان را برانگيختيم تا بدانيم (و اين امر آشكار گردد كه) كدام يك از آن دو گروه، مدت خواب خود را بهتر حساب كرده‏اند. (12)

ما داستان آنان را بحق براى تو بازگو مى‏كنيم; آنها جوانانى بودند كه به پروردگارشان ايمان آوردند، و ما بر هدايتشان افزوديم. (13)

و دلهايشان را محكم ساختيم در آن موقع كه قيام كردند و گفتند: «پروردگار ما، پروردگار آسمانها و زمين است; هرگز غير او معبودى را نمى‏خوانيم; كه اگر چنين كنيم، سخنى بگزاف گفته‏ايم. (14)

اين قوم ما هستند كه معبودهايى جز خدا انتخاب كرده‏اند; چرا دليل آشكارى (بر اين كار) نمى‏آورند؟! و چه كسى ظالمتر است از آن كس كه بر خدا دروغ ببندد؟!» (15)

و (به آنها گفتيم:) هنگامى كه از آنان و آنچه جز خدا مى‏پرستند كناره‏گيرى كرديد، به غار پناه بريد; كه پروردگارتان (سايه) رحمتش را بر شما مى‏گستراند; و در اين امر، آرامشى ب شما فراهم مى‏سازد! (16)

و (اگر در آنجا بودى) خورشيد را مى‏ديدى كه به هنگام طلوع، به سمت راست غارشان متمايل مى‏گردد; و به هنگام غروب، به سمت چپ; و آنها در محل وسيعى از آن (غار) قرار داشتند; اين از آيات خداست! هر كس را خدا هدايت كند، هدايت يافته واقعى اوست; و هر كس را گمراه نمايد، هرگز ولى و راهنمايى براى او نخواهى يافت! (17)

و (اگر به آنها نگاه مى‏كردى) مى‏پنداشتى بيدارند; در حالى كه در خواب فرو رفته بودند! و ما آنها را به سمت راست و چپ ميگردانديم (تا بدنشان سالم بماند). و سگ آنها دستهاى خود را بر دهانه غار گشوده بود (و نگهبانى مى‏كرد). اگر نگاهشان مى‏كردى، از آنان مى‏گريختى; و سر تا پاى تو از ترس و وحشت پر مى‏شد! (18)

اين‏گونه آنها را (از خواب) برانگيختيم تا از يكديگر سؤال كنند; يكى از آنها گفت: «چه مدت خوابيديد؟!» گفتند: «يك روز، يا بخشى از يك روز!» (و چون نتوانستند مدت خوابشان را دقيقا بدانند) گفتند: «پروردگارتان از مدت خوابتان آگاهتر است! اكنون يك نفر از خودتان را با اين سكه‏اى كه داريد به شهر بفرستيد، تا بنگرد كدام يك از آنها غذاى پاكيزه‏ترى دارند، و مقدارى از آن براى روزى شما بياورد. اما بايد دقت كند، و هيچ كس را از وضع شما آگاه نسازد... (19)

چرا كه اگر آنان از وضع شما آگاه شوند، سنگسارتان مى‏كنند; يا شما را به آيين خويش بازمى‏گردانند; و در آن صورت، هرگز روى رستگارى را نخواهيد ديد!» (20)

و اينچنين مردم را متوجه حال آنها كرديم، تا بدانند كه وعده خداوند (در مورد رستاخيز) حق است; و در پايان جهان و قيام قيامت شكى نيست! در آن هنگام كه ميان خود درباره كار خويش نزاع داشتند، گروهى مى‏گفتند: «بنايى بر آنان بسازيد (تا براى هميشه از نظر پنهان شوند! و از آنها سخن نگوييد كه) پروردگارشان از وضع آنها آگاهتر است!» ولى آنها كه از رازشان آگاهى يافتند (و آن را دليلى بر رستاخيز ديدند) گفتند: «ما مسجدى در كنار (مدفن) آنها مى‏سازيم (تا خاطره آنان فراموش نشود.)» (21)

گروهى خواهند گفت: «آنها سه نفر بودند، كه چهارمين آنها سگشان بود!» و گروهى مى‏گويند: س‏خ‏للّهپنچ نفر بودند، كه ششمين آنها سگشان بود.» -همه اينها سخنانى بى‏دليل است- و گروهى مى‏گويند: «آنها هفت نفر بودند، و هشتمين آنها سگشان بود.» بگو: «پروردگار من از تعدادشان آگاهتر است!» جز گروه كمى، تعداد آنها را نمى‏دانند. پس درباره آنان جز با دليل سخن مگو; و از هيچ كس درباره آنها سؤال مكن! (22)

و هرگز در مورد كارى نگو: «من فردا آن را انجام مى‏دهم‏»... (23)

مگر اينكه خدا بخواهد! و هرگاه فراموش كردى، (جبران كن) و پروردگارت را به خاطر بياور; و بگو: «اميدوارم كه پروردگارم مرا به راهى روشنتر از اين هدايت كند!» (24)

آنها در غارشان سيصد سال درنگ كردند، و نه سال (نيز) بر آن افزودند. (25)

بگو: «خداوند از مدت توقفشان آگاهتر است; غيب آسمانها و زمين از آن اوست! راستى چه بينا و شنواست! آنها هيچ ولى و سرپرستى جز او ندارند! و او هيچ كس را در حكم خود شركت نمى‏دهد!» (26)

آنچه را از كتاب پروردگارت به تو وحى شده تلاوت كن! هيچ چيز سخنان او را دگرگون نمى‏سازد; و هرگز پناهگاهى جز او نمى‏يابى! (27)

با كسانى باش كه پروردگار خود را صبح و عصر مى‏خوانند، و تنها رضاى او را مى‏طلبند! و هرگز بخاطر زيورهاى دنيا، چشمان خود را از آنها برمگير! و از كسانى كه قلبشان را از ياد خود غافل ساختيم اطاعت مكن! همانها كه از هواى نفس پيروى كردند، و كارهايشان افراطى است. (28)

بگو: «اين حق است از سوى پروردگارتان! هر كس مى‏خواهد ايمان بياورد (و اين حقيقت را پذيرا شود)، و هر كس ميخواهد كافر گردد!» ما براى ستمگران آتشى آماده كرديم كه سراپرده‏اش آنان را از هر سو احاطه كرده است! و اگر تقاضاى آب كنند، آبى براى آنان مياورند كه همچون فلز گداخته صورتها را بريان مى‏كند! چه بد نوشيدنى، و چه بد محل اجتماعى است! (29)

مسلما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، ما پاداش نيكوكاران را ضايع نخواهيم كرد! (30)

آنها كسانى هستند كه بهشت جاودان براى آنان است; باغهايى از بهشت كه نهرها از زير درختان و قصرهايش جارى است; در آنجا با دستبندهايى از طلا آراسته مى‏شوند; و لباسهايى (فاخر) به رنگ سبز، از حرير نازك و ضخيم، دربر مى‏كنند; در حالى كه بر تختها تكيه كرده‏اند. چه پاداش خوبى، و چه جمع نيكويى! (31)

(اى پيامبر!) براى آنان مثالى بزن: آن دو مرد، كه براى يكى از آنها دو باغ از انواع انگورها قرار داديم; و گرداگرد آن دو (باغ) را با درختان نخل پوشانديم; و در ميانشان زراعت پر بركتى قرارداديم. (32)

هر دو باغ، ميوه آورده بود، (ميوه‏هاى فراوان،) و چيزى فروگذار نكرده بود; و ميان آن دو، نهر بزرگى جارى ساخته بوديم. (33)

صاحب اين باغ، درآمد فراوانى داشت; به همين جهت، به دوستش -در حالى كه با او گفتگو مى‏كرد- چنين گفت: «من از نظر ثروت از تو برتر، و از نظر نفرات نيرومندترم!» (34)

و در حالى كه نسبت به خود ستمكار بود، در باغ خويش گام نهاد، و گفت: «من گمان نمى‏كنم هرگز اين باغ نابود شود! (35)

و باور نمى‏كنم قيامت برپا گردد! و اگر به سوى پروردگارم بازگردانده شوم (و قيامتى در كار باشد)، جايگاهى بهتر از اين جا خواهم يافت!» (36)

دوست (با ايمان) وى -در حالى كه با او گفتگو مى‏كرد- گفت: «آيا به خدايى كه تو را از خاك، و سپس از نطفه آفريد، و پس از آن تو را مرد كاملى قرار داد ، كافر شدى؟! (37)

ولى من كسى هستم كه «الله‏» پروردگار من است; و هيچ كس را شريك پروردگارم قرارنمى‏دهم! (38)

چرا هنگامى كه وارد باغت شدى، نگفتى اين نعمتى است كه خدا خواسته است؟! قوت (و نيرويى) جز از ناحيه خدا نيست! و اگر مى‏بينى من از نظر مال و فرزند از تو كمترم (مطلب مهمى نيست)! (39)

شايد پروردگارم بهتر از باغ تو به من بدهد; و مجازات حساب شده‏اى از آسمان بر باغ تو فروفرستد، بگونه‏اى كه آن را به زمين بى‏گياه لغزنده‏اى مبدل كند! (40)

و يا آب آن در اعمال زمين فرو رود، آن گونه كه هرگز نتوانى آن را به دست آورى!» (41)

(به هر حال عذاب الهى فرا رسيد،) و تمام ميوه‏هاى آن نابود شد; و او بخاطر هزينه هايى كه در آن صرف كرده بود، پيوسته دستهاى خود را به هم مى‏ماليد -در حالى كه تمام باغ بر داربستهايش فرو ريخته بود- و مى‏گفت: «اى كاش كسى را همتاى پروردگارم قرار نداده بودم! س‏ذللّه (42)

و گروهى نداشت كه او را در برابر (عذاب) خداوند يارى دهند; و از خودش (نيز) نمى‏توانست يارى گيرد. (43)

در آنجا ثابت شد كه ولايت (و قدرت) از آن خداوند بر حق است! اوست كه برترين ثواب، و بهترين عاقبت را (براى مطيعان) دارد! (44)

(اى پيامبر!) زندگى دنيا را براى آنان به آبى تشبيه كن كه از آسمان فرو مى‏فرستيم; و بوسيله آن، گياهان زمين (سرسبز مى‏شود و) در هم فروميرود. اما بعد از مدتى مى‏خشكد; و بادها آن را به هر سو پراكنده مى‏كند; و خداوند بر همه چيز تواناست! (45)

مال و فرزند، زينت زندگى دنياست; و باقيات صالحات ( ارزشهاى پايدار و شايسته) ثوابش نزد پروردگارت بهتر و اميدبخش‏تر است! (46)

و روزى را به خاطر بياور كه كوه‏ها را به حركت درآوريم; و زمين را آشكار (و مسطح) مى‏بينى; و همه آنان ( انسانها) را برمى‏انگيزيم، و احدى از ايشان را فروگذار نخواهيم كرد! (47)

آنها همه در يك صف به (پيشگاه) پروردگارت عرضه مى‏شوند; (و به آنان گفته مى‏شود:) همگى نزد ما آمديد، همان گونه كه نخستين بار شما را آفريديم! اما شما گمان مى‏كرديد ما هرگز موعدى برايتان قرار نخواهيم داد! (48)

و كتاب ( كتابى كه نامه اعمال همه انسانهاست) در آن جا گذارده مى‏شود، پس گنهكاران را مى‏بينى كه از آنچه در آن است، ترسان و هراسانند; و مى‏گويند: «اى واى بر ما! اين چه كتابى است كه هيچ عمل كوچك و بزرگى را فرونگذاشته مگر اينكه آن را به شمار آورده است؟! و (اين در حالى است كه) همه اعمال خود را حاضر مى‏بينند; و پروردگارت به هيچ كس ستم نمى‏كند. (49)

به ياد آريد زمانى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» آنها همگى سجده كردند جز ابليس -كه از جن بود- و از فرمان پروردگارش بيرون شد آيا (با اين حال،) او و فرزندانش را به جاى من اولياى خود انتخاب مى‏كنيد، در حالى كه آنها دشمن شما هستند؟! (فرمانبردارى از شيطان و فرزندانش به جاى اطاعت خدا،) چه جايگزينى بدى است براى ستمكاران! (50)

من هرگز آنها ( ابليس و فرزندانش) را به هنگام آفرينش آسمانها و زمين، و نه به هنگام آفرينش خودشان، حاضر نساختم! و من هيچ گاه گمراه‏كنندگان را دستيار خود قرار نمى‏دهم! (51)

به خاطر بياوريد روزى را كه (خداوند) مى‏گويد: «همتايانى را كه براى من مى‏پنداشتيد، بخوانيد (تا به كمك شما بشتابند!)» ولى هر چه آنها را مى‏خوانند،جوابشان نمى‏دهند; و در ميان اين دو گروه، كانون هلاكتى قرارداده‏ايم! (52)

و گنهكاران، آتش (دوزخ) را مى‏بينند; و يقين مى‏كنند كه با آن درمى‏آميزند،و هيچ گونه راه گريزى از آن نخواهند يافت. (53)

و در اين قرآن، از هر گونه مثلى براى مردم بيان كرده‏ايم; ولى انسان بيش از هر چيز، به مجادله مى‏پردازد! (54)

و چيزى مردم را بازنداشت از اينكه -وقتى هدايت به سراغشان آمد- ايمان بياورند و از پروردگارشان طلب آمرزش كنند، جز اينكه (خيره‏سرى كردند; گويى مى‏خواستند) سرنوشت پيشينيان براى آنان بيايد، يا عذاب (الهى) در برابرشان قرار گيرد! (55)

ما پيامبران را، جز بعنوان بشارت دهنده و انذار كننده، نمى‏فرستيم; اما كافران همواره مجادله به باطل مى‏كنند، تا (به گمان خود،) حق را بوسيله آن از ميان بردارند! و آيات ما، و مجازاتهايى را كه به آنان وعده داده شده است،به باد مسخره گرفتند! (56)

چه كسى ستمكارتر است از آن كس كه آيات پروردگارش به او تذكر داده شده، و از آن روى گرداند، و آنچه را با دستهاى خود پيش فرستاد فراموش كرد؟! ما بر دلهاى اينها پرده‏هايى افكنده‏ايم تا نفهمند; و در گوشهايشان سنگينى قرار داده‏ايم (تا صداى حق را نشنوند)! و از اين رو اگر آنها را به سوى هدايت بخوانى، هرگز هدايت نمى‏شوند! (57)

و پروردگارت، آمرزنده و صاحب رحمت است; اگر مى‏خواست آنان را به خاطر اعمالشان مجازات كند، عذاب را هر چه زودتر براى آنها مى‏فرستاد; ولى براى آنان موعدى است كه هرگز از آن راه فرارى نخواهند داشت! (58)

اين شهرها و آباديهايى است كه ما آنها را هنگامى كه ستم كردند هلاك نموديم; و براى هلاكتشان موعدى قرار داديم! (آنها ويرانه‏هايش را با چشم مى‏بينند، و عبرت نمى‏گيرند!) (59)

به خاطر بياور هنگامى را كه موسى به دوست خود گفت: دست از جستجو برنمى‏دارم تا به محل تلاقى دو دريا برسم; هر چند مدت طولانى به راه خود ادامه دهم! (60)

(ولى) هنگامى كه به محل تلاقى آن دو دريا رسيدند، ماهى خود را (كه براى تغذيه همراه داشتند) فراموش كردند; و ماهى راه خود را در دريا پيش گرفت (و روان شد). (61)

هنگامى كه از آن جا گذشتند، (موسى) به يار همسفرش گفت: «غذاى ما را بياور، كه سخت از اين سفر خسته شده‏ايم!» (62)

گفت: «به خاطر دارى هنگامى كه ما (براى استراحت) به كنار آن صخره پناه برديم، من (در آن جا) فراموش كردم جريان ماهى را بازگو كنم -و فقط شيطان بود كه آن را از خاطر من برد- و ماهى بطرز شگفت‏آورى راه خود را در دريا پيش گرفت!» (63)

(موسى) گفت: «آن همان بود كه ما مى‏خواستيم!» سپس از همان راه بازگشتند، در حالى كه پى‏جويى مى‏كردند. (64)

(در آن جا) بنده‏اى از بندگان ما را يافتند كه رحمت (و موهبت عظيمى) از سوى خود به او داده، و علم فراوانى از نزد خود به او آموخته بوديم. (65)

موسى به او گفت: «آيا از تو پيروى كنم تا از آنچه به تو تعليم داده شده و مايه رشد و صلاح است، به من بياموزى؟» (66)

گفت: «تو هرگز نمى‏توانى با من شكيبايى كنى! (67)

و چگونه مى‏توانى در برابر چيزى كه از رموزش آگاه نيستى شكيبا باشى؟! (68)

(موسى) گفت: «به خواست خدا مرا شكيبا خواهى يافت; و در هيچ كارى مخالفت فرمان تو نخواهم كرد!» (69)

(خضر) گفت: «پس اگر مى‏خواهى بدنبال من بيايى، از هيچ چيز مپرس تا خودم (به موقع) آن را براى تو بازگو كنم.» (70)

آن دو به راه افتادند; تا آن كه سوار كشتى شدند، (خضر) كشتى را سوراخ كرد. (موسى) گفت: ; س‏خ‏للّهآيا آن را سوراخ كردى كه اهلش را غرق كنى؟! راستى كه چه كار بدى انجام دادى!» (71)

گفت: «آيا نگفتم تو هرگز نمى‏توانى با من شكيبايى كنى؟!» (72)

(موسى) گفت: «مرا بخاطر اين فراموشكاريم مؤاخذه مكن و از اين كارم بر من سخت مگير! س‏ذللّه (73)

باز به راه خود ادامه دادند، تا اينكه نوجوانى را ديدند; و او آن نوجوان را كشت. (موسى) گفت: س‏خ‏للّهآيا انسان پاكى را، بى آنكه قتلى كرده باشد، كشتى؟! براستى كار زشتى انجام دادى! س‏ذللّه (74)

(باز آن مرد عالم) گفت: «آيا به تو نگفتم كه تو هرگز نمى‏توانى با من صبر كنى؟!» (75)

(موسى) گفت: «بعد از اين اگر درباره چيزى از تو سؤال كردم، ديگر با من همراهى نكن; (زيرا) از سوى من معذور خواهى بود!» (76)

باز به راه خود ادامه دادند تا به مردم قريه‏اى رسيدند; از آنان خواستند كه به ايشان غذا دهند; ولى آنان از مهمان كردنشان خوددارى نمودند; (با اين حال) در آن جا ديوارى يافتند كه مى‏خواست فروريزد; و (آن مرد عالم) آن را برپا داشت. (موسى) گفت: «(لااقل) مى‏خواستى در مقابل اين كار مزدى بگيرى!» (77)

او گفت: «اينك زمان جدايى من و تو فرا رسيده; اما بزودى راز آنچه را كه نتوانستى در برابر آن صبر كنى، به تو خبر مى‏دهم. (78)

اما آن كشتى مال گروهى از مستمندان بود كه با آن در دريا كار مى‏كردند; و من خواستم آن را معيوب كنم; (چرا كه) پشت سرشان پادشاهى (ستمگر) بود كه هر كشتى (سالمى) را بزور ميگرفت! (79)

و اما آن نوجوان، پدر و مادرش با ايمان بودند; و بيم داشتيم كه آنان را به طغيان و كفر وادارد! (80)

از اين رو، خواستيم كه پروردگارشان به جاى او، فرزندى پاكتر و با محبت‏تر به آن دو بدهد! (81)

و اما آن ديوار، از آن دو نوجوان يتيم در آن شهر بود; و زير آن، گنجى متعلق به آن دو وجود داشت; و پدرشان مرد صالحى بود; و پروردگار تو مى‏خواست آنها به حد بلوغ برسند و گنجشان را استخراج كنند; اين رحمتى از پروردگارت بود; و من آن (كارها) را خودسرانه انجام ندادم; اين بود رازكارهايى كه نتوانستى در برابر آنها شكيبايى به خرج دهى!» (82)

و از تو درباره «ذو القرنين‏» مى‏پرسند; بگو: «بزودى بخشى از سرگذشت او را براى شما بازگو خواهم كرد.» (83)

ما به او در روى زمين، قدرت و حكومت داديم; و اسباب هر چيز را در اختيارش گذاشتيم. (84)

او از اين اسباب، (پيروى و استفاده) كرد... (85)

تا به غروبگاه آفتاب رسيد; (در آن جا) احساس كرد (و در نظرش مجسم شد) كه خورشيد در چشمه تيره و گل‏آلودى فرو مى‏رود; و در آن جا قومى را يافت; گفتيم: «اى ذو القرنين! آيا مى‏خواهى (آنان) را مجازات كنى، و يا روش نيكويى در مورد آنها انتخاب نمايى؟» (86)

گفت: «اما كسى را كه ستم كرده است، مجازات خواهيم كرد; سپس به سوى پروردگارش بازمى‏گردد، و خدا او را مجازات شديدى خواهد كرد! (87)

و اما كسى كه ايمان آورد و عمل صالح انجام دهد، پاداشى نيكوتر خواهد داشت; و ما دستور آسانى به او خواهيم داد.» (88)

سپس (بار ديگر) از اسبابى (كه در اختيار داشت) بهره گرفت... (89)

تا به خاستگاه خورشيد رسيد; (در آن جا) ديد خورشيد بر جمعيتى طلوع مى‏كند كه در برابر (تابش) آفتاب، پوششى براى آنها قرار نداده بوديم (و هيچ گونه سايبانى نداشتند). (90)

(آرى) اينچنين بود (كار ذو القرنين)! و ما بخوبى از امكاناتى كه نزد او بود آگاه بوديم! (91)

(باز) از اسباب مهمى (كه در اختيار داشت) استفاده كرد... (92)

(و همچنان به راه خود ادامه داد) تا به ميان دو كوه رسيد; و در كنار آن دو (كوه) قومى را يافت كه هيچ سخنى را نمى‏فهميدند (و زبانشان مخصوص خودشان بود)! (93)

(آن گروه به او) گفتند: «اى ذو القرنين ياجوج و ماجوج در اين سرزمين فساد مى‏كنند; آيا ممكن است ما هزينه‏اى براى تو قرار دهيم، كه ميان ما و آنها سدى ايجاد كنى؟!» (94)

(ذو القرنين) گفت: «آنچه پروردگارم در اختيار من گذارده، بهتر است (از آنچه شما پيشنهاد مى‏كنيد)! مرا با نيرويى يارى دهيد، تا ميان شما و آنها سد محكمى قرار دهم! (95)

قطعات بزرگ آهن برايم بياوريد (و آنها را روى هم بچينيد)!» تا وقتى كه كاملا ميان دو كوه را پوشانيد، گفت: «(در اطراف آن آتش بيفروزيد، و) در آن بدميد!» (آنها دميدند) تا قطعات آهن را سرخ و گداخته كرد، و گفت: «(اكنون) مس مذاب برايم بياوريد تا بر روى آن بريزم!» (96)

(سرانجام چنان سد نيرومندى ساخت) كه آنها ( طايفه ياجوج و ماجوج) قادر نبودند از آن بالا روند; و نمى‏توانستند نقبى در آن ايجاد كنند. (97)

(آنگاه) گفت: «اين از رحمت پروردگار من است! اما هنگامى كه وعده پروردگارم فرا رسد، آن را در هم مى‏كوبد; و وعده پروردگارم حق است!» (98)

و در آن روز (كه جهان پايان مى‏گيرد)، ما آنان را چنان رها مى‏كنيم كه درهم موج مى‏زنند; و در صور ( شيپور) دميده مى‏شود; و ما همه را جمع مى‏كنيم! (99)

در آن روز، جهنم را بر كافران عرضه مى‏داريم! (100)

همانها كه پرده‏اى چشمانشان را از ياد من پوشانده بود، و قدرت شنوايى نداشتند! (101)

آيا كافران پنداشتند مى‏توانند بندگانم را به جاى من اولياى خود انتخاب كنند؟! ما جهنم را براى پذيرايى كافران آماده كرده‏ايم! (102)

بگو: «آيا به شما خبر دهيم كه زيانكارترين (مردم) در كارها، چه كسانى هستند؟ (103)

آنها كه تلاشهايشان در زندگى دنيا گم (و نابود) شده; با اين حال، مى‏پندارند كار نيك انجام مى‏دهند!» (104)

آنها كسانى هستند كه به آيات پروردگارشان و لقاى او كافر شدند; به همين جهت، اعمالشان حبط و نابود شد! از اين رو روز قيامت، ميزانى براى آنها برپا نخواهيم كرد! (105)

(آرى،) اين گونه است! كيفرشان دوزخ است، بخاطر آنكه كافر شدند، و آيات من و پيامبرانم را به سخريه گرفتند! (106)

اما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، باغهاى بهشت برين محل پذيرايى آنان خواهد بود. (107)

آنها جاودانه در آن خواهند ماند; و هرگز تقاضاى نقل مكان از آن جا نمى‏كنند! (108)

بگو: «اگر درياها براى (نوشتن) كلمات پروردگارم مركب شود، درياها پايان مى‏گيرد. پيش از آنكه كلمات پروردگارم پايان يابد; هر چند همانند آن (درياها) را كمك آن قرار دهيم!» (109)

بگو: «من فقط بشرى هستم مثل شما; (امتيازم اين است كه) به من وحى مى‏شود كه تنها معبودتان معبود يگانه است; پس هر كه به لقاى پروردگارش اميد دارد، بايد كارى شايسته انجام دهد، و هيچ كس را در عبادت پروردگارش شريك نكند! (110)


قرآن

سوره الکهف

به نام خداوند بخشنده بخشايشگر

حمد مخصوص خدايى است كه اين كتاب (آسمانى) را بر بنده (برگزيده)اش نازل كرد، و هيچ گونه كژى در آن قرار نداد... (1)

در حالى كه ثابت و مستقيم و نگاهبان كتابهاى (آسمانى) ديگر است; تا (بدكاران را) از عذاب شديد او بترساند; و مؤمنانى را كه كارهاى شايسته انجام مى‏دهند، بشارت دهد كه پاداش نيكويى براى آنهاست... (2)

(همان بهشت برين) كه جاودانه در آن خواهند ماند! (3)

و (نيز) آنها را كه گفتند: «خداوند، فرزندى (براى خود) انتخاب كرده است‏»، انذار كند. (4)

نه آنها (هرگز) به اين سخن يقين دارند، و نه پدرانشان! سخن بزرگى از دهانشان خارج مى‏شود! آنها فقط دروغ مى‏گويند! (5)

ج832)گويى مى‏خواهى بخاطر اعمال آنان، خود را از غم و اندوه هلاك كنى اگر به اين گفتار ايمان نياورند! (6)

ما آنچه را روى زمين است زينت آن قرار داديم، تا آنها را بيازماييم كه كدامينشان بهتر عمل مى‏كنند! (7)

(ولى) اين زرق و برقها پايدار نيست، و ما (سرانجام) قشر روى زمين را خاك بى گياهى قرار مى‏دهيم! (8)

آيا گمان كردى اصحاب كهف و رقيم از آيات عجيب ما بودند؟! (9)

« زمانى را به خاطر بياور كه آن جوانان به غار پناه بردند، و گفتند: «پروردگارا! ما را از سوى خودت رحمتى عطا كن، و راه نجاتى براى ما فراهم ساز!» (10)

ما (پرده خواب را) در غار بر گوششان زديم، و سالها در خواب فرو رفتند. (11)

سپس آنان را برانگيختيم تا بدانيم (و اين امر آشكار گردد كه) كدام يك از آن دو گروه، مدت خواب خود را بهتر حساب كرده‏اند. (12)

ما داستان آنان را بحق براى تو بازگو مى‏كنيم; آنها جوانانى بودند كه به پروردگارشان ايمان آوردند، و ما بر هدايتشان افزوديم. (13)

و دلهايشان را محكم ساختيم در آن موقع كه قيام كردند و گفتند: «پروردگار ما، پروردگار آسمانها و زمين است; هرگز غير او معبودى را نمى‏خوانيم; كه اگر چنين كنيم، سخنى بگزاف گفته‏ايم. (14)

اين قوم ما هستند كه معبودهايى جز خدا انتخاب كرده‏اند; چرا دليل آشكارى (بر اين كار) نمى‏آورند؟! و چه كسى ظالمتر است از آن كس كه بر خدا دروغ ببندد؟!» (15)

و (به آنها گفتيم:) هنگامى كه از آنان و آنچه جز خدا مى‏پرستند كناره‏گيرى كرديد، به غار پناه بريد; كه پروردگارتان (سايه) رحمتش را بر شما مى‏گستراند; و در اين امر، آرامشى ب شما فراهم مى‏سازد! (16)

و (اگر در آنجا بودى) خورشيد را مى‏ديدى كه به هنگام طلوع، به سمت راست غارشان متمايل مى‏گردد; و به هنگام غروب، به سمت چپ; و آنها در محل وسيعى از آن (غار) قرار داشتند; اين از آيات خداست! هر كس را خدا هدايت كند، هدايت يافته واقعى اوست; و هر كس را گمراه نمايد، هرگز ولى و راهنمايى براى او نخواهى يافت! (17)

و (اگر به آنها نگاه مى‏كردى) مى‏پنداشتى بيدارند; در حالى كه در خواب فرو رفته بودند! و ما آنها را به سمت راست و چپ ميگردانديم (تا بدنشان سالم بماند). و سگ آنها دستهاى خود را بر دهانه غار گشوده بود (و نگهبانى مى‏كرد). اگر نگاهشان مى‏كردى، از آنان مى‏گريختى; و سر تا پاى تو از ترس و وحشت پر مى‏شد! (18)

اين‏گونه آنها را (از خواب) برانگيختيم تا از يكديگر سؤال كنند; يكى از آنها گفت: «چه مدت خوابيديد؟!» گفتند: «يك روز، يا بخشى از يك روز!» (و چون نتوانستند مدت خوابشان را دقيقا بدانند) گفتند: «پروردگارتان از مدت خوابتان آگاهتر است! اكنون يك نفر از خودتان را با اين سكه‏اى كه داريد به شهر بفرستيد، تا بنگرد كدام يك از آنها غذاى پاكيزه‏ترى دارند، و مقدارى از آن براى روزى شما بياورد. اما بايد دقت كند، و هيچ كس را از وضع شما آگاه نسازد... (19)

چرا كه اگر آنان از وضع شما آگاه شوند، سنگسارتان مى‏كنند; يا شما را به آيين خويش بازمى‏گردانند; و در آن صورت، هرگز روى رستگارى را نخواهيد ديد!» (20)

و اينچنين مردم را متوجه حال آنها كرديم، تا بدانند كه وعده خداوند (در مورد رستاخيز) حق است; و در پايان جهان و قيام قيامت شكى نيست! در آن هنگام كه ميان خود درباره كار خويش نزاع داشتند، گروهى مى‏گفتند: «بنايى بر آنان بسازيد (تا براى هميشه از نظر پنهان شوند! و از آنها سخن نگوييد كه) پروردگارشان از وضع آنها آگاهتر است!» ولى آنها كه از رازشان آگاهى يافتند (و آن را دليلى بر رستاخيز ديدند) گفتند: «ما مسجدى در كنار (مدفن) آنها مى‏سازيم (تا خاطره آنان فراموش نشود.)» (21)

گروهى خواهند گفت: «آنها سه نفر بودند، كه چهارمين آنها سگشان بود!» و گروهى مى‏گويند: س‏خ‏للّهپنچ نفر بودند، كه ششمين آنها سگشان بود.» -همه اينها سخنانى بى‏دليل است- و گروهى مى‏گويند: «آنها هفت نفر بودند، و هشتمين آنها سگشان بود.» بگو: «پروردگار من از تعدادشان آگاهتر است!» جز گروه كمى، تعداد آنها را نمى‏دانند. پس درباره آنان جز با دليل سخن مگو; و از هيچ كس درباره آنها سؤال مكن! (22)

و هرگز در مورد كارى نگو: «من فردا آن را انجام مى‏دهم‏»... (23)

مگر اينكه خدا بخواهد! و هرگاه فراموش كردى، (جبران كن) و پروردگارت را به خاطر بياور; و بگو: «اميدوارم كه پروردگارم مرا به راهى روشنتر از اين هدايت كند!» (24)

آنها در غارشان سيصد سال درنگ كردند، و نه سال (نيز) بر آن افزودند. (25)

بگو: «خداوند از مدت توقفشان آگاهتر است; غيب آسمانها و زمين از آن اوست! راستى چه بينا و شنواست! آنها هيچ ولى و سرپرستى جز او ندارند! و او هيچ كس را در حكم خود شركت نمى‏دهد!» (26)

آنچه را از كتاب پروردگارت به تو وحى شده تلاوت كن! هيچ چيز سخنان او را دگرگون نمى‏سازد; و هرگز پناهگاهى جز او نمى‏يابى! (27)

با كسانى باش كه پروردگار خود را صبح و عصر مى‏خوانند، و تنها رضاى او را مى‏طلبند! و هرگز بخاطر زيورهاى دنيا، چشمان خود را از آنها برمگير! و از كسانى كه قلبشان را از ياد خود غافل ساختيم اطاعت مكن! همانها كه از هواى نفس پيروى كردند، و كارهايشان افراطى است. (28)

بگو: «اين حق است از سوى پروردگارتان! هر كس مى‏خواهد ايمان بياورد (و اين حقيقت را پذيرا شود)، و هر كس ميخواهد كافر گردد!» ما براى ستمگران آتشى آماده كرديم كه سراپرده‏اش آنان را از هر سو احاطه كرده است! و اگر تقاضاى آب كنند، آبى براى آنان مياورند كه همچون فلز گداخته صورتها را بريان مى‏كند! چه بد نوشيدنى، و چه بد محل اجتماعى است! (29)

مسلما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، ما پاداش نيكوكاران را ضايع نخواهيم كرد! (30)

آنها كسانى هستند كه بهشت جاودان براى آنان است; باغهايى از بهشت كه نهرها از زير درختان و قصرهايش جارى است; در آنجا با دستبندهايى از طلا آراسته مى‏شوند; و لباسهايى (فاخر) به رنگ سبز، از حرير نازك و ضخيم، دربر مى‏كنند; در حالى كه بر تختها تكيه كرده‏اند. چه پاداش خوبى، و چه جمع نيكويى! (31)

(اى پيامبر!) براى آنان مثالى بزن: آن دو مرد، كه براى يكى از آنها دو باغ از انواع انگورها قرار داديم; و گرداگرد آن دو (باغ) را با درختان نخل پوشانديم; و در ميانشان زراعت پر بركتى قرارداديم. (32)

هر دو باغ، ميوه آورده بود، (ميوه‏هاى فراوان،) و چيزى فروگذار نكرده بود; و ميان آن دو، نهر بزرگى جارى ساخته بوديم. (33)

صاحب اين باغ، درآمد فراوانى داشت; به همين جهت، به دوستش -در حالى كه با او گفتگو مى‏كرد- چنين گفت: «من از نظر ثروت از تو برتر، و از نظر نفرات نيرومندترم!» (34)

و در حالى كه نسبت به خود ستمكار بود، در باغ خويش گام نهاد، و گفت: «من گمان نمى‏كنم هرگز اين باغ نابود شود! (35)

و باور نمى‏كنم قيامت برپا گردد! و اگر به سوى پروردگارم بازگردانده شوم (و قيامتى در كار باشد)، جايگاهى بهتر از اين جا خواهم يافت!» (36)

دوست (با ايمان) وى -در حالى كه با او گفتگو مى‏كرد- گفت: «آيا به خدايى كه تو را از خاك، و سپس از نطفه آفريد، و پس از آن تو را مرد كاملى قرار داد ، كافر شدى؟! (37)

ولى من كسى هستم كه «الله‏» پروردگار من است; و هيچ كس را شريك پروردگارم قرارنمى‏دهم! (38)

چرا هنگامى كه وارد باغت شدى، نگفتى اين نعمتى است كه خدا خواسته است؟! قوت (و نيرويى) جز از ناحيه خدا نيست! و اگر مى‏بينى من از نظر مال و فرزند از تو كمترم (مطلب مهمى نيست)! (39)

شايد پروردگارم بهتر از باغ تو به من بدهد; و مجازات حساب شده‏اى از آسمان بر باغ تو فروفرستد، بگونه‏اى كه آن را به زمين بى‏گياه لغزنده‏اى مبدل كند! (40)

و يا آب آن در اعمال زمين فرو رود، آن گونه كه هرگز نتوانى آن را به دست آورى!» (41)

(به هر حال عذاب الهى فرا رسيد،) و تمام ميوه‏هاى آن نابود شد; و او بخاطر هزينه هايى كه در آن صرف كرده بود، پيوسته دستهاى خود را به هم مى‏ماليد -در حالى كه تمام باغ بر داربستهايش فرو ريخته بود- و مى‏گفت: «اى كاش كسى را همتاى پروردگارم قرار نداده بودم! س‏ذللّه (42)

و گروهى نداشت كه او را در برابر (عذاب) خداوند يارى دهند; و از خودش (نيز) نمى‏توانست يارى گيرد. (43)

در آنجا ثابت شد كه ولايت (و قدرت) از آن خداوند بر حق است! اوست كه برترين ثواب، و بهترين عاقبت را (براى مطيعان) دارد! (44)

(اى پيامبر!) زندگى دنيا را براى آنان به آبى تشبيه كن كه از آسمان فرو مى‏فرستيم; و بوسيله آن، گياهان زمين (سرسبز مى‏شود و) در هم فروميرود. اما بعد از مدتى مى‏خشكد; و بادها آن را به هر سو پراكنده مى‏كند; و خداوند بر همه چيز تواناست! (45)

مال و فرزند، زينت زندگى دنياست; و باقيات صالحات ( ارزشهاى پايدار و شايسته) ثوابش نزد پروردگارت بهتر و اميدبخش‏تر است! (46)

و روزى را به خاطر بياور كه كوه‏ها را به حركت درآوريم; و زمين را آشكار (و مسطح) مى‏بينى; و همه آنان ( انسانها) را برمى‏انگيزيم، و احدى از ايشان را فروگذار نخواهيم كرد! (47)

آنها همه در يك صف به (پيشگاه) پروردگارت عرضه مى‏شوند; (و به آنان گفته مى‏شود:) همگى نزد ما آمديد، همان گونه كه نخستين بار شما را آفريديم! اما شما گمان مى‏كرديد ما هرگز موعدى برايتان قرار نخواهيم داد! (48)

و كتاب ( كتابى كه نامه اعمال همه انسانهاست) در آن جا گذارده مى‏شود، پس گنهكاران را مى‏بينى كه از آنچه در آن است، ترسان و هراسانند; و مى‏گويند: «اى واى بر ما! اين چه كتابى است كه هيچ عمل كوچك و بزرگى را فرونگذاشته مگر اينكه آن را به شمار آورده است؟! و (اين در حالى است كه) همه اعمال خود را حاضر مى‏بينند; و پروردگارت به هيچ كس ستم نمى‏كند. (49)

به ياد آريد زمانى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» آنها همگى سجده كردند جز ابليس -كه از جن بود- و از فرمان پروردگارش بيرون شد آيا (با اين حال،) او و فرزندانش را به جاى من اولياى خود انتخاب مى‏كنيد، در حالى كه آنها دشمن شما هستند؟! (فرمانبردارى از شيطان و فرزندانش به جاى اطاعت خدا،) چه جايگزينى بدى است براى ستمكاران! (50)

من هرگز آنها ( ابليس و فرزندانش) را به هنگام آفرينش آسمانها و زمين، و نه به هنگام آفرينش خودشان، حاضر نساختم! و من هيچ گاه گمراه‏كنندگان را دستيار خود قرار نمى‏دهم! (51)

به خاطر بياوريد روزى را كه (خداوند) مى‏گويد: «همتايانى را كه براى من مى‏پنداشتيد، بخوانيد (تا به كمك شما بشتابند!)» ولى هر چه آنها را مى‏خوانند،جوابشان نمى‏دهند; و در ميان اين دو گروه، كانون هلاكتى قرارداده‏ايم! (52)

و گنهكاران، آتش (دوزخ) را مى‏بينند; و يقين مى‏كنند كه با آن درمى‏آميزند،و هيچ گونه راه گريزى از آن نخواهند يافت. (53)

و در اين قرآن، از هر گونه مثلى براى مردم بيان كرده‏ايم; ولى انسان بيش از هر چيز، به مجادله مى‏پردازد! (54)

و چيزى مردم را بازنداشت از اينكه -وقتى هدايت به سراغشان آمد- ايمان بياورند و از پروردگارشان طلب آمرزش كنند، جز اينكه (خيره‏سرى كردند; گويى مى‏خواستند) سرنوشت پيشينيان براى آنان بيايد، يا عذاب (الهى) در برابرشان قرار گيرد! (55)

ما پيامبران را، جز بعنوان بشارت دهنده و انذار كننده، نمى‏فرستيم; اما كافران همواره مجادله به باطل مى‏كنند، تا (به گمان خود،) حق را بوسيله آن از ميان بردارند! و آيات ما، و مجازاتهايى را كه به آنان وعده داده شده است،به باد مسخره گرفتند! (56)

چه كسى ستمكارتر است از آن كس كه آيات پروردگارش به او تذكر داده شده، و از آن روى گرداند، و آنچه را با دستهاى خود پيش فرستاد فراموش كرد؟! ما بر دلهاى اينها پرده‏هايى افكنده‏ايم تا نفهمند; و در گوشهايشان سنگينى قرار داده‏ايم (تا صداى حق را نشنوند)! و از اين رو اگر آنها را به سوى هدايت بخوانى، هرگز هدايت نمى‏شوند! (57)

و پروردگارت، آمرزنده و صاحب رحمت است; اگر مى‏خواست آنان را به خاطر اعمالشان مجازات كند، عذاب را هر چه زودتر براى آنها مى‏فرستاد; ولى براى آنان موعدى است كه هرگز از آن راه فرارى نخواهند داشت! (58)

اين شهرها و آباديهايى است كه ما آنها را هنگامى كه ستم كردند هلاك نموديم; و براى هلاكتشان موعدى قرار داديم! (آنها ويرانه‏هايش را با چشم مى‏بينند، و عبرت نمى‏گيرند!) (59)

به خاطر بياور هنگامى را كه موسى به دوست خود گفت: دست از جستجو برنمى‏دارم تا به محل تلاقى دو دريا برسم; هر چند مدت طولانى به راه خود ادامه دهم! (60)

(ولى) هنگامى كه به محل تلاقى آن دو دريا رسيدند، ماهى خود را (كه براى تغذيه همراه داشتند) فراموش كردند; و ماهى راه خود را در دريا پيش گرفت (و روان شد). (61)

هنگامى كه از آن جا گذشتند، (موسى) به يار همسفرش گفت: «غذاى ما را بياور، كه سخت از اين سفر خسته شده‏ايم!» (62)

گفت: «به خاطر دارى هنگامى كه ما (براى استراحت) به كنار آن صخره پناه برديم، من (در آن جا) فراموش كردم جريان ماهى را بازگو كنم -و فقط شيطان بود كه آن را از خاطر من برد- و ماهى بطرز شگفت‏آورى راه خود را در دريا پيش گرفت!» (63)

(موسى) گفت: «آن همان بود كه ما مى‏خواستيم!» سپس از همان راه بازگشتند، در حالى كه پى‏جويى مى‏كردند. (64)

(در آن جا) بنده‏اى از بندگان ما را يافتند كه رحمت (و موهبت عظيمى) از سوى خود به او داده، و علم فراوانى از نزد خود به او آموخته بوديم. (65)

موسى به او گفت: «آيا از تو پيروى كنم تا از آنچه به تو تعليم داده شده و مايه رشد و صلاح است، به من بياموزى؟» (66)

گفت: «تو هرگز نمى‏توانى با من شكيبايى كنى! (67)

و چگونه مى‏توانى در برابر چيزى كه از رموزش آگاه نيستى شكيبا باشى؟! (68)

(موسى) گفت: «به خواست خدا مرا شكيبا خواهى يافت; و در هيچ كارى مخالفت فرمان تو نخواهم كرد!» (69)

(خضر) گفت: «پس اگر مى‏خواهى بدنبال من بيايى، از هيچ چيز مپرس تا خودم (به موقع) آن را براى تو بازگو كنم.» (70)

آن دو به راه افتادند; تا آن كه سوار كشتى شدند، (خضر) كشتى را سوراخ كرد. (موسى) گفت: ; س‏خ‏للّهآيا آن را سوراخ كردى كه اهلش را غرق كنى؟! راستى كه چه كار بدى انجام دادى!» (71)

گفت: «آيا نگفتم تو هرگز نمى‏توانى با من شكيبايى كنى؟!» (72)

(موسى) گفت: «مرا بخاطر اين فراموشكاريم مؤاخذه مكن و از اين كارم بر من سخت مگير! س‏ذللّه (73)

باز به راه خود ادامه دادند، تا اينكه نوجوانى را ديدند; و او آن نوجوان را كشت. (موسى) گفت: س‏خ‏للّهآيا انسان پاكى را، بى آنكه قتلى كرده باشد، كشتى؟! براستى كار زشتى انجام دادى! س‏ذللّه (74)

(باز آن مرد عالم) گفت: «آيا به تو نگفتم كه تو هرگز نمى‏توانى با من صبر كنى؟!» (75)

(موسى) گفت: «بعد از اين اگر درباره چيزى از تو سؤال كردم، ديگر با من همراهى نكن; (زيرا) از سوى من معذور خواهى بود!» (76)

باز به راه خود ادامه دادند تا به مردم قريه‏اى رسيدند; از آنان خواستند كه به ايشان غذا دهند; ولى آنان از مهمان كردنشان خوددارى نمودند; (با اين حال) در آن جا ديوارى يافتند كه مى‏خواست فروريزد; و (آن مرد عالم) آن را برپا داشت. (موسى) گفت: «(لااقل) مى‏خواستى در مقابل اين كار مزدى بگيرى!» (77)

او گفت: «اينك زمان جدايى من و تو فرا رسيده; اما بزودى راز آنچه را كه نتوانستى در برابر آن صبر كنى، به تو خبر مى‏دهم. (78)

اما آن كشتى مال گروهى از مستمندان بود كه با آن در دريا كار مى‏كردند; و من خواستم آن را معيوب كنم; (چرا كه) پشت سرشان پادشاهى (ستمگر) بود كه هر كشتى (سالمى) را بزور ميگرفت! (79)

و اما آن نوجوان، پدر و مادرش با ايمان بودند; و بيم داشتيم كه آنان را به طغيان و كفر وادارد! (80)

از اين رو، خواستيم كه پروردگارشان به جاى او، فرزندى پاكتر و با محبت‏تر به آن دو بدهد! (81)

و اما آن ديوار، از آن دو نوجوان يتيم در آن شهر بود; و زير آن، گنجى متعلق به آن دو وجود داشت; و پدرشان مرد صالحى بود; و پروردگار تو مى‏خواست آنها به حد بلوغ برسند و گنجشان را استخراج كنند; اين رحمتى از پروردگارت بود; و من آن (كارها) را خودسرانه انجام ندادم; اين بود رازكارهايى كه نتوانستى در برابر آنها شكيبايى به خرج دهى!» (82)

و از تو درباره «ذو القرنين‏» مى‏پرسند; بگو: «بزودى بخشى از سرگذشت او را براى شما بازگو خواهم كرد.» (83)

ما به او در روى زمين، قدرت و حكومت داديم; و اسباب هر چيز را در اختيارش گذاشتيم. (84)

او از اين اسباب، (پيروى و استفاده) كرد... (85)

تا به غروبگاه آفتاب رسيد; (در آن جا) احساس كرد (و در نظرش مجسم شد) كه خورشيد در چشمه تيره و گل‏آلودى فرو مى‏رود; و در آن جا قومى را يافت; گفتيم: «اى ذو القرنين! آيا مى‏خواهى (آنان) را مجازات كنى، و يا روش نيكويى در مورد آنها انتخاب نمايى؟» (86)

گفت: «اما كسى را كه ستم كرده است، مجازات خواهيم كرد; سپس به سوى پروردگارش بازمى‏گردد، و خدا او را مجازات شديدى خواهد كرد! (87)

و اما كسى كه ايمان آورد و عمل صالح انجام دهد، پاداشى نيكوتر خواهد داشت; و ما دستور آسانى به او خواهيم داد.» (88)

سپس (بار ديگر) از اسبابى (كه در اختيار داشت) بهره گرفت... (89)

تا به خاستگاه خورشيد رسيد; (در آن جا) ديد خورشيد بر جمعيتى طلوع مى‏كند كه در برابر (تابش) آفتاب، پوششى براى آنها قرار نداده بوديم (و هيچ گونه سايبانى نداشتند). (90)

(آرى) اينچنين بود (كار ذو القرنين)! و ما بخوبى از امكاناتى كه نزد او بود آگاه بوديم! (91)

(باز) از اسباب مهمى (كه در اختيار داشت) استفاده كرد... (92)

(و همچنان به راه خود ادامه داد) تا به ميان دو كوه رسيد; و در كنار آن دو (كوه) قومى را يافت كه هيچ سخنى را نمى‏فهميدند (و زبانشان مخصوص خودشان بود)! (93)

(آن گروه به او) گفتند: «اى ذو القرنين ياجوج و ماجوج در اين سرزمين فساد مى‏كنند; آيا ممكن است ما هزينه‏اى براى تو قرار دهيم، كه ميان ما و آنها سدى ايجاد كنى؟!» (94)

(ذو القرنين) گفت: «آنچه پروردگارم در اختيار من گذارده، بهتر است (از آنچه شما پيشنهاد مى‏كنيد)! مرا با نيرويى يارى دهيد، تا ميان شما و آنها سد محكمى قرار دهم! (95)

قطعات بزرگ آهن برايم بياوريد (و آنها را روى هم بچينيد)!» تا وقتى كه كاملا ميان دو كوه را پوشانيد، گفت: «(در اطراف آن آتش بيفروزيد، و) در آن بدميد!» (آنها دميدند) تا قطعات آهن را سرخ و گداخته كرد، و گفت: «(اكنون) مس مذاب برايم بياوريد تا بر روى آن بريزم!» (96)

(سرانجام چنان سد نيرومندى ساخت) كه آنها ( طايفه ياجوج و ماجوج) قادر نبودند از آن بالا روند; و نمى‏توانستند نقبى در آن ايجاد كنند. (97)

(آنگاه) گفت: «اين از رحمت پروردگار من است! اما هنگامى كه وعده پروردگارم فرا رسد، آن را در هم مى‏كوبد; و وعده پروردگارم حق است!» (98)

و در آن روز (كه جهان پايان مى‏گيرد)، ما آنان را چنان رها مى‏كنيم كه درهم موج مى‏زنند; و در صور ( شيپور) دميده مى‏شود; و ما همه را جمع مى‏كنيم! (99)

در آن روز، جهنم را بر كافران عرضه مى‏داريم! (100)

همانها كه پرده‏اى چشمانشان را از ياد من پوشانده بود، و قدرت شنوايى نداشتند! (101)

آيا كافران پنداشتند مى‏توانند بندگانم را به جاى من اولياى خود انتخاب كنند؟! ما جهنم را براى پذيرايى كافران آماده كرده‏ايم! (102)

بگو: «آيا به شما خبر دهيم كه زيانكارترين (مردم) در كارها، چه كسانى هستند؟ (103)

آنها كه تلاشهايشان در زندگى دنيا گم (و نابود) شده; با اين حال، مى‏پندارند كار نيك انجام مى‏دهند!» (104)

آنها كسانى هستند كه به آيات پروردگارشان و لقاى او كافر شدند; به همين جهت، اعمالشان حبط و نابود شد! از اين رو روز قيامت، ميزانى براى آنها برپا نخواهيم كرد! (105)

(آرى،) اين گونه است! كيفرشان دوزخ است، بخاطر آنكه كافر شدند، و آيات من و پيامبرانم را به سخريه گرفتند! (106)

اما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، باغهاى بهشت برين محل پذيرايى آنان خواهد بود. (107)

آنها جاودانه در آن خواهند ماند; و هرگز تقاضاى نقل مكان از آن جا نمى‏كنند! (108)

بگو: «اگر درياها براى (نوشتن) كلمات پروردگارم مركب شود، درياها پايان مى‏گيرد. پيش از آنكه كلمات پروردگارم پايان يابد; هر چند همانند آن (درياها) را كمك آن قرار دهيم!» (109)

بگو: «من فقط بشرى هستم مثل شما; (امتيازم اين است كه) به من وحى مى‏شود كه تنها معبودتان معبود يگانه است; پس هر كه به لقاى پروردگارش اميد دارد، بايد كارى شايسته انجام دهد، و هيچ كس را در عبادت پروردگارش شريك نكند! (110)

http://www.aviny.com/Quran/Farsi/chapters/QP018.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره مریم

به نام خداوند بخشنده بخشايشگر

كهيعص (1)

(اين) يادى است از رحمت پروردگار تو نسبت به بنده‏اش زكريا... (2)

در آن هنگام كه پروردگارش را در خلوتگاه (عبادت) پنهان خواند... (3)

گفت: «پروردگارا! استخوانم سست شده; و شعله پيرى تمام سرم را فراگرفته; و من هرگز در دعاى تو، از اجابت محروم نبوده‏ام! (4)

و من از بستگانم بعد از خودم بيمناكم (كه حق پاسدارى از آيين تو را نگاه ندارند)! و (از طرفى) همسرم نازا و عقيم است; تو از نزد خود جانشينى به من ببخش... (5)

كه وارث من و دودمان يعقوب باشد; و او را مورد رضايتت قرار ده!» (6)

اى زكريا! ما تو را به فرزندى بشارت مى‏دهيم كه نامش «يحيى‏» است; و پيش از اين، همنامى براى او قرار نداده‏ايم! (7)

گفت: «پروردگارا! چگونه براى من فرزندى خواهد بود؟! در حالى كه همسرم نازا و عقيم است، و من نيز از شدت پيرى افتاده شده‏ام!» (8)

فرمود: «پروردگارت اين گونه گفته (و اراده كرده)! اين بر من آسان است; و قبلا تو را آفريدم در حالى كه چيزى نبودى!» (9)

عرض كرد: «پروردگارا! نشانه‏اى براى من قرار ده!» فرمود: «نشانه تو اين است كه سه شبانه روز قدرت تكلم (با مردم) نخواهى داشت; در حالى كه زبانت سالم است!» (10)

او از محراب عبادتش به سوى مردم بيرون آمد; و با اشاره به آنها گفت: «(بشكرانه اين موهبت،) صبح و شام خدا را تسبيح گوييد!» (11)

اى يحيى! كتاب (خدا) را با قوت بگير! و ما فرمان نبوت (و عقل كافى) در كودكى به او داديم! (12)

و رحمت و محبتى از ناحيه خود به او بخشيديم، و پاكى (دل و جان)! و او پرهيزگار بود! (13)

او نسبت به پدر و مادرش نيكوكار بود; و جبار (و متكبر) و عصيانگر نبود! (14)

سلام بر او، آن روز كه تولد يافت، و آن روز كه مى‏ميرد، و آن روز كه زنده برانگيخته مى‏شود! (15)

و در اين كتاب (آسمانى)، مريم را ياد كن، آن هنگام كه از خانواده‏اش جدا شد، و در ناحيه شرقى (بيت المقدس) قرار گرفت; (16)

و ميان خود و آنان حجابى افكند (تا خلوتگاهش از هر نظر براى عبادت آماده باشد). در اين هنگام، ما روح خود را بسوى او فرستاديم; و او در شكل انسانى بى‏عيب و نقص، بر مريم ظاهر شد! (17)

او (سخت ترسيد و) گفت: «من از شر تو، به خداى رحمان پناه مى‏برم اگر پرهيزگارى! (18)

گفت: «من فرستاده پروردگار توام; (آمده‏ام) تا پسر پاكيزه‏اى به تو ببخشم!» (19)

گفت: «چگونه ممكن است فرزندى براى من باشد؟! در حالى كه تاكنون انسانى با من تماس نداشته، و زن آلوده‏اى هم نبوده‏ام!» (20)

گفت: «مطلب همين است! پروردگارت فرموده: اين كار بر من آسان است! (ما او را مى‏آفرينيم، تا قدرت خويش را آشكار سازيم;) و او را براى مردم نشانه‏اى قرار دهيم; و رحمتى باشد از سوى ما! و اين امرى است پايان يافته (و جاى گفتگو ندارد)!» (21)

سرانجام (مريم) به او باردار شد; و او را به نقطه دور دستى برد (و خلوت گزيد) (22)

درد زايمان او را به كنار تنه درخت خرمايى كشاند; (آنقدر ناراحت شد كه) گفت: «اى كاش پيش از اين مرده بودم، و بكلى فراموش مى‏شدم!» (23)

ناگهان از طرف پايين پايش او را صدا زد كه: «غمگين مباش! پروردگارت زير پاى تو چشمه آبى (گوارا) قرار داده است! (24)

و اين تنه نخل را به طرف خود تكان ده، رطب تازه‏اى بر تو فرو مى‏ريزد! (25)

(از اين غذاى لذيذ) بخور; و (از آن آب گوارا) بنوش; و چشمت را (به اين مولود جديد) روشن دار! و هرگاه كسى از انسانها را ديدى، (با اشاره) بگو: من براى خداوند رحمان روزه‏اى نذر كرده‏ام; بنابراين امروز با هيچ انسانى هيچ سخن نمى‏گويم! (و بدان كه اين نوزاد، خودش از تو دفاع خواهد كرد!)» (26)

(مريم) در حالى كه او را در آغوش گرفته بود، نزد قومش آورد; گفتند: «اى مريم! كار بسيار عجيب و بدى انجام دادى! (27)

اى خواهر هارون! نه پدرت مرد بدى بود، و نه مادرت زن بد كاره‏اى!!» (28)

(مريم) به او اشاره كرد; گفتند: «چگونه با كودكى كه در گاهواره است سخن بگوييم؟!» (29)

(ناگهان عيسى زبان به سخن گشود و) گفت: «من بنده خدايم; او كتاب (آسمانى) به من داده; و مرا پيامبر قرار داده است! (30)

و مرا -هر جا كه باشم- وجودى پربركت قرار داده; و تا زمانى كه زنده‏ام، مرا به نماز و زكات توصيه كرده است! (31)

و مرا نسبت به مادرم نيكوكار قرار داده; و جبار و شقى قرار نداده است! (32)

و سلام (خدا) بر من، در آن روز كه متولد شدم، و در آن روز كه مى‏ميرم، و آن روز كه زنده برانگيخته خواهم شد!» (33)

اين است عيسى پسر مريم; گفتار حقى كه در آن ترديد مى‏كنند! (34)

هرگز براى خدا شايسته نبود كه فرزندى اختيار كند! منزه است او! هرگاه چيزى را فرمان دهد، مى‏گويد: «موجود باش!» همان دم موجود مى‏شود! (35)

و خداوند، پروردگار من و شماست! او را پرستش كنيد; اين است راه راست! (36)

ولى (بعد از او) گروه‏هايى از ميان پيروانش اختلاف كردند; واى به حال كافران از مشاهده روز بزرگ (رستاخيز)! (37)

در آن روز كه نزد ما مى‏آيند، چه گوشهاى شنوا و چه چشمهاى بينايى پيدا مى‏كنند! ولى اين ستمگران امروز در گمراهى آشكارند! (38)

آنان را از روز حسرت ( روز رستاخيز كه براى همه مايه تاسف است) بترسان، در آن هنگام كه همه چيز پايان مى‏يابد! و آنها در غفلتند و ايمان نمى‏آورند! (39)

ما، زمين و تمام كسانى را كه بر آن هستند، به ارث مى‏بريم; و همگى بسوى ما بازگردانده مى‏شوند! (40)

در اين كتاب، ابراهيم را ياد كن، كه او بسيار راستگو، و پيامبر (خدا) بود! (41)

هنگامى كه به پدرش گفت: «اى پدر! چرا چيزى را مى‏پرستى كه نه مى‏شنود، و نه مى‏بيند، و نه هيچ مشكلى را از تو حل مى‏كند؟! (42)

اى پدر! دانشى براى من آمده كه براى تو نيامده است; بنابر اين از من پيروى كن، تا تو را به راه راست هدايت كنم! (43)

اى پدر! شيطان را پرستش مكن، كه شيطان نسبت به خداوند رحمان، عصيانگر بود! (44)

اى پدر! من از اين مى‏ترسم كه از سوى خداوند رحمان عذابى به تو رسد، در نتيجه از دوستان شيطان باشى!» (45)

گفت: «اى ابراهيم! آيا تو از معبودهاى من روى گردانى؟! اگر (از اين كار) دست برندارى، تو را سنگسار مى‏كنم! و براى مدتى طولانى از من دور شو!» (46)

(ابراهيم) گفت: «سلام بر تو! من بزودى از پروردگارم برايت تقاضاى عفو مى‏كنم; چرا كه او همواره نسبت به من مهربان بوده است! (47)

و از شما، و آنچه غير خدا مى‏خوانيد، كناره‏گيرى مى‏كنم; و پروردگارم را مى‏خوانم; و اميدوارم در خواندن پروردگارم بى‏پاسخ نمانم!» (48)

هنگامى كه از آنان و آنچه غير خدا مى‏پرستيدند كناره‏گيرى كرد، ما اسحاق و يعقوب را به او بخشيديم; و هر يك را پيامبرى (بزرگ) قرار داديم! (49)

و از رحمت خود به آنان عطا كرديم; و براى آنها نام نيك و مقام برجسته‏اى (در ميان همه امتها) قرار داديم! (50)

و در اين كتاب (آسمانى) از موسى ياد كن، كه او مخلص بود، و رسول و پيامبرى والا مقام! (51)

ما او را از طرف راست (كوه) طور فراخوانديم; و نجواكنان او را (به خود) نزديك ساختيم; (52)

و ما از رحمت خود، برادرش هارون را -كه پيامبر بود- به او بخشيديم. (53)

و در اين كتاب (آسمانى) از اسماعيل (نيز) ياد كن، كه او در وعده‏هايش صادق، و رسول و پيامبرى (بزرگ) بود! (54)

او همواره خانواده‏اش را به نماز و زكات فرمان مى‏داد; و همواره مورد رضايت پروردگارش بود. (55)

و در اين كتاب، از ادريس (نيز) ياد كن، او بسيار راستگو و پيامبر (بزرگى) بود. (56)

و ما او را به مقام والايى رسانديم. (57)

آنها پيامبرانى بودند كه خداوند مشمول نعمتشان قرار داده بود، از فرزندان آدم، و از كسانى كه با نوح بر كشتى سوار كرديم، و از دودمان ابراهيم و يعقوب، و از كسانى كه هدايت كرديم و برگزيديم. آنها كسانى بودند كه وقتى آيات خداوند رحمان بر آنان خوانده مى‏شد به خاك مى‏افتادند، در حالى كه سجده مى‏كردند و گريان بودند. (58)

اما پس از آنان، فرزندان ناشايسته‏اى روى كار آمدند كه نماز را تباه كردند، و از شهوات پيروى نمودند; و بزودى (مجازات) گمراهى خود را خواهند ديد! (59)

مگر آنان كه توبه كنند، و ايمان بياورند، و كار شايسته انجام دهند; چنين كسانى داخل بهشت مى‏شوند، و كمترين ستمى به آنان نخواهد شد. (60)

وارد باغهايى جاودانى مى‏شوند كه خداوند رحمان بندگانش را به آن وعده داده است; هر چند آن را نديده‏اند; مسلما وعده خدا تحقق يافتنى است! (61)

در آن جا هرگز گفتار لغو و بيهوده‏اى نمى‏شنوند; و جز سلام در آن جا سخنى نيست; و هر صبح و شام، روزى آنان در بهشت مقرر است. (62)

اين همان بهشتى است كه به بندگان پرهيزگار خود، به ارث مى‏دهيم. (63)

(پس از تاخير وحى، جبرئيل به پيامبر عرض كرد:) ما جز بفرمان پروردگار تو، نازل نمى‏شويم; آنچه پيش روى ما، و پشت سر ما، و آنچه ميان اين دو مى‏باشد، همه از آن اوست; و پروردگارت هرگز فراموشكار نبوده (و نيست)! (64)

همان پروردگار آسمانها و زمين، و آنچه ميان آن دو قرار دارد! او را پرستش كن; و در راه عبادتش شكيبا باش! آيا مثل و مانندى براى او مى‏يابى؟! (65)

انسان مى‏گويد: «آيا پس از مردن، زنده (از قبر) بيرون خواهم آمد؟!» (66)

آيا انسان به خاطر نمى‏آورد كه ما پيش از اين او را آفريديم در حالى كه چيزى نبود؟! (67)

سوگند به پروردگارت كه همه آنها را همراه با شياطين در قيامت جمع مى‏كنيم; سپس همه را -در حالى كه به زانو درآمده‏اند- گرداگرد جهنم حاضر مى‏سازيم. (68)

سپس از هر گروه و جمعيتى، كسانى را كه در برابر خداوند رحمان از همه سركش تر بوده‏اند، جدا مى‏كنيم. (69)

بعد از آن، ما بخوبى از كسانى كه براى سوختن در آتش سزاوارترند، آگاهتريم! (70)

و همه شما (بدون استثنا) وارد جهنم مى‏شويد; اين امرى است حتمى و قطعى بر پروردگارت! (71)

سپس آنها را كه تقوا پيشه كردند از آن رهايى مى‏بخشيم; و ظالمان را -در حالى كه (از ضعف و ذلت) به زانو درآمده‏اند- در آن رها مى‏سازيم. (72)

و هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، كافران به مؤمنان مى‏گويند: «كدام يك از دو گروه ( ما و شما) جايگاهش بهتر، و جلسات انس و مشورتش زيباتر، و بخشش او بيشتر است؟ !» (73)

چه بسيار اقوامى را پيش از آنان نابود كرديم كه هم مال و ثروتشان از آنها بهتر بود، و هم ظاهرشان آراسته‏تر! (74)

بگو: «كسى كه در گمراهى است، بايد خداوند به او مهلت دهد تا زمانى كه وعده الهى را با چشم خود ببينند: يا عذاب (اين دنيا)، يا (عذاب) قيامت! (آن روز) خواهند دانست چه كسى جايش بدتر، و لشكرش ناتوانتر است!» (75)

(اما) كسانى كه در راه هدايت گام نهادند، خداوند بر هدايتشان مى‏افزايد; و آثار شايسته‏اى كه (از انسان) باقى مى‏ماند، ثوابش در پيشگاه پروردگارت بهتر، و عاقبتش خوبتر است! (76)

آيا ديدى كسى را كه به آيات ما كافر شد، و گفت: «اموال و فرزندان فراوانى به من داده خواهد شد»؟! (77)

آيا او از غيب آگاه گشته، يا نزد خدا عهد و پيمانى گرفته است؟! (78)

هرگز چنين نيست! ما بزودى آنچه را مى‏گويد مى‏نويسيم و عذاب را بر او مستمر خواهيم داشت! (79)

آنچه را او مى‏گويد (از اموال و فرزندان)، از او به ارث مى‏بريم، و به صورت تنها نزد ما خواهد آمد! (80)

و آنان غير از خدا، معبودانى را براى خود برگزيدند تا مايه عزتشان باشد! (چه پندار خامى!) (81)

هرگز چنين نيست! به زودى (معبودها) منكر عبادت آنان خواهند شد; (بلكه) بر ضدشان قيام مى‏كنند! (82)

آيا نديدى كه ما شياطين را بسوى كافران فرستاديم تا آنان را شديدا تحريك كنند؟! (83)

پس درباره آنان شتاب مكن; ما آنها (و اعمالشان) را به دقت شماره ميكنيم! (84)

در آن روز كه پرهيزگاران را دسته جمعى بسوى خداوند رحمان (و پاداشهاى او) محشور مى‏كنيم... (85)

و مجرمان را (همچون شتران تشنه‏كامى كه‏به سوى آبگاه مى‏روند) به جهنم مى‏رانيم... (86)

آنان هرگز مالك شفاعت نيستند; مگر كسى كه نزد خداوند رحمان، عهد و پيمانى دارد. (87)

و گفتند: «خداوند رحمان فرزندى براى خود برگزيده است‏». (88)

راستى مطلب زشت و زننده‏اى گفتيد! (89)

نزديك است به خاطر اين سخن آسمانها از هم متلاشى گردد، و زمين شكافته شود، و كوه‏ها بشدت فرو ريزد... (90)

از اين رو كه براى خداوند رحمان فرزندى قائل شدند! (91)

در حالى كه هرگز براى خداوند رحمان سزاوار نيست كه فرزندى برگزيند! (92)

تمام كسانى كه در آسمانها و زمين هستند، بنده اويند! (93)

خداوند همه آنها را احصا كرده، و به دقت شمرده است! (94)

و همگى روز رستاخيز، تك و تنها نزد او حاضر مى‏شوند! (95)

مسلما كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند، خداوند رحمان محبتى براى آنان در دلها قرار مى‏دهد! (96)

و ما فقط آن ( قرآن) را بر زبان تو آسان ساختيم تا پرهيزگاران را بوسيله آن بشارت دهى، و دشمنان سرسخت را با آنان انذار كنى. (97)

چه بسيار اقوام (بى‏ايمان و گنهكارى) را كه پيش از آنان هلاك كرديم; آيا احدى از آنها را احساس مى‏كنى؟! يا كمترين صدايى از آنان مى‏شنوى؟! (98)


قرآن

سوره مریم

به نام خداوند بخشنده بخشايشگر

كهيعص (1)

(اين) يادى است از رحمت پروردگار تو نسبت به بنده‏اش زكريا... (2)

در آن هنگام كه پروردگارش را در خلوتگاه (عبادت) پنهان خواند... (3)

گفت: «پروردگارا! استخوانم سست شده; و شعله پيرى تمام سرم را فراگرفته; و من هرگز در دعاى تو، از اجابت محروم نبوده‏ام! (4)

و من از بستگانم بعد از خودم بيمناكم (كه حق پاسدارى از آيين تو را نگاه ندارند)! و (از طرفى) همسرم نازا و عقيم است; تو از نزد خود جانشينى به من ببخش... (5)

كه وارث من و دودمان يعقوب باشد; و او را مورد رضايتت قرار ده!» (6)

اى زكريا! ما تو را به فرزندى بشارت مى‏دهيم كه نامش «يحيى‏» است; و پيش از اين، همنامى براى او قرار نداده‏ايم! (7)

گفت: «پروردگارا! چگونه براى من فرزندى خواهد بود؟! در حالى كه همسرم نازا و عقيم است، و من نيز از شدت پيرى افتاده شده‏ام!» (8)

فرمود: «پروردگارت اين گونه گفته (و اراده كرده)! اين بر من آسان است; و قبلا تو را آفريدم در حالى كه چيزى نبودى!» (9)

عرض كرد: «پروردگارا! نشانه‏اى براى من قرار ده!» فرمود: «نشانه تو اين است كه سه شبانه روز قدرت تكلم (با مردم) نخواهى داشت; در حالى كه زبانت سالم است!» (10)

او از محراب عبادتش به سوى مردم بيرون آمد; و با اشاره به آنها گفت: «(بشكرانه اين موهبت،) صبح و شام خدا را تسبيح گوييد!» (11)

اى يحيى! كتاب (خدا) را با قوت بگير! و ما فرمان نبوت (و عقل كافى) در كودكى به او داديم! (12)

و رحمت و محبتى از ناحيه خود به او بخشيديم، و پاكى (دل و جان)! و او پرهيزگار بود! (13)

او نسبت به پدر و مادرش نيكوكار بود; و جبار (و متكبر) و عصيانگر نبود! (14)

سلام بر او، آن روز كه تولد يافت، و آن روز كه مى‏ميرد، و آن روز كه زنده برانگيخته مى‏شود! (15)

و در اين كتاب (آسمانى)، مريم را ياد كن، آن هنگام كه از خانواده‏اش جدا شد، و در ناحيه شرقى (بيت المقدس) قرار گرفت; (16)

و ميان خود و آنان حجابى افكند (تا خلوتگاهش از هر نظر براى عبادت آماده باشد). در اين هنگام، ما روح خود را بسوى او فرستاديم; و او در شكل انسانى بى‏عيب و نقص، بر مريم ظاهر شد! (17)

او (سخت ترسيد و) گفت: «من از شر تو، به خداى رحمان پناه مى‏برم اگر پرهيزگارى! (18)

گفت: «من فرستاده پروردگار توام; (آمده‏ام) تا پسر پاكيزه‏اى به تو ببخشم!» (19)

گفت: «چگونه ممكن است فرزندى براى من باشد؟! در حالى كه تاكنون انسانى با من تماس نداشته، و زن آلوده‏اى هم نبوده‏ام!» (20)

گفت: «مطلب همين است! پروردگارت فرموده: اين كار بر من آسان است! (ما او را مى‏آفرينيم، تا قدرت خويش را آشكار سازيم;) و او را براى مردم نشانه‏اى قرار دهيم; و رحمتى باشد از سوى ما! و اين امرى است پايان يافته (و جاى گفتگو ندارد)!» (21)

سرانجام (مريم) به او باردار شد; و او را به نقطه دور دستى برد (و خلوت گزيد) (22)

درد زايمان او را به كنار تنه درخت خرمايى كشاند; (آنقدر ناراحت شد كه) گفت: «اى كاش پيش از اين مرده بودم، و بكلى فراموش مى‏شدم!» (23)

ناگهان از طرف پايين پايش او را صدا زد كه: «غمگين مباش! پروردگارت زير پاى تو چشمه آبى (گوارا) قرار داده است! (24)

و اين تنه نخل را به طرف خود تكان ده، رطب تازه‏اى بر تو فرو مى‏ريزد! (25)

(از اين غذاى لذيذ) بخور; و (از آن آب گوارا) بنوش; و چشمت را (به اين مولود جديد) روشن دار! و هرگاه كسى از انسانها را ديدى، (با اشاره) بگو: من براى خداوند رحمان روزه‏اى نذر كرده‏ام; بنابراين امروز با هيچ انسانى هيچ سخن نمى‏گويم! (و بدان كه اين نوزاد، خودش از تو دفاع خواهد كرد!)» (26)

(مريم) در حالى كه او را در آغوش گرفته بود، نزد قومش آورد; گفتند: «اى مريم! كار بسيار عجيب و بدى انجام دادى! (27)

اى خواهر هارون! نه پدرت مرد بدى بود، و نه مادرت زن بد كاره‏اى!!» (28)

(مريم) به او اشاره كرد; گفتند: «چگونه با كودكى كه در گاهواره است سخن بگوييم؟!» (29)

(ناگهان عيسى زبان به سخن گشود و) گفت: «من بنده خدايم; او كتاب (آسمانى) به من داده; و مرا پيامبر قرار داده است! (30)

و مرا -هر جا كه باشم- وجودى پربركت قرار داده; و تا زمانى كه زنده‏ام، مرا به نماز و زكات توصيه كرده است! (31)

و مرا نسبت به مادرم نيكوكار قرار داده; و جبار و شقى قرار نداده است! (32)

و سلام (خدا) بر من، در آن روز كه متولد شدم، و در آن روز كه مى‏ميرم، و آن روز كه زنده برانگيخته خواهم شد!» (33)

اين است عيسى پسر مريم; گفتار حقى كه در آن ترديد مى‏كنند! (34)

هرگز براى خدا شايسته نبود كه فرزندى اختيار كند! منزه است او! هرگاه چيزى را فرمان دهد، مى‏گويد: «موجود باش!» همان دم موجود مى‏شود! (35)

و خداوند، پروردگار من و شماست! او را پرستش كنيد; اين است راه راست! (36)

ولى (بعد از او) گروه‏هايى از ميان پيروانش اختلاف كردند; واى به حال كافران از مشاهده روز بزرگ (رستاخيز)! (37)

در آن روز كه نزد ما مى‏آيند، چه گوشهاى شنوا و چه چشمهاى بينايى پيدا مى‏كنند! ولى اين ستمگران امروز در گمراهى آشكارند! (38)

آنان را از روز حسرت ( روز رستاخيز كه براى همه مايه تاسف است) بترسان، در آن هنگام كه همه چيز پايان مى‏يابد! و آنها در غفلتند و ايمان نمى‏آورند! (39)

ما، زمين و تمام كسانى را كه بر آن هستند، به ارث مى‏بريم; و همگى بسوى ما بازگردانده مى‏شوند! (40)

در اين كتاب، ابراهيم را ياد كن، كه او بسيار راستگو، و پيامبر (خدا) بود! (41)

هنگامى كه به پدرش گفت: «اى پدر! چرا چيزى را مى‏پرستى كه نه مى‏شنود، و نه مى‏بيند، و نه هيچ مشكلى را از تو حل مى‏كند؟! (42)

اى پدر! دانشى براى من آمده كه براى تو نيامده است; بنابر اين از من پيروى كن، تا تو را به راه راست هدايت كنم! (43)

اى پدر! شيطان را پرستش مكن، كه شيطان نسبت به خداوند رحمان، عصيانگر بود! (44)

اى پدر! من از اين مى‏ترسم كه از سوى خداوند رحمان عذابى به تو رسد، در نتيجه از دوستان شيطان باشى!» (45)

گفت: «اى ابراهيم! آيا تو از معبودهاى من روى گردانى؟! اگر (از اين كار) دست برندارى، تو را سنگسار مى‏كنم! و براى مدتى طولانى از من دور شو!» (46)

(ابراهيم) گفت: «سلام بر تو! من بزودى از پروردگارم برايت تقاضاى عفو مى‏كنم; چرا كه او همواره نسبت به من مهربان بوده است! (47)

و از شما، و آنچه غير خدا مى‏خوانيد، كناره‏گيرى مى‏كنم; و پروردگارم را مى‏خوانم; و اميدوارم در خواندن پروردگارم بى‏پاسخ نمانم!» (48)

هنگامى كه از آنان و آنچه غير خدا مى‏پرستيدند كناره‏گيرى كرد، ما اسحاق و يعقوب را به او بخشيديم; و هر يك را پيامبرى (بزرگ) قرار داديم! (49)

و از رحمت خود به آنان عطا كرديم; و براى آنها نام نيك و مقام برجسته‏اى (در ميان همه امتها) قرار داديم! (50)

و در اين كتاب (آسمانى) از موسى ياد كن، كه او مخلص بود، و رسول و پيامبرى والا مقام! (51)

ما او را از طرف راست (كوه) طور فراخوانديم; و نجواكنان او را (به خود) نزديك ساختيم; (52)

و ما از رحمت خود، برادرش هارون را -كه پيامبر بود- به او بخشيديم. (53)

و در اين كتاب (آسمانى) از اسماعيل (نيز) ياد كن، كه او در وعده‏هايش صادق، و رسول و پيامبرى (بزرگ) بود! (54)

او همواره خانواده‏اش را به نماز و زكات فرمان مى‏داد; و همواره مورد رضايت پروردگارش بود. (55)

و در اين كتاب، از ادريس (نيز) ياد كن، او بسيار راستگو و پيامبر (بزرگى) بود. (56)

و ما او را به مقام والايى رسانديم. (57)

آنها پيامبرانى بودند كه خداوند مشمول نعمتشان قرار داده بود، از فرزندان آدم، و از كسانى كه با نوح بر كشتى سوار كرديم، و از دودمان ابراهيم و يعقوب، و از كسانى كه هدايت كرديم و برگزيديم. آنها كسانى بودند كه وقتى آيات خداوند رحمان بر آنان خوانده مى‏شد به خاك مى‏افتادند، در حالى كه سجده مى‏كردند و گريان بودند. (58)

اما پس از آنان، فرزندان ناشايسته‏اى روى كار آمدند كه نماز را تباه كردند، و از شهوات پيروى نمودند; و بزودى (مجازات) گمراهى خود را خواهند ديد! (59)

مگر آنان كه توبه كنند، و ايمان بياورند، و كار شايسته انجام دهند; چنين كسانى داخل بهشت مى‏شوند، و كمترين ستمى به آنان نخواهد شد. (60)

وارد باغهايى جاودانى مى‏شوند كه خداوند رحمان بندگانش را به آن وعده داده است; هر چند آن را نديده‏اند; مسلما وعده خدا تحقق يافتنى است! (61)

در آن جا هرگز گفتار لغو و بيهوده‏اى نمى‏شنوند; و جز سلام در آن جا سخنى نيست; و هر صبح و شام، روزى آنان در بهشت مقرر است. (62)

اين همان بهشتى است كه به بندگان پرهيزگار خود، به ارث مى‏دهيم. (63)

(پس از تاخير وحى، جبرئيل به پيامبر عرض كرد:) ما جز بفرمان پروردگار تو، نازل نمى‏شويم; آنچه پيش روى ما، و پشت سر ما، و آنچه ميان اين دو مى‏باشد، همه از آن اوست; و پروردگارت هرگز فراموشكار نبوده (و نيست)! (64)

همان پروردگار آسمانها و زمين، و آنچه ميان آن دو قرار دارد! او را پرستش كن; و در راه عبادتش شكيبا باش! آيا مثل و مانندى براى او مى‏يابى؟! (65)

انسان مى‏گويد: «آيا پس از مردن، زنده (از قبر) بيرون خواهم آمد؟!» (66)

آيا انسان به خاطر نمى‏آورد كه ما پيش از اين او را آفريديم در حالى كه چيزى نبود؟! (67)

سوگند به پروردگارت كه همه آنها را همراه با شياطين در قيامت جمع مى‏كنيم; سپس همه را -در حالى كه به زانو درآمده‏اند- گرداگرد جهنم حاضر مى‏سازيم. (68)

سپس از هر گروه و جمعيتى، كسانى را كه در برابر خداوند رحمان از همه سركش تر بوده‏اند، جدا مى‏كنيم. (69)

بعد از آن، ما بخوبى از كسانى كه براى سوختن در آتش سزاوارترند، آگاهتريم! (70)

و همه شما (بدون استثنا) وارد جهنم مى‏شويد; اين امرى است حتمى و قطعى بر پروردگارت! (71)

سپس آنها را كه تقوا پيشه كردند از آن رهايى مى‏بخشيم; و ظالمان را -در حالى كه (از ضعف و ذلت) به زانو درآمده‏اند- در آن رها مى‏سازيم. (72)

و هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، كافران به مؤمنان مى‏گويند: «كدام يك از دو گروه ( ما و شما) جايگاهش بهتر، و جلسات انس و مشورتش زيباتر، و بخشش او بيشتر است؟ !» (73)

چه بسيار اقوامى را پيش از آنان نابود كرديم كه هم مال و ثروتشان از آنها بهتر بود، و هم ظاهرشان آراسته‏تر! (74)

بگو: «كسى كه در گمراهى است، بايد خداوند به او مهلت دهد تا زمانى كه وعده الهى را با چشم خود ببينند: يا عذاب (اين دنيا)، يا (عذاب) قيامت! (آن روز) خواهند دانست چه كسى جايش بدتر، و لشكرش ناتوانتر است!» (75)

(اما) كسانى كه در راه هدايت گام نهادند، خداوند بر هدايتشان مى‏افزايد; و آثار شايسته‏اى كه (از انسان) باقى مى‏ماند، ثوابش در پيشگاه پروردگارت بهتر، و عاقبتش خوبتر است! (76)

آيا ديدى كسى را كه به آيات ما كافر شد، و گفت: «اموال و فرزندان فراوانى به من داده خواهد شد»؟! (77)

آيا او از غيب آگاه گشته، يا نزد خدا عهد و پيمانى گرفته است؟! (78)

هرگز چنين نيست! ما بزودى آنچه را مى‏گويد مى‏نويسيم و عذاب را بر او مستمر خواهيم داشت! (79)

آنچه را او مى‏گويد (از اموال و فرزندان)، از او به ارث مى‏بريم، و به صورت تنها نزد ما خواهد آمد! (80)

و آنان غير از خدا، معبودانى را براى خود برگزيدند تا مايه عزتشان باشد! (چه پندار خامى!) (81)

هرگز چنين نيست! به زودى (معبودها) منكر عبادت آنان خواهند شد; (بلكه) بر ضدشان قيام مى‏كنند! (82)

آيا نديدى كه ما شياطين را بسوى كافران فرستاديم تا آنان را شديدا تحريك كنند؟! (83)

پس درباره آنان شتاب مكن; ما آنها (و اعمالشان) را به دقت شماره ميكنيم! (84)

در آن روز كه پرهيزگاران را دسته جمعى بسوى خداوند رحمان (و پاداشهاى او) محشور مى‏كنيم... (85)

و مجرمان را (همچون شتران تشنه‏كامى كه‏به سوى آبگاه مى‏روند) به جهنم مى‏رانيم... (86)

آنان هرگز مالك شفاعت نيستند; مگر كسى كه نزد خداوند رحمان، عهد و پيمانى دارد. (87)

و گفتند: «خداوند رحمان فرزندى براى خود برگزيده است‏». (88)

راستى مطلب زشت و زننده‏اى گفتيد! (89)

نزديك است به خاطر اين سخن آسمانها از هم متلاشى گردد، و زمين شكافته شود، و كوه‏ها بشدت فرو ريزد... (90)

از اين رو كه براى خداوند رحمان فرزندى قائل شدند! (91)

در حالى كه هرگز براى خداوند رحمان سزاوار نيست كه فرزندى برگزيند! (92)

تمام كسانى كه در آسمانها و زمين هستند، بنده اويند! (93)

خداوند همه آنها را احصا كرده، و به دقت شمرده است! (94)

و همگى روز رستاخيز، تك و تنها نزد او حاضر مى‏شوند! (95)

مسلما كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند، خداوند رحمان محبتى براى آنان در دلها قرار مى‏دهد! (96)

و ما فقط آن ( قرآن) را بر زبان تو آسان ساختيم تا پرهيزگاران را بوسيله آن بشارت دهى، و دشمنان سرسخت را با آنان انذار كنى. (97)

چه بسيار اقوام (بى‏ايمان و گنهكارى) را كه پيش از آنان هلاك كرديم; آيا احدى از آنها را احساس مى‏كنى؟! يا كمترين صدايى از آنان مى‏شنوى؟! (98)

http://www.aviny.com/Quran/Farsi/chapters/QP019.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره طه

به نام خداوند بخشنده بخشايشگر

طه (1)

ما قرآن را بر تو نازل نكرديم كه خود را به زحمت بيفكنى! (2)

آن را فقط براى يادآورى كسانى كه (از خدا) مى‏ترسند نازل ساختيم. (3)

(اين قرآن) از سوى كسى نازل شده كه زمين و آسمانهاى بلند را آفريده است. (4)

همان بخشنده‏اى كه بر عرش مسلط است. (5)

از آن اوست آنچه در آسمانها، و آنچه در زمين، و آنچه ميان آن دو، و آنچه در زير خاك (پنهان) است! (6)

اگر سخن آشكارا بگويى (يا مخفى كنى)، او اسرار -و حتى پنهان‏تر از آن- را نيز مى‏داند! (7)

او خداوندى است كه معبودى جز او نيست; و نامهاى نيكوتر از آن اوست! (8)

و آيا خبر موسى به تو رسيده است؟ (9)

هنگامى كه (از دور) آتشى مشاهده كرد، و به خانواده خود گفت: «(اندكى) درنگ كنيد كه من آتشى ديدم! شايد شعله‏اى از آن براى شما بياورم; يا بوسيله اين آتش راه را پيدا كنم!» (10)

هنگامى كه نزد آتش آمد، ندا داده شد كه: «اى موسى! (11)

من پروردگار توام! كفشهايت را بيرون آر، كه تو در سرزمين مقدس «طوى‏» هستى! (12)

و من تو را (براى مقام رسالت) برگزيدم; اكنون به آنچه برتو وحى مى‏شود، گوش فراده! (13)

من «الله‏» هستم; معبودى جز من نيست! مرا بپرست، و نماز را براى ياد من بپادار! (14)

بطور قطع رستاخيز خواهد آمد! مى‏خواهم آن را پنهان كنم، تا هر كس در برابر سعى و كوشش خود، جزا داده شود! (15)

پس مبادا كسى كه به آن ايمان ندارد و از هوسهاى خويش پيروى مى‏كند، تو را از آن بازدارد; كه هلاك خواهى شد! (16)

و آن چيست در دست راست تو، اى موسى؟! (17)

گفت: «اين عصاى من است; بر آن تكيه مى‏كنم، برگ درختان را با آن براى گوسفندانم فرومى‏ريزم; و مرا با آن كارها و نيازهاى ديگرى است. (18)

گفت: «اى موسى! آن را بيفكن.» (19)

پس موسى آن (عصا) را افكند، كه ناگهان اژدهايى شد كه به هر سو مى‏شتافت. (20)

گفت: «آن را بگير و نترس، ما آن را به صورت اولش بازمى‏گردانيم. (21)

و دستت را به گريبانت ببر، تا سفيد و بى‏عيب بيرون آيد; اين نشانه ديگرى (از سوى خداوند) است. (22)

تا از نشانه‏هاى بزرگ خويش به تو نشان دهيم. (23)

اينك به سوى فرعون برو، كه او طغيان كرده است.» (24)

(موسى) گفت: «پروردگارا! سينه‏ام را گشاده كن; (25)

و كارم رابرايم آسان گردان! (26)

و گره از زبانم بگشاى; (27)

تا سخنان مرا بفهمند! (28)

و وزيرى از خاندانم براى من قرار ده... (29)

برادرم هارون را! (30)

با او پشتم را محكم كن; (31)

و او را در كارم شريك ساز; (32)

تا تو را بسيار تسبيح گوييم; (33)

و تو را بسيار ياد كنيم; (34)

چرا كه تو هميشه از حال ما آگاه بوده‏اى!» (35)

فرمود: «اى موسى! آنچه را خواستى به تو داده شد! (36)

و ما بار ديگر تو را مشمول نعمت خود ساختيم... (37)

آن زمان كه به مادرت آنچه لازم بود الهام كرديم... (38)

كه: «او را در صندوقى بيفكن، و آن صندوق را به دريا بينداز، تا دريا آن را به ساحل افكند; و دشمن من و دشمن او، آن را برگيرد!» و من محبتى از خودم بر تو افكندم، تا در برابر ديدگان ( علم) من، ساخته شوى (و پرورش يابى)! (39)

در آن هنگام كه خواهرت (در نزديكى كاخ فرعون) راه مى‏رفت و مى‏گفت: «آيا كسى را به شما نشان دهم كه اين نوزاد را كفالت مى‏كند (و دايه خوبى براى او خواهد بود)!» پس تو را به مادرت بازگردانديم، تا چشمش به تو روشن شود; و غمگين نگردد! و تو يكى (از فرعونيان) را كشتى; اما ما تو را از اندوه نجات داديم! و بارها تو را آزموديم! پس از آن، ساليانى در ميان مردم «مدين; س‏ذللّه توقف نمودى; سپس در زمان مقدر (براى فرمان رسالت) به اين جا آمدى، اى موسى! (40)

و من تو را براى خودم ساختم (و پرورش دادم)! (41)

(اكنون) تو و برادرت با آيات من برويد، و در ياد من كوتاهى نكنيد! (42)

بسوى فرعون برويد; كه طغيان كرده است! (43)

اما بنرمى با او سخن بگوييد; شايد متذكر شود، يا (از خدا) بترسد! (44)

(موسى و هارون) گفتند: «پروردگارا! از اين مى‏ترسيم كه بر ما پيشى گيرد (و قبل از بيان حق، ما را آزار دهد); يا طغيان كند (و نپذيرد)!» (45)

فرمود: «نترسيد! من با شما هستم; (همه چيز را) مى‏شنوم و مى‏بينم! (46)

به سراغ او برويد و بگوييد: «ما فرستادگان پروردگار توئيم! بنى اسرائيل را با ما بفرست; و آنان را شكنجه و آزار مكن! ما نشانه روشنى از سوى پروردگارت براى تو آورده‏ايم! و درود بر آن كس باد كه از هدايت پيروى مى‏كند! (47)

به ما وحى شده كه عذاب بر كسى است كه (آيات الهى را) تكذيب كند و سرپيچى نمايد!» (48)

(فرعون) گفت: «پروردگار شما كيست، اى موسى؟!» (49)

گفت: «پروردگار ما همان كسى است كه به هر موجودى، آنچه را لازمه آفرينش او بوده داده; سپس هدايت كرده است!» (50)

گفت: «پس تكليف نسلهاى گذشته (كه به اينها ايمان نداشتند) چه خواهد شد؟!» (51)

گفت: «آگاهى مربوط به آنها، نزد پروردگارم در كتابى ثبت است; پروردگارم هرگز گمراه نمى‏شود، و فراموش نمى‏كند (و آنچه شايسته آنهاست به ايشان مى‏دهد)! (52)

همان خداوندى كه زمين را براى شما محل آسايش قرار داد; و راه‏هايى در آن ايجاد كرد; و از آسمان، آبى فرستاد!» كه با آن، انواع گوناگون گياهان را (از خاك تيره) برآورديم. (53)

هم خودتان بخوريد; و هم چهارپايانتان را در آن به چرا بريد! مسلما در اينها نشانه‏هاى روشنى براى خردمندان است! (54)

ما شما را از آن ( زمين) آفريديم; و در آن بازمى‏گردانيم; و بار ديگر (در قيامت) شما را از آن بيرون مى‏آوريم! (55)

ما همه آيات خود را به او نشان داديم; اما او تكذيب كرد و سرباز زد! (56)

گفت: «اى موسى! آيا آمده‏اى كه با سحر خود، ما را از سرزمينمان بيرون كنى؟! (57)

قطعا ما هم سحرى همانند آن براى تو خواهيم آورد! هم اكنون (تاريخش را تعيين كن، و) موعدى ميان ما و خودت قرار ده كه نه ما و نه تو، از آن تخلف نكنيم; آن هم در مكانى كه نسبت به همه يكسان باشد!» (58)

گفت: «ميعاد ما و شما روز زينت ( روز عيد) است; به شرط اينكه همه مردم ، هنگامى كه روز، بالا مى‏آيد، جمع شوند!» (59)

فرعون آن مجلس را ترك گفت; و تمام مكر و فريب خود را جمع كرد; و سپس همه را (در روز موعود) آورد. (60)

موسى به آنان گفت: «واى بر شما! دروغ بر خدا نبنديد، كه شما را با عذابى نابود مى‏سازد! و هر كس كه (بر خدا) دروغ ببندد، نوميد (و شكست خورده) مى‏شود!» (61)

آنها در ميان خود، در مورد ادامه راهشان به نزاع برخاستند; و مخفيانه و درگوشى با هم سخن گفتند. (62)

گفتند: «اين دو (نفر) مسلما ساحرند! مى‏خواهند با سحرشان شما را از سرزمينتان بيرون كنند و راه و رسم نمونه شما را از بين ببرند! (63)

اكنون كه چنين است، تمام نيرو و نقشه خود را جمع كنيد، و در يك صف (به ميدان مبارزه) بياييد; امروز رستگارى از آن كسى است كه برترى خود را اثبات كند! (64)

(ساحران) گفتند: «اى موسى! آيا تو اول (عصاى خود را) مى‏افكنى، يا ما كسانى باشيم كه اول بيفكنيم؟!» (65)

گفت: «شما اول بيفكنيد!» در اين هنگام طنابها و عصاهاى آنان بر اثر سحرشان چنان به نظر مى‏رسيد كه حركت مى‏كند! (66)

موسى ترس خفيفى در دل احساس كرد (مبادا مردم گمراه شوند)! (67)

گفتيم: «نترس! تو مسلما (پيروز و) برترى! (68)

و آنچه را در دست راست دارى بيفكن، تمام آنچه را ساخته‏اند مى‏بلعد! آنچه ساخته‏اند تنها مكر ساحر است; و ساحر هر جا رود رستگار نخواهد شد!» (69)

(موسى عصاى خود را افكند، و آنچه را كه آنها ساخته بودند بلعيد.) ساحران همگى به سجده افتادند و گفتند: «ما به پروردگار هارون و موسى ايمان آورديم!» (70)

(فرعون) گفت: «آيا پيش از آنكه به شما اذن دهم به او ايمان آورديد؟! مسلما او بزرگ شماست كه به شما سحر آموخته است! به يقين دستها و پاهايتان را بطور مخالف قطع مى‏كنم; و شما را از تنه‏هاى نخل به دار مى‏آويزم; و خواهيد دانست مجازات كدام يك از ما دردناكتر و پايدارتر است!» (71)

گفتند: «سوگند به آن كسى كه ما را آفريده، هرگز تو را بر دلايل روشنى كه براى ما آمده، مقدم نخواهيم داشت! هر حكمى مى‏خواهى بكن; تو تنها در اين زندگى دنيا مى‏توانى حكم كنى! (72)

ما به پروردگارمان ايمان آورديم تا گناهانمان و آنچه را از سحر بر ما تحميل كردى ببخشايد; و خدا بهتر و پايدارتر است!» (73)

هر كس در محضر پروردگارش خطاكار حاضر شود، آتش دوزخ براى اوست; در آن جا، نه مى‏ميرد و نه زندگى مى‏كند! (74)

و هر كس با ايمان نزد او آيد، و اعمال صالح انجام داده باشد، چنين كسانى درجات عالى دارند.. . (75)

باغهاى جاويدان بهشت، كه نهرها از زير درختانش جارى است، در حالى كه هميشه در آن خواهند بود; اين است پاداش كسى كه خود را پاك نمايد! (76)

ما به موسى وحى فرستاديم كه: «شبانه بندگانم را (از مصر) با خود ببر; و براى آنها راهى خشك در دريا بگشا; كه نه از تعقيب (فرعونيان) خواهى ترسيد، و نه از غرق شدن در دريا! س‏ذللّه (77)

(به اين ترتيب) فرعون با لشكريانش آنها را دنبال كردند; و دريا آنان را (در ميان امواج خروشان خود) بطور كامل پوشانيد! (78)

فرعون قوم خود را گمراه ساخت; و هرگز هدايت نكرد! (79)

اى بنى اسرائيل! ما شما را از چنگال دشمنتان نجات داديم; و در طرف راست كوه طور، با شما وعده گذارديم; و «من‏» و «سلوى‏» بر شما نازل كرديم! (80)

بخوريداز روزيهاى پاكيزه‏اى كه به شما داده‏ايم; و در آن طغيان نكنيد، كه غضب من بر شما وارد شود و هر كس غضبم بر او وارد شود، سقوب مى‏كند! (81)

و من هر كه را توبه كند، و ايمان آورد، و عمل صالح انجام دهد، سپس هدايت شود، مى‏آمرزم! (82)

اى موسى! چه چيز سبب شد كه از قومت پيشى گيرى، و (براى آمدن به كوه طور)عجله كنى؟! (83)

عرض كرد: «پروردگارا! آنان در پى منند; و من به سوى تو شتاب كردم، تا از من خشنود شوى! س‏ذللّه (84)

فرمود: «ما قوم تو را بعد از تو، آزموديم و سامرى آنها را گمراه ساخت!» (85)

موسى خشمگين و اندوهناك به سوى قوم خود بازگشت و گفت: «اى قوم من! مگر پروردگارتان وعده نيكويى به شما نداد؟! آيا مدت جدايى من از شما به طول انجاميد، يا مى‏خواستيد غضب پروردگارتان بر شما نازل شود كه با وعده من مخالفت كرديد؟!» (86)

گفتند: «ما به ميل و اراده خود از وعده تو تخلف نكرديم; بلكه مقدارى از زيورهاى قوم را كه با خود داشتيم افكنديم!» و سامرى اينچنين القا كرد... (87)

و براى آنان مجسمه گوساله‏اى كه صدايى همچون صداى گوساله (واقعى) داشت پديد آورد; و (به يكديگر) گفتند: «اين خداى شما، و خداى موسى است!» و او فراموش كرد (پيمانى را كه با خدا بسته بود)! (88)

آيا نمى‏بينند كه (اين گوساله) هيچ پاسخى به آنان نمى‏دهد، و مالك هيچ گونه سود و زيانى براى آنها نيست؟! (89)

و پيش از آن، هارون به آنها گفته بود: «اى قوم من! شما به اين وسيله مورد آزمايش قرار گرفته‏ايد! پروردگار شما خداوند رحمان است! پس، از من پيروى كنيد، و فرمانم را اطاعت نماييد!» (90)

ولى آنها گفتند: «ما همچنان گرد آن مى‏گرديم (و به پرستش گوساله ادامه مى‏دهيم) تا موسى به سوى ما بازگردد!» (91)

(موسى) گفت: «اى هارون! چرا هنگامى كه ديدى آنها گمراه شدند... (92)

از من پيروى نكردى؟! آيا فرمان مرا عصيان نمودى؟!» (93)

(هارون) گفت: «اى فرزند مادرم! ( اى برادر!) ريش و سر مرا مگير! من ترسيدم بگويى تو ميان بنى اسرائيل تفرقه انداختى، و سفارش مرا به كار نبستى!» (94)

(موسى رو به سامرى كرد و) گفت: «تو چرا اين كار را كردى، اى سامرى؟!» (95)

گفت: «من چيزى ديدم كه آنها نديدند; من قسمتى از آثار رسول (و فرستاده خدا) را گرفتم، سپس آن را افكندم، و اينچنين (هواى) نفس من اين كار را در نظرم جلوه داد!» (96)

(موسى) گفت: «برو، كه بهره تو در زندگى دنيا اين است كه (هر كس با تو نزديك شود) بگوئى س‏خ‏للّهبا من تماس نگير!» و تو ميعادى (از عذاب خدا) دارى، كه هرگز تخلف نخواهد شد! (اكنون) بنگر به اين معبودت كه پيوسته آن را پرستش مى‏كردى! و ببين ما آن را نخست مى‏سوزانيم; سپس ذرات آن را به دريا مى‏پاشيم! (97)

معبود شما تنها خداوندى است كه جز او معبودى نيست; و علم او همه چيز را فرا گرفته است! س‏ذللّه (98)

اين گونه بخشى از اخبار پيشين را براى تو بازگو مى‏كنيم; و ما از نزد خود، ذكر (و قرآنى) به تو داديم! (99)

هر كس از آن روى گردان شود، روز قيامت بار سنگينى (از گناه و مسؤوليت) بر دوش خواهد داشت! (100)

در حالى كه جاودانه در آن خواهند ماند; و بد بارى است براى آنها در روز قيامت! (101)

همان روزى كه در «صور» دميده مى‏شود; و مجرمان را با بدنهاى كبود، در آن روز جمع مى‏كنيم! (102)

آنها آهسته با هم گفتگو مى‏كنند; (بعضى مى‏گويند:) شما فقط ده (شبانه روز در عالم برزخ) توقف كرديد! (و نمى‏دانند چقدر طولانى بوده است!) (103)

ما به آنچه آنها مى‏گويند آگاهتريم، هنگامى كه نيكوروش‏ترين آنها مى‏گويد:«شما تنها يك روز درنگ كرديد!» (104)

و از تو درباره كوه‏ها سؤال مى‏كنند; بگو: «پروردگارم آنها را (متلاشى كرده) برباد مى‏دهد! (105)

سپس زمين را صاف و هموار و بى‏آب و گياه رها مى‏سازد... (106)

به گونه‏اى كه در آن، هيچ پستى و بلندى نمى‏بينى!» (107)

در آن روز، همه از دعوت كننده الهى پيروى نموده، و قدرت بر مخالفت او نخواهند داشت (و همگى از قبرها برمى‏خيزند); و همه صداها در برابر (عظمت) خداوند رحمان، خاضع مى‏شود; و جز صداى آهسته چيزى نمى‏شنوى! (108)

در آن روز، شفاعت هيچ كس سودى نمى‏بخشد، جز كسى كه خداوند رحمان به او اجازه داده، و به گفتار او راضى است. (109)

آنچه را پيش رو دارند، و آنچه را (در دنيا) پشت سرگذاشته‏اند مى‏داند; ولى آنها به (علم) او احاطه ندارند! (110)

و (در آن روز) همه چهره‏ها در برابر خداوند حى قيوم، خاضع مى‏شود; و مايوس (و زيانكار) است آن كه بار ستمى بر دوش دارد! (111)

(اما) آن كس كه كارهاى شايسته انجام دهد، در حالى كه مؤمن باشد، نه از ظلمى مى‏ترسد، و نه از نقصان حقش. (112)

و اين گونه آن را قرآنى عربى ( فصيح و گويا) نازل كرديم، و انواع وعيدها (و انذارها) را در آن بازگو نموديم، شايد تقوا پيشه كنند; يا براى آنان تذكرى پديد آورد! (113)

پس بلندمرتبه است خداوندى كه سلطان حق است! پس نسبت به (تلاوت) قرآن عجله مكن، پيش از آنكه وحى آن بر تو تمام شود; و بگو: «پروردگارا! علم مرا افزون كن!» (114)

پيش از اين، از آدم پيمان گرفته بوديم; اما او فراموش كرد; و عزم استوارى براى او نيافتيم! (115)

و به ياد آور هنگامى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» همگى سجده كردند; جز ابليس كه سرباز زد (و سجده نكرد)! (116)

پس گفتيم: «اى آدم! اين (ابليس) دشمن تو و (دشمن) همسر توست! مبادا شما را از بهشت بيرون كند; كه به زحمت و رنج خواهى افتاد! (117)

(اما تو در بهشت راحت هستى! و مزيتش) براى تو اين است كه در آن گرسنه و برهنه نخواهى شد; (118)

و در آن تشنه نمى‏شوى، و حرارت آفتاب آزارت نمى‏دهد!» (119)

ولى شيطان او را وسوسه كرد و گفت: «اى آدم! آيا مى‏خواهى تو را به درخت زندگى جاويد، و ملكى بى‏زوال راهنمايى كنم؟!» (120)

سرانجام هر دو از آن خوردند، (و لباس بهشتيشان فرو ريخت،) و عورتشان آشكار گشت و براى پوشاندن خود، از برگهاى (درختان) بهشتى جامه دوختند! (آرى) آدم پروردگارش را نافرمانى كرد، و از پاداش او محروم شد! (121)

سپس پروردگارش او را برگزيد، و توبه‏اش را پذيرفت، و هدايتش نمود. (122)

(خداوند) فرمود: «هر دو از آن (بهشت) فرود آييد، در حالى كه دشمن يكديگر خواهيد بود! ولى هرگاه هدايت من به سراغ شما آيد، هر كس از هدايت من پيروى كند، نه گمراه مى‏شود، و نه در رنج خواهد بود! (123)

و هر كس از ياد من روى گردان شود، زندگى (سخت و) تنگى خواهد داشت; و روز قيامت، او را نابينا محشور مى‏كنيم!» (124)

مى‏گويد: «پروردگارا! چرا نابينا محشورم كردى؟! من كه بينا بودم!» (125)

مى‏فرمايد: «آن گونه كه آيات من براى تو آمد، و تو آنها را فراموش كردى; امروز نيز تو فراموش خواهى شد!» (126)

و اين گونه جزا مى‏دهيم كسى را كه اسراف كند، و به آيات پروردگارش ايمان نياورد! و عذاب آخرت، شديدتر و پايدارتر است! (127)

آيا براى هدايت آنان كافى نيست كه بسيارى از نسلهاى پيشين را (كه طغيان و فساد كردند) هلاك نموديم، و اينها در مسكنهاى (ويران شده) آنان راه مى‏روند! مسلما در اين امر، نشانه‏هاى روشنى براى خردمندان است. (128)

و اگر سنت و تقدير پروردگارت و ملاحظه زمان مقرر نبود، عذاب الهى بزودى دامان آنان را مى‏گرفت! (129)

پس در برابر آنچه مى‏گويند، صبر كن! و پيش از طلوع آفتاب، و قبل از غروب آن; تسبيح و حمد پروردگارت را بجا آور; و همچنين (برخى) از ساعات شب و اطراف روز (پروردگارت را) تسبيح گوى; باشد كه (از الطاف الهى) خشنود شوى! (130)

و هرگز چشمان خود را به نعمتهاى مادى، كه به گروه‏هايى از آنان داده‏ايم، ميفكن! اينها شكوفه‏هاى زندگى دنياست; تا آنان را در آن بيازماييم; و روزى پروردگارت بهتر و پايدارتر است! (131)

خانواده خود را به نماز فرمان ده; و بر انجام آن شكيبا باش! از تو روزى نمى‏خواهيم; (بلكه) ما به تو روزى مى‏دهيم; و عاقبت نيك براى تقواست! (132)

گفتند: «چرا (پيامبر) معجزه و نشانه‏اى از سوى پروردگارش براى ما نمى‏آورد؟! (بگو:) آيا خبرهاى روشنى كه در كتابهاى (آسمانى) نخستين بوده، براى آنها نيامد؟! (133)

اگر ما آنان را پيش از آن (كه قرآن نازل شود) با عذابى هلاك مى‏كرديم، (در قيامت) مى‏گفتند: «پروردگارا! چرا پيامبرى براى ما نفرستادى تا از آيات تو پيروى كنيم، پيش از آنكه‏ذليل و رسوا شويم!» (134)

بگو: «همه (ما و شما) در انتظاريم! (ما در انتظار وعده پيروزى، و شما در انتظار شكست ما!) حال كه چنين است، انتظار بكشيد! اما بزودى مى‏دانيد چه كسى از اصحاب صراط مستقيم، و چه كسى هدايت يافته است! (135)


قرآن

سوره طه

به نام خداوند بخشنده بخشايشگر

طه (1)

ما قرآن را بر تو نازل نكرديم كه خود را به زحمت بيفكنى! (2)

آن را فقط براى يادآورى كسانى كه (از خدا) مى‏ترسند نازل ساختيم. (3)

(اين قرآن) از سوى كسى نازل شده كه زمين و آسمانهاى بلند را آفريده است. (4)

همان بخشنده‏اى كه بر عرش مسلط است. (5)

از آن اوست آنچه در آسمانها، و آنچه در زمين، و آنچه ميان آن دو، و آنچه در زير خاك (پنهان) است! (6)

اگر سخن آشكارا بگويى (يا مخفى كنى)، او اسرار -و حتى پنهان‏تر از آن- را نيز مى‏داند! (7)

او خداوندى است كه معبودى جز او نيست; و نامهاى نيكوتر از آن اوست! (8)

و آيا خبر موسى به تو رسيده است؟ (9)

هنگامى كه (از دور) آتشى مشاهده كرد، و به خانواده خود گفت: «(اندكى) درنگ كنيد كه من آتشى ديدم! شايد شعله‏اى از آن براى شما بياورم; يا بوسيله اين آتش راه را پيدا كنم!» (10)

هنگامى كه نزد آتش آمد، ندا داده شد كه: «اى موسى! (11)

من پروردگار توام! كفشهايت را بيرون آر، كه تو در سرزمين مقدس «طوى‏» هستى! (12)

و من تو را (براى مقام رسالت) برگزيدم; اكنون به آنچه برتو وحى مى‏شود، گوش فراده! (13)

من «الله‏» هستم; معبودى جز من نيست! مرا بپرست، و نماز را براى ياد من بپادار! (14)

بطور قطع رستاخيز خواهد آمد! مى‏خواهم آن را پنهان كنم، تا هر كس در برابر سعى و كوشش خود، جزا داده شود! (15)

پس مبادا كسى كه به آن ايمان ندارد و از هوسهاى خويش پيروى مى‏كند، تو را از آن بازدارد; كه هلاك خواهى شد! (16)

و آن چيست در دست راست تو، اى موسى؟! (17)

گفت: «اين عصاى من است; بر آن تكيه مى‏كنم، برگ درختان را با آن براى گوسفندانم فرومى‏ريزم; و مرا با آن كارها و نيازهاى ديگرى است. (18)

گفت: «اى موسى! آن را بيفكن.» (19)

پس موسى آن (عصا) را افكند، كه ناگهان اژدهايى شد كه به هر سو مى‏شتافت. (20)

گفت: «آن را بگير و نترس، ما آن را به صورت اولش بازمى‏گردانيم. (21)

و دستت را به گريبانت ببر، تا سفيد و بى‏عيب بيرون آيد; اين نشانه ديگرى (از سوى خداوند) است. (22)

تا از نشانه‏هاى بزرگ خويش به تو نشان دهيم. (23)

اينك به سوى فرعون برو، كه او طغيان كرده است.» (24)

(موسى) گفت: «پروردگارا! سينه‏ام را گشاده كن; (25)

و كارم رابرايم آسان گردان! (26)

و گره از زبانم بگشاى; (27)

تا سخنان مرا بفهمند! (28)

و وزيرى از خاندانم براى من قرار ده... (29)

برادرم هارون را! (30)

با او پشتم را محكم كن; (31)

و او را در كارم شريك ساز; (32)

تا تو را بسيار تسبيح گوييم; (33)

و تو را بسيار ياد كنيم; (34)

چرا كه تو هميشه از حال ما آگاه بوده‏اى!» (35)

فرمود: «اى موسى! آنچه را خواستى به تو داده شد! (36)

و ما بار ديگر تو را مشمول نعمت خود ساختيم... (37)

آن زمان كه به مادرت آنچه لازم بود الهام كرديم... (38)

كه: «او را در صندوقى بيفكن، و آن صندوق را به دريا بينداز، تا دريا آن را به ساحل افكند; و دشمن من و دشمن او، آن را برگيرد!» و من محبتى از خودم بر تو افكندم، تا در برابر ديدگان ( علم) من، ساخته شوى (و پرورش يابى)! (39)

در آن هنگام كه خواهرت (در نزديكى كاخ فرعون) راه مى‏رفت و مى‏گفت: «آيا كسى را به شما نشان دهم كه اين نوزاد را كفالت مى‏كند (و دايه خوبى براى او خواهد بود)!» پس تو را به مادرت بازگردانديم، تا چشمش به تو روشن شود; و غمگين نگردد! و تو يكى (از فرعونيان) را كشتى; اما ما تو را از اندوه نجات داديم! و بارها تو را آزموديم! پس از آن، ساليانى در ميان مردم «مدين; س‏ذللّه توقف نمودى; سپس در زمان مقدر (براى فرمان رسالت) به اين جا آمدى، اى موسى! (40)

و من تو را براى خودم ساختم (و پرورش دادم)! (41)

(اكنون) تو و برادرت با آيات من برويد، و در ياد من كوتاهى نكنيد! (42)

بسوى فرعون برويد; كه طغيان كرده است! (43)

اما بنرمى با او سخن بگوييد; شايد متذكر شود، يا (از خدا) بترسد! (44)

(موسى و هارون) گفتند: «پروردگارا! از اين مى‏ترسيم كه بر ما پيشى گيرد (و قبل از بيان حق، ما را آزار دهد); يا طغيان كند (و نپذيرد)!» (45)

فرمود: «نترسيد! من با شما هستم; (همه چيز را) مى‏شنوم و مى‏بينم! (46)

به سراغ او برويد و بگوييد: «ما فرستادگان پروردگار توئيم! بنى اسرائيل را با ما بفرست; و آنان را شكنجه و آزار مكن! ما نشانه روشنى از سوى پروردگارت براى تو آورده‏ايم! و درود بر آن كس باد كه از هدايت پيروى مى‏كند! (47)

به ما وحى شده كه عذاب بر كسى است كه (آيات الهى را) تكذيب كند و سرپيچى نمايد!» (48)

(فرعون) گفت: «پروردگار شما كيست، اى موسى؟!» (49)

گفت: «پروردگار ما همان كسى است كه به هر موجودى، آنچه را لازمه آفرينش او بوده داده; سپس هدايت كرده است!» (50)

گفت: «پس تكليف نسلهاى گذشته (كه به اينها ايمان نداشتند) چه خواهد شد؟!» (51)

گفت: «آگاهى مربوط به آنها، نزد پروردگارم در كتابى ثبت است; پروردگارم هرگز گمراه نمى‏شود، و فراموش نمى‏كند (و آنچه شايسته آنهاست به ايشان مى‏دهد)! (52)

همان خداوندى كه زمين را براى شما محل آسايش قرار داد; و راه‏هايى در آن ايجاد كرد; و از آسمان، آبى فرستاد!» كه با آن، انواع گوناگون گياهان را (از خاك تيره) برآورديم. (53)

هم خودتان بخوريد; و هم چهارپايانتان را در آن به چرا بريد! مسلما در اينها نشانه‏هاى روشنى براى خردمندان است! (54)

ما شما را از آن ( زمين) آفريديم; و در آن بازمى‏گردانيم; و بار ديگر (در قيامت) شما را از آن بيرون مى‏آوريم! (55)

ما همه آيات خود را به او نشان داديم; اما او تكذيب كرد و سرباز زد! (56)

گفت: «اى موسى! آيا آمده‏اى كه با سحر خود، ما را از سرزمينمان بيرون كنى؟! (57)

قطعا ما هم سحرى همانند آن براى تو خواهيم آورد! هم اكنون (تاريخش را تعيين كن، و) موعدى ميان ما و خودت قرار ده كه نه ما و نه تو، از آن تخلف نكنيم; آن هم در مكانى كه نسبت به همه يكسان باشد!» (58)

گفت: «ميعاد ما و شما روز زينت ( روز عيد) است; به شرط اينكه همه مردم ، هنگامى كه روز، بالا مى‏آيد، جمع شوند!» (59)

فرعون آن مجلس را ترك گفت; و تمام مكر و فريب خود را جمع كرد; و سپس همه را (در روز موعود) آورد. (60)

موسى به آنان گفت: «واى بر شما! دروغ بر خدا نبنديد، كه شما را با عذابى نابود مى‏سازد! و هر كس كه (بر خدا) دروغ ببندد، نوميد (و شكست خورده) مى‏شود!» (61)

آنها در ميان خود، در مورد ادامه راهشان به نزاع برخاستند; و مخفيانه و درگوشى با هم سخن گفتند. (62)

گفتند: «اين دو (نفر) مسلما ساحرند! مى‏خواهند با سحرشان شما را از سرزمينتان بيرون كنند و راه و رسم نمونه شما را از بين ببرند! (63)

اكنون كه چنين است، تمام نيرو و نقشه خود را جمع كنيد، و در يك صف (به ميدان مبارزه) بياييد; امروز رستگارى از آن كسى است كه برترى خود را اثبات كند! (64)

(ساحران) گفتند: «اى موسى! آيا تو اول (عصاى خود را) مى‏افكنى، يا ما كسانى باشيم كه اول بيفكنيم؟!» (65)

گفت: «شما اول بيفكنيد!» در اين هنگام طنابها و عصاهاى آنان بر اثر سحرشان چنان به نظر مى‏رسيد كه حركت مى‏كند! (66)

موسى ترس خفيفى در دل احساس كرد (مبادا مردم گمراه شوند)! (67)

گفتيم: «نترس! تو مسلما (پيروز و) برترى! (68)

و آنچه را در دست راست دارى بيفكن، تمام آنچه را ساخته‏اند مى‏بلعد! آنچه ساخته‏اند تنها مكر ساحر است; و ساحر هر جا رود رستگار نخواهد شد!» (69)

(موسى عصاى خود را افكند، و آنچه را كه آنها ساخته بودند بلعيد.) ساحران همگى به سجده افتادند و گفتند: «ما به پروردگار هارون و موسى ايمان آورديم!» (70)

(فرعون) گفت: «آيا پيش از آنكه به شما اذن دهم به او ايمان آورديد؟! مسلما او بزرگ شماست كه به شما سحر آموخته است! به يقين دستها و پاهايتان را بطور مخالف قطع مى‏كنم; و شما را از تنه‏هاى نخل به دار مى‏آويزم; و خواهيد دانست مجازات كدام يك از ما دردناكتر و پايدارتر است!» (71)

گفتند: «سوگند به آن كسى كه ما را آفريده، هرگز تو را بر دلايل روشنى كه براى ما آمده، مقدم نخواهيم داشت! هر حكمى مى‏خواهى بكن; تو تنها در اين زندگى دنيا مى‏توانى حكم كنى! (72)

ما به پروردگارمان ايمان آورديم تا گناهانمان و آنچه را از سحر بر ما تحميل كردى ببخشايد; و خدا بهتر و پايدارتر است!» (73)

هر كس در محضر پروردگارش خطاكار حاضر شود، آتش دوزخ براى اوست; در آن جا، نه مى‏ميرد و نه زندگى مى‏كند! (74)

و هر كس با ايمان نزد او آيد، و اعمال صالح انجام داده باشد، چنين كسانى درجات عالى دارند.. . (75)

باغهاى جاويدان بهشت، كه نهرها از زير درختانش جارى است، در حالى كه هميشه در آن خواهند بود; اين است پاداش كسى كه خود را پاك نمايد! (76)

ما به موسى وحى فرستاديم كه: «شبانه بندگانم را (از مصر) با خود ببر; و براى آنها راهى خشك در دريا بگشا; كه نه از تعقيب (فرعونيان) خواهى ترسيد، و نه از غرق شدن در دريا! س‏ذللّه (77)

(به اين ترتيب) فرعون با لشكريانش آنها را دنبال كردند; و دريا آنان را (در ميان امواج خروشان خود) بطور كامل پوشانيد! (78)

فرعون قوم خود را گمراه ساخت; و هرگز هدايت نكرد! (79)

اى بنى اسرائيل! ما شما را از چنگال دشمنتان نجات داديم; و در طرف راست كوه طور، با شما وعده گذارديم; و «من‏» و «سلوى‏» بر شما نازل كرديم! (80)

بخوريداز روزيهاى پاكيزه‏اى كه به شما داده‏ايم; و در آن طغيان نكنيد، كه غضب من بر شما وارد شود و هر كس غضبم بر او وارد شود، سقوب مى‏كند! (81)

و من هر كه را توبه كند، و ايمان آورد، و عمل صالح انجام دهد، سپس هدايت شود، مى‏آمرزم! (82)

اى موسى! چه چيز سبب شد كه از قومت پيشى گيرى، و (براى آمدن به كوه طور)عجله كنى؟! (83)

عرض كرد: «پروردگارا! آنان در پى منند; و من به سوى تو شتاب كردم، تا از من خشنود شوى! س‏ذللّه (84)

فرمود: «ما قوم تو را بعد از تو، آزموديم و سامرى آنها را گمراه ساخت!» (85)

موسى خشمگين و اندوهناك به سوى قوم خود بازگشت و گفت: «اى قوم من! مگر پروردگارتان وعده نيكويى به شما نداد؟! آيا مدت جدايى من از شما به طول انجاميد، يا مى‏خواستيد غضب پروردگارتان بر شما نازل شود كه با وعده من مخالفت كرديد؟!» (86)

گفتند: «ما به ميل و اراده خود از وعده تو تخلف نكرديم; بلكه مقدارى از زيورهاى قوم را كه با خود داشتيم افكنديم!» و سامرى اينچنين القا كرد... (87)

و براى آنان مجسمه گوساله‏اى كه صدايى همچون صداى گوساله (واقعى) داشت پديد آورد; و (به يكديگر) گفتند: «اين خداى شما، و خداى موسى است!» و او فراموش كرد (پيمانى را كه با خدا بسته بود)! (88)

آيا نمى‏بينند كه (اين گوساله) هيچ پاسخى به آنان نمى‏دهد، و مالك هيچ گونه سود و زيانى براى آنها نيست؟! (89)

و پيش از آن، هارون به آنها گفته بود: «اى قوم من! شما به اين وسيله مورد آزمايش قرار گرفته‏ايد! پروردگار شما خداوند رحمان است! پس، از من پيروى كنيد، و فرمانم را اطاعت نماييد!» (90)

ولى آنها گفتند: «ما همچنان گرد آن مى‏گرديم (و به پرستش گوساله ادامه مى‏دهيم) تا موسى به سوى ما بازگردد!» (91)

(موسى) گفت: «اى هارون! چرا هنگامى كه ديدى آنها گمراه شدند... (92)

از من پيروى نكردى؟! آيا فرمان مرا عصيان نمودى؟!» (93)

(هارون) گفت: «اى فرزند مادرم! ( اى برادر!) ريش و سر مرا مگير! من ترسيدم بگويى تو ميان بنى اسرائيل تفرقه انداختى، و سفارش مرا به كار نبستى!» (94)

(موسى رو به سامرى كرد و) گفت: «تو چرا اين كار را كردى، اى سامرى؟!» (95)

گفت: «من چيزى ديدم كه آنها نديدند; من قسمتى از آثار رسول (و فرستاده خدا) را گرفتم، سپس آن را افكندم، و اينچنين (هواى) نفس من اين كار را در نظرم جلوه داد!» (96)

(موسى) گفت: «برو، كه بهره تو در زندگى دنيا اين است كه (هر كس با تو نزديك شود) بگوئى س‏خ‏للّهبا من تماس نگير!» و تو ميعادى (از عذاب خدا) دارى، كه هرگز تخلف نخواهد شد! (اكنون) بنگر به اين معبودت كه پيوسته آن را پرستش مى‏كردى! و ببين ما آن را نخست مى‏سوزانيم; سپس ذرات آن را به دريا مى‏پاشيم! (97)

معبود شما تنها خداوندى است كه جز او معبودى نيست; و علم او همه چيز را فرا گرفته است! س‏ذللّه (98)

اين گونه بخشى از اخبار پيشين را براى تو بازگو مى‏كنيم; و ما از نزد خود، ذكر (و قرآنى) به تو داديم! (99)

هر كس از آن روى گردان شود، روز قيامت بار سنگينى (از گناه و مسؤوليت) بر دوش خواهد داشت! (100)

در حالى كه جاودانه در آن خواهند ماند; و بد بارى است براى آنها در روز قيامت! (101)

همان روزى كه در «صور» دميده مى‏شود; و مجرمان را با بدنهاى كبود، در آن روز جمع مى‏كنيم! (102)

آنها آهسته با هم گفتگو مى‏كنند; (بعضى مى‏گويند:) شما فقط ده (شبانه روز در عالم برزخ) توقف كرديد! (و نمى‏دانند چقدر طولانى بوده است!) (103)

ما به آنچه آنها مى‏گويند آگاهتريم، هنگامى كه نيكوروش‏ترين آنها مى‏گويد:«شما تنها يك روز درنگ كرديد!» (104)

و از تو درباره كوه‏ها سؤال مى‏كنند; بگو: «پروردگارم آنها را (متلاشى كرده) برباد مى‏دهد! (105)

سپس زمين را صاف و هموار و بى‏آب و گياه رها مى‏سازد... (106)

به گونه‏اى كه در آن، هيچ پستى و بلندى نمى‏بينى!» (107)

در آن روز، همه از دعوت كننده الهى پيروى نموده، و قدرت بر مخالفت او نخواهند داشت (و همگى از قبرها برمى‏خيزند); و همه صداها در برابر (عظمت) خداوند رحمان، خاضع مى‏شود; و جز صداى آهسته چيزى نمى‏شنوى! (108)

در آن روز، شفاعت هيچ كس سودى نمى‏بخشد، جز كسى كه خداوند رحمان به او اجازه داده، و به گفتار او راضى است. (109)

آنچه را پيش رو دارند، و آنچه را (در دنيا) پشت سرگذاشته‏اند مى‏داند; ولى آنها به (علم) او احاطه ندارند! (110)

و (در آن روز) همه چهره‏ها در برابر خداوند حى قيوم، خاضع مى‏شود; و مايوس (و زيانكار) است آن كه بار ستمى بر دوش دارد! (111)

(اما) آن كس كه كارهاى شايسته انجام دهد، در حالى كه مؤمن باشد، نه از ظلمى مى‏ترسد، و نه از نقصان حقش. (112)

و اين گونه آن را قرآنى عربى ( فصيح و گويا) نازل كرديم، و انواع وعيدها (و انذارها) را در آن بازگو نموديم، شايد تقوا پيشه كنند; يا براى آنان تذكرى پديد آورد! (113)

پس بلندمرتبه است خداوندى كه سلطان حق است! پس نسبت به (تلاوت) قرآن عجله مكن، پيش از آنكه وحى آن بر تو تمام شود; و بگو: «پروردگارا! علم مرا افزون كن!» (114)

پيش از اين، از آدم پيمان گرفته بوديم; اما او فراموش كرد; و عزم استوارى براى او نيافتيم! (115)

و به ياد آور هنگامى را كه به فرشتگان گفتيم: «براى آدم سجده كنيد!» همگى سجده كردند; جز ابليس كه سرباز زد (و سجده نكرد)! (116)

پس گفتيم: «اى آدم! اين (ابليس) دشمن تو و (دشمن) همسر توست! مبادا شما را از بهشت بيرون كند; كه به زحمت و رنج خواهى افتاد! (117)

(اما تو در بهشت راحت هستى! و مزيتش) براى تو اين است كه در آن گرسنه و برهنه نخواهى شد; (118)

و در آن تشنه نمى‏شوى، و حرارت آفتاب آزارت نمى‏دهد!» (119)

ولى شيطان او را وسوسه كرد و گفت: «اى آدم! آيا مى‏خواهى تو را به درخت زندگى جاويد، و ملكى بى‏زوال راهنمايى كنم؟!» (120)

سرانجام هر دو از آن خوردند، (و لباس بهشتيشان فرو ريخت،) و عورتشان آشكار گشت و براى پوشاندن خود، از برگهاى (درختان) بهشتى جامه دوختند! (آرى) آدم پروردگارش را نافرمانى كرد، و از پاداش او محروم شد! (121)

سپس پروردگارش او را برگزيد، و توبه‏اش را پذيرفت، و هدايتش نمود. (122)

(خداوند) فرمود: «هر دو از آن (بهشت) فرود آييد، در حالى كه دشمن يكديگر خواهيد بود! ولى هرگاه هدايت من به سراغ شما آيد، هر كس از هدايت من پيروى كند، نه گمراه مى‏شود، و نه در رنج خواهد بود! (123)

و هر كس از ياد من روى گردان شود، زندگى (سخت و) تنگى خواهد داشت; و روز قيامت، او را نابينا محشور مى‏كنيم!» (124)

مى‏گويد: «پروردگارا! چرا نابينا محشورم كردى؟! من كه بينا بودم!» (125)

مى‏فرمايد: «آن گونه كه آيات من براى تو آمد، و تو آنها را فراموش كردى; امروز نيز تو فراموش خواهى شد!» (126)

و اين گونه جزا مى‏دهيم كسى را كه اسراف كند، و به آيات پروردگارش ايمان نياورد! و عذاب آخرت، شديدتر و پايدارتر است! (127)

آيا براى هدايت آنان كافى نيست كه بسيارى از نسلهاى پيشين را (كه طغيان و فساد كردند) هلاك نموديم، و اينها در مسكنهاى (ويران شده) آنان راه مى‏روند! مسلما در اين امر، نشانه‏هاى روشنى براى خردمندان است. (128)

و اگر سنت و تقدير پروردگارت و ملاحظه زمان مقرر نبود، عذاب الهى بزودى دامان آنان را مى‏گرفت! (129)

پس در برابر آنچه مى‏گويند، صبر كن! و پيش از طلوع آفتاب، و قبل از غروب آن; تسبيح و حمد پروردگارت را بجا آور; و همچنين (برخى) از ساعات شب و اطراف روز (پروردگارت را) تسبيح گوى; باشد كه (از الطاف الهى) خشنود شوى! (130)

و هرگز چشمان خود را به نعمتهاى مادى، كه به گروه‏هايى از آنان داده‏ايم، ميفكن! اينها شكوفه‏هاى زندگى دنياست; تا آنان را در آن بيازماييم; و روزى پروردگارت بهتر و پايدارتر است! (131)

خانواده خود را به نماز فرمان ده; و بر انجام آن شكيبا باش! از تو روزى نمى‏خواهيم; (بلكه) ما به تو روزى مى‏دهيم; و عاقبت نيك براى تقواست! (132)

گفتند: «چرا (پيامبر) معجزه و نشانه‏اى از سوى پروردگارش براى ما نمى‏آورد؟! (بگو:) آيا خبرهاى روشنى كه در كتابهاى (آسمانى) نخستين بوده، براى آنها نيامد؟! (133)

اگر ما آنان را پيش از آن (كه قرآن نازل شود) با عذابى هلاك مى‏كرديم، (در قيامت) مى‏گفتند: «پروردگارا! چرا پيامبرى براى ما نفرستادى تا از آيات تو پيروى كنيم، پيش از آنكه‏ذليل و رسوا شويم!» (134)

بگو: «همه (ما و شما) در انتظاريم! (ما در انتظار وعده پيروزى، و شما در انتظار شكست ما!) حال كه چنين است، انتظار بكشيد! اما بزودى مى‏دانيد چه كسى از اصحاب صراط مستقيم، و چه كسى هدايت يافته است! (135)

http://www.aviny.com/Quran/Farsi/chapters/QP020.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانبیاء

به نام خداوند بخشنده بخشايشگر

حساب مردم به آنان نزديك شده، در حالى كه در غفلتند و روى گردانند! (1)

هيچ يادآورى تازه‏اى از طرف پروردگارشان براى آنها نمى‏آيد، مگر آنكه با بازى (و شوخى) به آن گوش مى‏دهند! (2)

اين در حالى است كه دلهايشان در لهو و بى‏خبرى فرو رفته است! و ستمگران پنهانى نجوا كردند (و گفتند): «آيا جز اين است كه او بشرى همانند شماست؟! آيا به سراغ سحر مى‏رويد، با اينكه (چشم داريد و) مى‏بينيد؟! (3)

(پيامبر) گفت: «پروردگارم همه سخنان را، چه در آسمان باشد و چه در زمين، مى‏داند; و او شنوا و داناست!» (4)

آنها گفتند: «(آنچه محمد (ص) آورده وحى نيست;) بلكه خوابهايى آشفته است! اصلا آن را بدروغ به خدا بسته; نه، بلكه او يك شاعر است! (اگر راست مى‏گويد) بايد معجزه‏اى براى ما بياورد; همان گونه كه پيامبران پيشين (با معجزات) فرستاده شدند!» (5)

تمام آباديهايى كه پيش از اينها هلاك كرديم (تقاضاى معجزات گوناگون كردند،و خواسته آنان عملى شد، ولى) هرگز ايمان نياوردند; آيا اينها ايمان مى‏آورند؟! (6)

ما پيش از تو، جز مردانى كه به آنان وحى مى‏كرديم، نفرستاديم! (همه انسان‏بودند، و از جنس بشر!) اگر نمى‏دانيد، از آگاهان بپرسيد. (7)

آنان را پيكرهايى كه غذا نخورند قرار نداديم! عمر جاويدان هم نداشتند! (8)

سپس وعده‏اى را كه به آنان داده بوديم، وفا كرديم! آنها و هر كس را كه مى‏خواستيم (از چنگ دشمنانشان) نجات داديم; و مسرفان را هلاك نموديم! (9)

ما بر شما كتابى نازل كرديم كه وسيله تذكر (و بيدارى) شما در آن است! آيا نمى‏فهميد؟! (10)

چه بسيار آباديهاى ستمگرى را در هم شكستيم; و بعد از آنها، قوم ديگرى روى كار آورديم! (11)

هنگامى كه عذاب ما را احساس كردند، ناگهان پا به فرار گذاشتند! (12)

(گفتيم:) فرار نكنيد; و به زندگى پر ناز و نعمت، و به مسكنهاى پر زرق و برقتان بازگرديد! شايد (سائلان بيايند و) از شما تقاضا كنند (شما هم آنان را محروم بازگردانيد)! (13)

گفتند: «اى واى بر ما! به يقين ما ستمگر بوديم!» (14)

و همچنان اين سخن را تكرار مى‏كردند، تا آنها را درو كرده و خاموش ساختيم! (15)

ما آسمان و زمين، و آنچه را در ميان آنهاست از روى بازى نيافريديم! (16)

(بفرض محال) اگر مى‏خواستيم سرگرمى انتخاب كنيم، چيزى متناسب خود انتخاب‏مى‏كرديم! (17)

بلكه ما حق را بر سر باطل مى‏كوبيم تا آن را هلاك سازد; و اين گونه، باطل محو و نابود مى‏شود! اما واى بر شما از توصيفى كه (درباره خدا و هدف آفرينش)مى‏كنيد! (18)

از آن اوست آنان كه در آسمانها و زمينند! و آنها كه نزد اويند ( فرشتگان) هيچ گاه از عبادتش استكبار نمى‏ورزند، و هرگز خسته نمى‏شوند. (19)

(تمام) شب و روز را تسبيح مى‏گويند; و سست نمى‏گردند. (20)

آيا آنها خدايانى از زمين برگزيدند كه (خلق مى‏كنند و) منتشر مى‏سازند؟! (21)

اگر در آسمان و زمين، جز «الله‏» خدايان ديگرى بود، فاسد مى‏شدند (و نظام جهان به هم مى‏خورد)! منزه است خداوند پروردگار عرش، از توصيفى كه آنها مى‏كنند! (22)

هيچ كس نمى‏تواند بر كار او خرده بگيرد; ولى در كارهاى آنها، جاى سؤال و ايراد است! (23)

آيا آنها معبودانى جز خدا برگزيدند؟! بگو: «دليلتان را بياوريد! اين سخن كسانى است كه با من هستند، و سخن كسانى ( پيامبرانى) است كه پيش از من بودند!» اما بيشتر آنها حق را نمى‏دانند; و به همين دليل (از آن) روى گردانند. (24)

ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: «معبودى جز من نيست; پس تنها مرا پرستش كنيد.» (25)

آنها گفتند: «خداوند رحمان فرزندى براى خود انتخاب كرده است‏»! او منزه است (از اين عيب و نقص); آنها ( فرشتگان) بندگان شايسته اويند. (26)

هرگز در سخن بر او پيشى نمى‏گيرند; و (پيوسته) به فرمان او عمل مى‏كنند. (27)

او اعمال امروز و آينده و اعمال گذشته آنها را مى‏داند; و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند; و از ترس او بيمناكند. (28)

و هر كس از آنها بگويد: «من جز خدا، معبودى ديگرم‏»، كيفر او را جهنم مى‏دهيم! و ستمگران را اين گونه كيفر خواهيم داد. (29)

آيا كافران نديدند كه آسمانها و زمين به هم پيوسته بودند، و ما آنها را از يكديگر باز كرديم; و هر چيز زنده‏اى را از آب قرار داديم؟! آيا ايمان نمى‏آورند؟! (30)

و در زمين، كوه‏هاى ثابت و پابرجايى قرار داديم، مبادا آنها را بلرزاند! و در آن، دره‏ها و راه‏هايى قرار داديم تا هدايت شوند! (31)

و آسمان را سقف محفوظى قرار داديم; ولى آنها از آيات آن روى‏گردانند. (32)

و اوست خدائیکه شب و روز و خورشید و ماه را به قدرت کامل آفرید که هریک در مدار معینی سیر می کنند(33)

پيش از تو (نيز) براى هيچ انسانى جاودانگى قرار نداديم; (وانگهى آنها كه انتظار مرگ تو را مى‏كشند،) آيا اگر تو بميرى، آنان جاويد خواهند بود؟! (34)

هر انسانى طعم مرگ را مى‏چشد! و شما را با بديها و خوبيها آزمايش مى‏كنيم; و سرانجام بسوى ما بازگردانده مى‏شويد! (35)

هنگامى كه كافران تو را مى‏بينند، كارى جز استهزا كردن تو ندارند; (و مى‏گويند:) آيا اين همان كسى است كه سخن از خدايان شما مى‏گويد؟! در حالى كه خودشان ذكر خداوند رحمان را انكار مى‏كنند. (36)

(آرى،) انسان از عجله آفريده شده; ولى عجله نكنيد; بزودى آياتم را به شما نشان خواهم داد! (37)

آنها مى‏گويند: «اگر راست ميگوييد، اين وعده (قيامت) كى فرا مى‏رسد؟!» (38)

ولى اگر كافران مى‏دانستند زمانى كه (فرا مى‏رسد) نمى‏توانند شعله‏هاى آتش را از صورت و از پشتهاى خود دور كنند، و هيچ كس آنان را يارى نمى‏كند (اين قدر درباره قيامت شتاب نمى‏كردند)! (39)

(آرى، اين مجازات الهى) بطور ناگهانى به سراغشان مى‏آيد و مبهوتشان مى‏كند; آنچنان كه توانايى دفع آن را ندارند، و به آنها مهلت داده نمى‏شود! (40)

(اگر تو را استهزا كنند نگران نباش،) پيامبران پيش از تو را (نيز) استهزا كردند; اما سرانجام، آنچه را استهزا مى‏كردند دامان مسخره‏كنندگان را گرفت (و مجازات الهى آنها را در هم كوبيد)! (41)

بگو: «چه كسى شما را در شب و روز از (مجازات) خداوند بخشنده نگاه مى‏دارد؟!» ولى آنان از ياد پروردگارشان روى‏گردانند! (42)

آيا آنها خدايانى دارند كه مى‏توانند در برابر ما از آنان دفاع كنند؟! (اين خدايان ساختگى، حتى) نمى‏توانند خودشان را يارى دهند (تا چه رسد به ديگران); و نه از ناحيه ما با نيرويى يارى مى‏شوند! (43)

ما آنها و پدرانشان را (از نعمتها) بهره‏مند ساختيم، تا آنجا كه عمر طولانى پيدا كردند (و مايه غرور و طغيانشان شد); آيا نمى‏بينند كه ما پيوسته به سراغ زمين آمده، و از آن (و اهلش) مى‏كاهيم؟! آيا آنها غالبند (يا ما)؟! (44)

بگو: «من تنها بوسيله وحى شما را انذار مى‏كنم!» ولى آنها كه گوشهايشان كر است، هنگامى كه انذار مى‏شوند، سخنان را نمى‏شنوند! (45)

اگر كمترين عذاب پروردگارت به آنان برسد، فريادشان بلند مى‏شود كه: «اى واى بر ما! ما همگى ستمگر بوديم!» (46)

ما ترازوهاى عدل را در روز قيامت برپا مى‏كنيم; پس به هيچ كس كمترين ستمى نمى‏شود; و اگر بمقدار سنگينى يك دانه خردل (كار نيك و بدى) باشد، ما آن را حاضر مى‏كنيم; و كافى است كه ما حساب‏كننده باشيم! (47)

ما به موسى و هارون، «فرقان‏» ( وسيله جدا كردن حق از باطل) و نور، و آنچه مايه يادآورى براى پرهيزگاران است، داديم. (48)

همانان كه از پروردگارشان در نهان مى‏ترسند، و از قيامت بيم دارند! (49)

و اين (قرآن) ذكر مباركى است كه (بر شما) نازل كرديم; آيا شما آن را انكار مى‏كنيد؟! (50)

ما وسيله رشد ابراهيم را از قبل به او داديم; و از (شايستگى) او آگاه بوديم... (51)

آن هنگام كه به پدرش (آزر) و قوم او گفت: «اين مجسمه‏هاى بى‏روح چيست كه شما همواره آنها را پرستش مى‏كنيد؟!» (52)

گفتند: «ما پدران خود را ديديم كه آنها را عبادت مى‏كنند.» (53)

گفت: «مسلما هم شما و هم پدرانتان، در گمراهى آشكارى بوده‏ايد!» (54)

گفتند: «آيا مطلب حقى براى ما آورده‏اى، يا شوخى مى‏كنى؟!» (55)

گفت: «(كاملا حق آورده‏ام) پروردگار شما همان پروردگار آسمانها و زمين است كه آنها را ايجاد كرده; و من بر اين امر، از گواهانم! (56)

و به خدا سوگند، در غياب شما، نقشه‏اى براى نابودى بتهايتان مى‏كشم!» (57)

سرانجام (با استفاده از يك فرصت مناسب)، همه آنها -جز بت بزرگشان- را قطعه قطعه كرد; شايد سراغ او بيايند (و او حقايق را بازگو كند)! (58)

(هنگامى كه منظره بتها را ديدند،) گفتند: «هر كس با خدايان ما چنين كرده، قطعا از ستمگران است (و بايد كيفر سخت ببيند)!» (59)

(گروهى) گفتند: «شنيديم نوجوانى از (مخالفت با) بتها سخن مى‏گفت كه او را ابراهيم مى‏گويند.» (60)

(جمعيت) گفتند: «او را در برابر ديدگان مردم بياوريد، تا گواهى دهند!» (61)

(هنگامى كه ابراهيم را حاضر كردند،) گفتند: «تو اين كار را با خدايان ما كرده‏اى، اى ابراهيم؟! س‏ذللّه (62)

گفت: «بلكه اين كار را بزرگشان كرده است! از آنها بپرسيد اگر سخن مى‏گويند!» (63)

آنها به وجدان خويش بازگشتند; و (به خود) گفتند: «حقا كه شما ستمگريد!» (64)

سپس بر سرهايشان واژگونه شدند; (و حكم وجدان را بكلى فراموش كردند و گفتند:) تو مى‏دانى كه اينها سخن نمى‏گويند! (65)

(ابراهيم) گفت: «آيا جز خدا چيزى را مى‏پرستيد كه نه كمترين سودى براى شما دارد، و نه زيانى به شما مى‏رساند! (نه اميدى به سودشان داريد، و نه ترسى از زيانشان!) (66)

اف بر شما و بر آنچه جز خدا مى‏پرستيد! آيا انديشه نمى‏كنيد (و عقل نداريد)؟! (67)

گفتند: «او را بسوزانيد و خدايان خود را يارى كنيد، اگر كارى از شما ساخته است!» (68)

(سرانجام او را به آتش افكندند; ولى ما) گفتيم: «اى آتش! بر ابراهيم سرد و سالم باش!» (69)

آنها مى‏خواستند ابراهيم را با اين نقشه نابود كنند; ولى ما آنها را زيانكارترين مردم قرار داديم! (70)

و او و لوط را به سرزمين (شام) -كه آن را براى همه جهانيان پربركت ساختيم- نجات داديم! (71)

و اسحاق، و علاوه بر او، يعقوب را به وى بخشيديم; و همه آنان را مردانى صالح قرار داديم! (72)

و آنان را پيشوايانى قرار داديم كه به فرمان ما، (مردم را) هدايت مى‏كردند; و انجام كارهاى نيك و برپاداشتن نماز و اداى زكات را به آنها وحى كرديم; و تنها ما را عبادت مى‏كردند. (73)

و لوط را (به ياد آور) كه به او حكومت و علم داديم; و از شهرى كه اعمال زشت و كثيف انجام مى‏دادند، رهايى بخشيديم; چرا كه آنها مردم بد و فاسقى بودند! (74)

و او را در رحمت خود داخل كرديم; و او از صالحان بود. (75)

و نوح را (به ياد آور) هنگامى كه پيش از آن (زمان، پروردگار خود را) خواند! ما دعاى او را مستجاب كرديم; و او و خاندانش را از اندوه بزرگ نجات داديم; (76)

و او را در برابر جمعيتى كه آيات ما را تكذيب كرده بودند يارى داديم; چرا كه قوم بدى بودند; از اين رو همه آنها را غرق كرديم! (77)

و داوود و سليمان را (به خاطر بياور) هنگامى كه درباره كشتزارى كه گوسفندان بى شبان قوم، شبانگاه در آن چريده (و آن را تباه كرده) بودند، داورى مى‏كردند; و ما بر حكم آنان شاهد بوديم. (78)

ما (حكم واقعى) آن را به سليمان فهمانديم; و به هر يك از آنان (شايستگى) داورى، و علم فراوانى داديم; و كوه‏ها و پرندگان را با داوود مسخر ساختيم، كه (همراه او) تسبيح (خدا) مى‏گفتند; و ما اين كار را انجام داديم! (79)

و ساختن زره را بخاطر شما به او تعليم داديم، تا شما را در جنگهايتان حفظ كند; آيا شكرگزار (اين نعمتهاى خدا) هستيد؟ (80)

و تندباد را مسخر سليمان ساختيم، كه بفرمان او بسوى سرزمينى كه آن را پربركت كرده بوديم جريان مى‏يافت; و ما از همه چيز آگاه بوده‏ايم. (81)

و گروهى از شياطين (را نيز مسخر او قرار داديم، كه در دريا) برايش غواصى مى‏كردند; و كارهايى غير از اين (نيز) براى او انجام مى‏دادند; و ما آنها را (از سركشى) حفظ مى‏كرديم! (82)

و ايوب را (به ياد آور) هنگامى كه پروردگارش را خواند (و عرضه داشت): «بدحالى و مشكلات به من روى آورده; و تو مهربانترين مهربانانى!» (83)

ما دعاى او را مستجاب كرديم; و ناراحتيهايى را كه داشت برطرف ساختيم; و خاندانش را به او بازگردانديم; و همانندشان را بر آنها افزوديم; تا رحمتى از سوى ما و تذكرى براى عبادت‏كنندگان باشد. (84)

و اسماعيل و ادريس و ذاالكفل را (به ياد آور) كه همه از صابران بودند. (85)

و ما آنان را در رحمت خود وارد ساختيم; چرا كه آنها از صالحان بودند. (86)

و ذاالنون ( يونس) را (به ياد آور) در آن هنگام كه خشمگين (از ميان قوم خود) رفت; و چنين مى‏پنداشت كه ما بر او تنگ نخواهيم گرفت; (اما موقعى كه در كام نهنگ فرو رفت،) در آن ظلمتها(ى متراكم) صدا زد: «(خداوندا!) جز تو معبودى نيست! منزهى تو! من از ستمكاران بودم! » (87)

ما دعاى او را به اجابت رسانديم; و از آن اندوه نجاتش بخشيديم; و اين گونه مؤمنان را نجات مى‏دهيم! (88)

و زكريا را (به ياد آور) در آن هنگام كه پروردگارش را خواند (و عرض كرد): «پروردگار من! مرا تنها مگذار (و فرزند برومندى به من عطا كن); و تو بهترين وارثانى!» (89)

ما هم دعاى او را پذيرفتيم، و يحيى را به او بخشيديم; و همسرش را (كه نازا بود) برايش آماده (باردارى) كرديم; چرا كه آنان (خاندانى بودند كه) همواره در كارهاى خير بسرعت اقدام مى‏كردند; و در حال بيم و اميد ما را مى‏خواندند; و پيوسته براى ما (خاضع و) خاشع بودند. (90)

و به ياد آور زنى را كه دامان خود را پاك نگه داشت; و ما از روح خود در او دميديم; و او و فرزندش ( مسيح) را نشانه بزرگى براى جهانيان قرار داديم! (91)

اين (پيامبران بزرگ و پيروانشان) همه امت واحدى بودند (و پيرو يك هدف); و من پروردگار شما هستم; پس مرا پرستش كنيد! (92)

(گروهى از پيروان ناآگاه آنها) كار خود را به تفرقه در ميان خود كشاندند; (ولى سرانجام) همگى بسوى ما بازمى‏گردند! (93)

و هر كس چيزى از اعمال شايسته بجا آورد، در حالى كه ايمان داشته باشد، كوشش او ناسپاسى نخواهد شد; و ما تمام اعمال او را (براى پاداش) مى‏نويسيم. (94)

و حرام است بر شهرها و آباديهايى كه (بر اثر گناه) نابودشان كرديم (كه به دنيا بازگردند;) آنها هرگز باز نخواهند گشت! (95)

تا آن زمان كه «ياجوج‏» و «ماجوج‏» گشوده شوند; و آنها از هر محل مرتفعى بسرعت عبور مى‏كنند. (96)

و وعده حق ( قيامت) نزديك مى‏شود; در آن هنگام چشمهاى كافران از وحشت از حركت بازمى‏ماند; (مى‏گويند:) اى واى بر ما كه از اين (جريان) در غفلت بوديم; بلكه ما ستمكار بوديم! (97)

شما و آنچه غير خدا مى‏پرستيد، هيزم جهنم خواهيد بود; و همگى در آن وارد مى‏شويد. (98)

اگر اينها خدايانى بودند، هرگز وارد آن نمى‏شدند! در حالى كه همگى در آن جاودانه خواهند بود. (99)

براى آنان در آن ( دوزخ) ناله‏هاى دردناكى است و چيزى نمى‏شنوند. (100)

(اما) كسانى كه از قبل، وعده نيك از سوى ما به آنها داده شده ( مؤمنان صالح) از آن دور نگاهداشته مى‏شوند. (101)

آنها صداى آتش دوزخ را نمى‏شوند; و در آنچه دلشان بخواهد، جاودانه متنعم هستند. (102)

وحشت بزرگ، آنها را اندوهگين نمى‏كند; و فرشتگان به استقبالشان مى‏آيند، (و مى‏گويند:) اين همان روزى است كه به شما وعده داده مى‏شد! (103)

در آن روز كه آسمان را چون طومارى در هم مى‏پيچيم، (سپس) همان گونه كه آفرينش را آغاز كرديم، آن را بازمى‏گردانيم; اين وعده‏اى است بر ما، و قطعا آن را انجام خواهيم داد. (104)

در «زبور» بعد از ذكر (تورات) نوشتيم: «بندگان شايسته‏ام وارث (حكومت) زمين خواهند شد! س‏ذللّه (105)

در اين، ابلاغ روشنى است براى جمعيت عبادت‏كنندگان! (106)

ما تو را جز براى رحمت جهانيان نفرستاديم. (107)

بگو: «تنها چيزى كه به من وحى مى‏شود اين است كه معبود شما خداى يگانه است; آيا (با اين حال) تسليم (حق) مى‏شويد؟ (و بتها را كنار مى‏گذاريد؟)» (108)

اگر باز (روى گردان شوند، بگو: «من به همه شما يكسان اعلام خطر مى‏كنم; و نمى‏دانم آيا وعده (عذاب خدا) كه به شما داده مى‏شود نزديك است يا دور! (109)

او سخنان آشكار را مى‏داند، و آنچه را كتمان مى‏كنيد (نيز) مى‏داند (و چيزى بر او پوشيده نيست)! (110)

و من نمى‏دانم شايد اين آزمايشى براى شماست; و مايه بهره‏گيرى تا مدتى (معين)! (111)

(و پيامبر) گفت: «پروردگارا! بحق داورى فرما (و اين طغيانگران را كيفر ده)! و پروردگار ما (خداوند) رحمان است كه در برابر نسبتهاى نارواى شما، از او استمداد مى‏طلبم!»(112)


قرآن

سوره الانبیاء

به نام خداوند بخشنده بخشايشگر

حساب مردم به آنان نزديك شده، در حالى كه در غفلتند و روى گردانند! (1)

هيچ يادآورى تازه‏اى از طرف پروردگارشان براى آنها نمى‏آيد، مگر آنكه با بازى (و شوخى) به آن گوش مى‏دهند! (2)

اين در حالى است كه دلهايشان در لهو و بى‏خبرى فرو رفته است! و ستمگران پنهانى نجوا كردند (و گفتند): «آيا جز اين است كه او بشرى همانند شماست؟! آيا به سراغ سحر مى‏رويد، با اينكه (چشم داريد و) مى‏بينيد؟! (3)

(پيامبر) گفت: «پروردگارم همه سخنان را، چه در آسمان باشد و چه در زمين، مى‏داند; و او شنوا و داناست!» (4)

آنها گفتند: «(آنچه محمد (ص) آورده وحى نيست;) بلكه خوابهايى آشفته است! اصلا آن را بدروغ به خدا بسته; نه، بلكه او يك شاعر است! (اگر راست مى‏گويد) بايد معجزه‏اى براى ما بياورد; همان گونه كه پيامبران پيشين (با معجزات) فرستاده شدند!» (5)

تمام آباديهايى كه پيش از اينها هلاك كرديم (تقاضاى معجزات گوناگون كردند،و خواسته آنان عملى شد، ولى) هرگز ايمان نياوردند; آيا اينها ايمان مى‏آورند؟! (6)

ما پيش از تو، جز مردانى كه به آنان وحى مى‏كرديم، نفرستاديم! (همه انسان‏بودند، و از جنس بشر!) اگر نمى‏دانيد، از آگاهان بپرسيد. (7)

آنان را پيكرهايى كه غذا نخورند قرار نداديم! عمر جاويدان هم نداشتند! (8)

سپس وعده‏اى را كه به آنان داده بوديم، وفا كرديم! آنها و هر كس را كه مى‏خواستيم (از چنگ دشمنانشان) نجات داديم; و مسرفان را هلاك نموديم! (9)

ما بر شما كتابى نازل كرديم كه وسيله تذكر (و بيدارى) شما در آن است! آيا نمى‏فهميد؟! (10)

چه بسيار آباديهاى ستمگرى را در هم شكستيم; و بعد از آنها، قوم ديگرى روى كار آورديم! (11)

هنگامى كه عذاب ما را احساس كردند، ناگهان پا به فرار گذاشتند! (12)

(گفتيم:) فرار نكنيد; و به زندگى پر ناز و نعمت، و به مسكنهاى پر زرق و برقتان بازگرديد! شايد (سائلان بيايند و) از شما تقاضا كنند (شما هم آنان را محروم بازگردانيد)! (13)

گفتند: «اى واى بر ما! به يقين ما ستمگر بوديم!» (14)

و همچنان اين سخن را تكرار مى‏كردند، تا آنها را درو كرده و خاموش ساختيم! (15)

ما آسمان و زمين، و آنچه را در ميان آنهاست از روى بازى نيافريديم! (16)

(بفرض محال) اگر مى‏خواستيم سرگرمى انتخاب كنيم، چيزى متناسب خود انتخاب‏مى‏كرديم! (17)

بلكه ما حق را بر سر باطل مى‏كوبيم تا آن را هلاك سازد; و اين گونه، باطل محو و نابود مى‏شود! اما واى بر شما از توصيفى كه (درباره خدا و هدف آفرينش)مى‏كنيد! (18)

از آن اوست آنان كه در آسمانها و زمينند! و آنها كه نزد اويند ( فرشتگان) هيچ گاه از عبادتش استكبار نمى‏ورزند، و هرگز خسته نمى‏شوند. (19)

(تمام) شب و روز را تسبيح مى‏گويند; و سست نمى‏گردند. (20)

آيا آنها خدايانى از زمين برگزيدند كه (خلق مى‏كنند و) منتشر مى‏سازند؟! (21)

اگر در آسمان و زمين، جز «الله‏» خدايان ديگرى بود، فاسد مى‏شدند (و نظام جهان به هم مى‏خورد)! منزه است خداوند پروردگار عرش، از توصيفى كه آنها مى‏كنند! (22)

هيچ كس نمى‏تواند بر كار او خرده بگيرد; ولى در كارهاى آنها، جاى سؤال و ايراد است! (23)

آيا آنها معبودانى جز خدا برگزيدند؟! بگو: «دليلتان را بياوريد! اين سخن كسانى است كه با من هستند، و سخن كسانى ( پيامبرانى) است كه پيش از من بودند!» اما بيشتر آنها حق را نمى‏دانند; و به همين دليل (از آن) روى گردانند. (24)

ما پيش از تو هيچ پيامبرى را نفرستاديم مگر اينكه به او وحى كرديم كه: «معبودى جز من نيست; پس تنها مرا پرستش كنيد.» (25)

آنها گفتند: «خداوند رحمان فرزندى براى خود انتخاب كرده است‏»! او منزه است (از اين عيب و نقص); آنها ( فرشتگان) بندگان شايسته اويند. (26)

هرگز در سخن بر او پيشى نمى‏گيرند; و (پيوسته) به فرمان او عمل مى‏كنند. (27)

او اعمال امروز و آينده و اعمال گذشته آنها را مى‏داند; و آنها جز براى كسى كه خدا راضى (به شفاعت براى او) است شفاعت نمى‏كنند; و از ترس او بيمناكند. (28)

و هر كس از آنها بگويد: «من جز خدا، معبودى ديگرم‏»، كيفر او را جهنم مى‏دهيم! و ستمگران را اين گونه كيفر خواهيم داد. (29)

آيا كافران نديدند كه آسمانها و زمين به هم پيوسته بودند، و ما آنها را از يكديگر باز كرديم; و هر چيز زنده‏اى را از آب قرار داديم؟! آيا ايمان نمى‏آورند؟! (30)

و در زمين، كوه‏هاى ثابت و پابرجايى قرار داديم، مبادا آنها را بلرزاند! و در آن، دره‏ها و راه‏هايى قرار داديم تا هدايت شوند! (31)

و آسمان را سقف محفوظى قرار داديم; ولى آنها از آيات آن روى‏گردانند. (32)

و اوست خدائیکه شب و روز و خورشید و ماه را به قدرت کامل آفرید که هریک در مدار معینی سیر می کنند(33)

پيش از تو (نيز) براى هيچ انسانى جاودانگى قرار نداديم; (وانگهى آنها كه انتظار مرگ تو را مى‏كشند،) آيا اگر تو بميرى، آنان جاويد خواهند بود؟! (34)

هر انسانى طعم مرگ را مى‏چشد! و شما را با بديها و خوبيها آزمايش مى‏كنيم; و سرانجام بسوى ما بازگردانده مى‏شويد! (35)

هنگامى كه كافران تو را مى‏بينند، كارى جز استهزا كردن تو ندارند; (و مى‏گويند:) آيا اين همان كسى است كه سخن از خدايان شما مى‏گويد؟! در حالى كه خودشان ذكر خداوند رحمان را انكار مى‏كنند. (36)

(آرى،) انسان از عجله آفريده شده; ولى عجله نكنيد; بزودى آياتم را به شما نشان خواهم داد! (37)

آنها مى‏گويند: «اگر راست ميگوييد، اين وعده (قيامت) كى فرا مى‏رسد؟!» (38)

ولى اگر كافران مى‏دانستند زمانى كه (فرا مى‏رسد) نمى‏توانند شعله‏هاى آتش را از صورت و از پشتهاى خود دور كنند، و هيچ كس آنان را يارى نمى‏كند (اين قدر درباره قيامت شتاب نمى‏كردند)! (39)

(آرى، اين مجازات الهى) بطور ناگهانى به سراغشان مى‏آيد و مبهوتشان مى‏كند; آنچنان كه توانايى دفع آن را ندارند، و به آنها مهلت داده نمى‏شود! (40)

(اگر تو را استهزا كنند نگران نباش،) پيامبران پيش از تو را (نيز) استهزا كردند; اما سرانجام، آنچه را استهزا مى‏كردند دامان مسخره‏كنندگان را گرفت (و مجازات الهى آنها را در هم كوبيد)! (41)

بگو: «چه كسى شما را در شب و روز از (مجازات) خداوند بخشنده نگاه مى‏دارد؟!» ولى آنان از ياد پروردگارشان روى‏گردانند! (42)

آيا آنها خدايانى دارند كه مى‏توانند در برابر ما از آنان دفاع كنند؟! (اين خدايان ساختگى، حتى) نمى‏توانند خودشان را يارى دهند (تا چه رسد به ديگران); و نه از ناحيه ما با نيرويى يارى مى‏شوند! (43)

ما آنها و پدرانشان را (از نعمتها) بهره‏مند ساختيم، تا آنجا كه عمر طولانى پيدا كردند (و مايه غرور و طغيانشان شد); آيا نمى‏بينند كه ما پيوسته به سراغ زمين آمده، و از آن (و اهلش) مى‏كاهيم؟! آيا آنها غالبند (يا ما)؟! (44)

بگو: «من تنها بوسيله وحى شما را انذار مى‏كنم!» ولى آنها كه گوشهايشان كر است، هنگامى كه انذار مى‏شوند، سخنان را نمى‏شنوند! (45)

اگر كمترين عذاب پروردگارت به آنان برسد، فريادشان بلند مى‏شود كه: «اى واى بر ما! ما همگى ستمگر بوديم!» (46)

ما ترازوهاى عدل را در روز قيامت برپا مى‏كنيم; پس به هيچ كس كمترين ستمى نمى‏شود; و اگر بمقدار سنگينى يك دانه خردل (كار نيك و بدى) باشد، ما آن را حاضر مى‏كنيم; و كافى است كه ما حساب‏كننده باشيم! (47)

ما به موسى و هارون، «فرقان‏» ( وسيله جدا كردن حق از باطل) و نور، و آنچه مايه يادآورى براى پرهيزگاران است، داديم. (48)

همانان كه از پروردگارشان در نهان مى‏ترسند، و از قيامت بيم دارند! (49)

و اين (قرآن) ذكر مباركى است كه (بر شما) نازل كرديم; آيا شما آن را انكار مى‏كنيد؟! (50)

ما وسيله رشد ابراهيم را از قبل به او داديم; و از (شايستگى) او آگاه بوديم... (51)

آن هنگام كه به پدرش (آزر) و قوم او گفت: «اين مجسمه‏هاى بى‏روح چيست كه شما همواره آنها را پرستش مى‏كنيد؟!» (52)

گفتند: «ما پدران خود را ديديم كه آنها را عبادت مى‏كنند.» (53)

گفت: «مسلما هم شما و هم پدرانتان، در گمراهى آشكارى بوده‏ايد!» (54)

گفتند: «آيا مطلب حقى براى ما آورده‏اى، يا شوخى مى‏كنى؟!» (55)

گفت: «(كاملا حق آورده‏ام) پروردگار شما همان پروردگار آسمانها و زمين است كه آنها را ايجاد كرده; و من بر اين امر، از گواهانم! (56)

و به خدا سوگند، در غياب شما، نقشه‏اى براى نابودى بتهايتان مى‏كشم!» (57)

سرانجام (با استفاده از يك فرصت مناسب)، همه آنها -جز بت بزرگشان- را قطعه قطعه كرد; شايد سراغ او بيايند (و او حقايق را بازگو كند)! (58)

(هنگامى كه منظره بتها را ديدند،) گفتند: «هر كس با خدايان ما چنين كرده، قطعا از ستمگران است (و بايد كيفر سخت ببيند)!» (59)

(گروهى) گفتند: «شنيديم نوجوانى از (مخالفت با) بتها سخن مى‏گفت كه او را ابراهيم مى‏گويند.» (60)

(جمعيت) گفتند: «او را در برابر ديدگان مردم بياوريد، تا گواهى دهند!» (61)

(هنگامى كه ابراهيم را حاضر كردند،) گفتند: «تو اين كار را با خدايان ما كرده‏اى، اى ابراهيم؟! س‏ذللّه (62)

گفت: «بلكه اين كار را بزرگشان كرده است! از آنها بپرسيد اگر سخن مى‏گويند!» (63)

آنها به وجدان خويش بازگشتند; و (به خود) گفتند: «حقا كه شما ستمگريد!» (64)

سپس بر سرهايشان واژگونه شدند; (و حكم وجدان را بكلى فراموش كردند و گفتند:) تو مى‏دانى كه اينها سخن نمى‏گويند! (65)

(ابراهيم) گفت: «آيا جز خدا چيزى را مى‏پرستيد كه نه كمترين سودى براى شما دارد، و نه زيانى به شما مى‏رساند! (نه اميدى به سودشان داريد، و نه ترسى از زيانشان!) (66)

اف بر شما و بر آنچه جز خدا مى‏پرستيد! آيا انديشه نمى‏كنيد (و عقل نداريد)؟! (67)

گفتند: «او را بسوزانيد و خدايان خود را يارى كنيد، اگر كارى از شما ساخته است!» (68)

(سرانجام او را به آتش افكندند; ولى ما) گفتيم: «اى آتش! بر ابراهيم سرد و سالم باش!» (69)

آنها مى‏خواستند ابراهيم را با اين نقشه نابود كنند; ولى ما آنها را زيانكارترين مردم قرار داديم! (70)

و او و لوط را به سرزمين (شام) -كه آن را براى همه جهانيان پربركت ساختيم- نجات داديم! (71)

و اسحاق، و علاوه بر او، يعقوب را به وى بخشيديم; و همه آنان را مردانى صالح قرار داديم! (72)

و آنان را پيشوايانى قرار داديم كه به فرمان ما، (مردم را) هدايت مى‏كردند; و انجام كارهاى نيك و برپاداشتن نماز و اداى زكات را به آنها وحى كرديم; و تنها ما را عبادت مى‏كردند. (73)

و لوط را (به ياد آور) كه به او حكومت و علم داديم; و از شهرى كه اعمال زشت و كثيف انجام مى‏دادند، رهايى بخشيديم; چرا كه آنها مردم بد و فاسقى بودند! (74)

و او را در رحمت خود داخل كرديم; و او از صالحان بود. (75)

و نوح را (به ياد آور) هنگامى كه پيش از آن (زمان، پروردگار خود را) خواند! ما دعاى او را مستجاب كرديم; و او و خاندانش را از اندوه بزرگ نجات داديم; (76)

و او را در برابر جمعيتى كه آيات ما را تكذيب كرده بودند يارى داديم; چرا كه قوم بدى بودند; از اين رو همه آنها را غرق كرديم! (77)

و داوود و سليمان را (به خاطر بياور) هنگامى كه درباره كشتزارى كه گوسفندان بى شبان قوم، شبانگاه در آن چريده (و آن را تباه كرده) بودند، داورى مى‏كردند; و ما بر حكم آنان شاهد بوديم. (78)

ما (حكم واقعى) آن را به سليمان فهمانديم; و به هر يك از آنان (شايستگى) داورى، و علم فراوانى داديم; و كوه‏ها و پرندگان را با داوود مسخر ساختيم، كه (همراه او) تسبيح (خدا) مى‏گفتند; و ما اين كار را انجام داديم! (79)

و ساختن زره را بخاطر شما به او تعليم داديم، تا شما را در جنگهايتان حفظ كند; آيا شكرگزار (اين نعمتهاى خدا) هستيد؟ (80)

و تندباد را مسخر سليمان ساختيم، كه بفرمان او بسوى سرزمينى كه آن را پربركت كرده بوديم جريان مى‏يافت; و ما از همه چيز آگاه بوده‏ايم. (81)

و گروهى از شياطين (را نيز مسخر او قرار داديم، كه در دريا) برايش غواصى مى‏كردند; و كارهايى غير از اين (نيز) براى او انجام مى‏دادند; و ما آنها را (از سركشى) حفظ مى‏كرديم! (82)

و ايوب را (به ياد آور) هنگامى كه پروردگارش را خواند (و عرضه داشت): «بدحالى و مشكلات به من روى آورده; و تو مهربانترين مهربانانى!» (83)

ما دعاى او را مستجاب كرديم; و ناراحتيهايى را كه داشت برطرف ساختيم; و خاندانش را به او بازگردانديم; و همانندشان را بر آنها افزوديم; تا رحمتى از سوى ما و تذكرى براى عبادت‏كنندگان باشد. (84)

و اسماعيل و ادريس و ذاالكفل را (به ياد آور) كه همه از صابران بودند. (85)

و ما آنان را در رحمت خود وارد ساختيم; چرا كه آنها از صالحان بودند. (86)

و ذاالنون ( يونس) را (به ياد آور) در آن هنگام كه خشمگين (از ميان قوم خود) رفت; و چنين مى‏پنداشت كه ما بر او تنگ نخواهيم گرفت; (اما موقعى كه در كام نهنگ فرو رفت،) در آن ظلمتها(ى متراكم) صدا زد: «(خداوندا!) جز تو معبودى نيست! منزهى تو! من از ستمكاران بودم! » (87)

ما دعاى او را به اجابت رسانديم; و از آن اندوه نجاتش بخشيديم; و اين گونه مؤمنان را نجات مى‏دهيم! (88)

و زكريا را (به ياد آور) در آن هنگام كه پروردگارش را خواند (و عرض كرد): «پروردگار من! مرا تنها مگذار (و فرزند برومندى به من عطا كن); و تو بهترين وارثانى!» (89)

ما هم دعاى او را پذيرفتيم، و يحيى را به او بخشيديم; و همسرش را (كه نازا بود) برايش آماده (باردارى) كرديم; چرا كه آنان (خاندانى بودند كه) همواره در كارهاى خير بسرعت اقدام مى‏كردند; و در حال بيم و اميد ما را مى‏خواندند; و پيوسته براى ما (خاضع و) خاشع بودند. (90)

و به ياد آور زنى را كه دامان خود را پاك نگه داشت; و ما از روح خود در او دميديم; و او و فرزندش ( مسيح) را نشانه بزرگى براى جهانيان قرار داديم! (91)

اين (پيامبران بزرگ و پيروانشان) همه امت واحدى بودند (و پيرو يك هدف); و من پروردگار شما هستم; پس مرا پرستش كنيد! (92)

(گروهى از پيروان ناآگاه آنها) كار خود را به تفرقه در ميان خود كشاندند; (ولى سرانجام) همگى بسوى ما بازمى‏گردند! (93)

و هر كس چيزى از اعمال شايسته بجا آورد، در حالى كه ايمان داشته باشد، كوشش او ناسپاسى نخواهد شد; و ما تمام اعمال او را (براى پاداش) مى‏نويسيم. (94)

و حرام است بر شهرها و آباديهايى كه (بر اثر گناه) نابودشان كرديم (كه به دنيا بازگردند;) آنها هرگز باز نخواهند گشت! (95)

تا آن زمان كه «ياجوج‏» و «ماجوج‏» گشوده شوند; و آنها از هر محل مرتفعى بسرعت عبور مى‏كنند. (96)

و وعده حق ( قيامت) نزديك مى‏شود; در آن هنگام چشمهاى كافران از وحشت از حركت بازمى‏ماند; (مى‏گويند:) اى واى بر ما كه از اين (جريان) در غفلت بوديم; بلكه ما ستمكار بوديم! (97)

شما و آنچه غير خدا مى‏پرستيد، هيزم جهنم خواهيد بود; و همگى در آن وارد مى‏شويد. (98)

اگر اينها خدايانى بودند، هرگز وارد آن نمى‏شدند! در حالى كه همگى در آن جاودانه خواهند بود. (99)

براى آنان در آن ( دوزخ) ناله‏هاى دردناكى است و چيزى نمى‏شنوند. (100)

(اما) كسانى كه از قبل، وعده نيك از سوى ما به آنها داده شده ( مؤمنان صالح) از آن دور نگاهداشته مى‏شوند. (101)

آنها صداى آتش دوزخ را نمى‏شوند; و در آنچه دلشان بخواهد، جاودانه متنعم هستند. (102)

وحشت بزرگ، آنها را اندوهگين نمى‏كند; و فرشتگان به استقبالشان مى‏آيند، (و مى‏گويند:) اين همان روزى است كه به شما وعده داده مى‏شد! (103)

در آن روز كه آسمان را چون طومارى در هم مى‏پيچيم، (سپس) همان گونه كه آفرينش را آغاز كرديم، آن را بازمى‏گردانيم; اين وعده‏اى است بر ما، و قطعا آن را انجام خواهيم داد. (104)

در «زبور» بعد از ذكر (تورات) نوشتيم: «بندگان شايسته‏ام وارث (حكومت) زمين خواهند شد! س‏ذللّه (105)

در اين، ابلاغ روشنى است براى جمعيت عبادت‏كنندگان! (106)

ما تو را جز براى رحمت جهانيان نفرستاديم. (107)

بگو: «تنها چيزى كه به من وحى مى‏شود اين است كه معبود شما خداى يگانه است; آيا (با اين حال) تسليم (حق) مى‏شويد؟ (و بتها را كنار مى‏گذاريد؟)» (108)

اگر باز (روى گردان شوند، بگو: «من به همه شما يكسان اعلام خطر مى‏كنم; و نمى‏دانم آيا وعده (عذاب خدا) كه به شما داده مى‏شود نزديك است يا دور! (109)

او سخنان آشكار را مى‏داند، و آنچه را كتمان مى‏كنيد (نيز) مى‏داند (و چيزى بر او پوشيده نيست)! (110)

و من نمى‏دانم شايد اين آزمايشى براى شماست; و مايه بهره‏گيرى تا مدتى (معين)! (111)

(و پيامبر) گفت: «پروردگارا! بحق داورى فرما (و اين طغيانگران را كيفر ده)! و پروردگار ما (خداوند) رحمان است كه در برابر نسبتهاى نارواى شما، از او استمداد مى‏طلبم!»(112)

http://www.aviny.com/Quran/Farsi/chapters/QP021.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحج

به نام خداوند بخشنده بخشايشگر

اى مردم! از (عذاب) پروردگارتان بترسيد، كه زلزله رستاخيز امر عظيمى است! (1)

روزى كه آن را مى‏بينيد، (آنچنان وحشت سراپاى همه را فرامى‏گيرد كه) هر مادر شيردهى، كودك شيرخوارش را فراموش مى‏كند; و هر باردارى جنين خود را بر زمين مى‏نهد; و مردم را مست مى‏بينى، در حالى كه مست نيستند; ولى عذاب خدا شديد است! (2)

گروهى از مردم، بدون هيچ علم و دانشى، به مجادله درباره خدا برمى‏خيزند; و از هر شيطان سركشى پيروى مى‏كنند. (3)

بر او نوشته شده كه هر كس ولايتش را بر گردن نهد، بطور مسلم گمراهش مى‏سازد، و به آتش سوزان راهنماييش مى‏كند! (4)

اى مردم! اگر در رستاخيز شك داريد، (به اين نكته توجه كنيد كه:) ما شما را از خاك آفريديم، سپس از نطفه، و بعد از خون بسته شده، سپس از «مضغه‏» ( چيزى شبيه گوشت جويده شده)، كه بعضى داراى شكل و خلقت است و بعضى بدون شكل; تا براى شما روشن سازيم (كه بر هر چيز قادريم)! و جنين‏هايى را كه بخواهيم تا مدت معينى در رحم (مادران) قرارمى‏دهيم; (و آنچه را بخواهيم ساقظ مى‏كنيم;)بعد شما را بصورت طفل بيرون مى‏آوريم; سپس هدف اين است كه به حد رشد وبلوغ خويش برسيد. در اين ميان بعضى از شما مى‏ميرند; و بعضى آن قدر عمر مى‏كنند كه به بدترين مرحله زندگى (و پيرى) مى‏رسند; آنچنان كه بعد از علم و آگاهى، چيزى نمى‏دانند! (از سوى ديگر،) زمين را (در فصل زمستان) خشك و مرده مى‏بينى، اما هنگامى كه آب باران بر آن فرو مى‏فرستيم، به حركت درمى‏آيد و مى‏رويد; و از هر نوع گياهان زيبا مى‏روياند! (5)

اين بخاطر آن است كه (بدانيد) خداوند حق است; و اوست كه مردگان را زنده مى‏كند; و بر هر چيزى تواناست. (6)

و اينكه رستاخيز آمدنى است، و شكى در آن نيست; و خداوند تمام كسانى را كه در قبرها هستند زنده مى‏كند. (7)

و گروهى از مردم، بدون هيچ دانش و هيچ هدايت و كتاب روشنى بخشى، درباره خدا مجادله مى‏كنند! (8)

آنها با تكبر و بى‏اعتنايى (نسبت به سخنان الهى)، مى‏خواهند مردم را از راه خدا گمراه سازند! براى آنان در دنيا رسوايى است; و در قيامت، عذاب سوزان به آنها مى‏چشانيم! (9)

(و به آنان مى‏گوييم:) اين در برابر چيزى است كه دستهايتان از پيش براى شما فرستاده; و خداوند هرگز به بندگان ظلم نمى‏كند! (10)

بعضى از مردم خدا را تنها با زبان مى‏پرستند (و ايمان قلبيشان بسيار ضعيف است); همين كه (دنيا به آنها رو كند و نفع و) خيرى به آنان برسد، حالت اطمينان پيدا مى‏كنند; اما اگر مصيبتى براى امتحان به آنها برسد، دگرگون مى‏شوند (و به كفر رومى‏آورند)! (به اين ترتيب) هم دنيا را از دست داده‏اند، و هم آخرت را; و اين همان خسران و زيان آشكار است! (11)

او جز خدا كسى را مى‏خواند كه نه زيانى به او مى‏رساند، و نه سودى; اين همان گمراهى بسيار عميق است. (12)

او كسى را مى‏خواند كه زيانش از نفعش نزديكتر است; چه بد مولا و ياورى، و چه بد مونس و معاشرى! (13)

خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، در باغهايى از بهشت وارد مى‏كند كه نهرها زير درختانش جارى است; (آرى،) خدا هر چه را اراده كند انجام مى‏دهد! (14)

هر كس گمان مى‏كند كه خدا پيامبرش را در دنيا و آخرت يارى نخواهد كرد (و از اين نظر عصبانى است، هر كارى از دستش ساخته است بكند)، ريسمانى به سقف خانه خود بياويزد، و خود را حلق آويز و نفس خود را قطع كند (و تا لبه پرتگاه مرگ پيش رود); ببيند آيا اين كار خشم او را فرو مى‏نشاند؟! (15)

اين گونه ما آن ( قرآن) را بصورت آيات روشنى نازل كرديم; و خداوند هر كس را بخواهد هدايت مى‏كند. (16)

مسلما كسانى كه ايمان آورده‏اند، و يهود و صابئان ( ستاره‏پرستان) و نصارى و مجوس و مشركان، خداوند در ميان آنان روز قيامت داورى مى‏كند; (و حق را از باطل جدا مى‏سازد;) خداوند بر هر چيز گواه (و از همه چيز آگاه) است. (17)

آيا نديدى كه تمام كسانى كه در آسمانها و كسانى كه در زمينند براى خدا سجده مى‏كنند؟! و (همچنين) خورشيد و ماه و ستارگان و كوه‏ها و درختان و جنبندگان، و بسيارى از مردم! اما بسيارى (ابا دارند، و) فرمان عذاب درباره آنان حتمى است; و هر كس را خدا خوار كند، كسى او را گرامى نخواهد داشت! خداوند هر كار را بخواهد (و صلاح بداند) انجام مى‏دهد! (18)

اينان دو گروهند كه درباره پروردگارشان به مخاصمه و جدال پرداختند; كسانى كه كافر شدند، لباسهايى از آتش براى آنها بريده شده، و مايع سوزان و جوشان بر سرشان ريخته مى‏شود; (19)

آنچنان كه هم درونشان با آن آب مى‏شود، و هم پوستهايشان. (20)

و براى آنان گرزهايى از آهن (سوزان) است. (21)

هر گاه بخواهند از غم و اندوه‏هاى دوزخ خارج شوند، آنها را به آن بازمى‏گردانند; و (به آنان گفته مى‏شود:) بچشيد عذاب سوزان را! (22)

خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، در باغهايى از بهشت وارد مى‏كند كه از زير درختانش نهرها جارى است; آنان با دستبندهايى از طلا و مرواريد زينت مى‏شوند; و در آنجا لباسهايشان از حرير است. (23)

و بسوى سخنان پاكيزه هدايت مى‏شوند، و به راه خداوند شايسته ستايش، راهنمايى مى‏گردند. (24)

كسانى كه كافر شدند، و مؤمنان را از راه خدا بازداشتند، و (همچنين) از مسجد الحرام، كه آن را براى همه مردم، برابر قرار داديم، چه كسانى كه در آنجا زندگى مى‏كنند يا از نقاط دور وارد مى‏شوند (،مستحق عذابى دردناكند); و هر كس بخواهد در اين سرزمين از راه حق منحرف گردد و دست به ستم زند، ما از عذابى دردناك به او مى‏چشانيم! (25)

(به خاطر بياور) زمانى را كه جاى خانه (كعبه) را براى ابراهيم آماده ساختيم (تا خانه را بنا كند; و به او گفتيم:) چيزى را همتاى من قرار مده! و خانه‏ام را براى طواف‏كنندگان و قيام‏كنندگان و ركوع‏كنندگان و سجودكنندگان (از آلودگى بتها و از هر گونه آلودگى) پاك ساز! (26)

و مردم را دعوت عمومى به حج كن; تا پياده و سواره بر مركبهاى لاغر از هر راه دورى بسوى تو بيايند... (27)

تا شاهد منافع گوناگون خويش (در اين برنامه حياتبخش) باشند; و در ايام معينى نام خدا را، بر چهارپايانى كه به آنان داده است، (به هنگام قربانى‏كردن) ببرند; پس از گوشت آنها بخوريد; و بينواى فقير را نيز اطعام نماييد! (28)

سپس، بايد آلودگيهايشان را برطرف سازند; و به نذرهاى خود وفا كنند; و بر گرد خانه گرامى كعبه، طواف كنند. (29)

(مناسك حج) اين است! و هر كس برنامه‏هاى الهى را بزرگ دارد، نزد پروردگارش براى او بهتر است! و چهارپايان براى شما حلال شده، مگر آنچه (ممنوع بودنش) بر شما خوانده مى‏شود. از پليديهاى بتها اجتناب كنيد! و از سخن باطل بپرهيزيد! (30)

(برنامه و مناسك حج را انجام دهيد) در حالى كه همگى خالص براى خدا باشد!هيچ گونه همتايى براى او قائل نشويد! و هر كس همتايى براى خدا قرار دهد، گويى از آسمان سقوب كرده، و پرندگان (در وسط هوا) او را مى‏ربايند; و يا تندباد او را به جاى دوردستى پرتاب مى‏كند! (31)

اين است (مناسك حج)! و هر كس شعائر الهى را بزرگ دارد، اين كار نشانه تقواى دلهاست. (32)

در آن (حيوانات قربانى)، منافعى براى شماست تا زمان معينى( روز ذبح آنها) سپس محل آن، خانه قديمى و گرامى (كعبه) است. (33)

براى هر امتى قربانگاهى قرار داديم، تا نام خدا را (به هنگام قربانى) بر چهارپايانى كه به آنان روزى داده‏ايم ببرند، و خداى شما معبود واحدى است; در برابر (فرمان) او تسليم شويد و بشارت ده متواضعان و تسليم‏شوندگان را. (34)

همانها كه چون نام خدا برده مى‏شود، دلهايشان پر از خوف (پروردگار) مى‏گردد; و شكيبايان در برابر مصيبتهايى كه به آنان مى‏رسد; و آنها كه نماز را برپا مى‏دارند، و از آنچه به آنان روزى داده‏ايم انفاق مى‏كنند. (35)

و شترهاى چاق و فربه را (در مراسم حج) براى شما از شعائر الهى قرار داديم; در آنها براى شما خير و بركت است; نام خدا را (هنگام قربانى كردن) در حالى كه به صف ايستاده‏اند بر آنها ببريد; و هنگامى كه پهلوهايشان آرام گرفت (و جان دادند)، از گوشت آنها بخوريد، و مستمندان قانع و فقيران را نيز از آن اطعام كنيد! اين گونه ما آنها را مسخرتان ساختيم، تا شكر خدا را بجا آوريد. (36)

نه گوشتها و نه خونهاى آنها، هرگز به خدا نمى‏رسد. آنچه به او مى‏رسد، تقوا و پرهيزگارى شماست. اين گونه خداوند آنها را مسخر شما ساخته، تا او را بخاطر آنكه شما را هدايت كرده است بزرگ بشمريد; و بشارت ده نيكوكاران را! (37)

خداوند از كسانى كه ايمان آورده‏اند دفاع مى‏كند; خداوند هيچ خيانتكار ناسپاسى را دوست ندارد! (38)

به كسانى كه جنگ بر آنان تحميل گرديده، اجازه جهاد داده شده است; چرا كه مورد ستم قرار گرفته‏اند; و خدا بر يارى آنها تواناست. (39)

همانها كه از خانه و شهر خود، به ناحق رانده شدند، جز اينكه مى‏گفتند: «پروردگار ما، خداى يكتاست!» و اگر خداوند بعضى از مردم را بوسيله بعضى ديگر دفع نكند، ديرها و صومعه‏ها، و معابد يهود و نصارا، و مساجدى كه نام خدا در آن بسيار برده مى‏شود، ويران مى‏گردد! و خداوند كسانى را كه يارى او كنند (و از آيينش دفاع نمايند) يارى مى‏كند; خداوند قوى و شكست ناپذير است. (40)

همان كسانى كه هر گاه در زمين به آنها قدرت بخشيديم، نماز را برپا مى‏دارند، و زكات مى‏دهند، و امر به معروف و نهى از منكر مى‏كنند، و پايان همه كارها از آن خداست! (41)

اگر تو را تكذيب كنند، (امر تازه‏اى نيست;) پيش از آنها قوم نوح و عاد و ثمود (پيامبرانشان را) تكذيب كردند. (42)

و همچنين قوم ابراهيم و قوم لوط; (43)

و اصحاب مدين (قوم شعيب); و نيز موسى (از سوى فرعونيان) تكذيب شد; اما من به كافران مهلت دادم، سپس آنها را مجازات كردم. ديدى چگونه (عمل آنها را)انكار نمودم (و چگونه به آنان پاسخ گفتم)؟! (44)

چه بسيار شهرها و آباديهايى كه آنها را نابود و هلاك كرديم در حالى كه (مردمش) ستمگر بودند، بگونه‏اى كه بر سقفهاى خود فروريخت! (نخست سقفها ويران گشت; و بعد ديوارها بر روى سقفها!) و چه بسيار چاه پر آب كه بى‏صاحب ماند; و چه بسيار قصرهاى محكم و مرتفع! (45)

آيا آنان در زمين سير نكردند، تا دلهايى داشته باشند كه حقيقت را با آن درك كنند; يا گوشهاى شنوايى كه با آن (نداى حق را) بشنوند؟! چرا كه چشمهاى ظاهر نابينا نمى‏شود، بلكه دلهايى كه در سينه‏هاست كور مى‏شود. (46)

آنان از تو تقاضاى شتاب در عذاب مى‏كنند; در حالى كه خداوند هرگز از وعده خود تخلف نخواهد كرد! و يك روز نزد پروردگارت، همانند هزار سال از سالهايى است كه شما مى‏شمريد! (47)

و چه بسيار شهرها و آباديهايى كه به آنها مهلت دادم، در حالى كه ستمگر بودند; (اما از اين مهلت براى اصلاح خويش استفاده نكردند.) سپس آنها را مجازات كردم; و بازگشت، تنها بسوى من است! (48)

بگو: «اى مردم! من براى شما بيم‏دهنده آشكارى هستم! (49)

آنها كه ايمان آوردند و اعمال صالح انجام دادند، آمرزش و روزى پر ارزشى براى آنهاست! (50)

و آنها كه در (محو) آيات ما تلاش كردند، و چنين مى‏پنداشتند كه مى‏توانند بر اراده حتمى ما غالب شوند، اصحاب دوزخند!» (51)

هيچ پيامبرى را پيش از تو نفرستاديم مگر اينكه هرگاه آرزو مى‏كرد (و طرحى براى پيشبرد اهداف الهى خود مى‏ريخت)، شيطان القائاتى در آن مى‏كرد; اما خداوند القائات شيطان را از ميان مى‏برد، سپس آيات خود را استحكام مى‏بخشيد; و خداوند عليم و حكيم است. (52)

هدف اين بود كه خداوند القاى شيطان را آزمونى قرار دهد براى آنها كه در دلهايشان بيمارى است، و آنها كه سنگدلند; و ظالمان در عداوت شديد دور از حق قرار گرفته‏اند! (53)

و (نيز) هدف اين بود كه آگاهان بدانند اين حقى است از سوى پروردگارت، و در نتيجه به آن ايمان بياورند، و دلهايشان در برابر آن خاضع گردد; و خداوند كسانى را كه ايمان آوردند، بسوى صراط مستقيم هدايت مى‏كند. (54)

كافران همواره در باره قرآن در شك هستند، تا آنكه روز قيامت بطور ناگهانى فرارسد، يا عذاب روز عقيم ( روزى كه قادر بر جبران گذشته نيستند) به سراغشان آيد! (55)

حكومت و فرمانروايى در آن روز از آن خداست; و ميان آنها داورى مى‏كند: كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند، در باغهاى پرنعمت بهشتند; (56)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، عذاب خواركننده‏اى براى آنهاست! (57)

و كسانى كه در راه خدا هجرت كردند، سپس كشته شدند يا به مرگ طبيعى از دنيا رفتند، خداوند به آنها روزى نيكويى مى‏دهد; كه او بهترين روزى‏دهندگان است! (58)

خداوند آنان را در محلى وارد مى‏كند كه از آن خشنود خواهند بود; و خداوند دانا و بردبار است. (59)

(آرى،) مطلب چنين است! و هر كس به همان مقدار كه به او ستم شده مجازات كند، سپس مورد تعدى قرار گيرد، خدا او را يارى خواهد كرد; يقينا خداوند بخشنده و آمرزنده است! (60)

اين (وعده نصرت الهى) بخاطر آن است (كه او بر هر چيز قادر است; خداوندى) كه شب را در روز، و روز را در شب داخل مى‏كند; و خداوند شنوا و بيناست! (61)

اين بخاطر آن است كه خداوند حق است; و آنچه را غير از او مى‏خوانند باطل است; و خداوند بلندمقام و بزرگ است! (62)

آيا نديدى خداوند از آسمان، آبى فرستاد، و زمين (بر اثر آن) سرسبز و خرم مى‏گردد؟! و خداوند لطيف و آگاه است. (63)

آنچه در آسمانها و آنچه در زمين است از آن اوست; و خداوند بى‏نياز، و شايسته هر گونه ستايش است! (64)

آيا نديدى كه خداوند آنچه را در زمين است مسخر شما كرد; و (نيز) كشتيهايى را كه به فرمان او بر صفحه اقيانوسها حركت مى‏كنند; و آسمان ( كرات و سنگهاى آسمانى) را نگه مى‏دارد، تا جز بفرمان او، بر زمين فرو نيفتند؟ خداوند نسبت به مردم رحيم و مهربان است! (65)

و او كسى است كه شما را زنده كرد، سپس مى‏ميراند، بار ديگر زنده مى‏كند، اما اين انسان بسيار ناسپاس است. (66)

براى هر امتى عبادتى قرار داديم، تا آن عبادت را (در پيشگاه خدا) انجام دهند; پس نبايد در اين امر با تو به نزاع برخيزند! بسوى پروردگارت دعوت كن، كه بر هدايت مستقيم قرار دارى (و راه راست همين است كه تو مى‏پويى). (67)

و اگر آنان با تو به جدال برخيزند، بگو: «خدا از كارهايى كه شما انجام مى‏دهيد آگاهتر است! (68)

و خداوند در روز قيامت، ميان شما در آنچه اختلاف مى‏كرديد، داورى مى‏كند!» (69)

آيا نمى‏دانستى خداوند آنچه را در آسمان و زمين است مى‏داند؟! همه اينها در كتابى ثبت است (همان كتاب علم بى‏پايان پروردگار); و اين بر خداوند آسان است! (70)

آنها غير از خداوند، چيزهايى را مى‏پرستند كه او هيچ گونه دليلى بر آن نازل نكرده است، و چيزهايى را كه علم و آگاهى به آن ندارند! و براى ستمگران، ياور و راهنمايى نيست! (71)

و هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، در چهره كافران آثار انكار مشاهده مى‏كنى، آنچنان كه نزديك است برخيزند و با مشت به كسانى كه آيات ما را بر آنها ميخوانند حمله كنند! بگو: «آيا شما را به بدتر از اين خبر دهم؟ همان آتش سوزنده ( دوزخ) كه خدا به كافران وعده داده; و بد سرانجامى است!» (72)

اى مردم! مثلى زده شده است، به آن گوش فرا دهيد: كسانى را كه غير از خدا مى‏خوانيد، هرگز نمى‏توانند مگسى بيافرينند، هر چند براى اين كار دست به دست هم دهند! و هرگاه مگس چيزى از آنها بربايد، نمى‏توانند آن را باز پس گيرند! هم اين طلب‏كنندگان ناتوانند، و هم آن مطلوبان (هم اين عابدان، و هم آن معبودان)! (73)

خدا را آن گونه كه بايد بشناسند نشناختند; خداوند قوى و شكست‏ناپذير است!(74)

خداوند از فرشتگان رسولانى برمى‏گزيند، و همچنين از مردم; خداوند شنوا و بيناست! (75)

آنچه را در پيش روى آنها و پشت سر آنهاست مى‏داند; و همه امور بسوى خدا بازمى‏گردد. (76)

اى كسانى كه ايمان آورده‏ايد! ركوع كنيد، و سجود بجا آوريد، و پروردگارتان را عبادت كنيد، و كار نيك انجام دهيد، شايد رستگار شويد! (77)

و در راه خدا جهاد كنيد، و حق جهادش را ادا نماييد! او شما را برگزيد، و در دين (اسلام) كار سنگين و سختى بر شما قرار ندارد; از آيين پدرتان ابراهيم پيروى كنيد; خداوند شما را در كتابهاى پيشين و در اين كتاب آسمانى «مسلمان‏» ناميد، تا پيامبر گواه بر شما باشد، و شما گواهان بر مردم! پس نماز را برپا داريد، و زكات را بدهيد، و به خدا تمسك جوييد، كه او مولا و سرپرست شماست! چه مولاى خوب، و چه ياور شايسته‏اى! (78)


قرآن

سوره الحج

به نام خداوند بخشنده بخشايشگر

اى مردم! از (عذاب) پروردگارتان بترسيد، كه زلزله رستاخيز امر عظيمى است! (1)

روزى كه آن را مى‏بينيد، (آنچنان وحشت سراپاى همه را فرامى‏گيرد كه) هر مادر شيردهى، كودك شيرخوارش را فراموش مى‏كند; و هر باردارى جنين خود را بر زمين مى‏نهد; و مردم را مست مى‏بينى، در حالى كه مست نيستند; ولى عذاب خدا شديد است! (2)

گروهى از مردم، بدون هيچ علم و دانشى، به مجادله درباره خدا برمى‏خيزند; و از هر شيطان سركشى پيروى مى‏كنند. (3)

بر او نوشته شده كه هر كس ولايتش را بر گردن نهد، بطور مسلم گمراهش مى‏سازد، و به آتش سوزان راهنماييش مى‏كند! (4)

اى مردم! اگر در رستاخيز شك داريد، (به اين نكته توجه كنيد كه:) ما شما را از خاك آفريديم، سپس از نطفه، و بعد از خون بسته شده، سپس از «مضغه‏» ( چيزى شبيه گوشت جويده شده)، كه بعضى داراى شكل و خلقت است و بعضى بدون شكل; تا براى شما روشن سازيم (كه بر هر چيز قادريم)! و جنين‏هايى را كه بخواهيم تا مدت معينى در رحم (مادران) قرارمى‏دهيم; (و آنچه را بخواهيم ساقظ مى‏كنيم;)بعد شما را بصورت طفل بيرون مى‏آوريم; سپس هدف اين است كه به حد رشد وبلوغ خويش برسيد. در اين ميان بعضى از شما مى‏ميرند; و بعضى آن قدر عمر مى‏كنند كه به بدترين مرحله زندگى (و پيرى) مى‏رسند; آنچنان كه بعد از علم و آگاهى، چيزى نمى‏دانند! (از سوى ديگر،) زمين را (در فصل زمستان) خشك و مرده مى‏بينى، اما هنگامى كه آب باران بر آن فرو مى‏فرستيم، به حركت درمى‏آيد و مى‏رويد; و از هر نوع گياهان زيبا مى‏روياند! (5)

اين بخاطر آن است كه (بدانيد) خداوند حق است; و اوست كه مردگان را زنده مى‏كند; و بر هر چيزى تواناست. (6)

و اينكه رستاخيز آمدنى است، و شكى در آن نيست; و خداوند تمام كسانى را كه در قبرها هستند زنده مى‏كند. (7)

و گروهى از مردم، بدون هيچ دانش و هيچ هدايت و كتاب روشنى بخشى، درباره خدا مجادله مى‏كنند! (8)

آنها با تكبر و بى‏اعتنايى (نسبت به سخنان الهى)، مى‏خواهند مردم را از راه خدا گمراه سازند! براى آنان در دنيا رسوايى است; و در قيامت، عذاب سوزان به آنها مى‏چشانيم! (9)

(و به آنان مى‏گوييم:) اين در برابر چيزى است كه دستهايتان از پيش براى شما فرستاده; و خداوند هرگز به بندگان ظلم نمى‏كند! (10)

بعضى از مردم خدا را تنها با زبان مى‏پرستند (و ايمان قلبيشان بسيار ضعيف است); همين كه (دنيا به آنها رو كند و نفع و) خيرى به آنان برسد، حالت اطمينان پيدا مى‏كنند; اما اگر مصيبتى براى امتحان به آنها برسد، دگرگون مى‏شوند (و به كفر رومى‏آورند)! (به اين ترتيب) هم دنيا را از دست داده‏اند، و هم آخرت را; و اين همان خسران و زيان آشكار است! (11)

او جز خدا كسى را مى‏خواند كه نه زيانى به او مى‏رساند، و نه سودى; اين همان گمراهى بسيار عميق است. (12)

او كسى را مى‏خواند كه زيانش از نفعش نزديكتر است; چه بد مولا و ياورى، و چه بد مونس و معاشرى! (13)

خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، در باغهايى از بهشت وارد مى‏كند كه نهرها زير درختانش جارى است; (آرى،) خدا هر چه را اراده كند انجام مى‏دهد! (14)

هر كس گمان مى‏كند كه خدا پيامبرش را در دنيا و آخرت يارى نخواهد كرد (و از اين نظر عصبانى است، هر كارى از دستش ساخته است بكند)، ريسمانى به سقف خانه خود بياويزد، و خود را حلق آويز و نفس خود را قطع كند (و تا لبه پرتگاه مرگ پيش رود); ببيند آيا اين كار خشم او را فرو مى‏نشاند؟! (15)

اين گونه ما آن ( قرآن) را بصورت آيات روشنى نازل كرديم; و خداوند هر كس را بخواهد هدايت مى‏كند. (16)

مسلما كسانى كه ايمان آورده‏اند، و يهود و صابئان ( ستاره‏پرستان) و نصارى و مجوس و مشركان، خداوند در ميان آنان روز قيامت داورى مى‏كند; (و حق را از باطل جدا مى‏سازد;) خداوند بر هر چيز گواه (و از همه چيز آگاه) است. (17)

آيا نديدى كه تمام كسانى كه در آسمانها و كسانى كه در زمينند براى خدا سجده مى‏كنند؟! و (همچنين) خورشيد و ماه و ستارگان و كوه‏ها و درختان و جنبندگان، و بسيارى از مردم! اما بسيارى (ابا دارند، و) فرمان عذاب درباره آنان حتمى است; و هر كس را خدا خوار كند، كسى او را گرامى نخواهد داشت! خداوند هر كار را بخواهد (و صلاح بداند) انجام مى‏دهد! (18)

اينان دو گروهند كه درباره پروردگارشان به مخاصمه و جدال پرداختند; كسانى كه كافر شدند، لباسهايى از آتش براى آنها بريده شده، و مايع سوزان و جوشان بر سرشان ريخته مى‏شود; (19)

آنچنان كه هم درونشان با آن آب مى‏شود، و هم پوستهايشان. (20)

و براى آنان گرزهايى از آهن (سوزان) است. (21)

هر گاه بخواهند از غم و اندوه‏هاى دوزخ خارج شوند، آنها را به آن بازمى‏گردانند; و (به آنان گفته مى‏شود:) بچشيد عذاب سوزان را! (22)

خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، در باغهايى از بهشت وارد مى‏كند كه از زير درختانش نهرها جارى است; آنان با دستبندهايى از طلا و مرواريد زينت مى‏شوند; و در آنجا لباسهايشان از حرير است. (23)

و بسوى سخنان پاكيزه هدايت مى‏شوند، و به راه خداوند شايسته ستايش، راهنمايى مى‏گردند. (24)

كسانى كه كافر شدند، و مؤمنان را از راه خدا بازداشتند، و (همچنين) از مسجد الحرام، كه آن را براى همه مردم، برابر قرار داديم، چه كسانى كه در آنجا زندگى مى‏كنند يا از نقاط دور وارد مى‏شوند (،مستحق عذابى دردناكند); و هر كس بخواهد در اين سرزمين از راه حق منحرف گردد و دست به ستم زند، ما از عذابى دردناك به او مى‏چشانيم! (25)

(به خاطر بياور) زمانى را كه جاى خانه (كعبه) را براى ابراهيم آماده ساختيم (تا خانه را بنا كند; و به او گفتيم:) چيزى را همتاى من قرار مده! و خانه‏ام را براى طواف‏كنندگان و قيام‏كنندگان و ركوع‏كنندگان و سجودكنندگان (از آلودگى بتها و از هر گونه آلودگى) پاك ساز! (26)

و مردم را دعوت عمومى به حج كن; تا پياده و سواره بر مركبهاى لاغر از هر راه دورى بسوى تو بيايند... (27)

تا شاهد منافع گوناگون خويش (در اين برنامه حياتبخش) باشند; و در ايام معينى نام خدا را، بر چهارپايانى كه به آنان داده است، (به هنگام قربانى‏كردن) ببرند; پس از گوشت آنها بخوريد; و بينواى فقير را نيز اطعام نماييد! (28)

سپس، بايد آلودگيهايشان را برطرف سازند; و به نذرهاى خود وفا كنند; و بر گرد خانه گرامى كعبه، طواف كنند. (29)

(مناسك حج) اين است! و هر كس برنامه‏هاى الهى را بزرگ دارد، نزد پروردگارش براى او بهتر است! و چهارپايان براى شما حلال شده، مگر آنچه (ممنوع بودنش) بر شما خوانده مى‏شود. از پليديهاى بتها اجتناب كنيد! و از سخن باطل بپرهيزيد! (30)

(برنامه و مناسك حج را انجام دهيد) در حالى كه همگى خالص براى خدا باشد!هيچ گونه همتايى براى او قائل نشويد! و هر كس همتايى براى خدا قرار دهد، گويى از آسمان سقوب كرده، و پرندگان (در وسط هوا) او را مى‏ربايند; و يا تندباد او را به جاى دوردستى پرتاب مى‏كند! (31)

اين است (مناسك حج)! و هر كس شعائر الهى را بزرگ دارد، اين كار نشانه تقواى دلهاست. (32)

در آن (حيوانات قربانى)، منافعى براى شماست تا زمان معينى( روز ذبح آنها) سپس محل آن، خانه قديمى و گرامى (كعبه) است. (33)

براى هر امتى قربانگاهى قرار داديم، تا نام خدا را (به هنگام قربانى) بر چهارپايانى كه به آنان روزى داده‏ايم ببرند، و خداى شما معبود واحدى است; در برابر (فرمان) او تسليم شويد و بشارت ده متواضعان و تسليم‏شوندگان را. (34)

همانها كه چون نام خدا برده مى‏شود، دلهايشان پر از خوف (پروردگار) مى‏گردد; و شكيبايان در برابر مصيبتهايى كه به آنان مى‏رسد; و آنها كه نماز را برپا مى‏دارند، و از آنچه به آنان روزى داده‏ايم انفاق مى‏كنند. (35)

و شترهاى چاق و فربه را (در مراسم حج) براى شما از شعائر الهى قرار داديم; در آنها براى شما خير و بركت است; نام خدا را (هنگام قربانى كردن) در حالى كه به صف ايستاده‏اند بر آنها ببريد; و هنگامى كه پهلوهايشان آرام گرفت (و جان دادند)، از گوشت آنها بخوريد، و مستمندان قانع و فقيران را نيز از آن اطعام كنيد! اين گونه ما آنها را مسخرتان ساختيم، تا شكر خدا را بجا آوريد. (36)

نه گوشتها و نه خونهاى آنها، هرگز به خدا نمى‏رسد. آنچه به او مى‏رسد، تقوا و پرهيزگارى شماست. اين گونه خداوند آنها را مسخر شما ساخته، تا او را بخاطر آنكه شما را هدايت كرده است بزرگ بشمريد; و بشارت ده نيكوكاران را! (37)

خداوند از كسانى كه ايمان آورده‏اند دفاع مى‏كند; خداوند هيچ خيانتكار ناسپاسى را دوست ندارد! (38)

به كسانى كه جنگ بر آنان تحميل گرديده، اجازه جهاد داده شده است; چرا كه مورد ستم قرار گرفته‏اند; و خدا بر يارى آنها تواناست. (39)

همانها كه از خانه و شهر خود، به ناحق رانده شدند، جز اينكه مى‏گفتند: «پروردگار ما، خداى يكتاست!» و اگر خداوند بعضى از مردم را بوسيله بعضى ديگر دفع نكند، ديرها و صومعه‏ها، و معابد يهود و نصارا، و مساجدى كه نام خدا در آن بسيار برده مى‏شود، ويران مى‏گردد! و خداوند كسانى را كه يارى او كنند (و از آيينش دفاع نمايند) يارى مى‏كند; خداوند قوى و شكست ناپذير است. (40)

همان كسانى كه هر گاه در زمين به آنها قدرت بخشيديم، نماز را برپا مى‏دارند، و زكات مى‏دهند، و امر به معروف و نهى از منكر مى‏كنند، و پايان همه كارها از آن خداست! (41)

اگر تو را تكذيب كنند، (امر تازه‏اى نيست;) پيش از آنها قوم نوح و عاد و ثمود (پيامبرانشان را) تكذيب كردند. (42)

و همچنين قوم ابراهيم و قوم لوط; (43)

و اصحاب مدين (قوم شعيب); و نيز موسى (از سوى فرعونيان) تكذيب شد; اما من به كافران مهلت دادم، سپس آنها را مجازات كردم. ديدى چگونه (عمل آنها را)انكار نمودم (و چگونه به آنان پاسخ گفتم)؟! (44)

چه بسيار شهرها و آباديهايى كه آنها را نابود و هلاك كرديم در حالى كه (مردمش) ستمگر بودند، بگونه‏اى كه بر سقفهاى خود فروريخت! (نخست سقفها ويران گشت; و بعد ديوارها بر روى سقفها!) و چه بسيار چاه پر آب كه بى‏صاحب ماند; و چه بسيار قصرهاى محكم و مرتفع! (45)

آيا آنان در زمين سير نكردند، تا دلهايى داشته باشند كه حقيقت را با آن درك كنند; يا گوشهاى شنوايى كه با آن (نداى حق را) بشنوند؟! چرا كه چشمهاى ظاهر نابينا نمى‏شود، بلكه دلهايى كه در سينه‏هاست كور مى‏شود. (46)

آنان از تو تقاضاى شتاب در عذاب مى‏كنند; در حالى كه خداوند هرگز از وعده خود تخلف نخواهد كرد! و يك روز نزد پروردگارت، همانند هزار سال از سالهايى است كه شما مى‏شمريد! (47)

و چه بسيار شهرها و آباديهايى كه به آنها مهلت دادم، در حالى كه ستمگر بودند; (اما از اين مهلت براى اصلاح خويش استفاده نكردند.) سپس آنها را مجازات كردم; و بازگشت، تنها بسوى من است! (48)

بگو: «اى مردم! من براى شما بيم‏دهنده آشكارى هستم! (49)

آنها كه ايمان آوردند و اعمال صالح انجام دادند، آمرزش و روزى پر ارزشى براى آنهاست! (50)

و آنها كه در (محو) آيات ما تلاش كردند، و چنين مى‏پنداشتند كه مى‏توانند بر اراده حتمى ما غالب شوند، اصحاب دوزخند!» (51)

هيچ پيامبرى را پيش از تو نفرستاديم مگر اينكه هرگاه آرزو مى‏كرد (و طرحى براى پيشبرد اهداف الهى خود مى‏ريخت)، شيطان القائاتى در آن مى‏كرد; اما خداوند القائات شيطان را از ميان مى‏برد، سپس آيات خود را استحكام مى‏بخشيد; و خداوند عليم و حكيم است. (52)

هدف اين بود كه خداوند القاى شيطان را آزمونى قرار دهد براى آنها كه در دلهايشان بيمارى است، و آنها كه سنگدلند; و ظالمان در عداوت شديد دور از حق قرار گرفته‏اند! (53)

و (نيز) هدف اين بود كه آگاهان بدانند اين حقى است از سوى پروردگارت، و در نتيجه به آن ايمان بياورند، و دلهايشان در برابر آن خاضع گردد; و خداوند كسانى را كه ايمان آوردند، بسوى صراط مستقيم هدايت مى‏كند. (54)

كافران همواره در باره قرآن در شك هستند، تا آنكه روز قيامت بطور ناگهانى فرارسد، يا عذاب روز عقيم ( روزى كه قادر بر جبران گذشته نيستند) به سراغشان آيد! (55)

حكومت و فرمانروايى در آن روز از آن خداست; و ميان آنها داورى مى‏كند: كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند، در باغهاى پرنعمت بهشتند; (56)

و كسانى كه كافر شدند و آيات ما را تكذيب كردند، عذاب خواركننده‏اى براى آنهاست! (57)

و كسانى كه در راه خدا هجرت كردند، سپس كشته شدند يا به مرگ طبيعى از دنيا رفتند، خداوند به آنها روزى نيكويى مى‏دهد; كه او بهترين روزى‏دهندگان است! (58)

خداوند آنان را در محلى وارد مى‏كند كه از آن خشنود خواهند بود; و خداوند دانا و بردبار است. (59)

(آرى،) مطلب چنين است! و هر كس به همان مقدار كه به او ستم شده مجازات كند، سپس مورد تعدى قرار گيرد، خدا او را يارى خواهد كرد; يقينا خداوند بخشنده و آمرزنده است! (60)

اين (وعده نصرت الهى) بخاطر آن است (كه او بر هر چيز قادر است; خداوندى) كه شب را در روز، و روز را در شب داخل مى‏كند; و خداوند شنوا و بيناست! (61)

اين بخاطر آن است كه خداوند حق است; و آنچه را غير از او مى‏خوانند باطل است; و خداوند بلندمقام و بزرگ است! (62)

آيا نديدى خداوند از آسمان، آبى فرستاد، و زمين (بر اثر آن) سرسبز و خرم مى‏گردد؟! و خداوند لطيف و آگاه است. (63)

آنچه در آسمانها و آنچه در زمين است از آن اوست; و خداوند بى‏نياز، و شايسته هر گونه ستايش است! (64)

آيا نديدى كه خداوند آنچه را در زمين است مسخر شما كرد; و (نيز) كشتيهايى را كه به فرمان او بر صفحه اقيانوسها حركت مى‏كنند; و آسمان ( كرات و سنگهاى آسمانى) را نگه مى‏دارد، تا جز بفرمان او، بر زمين فرو نيفتند؟ خداوند نسبت به مردم رحيم و مهربان است! (65)

و او كسى است كه شما را زنده كرد، سپس مى‏ميراند، بار ديگر زنده مى‏كند، اما اين انسان بسيار ناسپاس است. (66)

براى هر امتى عبادتى قرار داديم، تا آن عبادت را (در پيشگاه خدا) انجام دهند; پس نبايد در اين امر با تو به نزاع برخيزند! بسوى پروردگارت دعوت كن، كه بر هدايت مستقيم قرار دارى (و راه راست همين است كه تو مى‏پويى). (67)

و اگر آنان با تو به جدال برخيزند، بگو: «خدا از كارهايى كه شما انجام مى‏دهيد آگاهتر است! (68)

و خداوند در روز قيامت، ميان شما در آنچه اختلاف مى‏كرديد، داورى مى‏كند!» (69)

آيا نمى‏دانستى خداوند آنچه را در آسمان و زمين است مى‏داند؟! همه اينها در كتابى ثبت است (همان كتاب علم بى‏پايان پروردگار); و اين بر خداوند آسان است! (70)

آنها غير از خداوند، چيزهايى را مى‏پرستند كه او هيچ گونه دليلى بر آن نازل نكرده است، و چيزهايى را كه علم و آگاهى به آن ندارند! و براى ستمگران، ياور و راهنمايى نيست! (71)

و هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، در چهره كافران آثار انكار مشاهده مى‏كنى، آنچنان كه نزديك است برخيزند و با مشت به كسانى كه آيات ما را بر آنها ميخوانند حمله كنند! بگو: «آيا شما را به بدتر از اين خبر دهم؟ همان آتش سوزنده ( دوزخ) كه خدا به كافران وعده داده; و بد سرانجامى است!» (72)

اى مردم! مثلى زده شده است، به آن گوش فرا دهيد: كسانى را كه غير از خدا مى‏خوانيد، هرگز نمى‏توانند مگسى بيافرينند، هر چند براى اين كار دست به دست هم دهند! و هرگاه مگس چيزى از آنها بربايد، نمى‏توانند آن را باز پس گيرند! هم اين طلب‏كنندگان ناتوانند، و هم آن مطلوبان (هم اين عابدان، و هم آن معبودان)! (73)

خدا را آن گونه كه بايد بشناسند نشناختند; خداوند قوى و شكست‏ناپذير است!(74)

خداوند از فرشتگان رسولانى برمى‏گزيند، و همچنين از مردم; خداوند شنوا و بيناست! (75)

آنچه را در پيش روى آنها و پشت سر آنهاست مى‏داند; و همه امور بسوى خدا بازمى‏گردد. (76)

اى كسانى كه ايمان آورده‏ايد! ركوع كنيد، و سجود بجا آوريد، و پروردگارتان را عبادت كنيد، و كار نيك انجام دهيد، شايد رستگار شويد! (77)

و در راه خدا جهاد كنيد، و حق جهادش را ادا نماييد! او شما را برگزيد، و در دين (اسلام) كار سنگين و سختى بر شما قرار ندارد; از آيين پدرتان ابراهيم پيروى كنيد; خداوند شما را در كتابهاى پيشين و در اين كتاب آسمانى «مسلمان‏» ناميد، تا پيامبر گواه بر شما باشد، و شما گواهان بر مردم! پس نماز را برپا داريد، و زكات را بدهيد، و به خدا تمسك جوييد، كه او مولا و سرپرست شماست! چه مولاى خوب، و چه ياور شايسته‏اى! (78)

http://www.aviny.com/Quran/Farsi/chapters/QP022.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المومنون

به نام خداوند بخشنده بخشايشگر

مؤمنان رستگار شدند; (1)

آنها كه در نمازشان خشوع دارند; (2)

و آنها كه از لغو و بيهودگى روى‏گردانند; (3)

و آنها كه زكات را انجام مى‏دهند; (4)

و آنها كه دامان خود را (از آلوده‏شدن به بى‏عفتى) حفظ مى‏كنند; (5)

تنها آميزش جنسى با همسران و كنيزانشان دارند، كه در بهره‏گيرى از آنان ملامت نمى‏شوند; (6)

و كسانى كه غير از اين طريق را طلب كنند، تجاوزگرند! (7)

و آنها كه امانتها و عهد خود را رعايت مى‏كنند; (8)

و آنها كه بر نمازهايشان مواظبت مى‏نمايند; (9)

(آرى،) آنها وارثانند! (10)

(وارثانى) كه بهشت برين را ارث مى‏برند، و جاودانه در آن خواهند ماند! (11)

و ما انسان را از عصاره‏اى از گل آفريديم; (12)

سپس او را نطفه‏اى در قرارگاه مطمئن ( رحم) قرار داديم; (13)

سپس نطفه را بصورت علقه ( خون بسته)، و علقه را بصورت مضغه ( چيزى شبيه گوشت جويده شده)، و مضغه را بصورت استخوانهايى درآورديم; و بر استخوانها گوشت پوشانديم; سپس آن را آفرينش تازه‏اى داديم; پس بزرگ است خدايى كه بهترين آفرينندگان است! (14)

سپس شما بعد از آن مى‏ميريد; (15)

سپس در روز قيامت برانگيخته مى‏شويد! (16)

ما بر بالاى سر شما هفت راه ( طبقات هفتگانه آسمان) قرار داديم; و ما (هرگز) از خلق (خود) غافل نبوده‏ايم! (17)

و از آسمان، آبى به اندازه معين نازل كرديم; و آن را در زمين (در جايگاه مخصوصى) ساكن نموديم; و ما بر از بين بردن آن كاملا قادريم! (18)

سپس بوسيله آن باغهايى از درختان نخل و انگور براى شما ايجاد كرديم; باغهايى كه در آن ميوه‏هاى بسيار است; و از آن ميخوريد! (19)

و (نيز) درختى را كه از طور سينا مى‏رويد ( درخت زيتون)، و از آن روغن و «نان خورش‏» براى خورندگان فراهم مى‏گردد (آفريديم)! (20)

و براى شما در چهارپايان عبرتى است; از آنچه در درون آنهاست ( از شير) شما را سيراب مى‏كنيم; و براى شما در آنها منافع بسيارى است; و از گوشت آنها مى‏خوريد; (21)

و بر آنها و بر كشتيها سوار مى‏شويد! (22)

و ما نوح را بسوى قومش فرستاديم; او به آنها گفت: «اى قوم من! خداوند يكتا را بپرستيد، كه جز او معبودى براى شما نيست! آيا (از پرستش بتها) پرهيز نمى‏كنيد؟! (23)

جمعيت اشرافى (و مغرور) از قوم نوح كه كافر بودند گفتند: «اين مرد جز بشرى همچون شما نيست، كه مى‏خواهد بر شما برترى جويد! اگر خدا مى‏خواست (پيامبرى بفرستد) فرشتگانى نازل مى‏كرد; ما چنين چيزى را هرگز در نياكان خود نشنيده‏ايم! (24)

او فقط مردى است كه به نوعى جنون مبتلاست! پس مدتى درباره او صبر كنيد (تا مرگش فرا رسد، يا از اين بيمارى رهايى يابد!)» (25)

(نوح) گفت: «پروردگارا! مرا در برابر تكذيبهاى آنان يارى كن!» (26)

ما به نوح وحى كرديم كه: «كشتى را در حضور ما، و مطابق وحى ما بساز. و هنگامى كه فرمان ما (براى غرق آنان) فرا رسد، و آب از تنور بجوشد (كه نشانه فرا رسيدن طوفان است)، از هر يك از انواع حيوانات يك جفت در كشتى سوار كن; و همچنين خانواده‏ات را، مگر آنانى كه قبلا وعده هلاكشان داده شده ( همسر و فرزند كافرت); و ديگر درباره ستمگران با من سخن مگو، كه آنان همگى هلاك خواهند شد. (27)

و هنگامى كه تو و همه كسانى كه با تو هستند بر كشتى سوار شديد، بگو: «ستايش براى خدايى است كه ما را از قوم ستمگر نجات بخشيد!» (28)

و بگو: «پروردگارا! ما را در منزلگاهى پربركت فرود آر، و تو بهترين فرودآورندگانى!» (29)

(آرى،) در اين ماجرا (براى صاحبان عقل و انديشه) آيات و نشانه‏هايى است; و ما مسلما همگان را آزمايش مى‏كنيم! (30)

سپس جمعيت ديگرى را بعد از آنها به وجود آورديم. (31)

و در ميان آنان رسولى از خودشان فرستاديم كه: «خدا را بپرستيد; جز او معبودى براى شما نيست; آيا (با اين همه، از شرك و بت پرستى) پرهيز نمى‏كنيد؟!» (32)

ولى اشرافيان (خودخواه) از قوم او كه كافر بودند، و ديدار آخرت را تكذيب مى‏كردند، و در زندگى دنيا به آنان ناز و نعمت داده بوديم، گفتند: «اين بشرى است مثل شما; از آنچه مى‏خوريد مى‏خورد; و از آنچه مى‏نوشيد مى‏نوشد! (پس چگونه مى‏تواند پيامبر باشد؟!) (33)

و اگر از بشرى همانند خودتان اطاعت كنيد، مسلما زيانكاريد. (34)

آيا او به شما وعده مى‏دهد هنگامى كه مرديد و خاك و استخوانهايى (پوسيده) شديد، بار ديگر (از قبرها) بيرون آورده مى‏شويد؟! (35)

هيهات، هيهات از اين وعده‏هايى كه به شما داده مى‏شود! (36)

مسلما غير از اين زندگى دنياى ما، چيزى در كار نيست; پيوسته گروهى از ما مى‏ميريم، و نسل ديگرى جاى ما را مى‏گيرد; و ما هرگز برانگيخته نخواهيم شد! (37)

او فقط مردى دروغگوست كه بر خداافترا بسته; و ما هرگز به او ايمان نخواهيم آورد!» (38)

(پيامبرشان) گفت: «پروردگارا! مرا در برابر تكذيبهاى آنان يارى كن!» (39)

خداوند) فرمود: «بزودى از كار خود پشيمان خواهند شد! (اما زمانى كه ديگر سودى به حالشان ندارد.)» (40)

سرانجام صيحه آسمانى آنها را بحق فرو گرفت; و ما آنها را همچون خاشاكى بر سيلاب قرار داديم; دور باد قوم ستمگر (از رحمت خدا)! (41)

سپس اقوام ديگرى را پس از آنها پديد آورديم. (42)

هيچ ابمتى بر اجل و سر رسيد حتمى خود پيشى نمى‏گيرد، و از آن تاخير نيز نمى‏كند. (43)

سپس رسولان خود را يكى پس از ديگرى فرستاديم; هر زمان رسولى براى (هدايت) قومى مى‏آمد، او را تكذيب مى‏كردند; ولى ما اين امتهاى سركش را يكى پس از ديگرى هلاك نموديم، و آنها را احاديثى قرار داديم (چنان محو شدند كه تنها نام و گفتگويى از آنان باقى ماند.) دور باد (از رحمت خدا) قومى كه ايمان نمى‏آورند! (44)

سپس موسى و برادرش هارون را با آيات خود و دليلى روشن فرستاديم... (45)

بسوى فرعون و اطرافيان اشرافى او; اما آنها تكبر كردند، و آنها مردمى برترى‏جوى بودند. (46)

آنها گفتند: «آيا ما به دو انسان همانند خودمان ايمان بياوريم، در حالى كه قوم آنها بردگان ما هستند؟!» (47)

(آرى،) آنها اين دو را تكذيب كردند; و سرانجام همگى هلاك شدند. (48)

و ما به موسى كتاب (آسمانى) داديم; شايد آنان ( بنى اسرائيل) هدايت شوند. (49)

و ما فرزند مريم ( عيسى) و مادرش را آيت و نشانه‏اى قرار داديم; و آنها را در سرزمين مرتفعى كه داراى امنيت و آب جارى بود جاى داديم. (50)

اى پيامبران! از غذاهاى پاكيزه بخوريد، و عمل صالح انجام دهيد، كه من به آنچه انجام مى‏دهيد آگاهم. (51)

و اين امت شما امت واحدى است; و من پروردگار شما هستم; پس، از مخالفت فرمان من بپرهيزيد! (52)

اما آنها كارهاى خود را در ميان خويش به پراكندگى كشاندند، و هر گروهى به راهى رفتند; (و عجب اينكه) هر گروه به آنچه نزد خود دارند خوشحالند! (53)

آنها را در جهل و غفلتشان بگذار تا زمانى (كه مرگشان فرا رسد يا گرفتار عذاب الهى شوند). (54)

آنها گمان مى‏كنند اموال و فرزندانى كه بعنوان كمك به آنان مى‏دهيم... (55)

براى اين است كه درهاى خيرات را با شتاب به روى آنها بگشاييم!! (چنين نيست) بلكه آنها نمى‏فهمند (كه اين وسيله امتحانشان است). (56)

مسلما كسانى كه از خوف پروردگارشان بيمناكند، (57)

و آنان كه به آيات پروردگارشان ايمان مى‏آورند، (58)

و آنها كه به پروردگارشان شرك نمى‏ورزند، (59)

و آنها كه نهايت كوشش را در انجام طاعات به خرج مى‏دهند و با اين حال، دلهايشان هراسناك است از اينكه سرانجام بسوى پروردگارشان بازمى‏گردند، (60)

(آرى) چنين كسانى در خيرات سرعت مى‏كنند و از ديگران پيشى مى‏گيرند (و مشمول عنايات ما هستند). (61)

و ما هيچ كس را جز به اندازه تواناييش تكليف نمى‏كنيم; و نزد ما كتابى است كه (تمام اعمال بندگان را ثبت كرده و) بحق سخن مى‏گويد; و به آنان هيچ ستمى نمى‏شود. (62)

ولى دلهاى آنها از اين نامه اعمال (و روز حساب و آيات قرآن) در بى‏خبرى فرورفته; و اعمال (زشت) ديگرى جز اين دارند كه پيوسته آن را انجام مى‏دهند... (63)

تا زمانى كه متنعمان مغرور آنها را در چنگال عذاب گرفتار سازيم; در اين هنگام، ناله‏هاى دردناك و استغاثه‏آميز سرمى‏دهند! (64)

(اما به آنها گفته مى‏شود:) امروز فرياد نكنيد، زيرا از سوى ما يارى نخواهيد شد! (65)

(آيا فراموش كرده‏ايد كه) در گذشته آيات من پيوسته بر شما خوانده مى‏شد; اما شما اعراض كرده به عقب بازمى‏گشتيد؟! (66)

در حالى كه در برابر او (پيامبر) استكبار مى‏كرديد، و شبها در جلسات خود به بدگويى مى‏پرداختيد؟! (67)

آيا آنها در اين گفتار نينديشيدند، يا اينكه چيزى براى آنان آمده كه براى نياكانشان نيامده است؟! (68)

يا اينكه پيامبرشان را نشناختند (و از سوابق او آگاه نيستند)، از اين رو او را انكار مى‏كنند؟! (69)

يا مى‏گويند او ديوانه است؟! ولى او حق را براى آنان آورده; اما بيشترشان از حق كراهت دارند (و گريزانند). (70)

و اگر حق از هوسهاى آنها پيروى كند، آسمانها و زمين و همه كسانى كه در آنها هستند تباه مى‏شوند! ولى ما قرآنى به آنها داديم كه مايه يادآورى (و عزت و شرف) براى آنهاست، اما آنان از (آنچه مايه) يادآوريشان (است) رويگردانند! (71)

يا اينكه تو از آنها مزد و هزينه‏اى (در برابر دعوتت) مى‏خواهى؟ با اينكه مزد پروردگارت بهتر، و او بهترين روزى دهندگان است! (72)

بطور قطع و يقين، تو آنان را به راه راست دعوت مى‏كنى. (73)

اما كسانى كه به آخرت ايمان ندارند از اين راه منحرفند! (74)

و اگر به آنان رحم كنيد و گرفتاريها و مشكلاتشان را برطرف سازيم، (نه تنها بيدار نمى‏شوند، بلكه) در طغيانشان لجاجت مى‏ورزند و (در اين وادى) سرگردان مى‏مانند! (75)

ما آنها را به عذاب و بلا گرفتار ساختيم (تا بيدار شوند)، اما آنان نه در برابر پروردگارشان تواضع كردند، و نه به درگاهش تضرع مى‏كنند! (76)

(اين وضع همچنان ادامه مى‏يابد) تا زمانى كه درى از عذاب شديد به روى آنان بگشاييم، (و چنان گرفتار مى‏شوند كه) ناگهان بكلى مايوس گردند. (77)

و او كسى است كه براى شما گوش و چشم و قلب (عقل) ايجاد كرد; اما كمتر شكر او را بجا مى‏آوريد. (78)

و او كسى است كه شما را در زمين آفريد; و به سوى او محشور مى‏شويد! (79)

و او كسى است كه زنده مى‏كند و مى‏ميراند; و رفت و آمد شب و روز از آن اوست; آيا انديشه نمى‏كنيد؟! (80)

(نه،) بلكه آنان نيز مثل آنچه پيشينيان گفته بودند گفتند. (81)

آنها گفتند: «آيا هنگامى كه مرديم و خاك و استخوانهايى (پوسيده) شديم، آيا بار ديگر برانگيخته خواهيم شد؟! (82)

اين وعده به ما و پدرانمان از قبل داده شده; اين فقط افسانه‏هاى پيشينيان است!» (83)

بگو: «زمين و كسانى كه در آن هستند از آن كيست، اگر شما مى‏دانيد؟!» (84)

بزودى (در پاسخ تو) مى‏گويند: «همه از آن خداست!» بگو: «آيا متذكر نمى‏شويد؟!» (85)

بگو: «چه كسى پروردگار آسمانهاى هفتگانه، و پروردگار عرش عظيم است؟» (86)

بزودى خواهند گفت: «همه اينها از آن خداست!» بگو: «آيا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد و دست از شرك برنمى‏داريد)؟!» (87)

بگو: «اگر مى‏دانيد، چه كسى حكومت همه موجودات را در دست دارد، و به بى پناهان پناه مى‏دهد، و نياز به پناه‏دادن ندارد؟!» (88)

خواهند گفت: «(همه اينها) از آن خداست‏» بگو: «با اين حال چگونه مى‏گوييد سحر شده‏ايد (و اين سخنان سحر و افسون است)؟!» (89)

نه، (واقع اين است كه) ما حق را براى آنها آورديم; و آنان دروغ مى‏گويند! (90)

خدا هرگز فرزندى براى خود انتخاب نكرده; و معبود ديگرى با او نيست; كه اگر چنين مى‏شد، هر يك از خدايان مخلوقات خود را تدبير و اداره مى‏كردند و بعضى بر بعضى ديگر برترى مى‏جستند (و جهان هستى به تباهى كشيده مى‏شد); منزه است خدا از آنچه آنان توصيف مى‏كنند! (91)

او داناى نهان و آشكار است; پس برتر است از آنچه براى او همتا قرار مى‏دهند! (92)

بگو: «پروردگار من! اگر عذابهايى را كه به آنان وعده داده مى‏شود به من نشان دهى (و در زندگيم آن را ببينم)... (93)

پروردگار من! مرا (در اين عذابها) با گروه ستمگران قرار مده!» (94)

و ما تواناييم كه آنچه را به آنها وعده مى‏دهيم به تو نشان دهيم! (95)

بدى را به بهترين راه و روش دفع كن (و پاسخ بدى را به نيكى ده)! ما به آنچه توصيف مى‏كنند آگاهتريم! (96)

و بگو: «پروردگارا! از وسوسه‏هاى شياطين به تو پناه مى‏برم! (97)

و از اينكه آنان نزد من حاضر شوند (نيز) -اى پروردگار من- به تو پناه مى‏برم!» (98)

(آنها همچنان به راه غلط خود ادامه مى‏دهند) تا زمانى كه مرگ يكى از آنان فرارسد، مى‏گويد: «پروردگار من! مرا بازگردانيد! (99)

شايد در آنچه ترك كردم (و كوتاهى نمودم) عمل صالحى انجام دهم!» (ولى به او مى‏گويند:) چنين نيست! اين سخنى است كه او به زبان مى‏گويد (و اگر بازگردد، كارش همچون گذشته است)! و پشت سر آنان برزخى است تا روزى كه برانگيخته شوند! (100)

هنگامى كه در «صور» دميده شود، هيچ يك از پيوندهاى خويشاوندى ميان آنها در آن روز نخواهد بود; و از يكديگر تقاضاى كمك نمى‏كنند (چون كارى از كسى ساخته نيست)! (101)

و كسانى كه وزنه اعمالشان سنگين است، همان رستگارانند! (102)

و آنان كه وزنه اعمالشان سبك باشد، كسانى هستند كه سرمايه وجود خود را از دست داده، در جهنم جاودانه خواهند ماند! (103)

شعله‏هاى سوزان آتش همچون شمشير به صورتهايشان نواخته مى‏شود; و در دوزخ چهره‏اى عبوس دارند. (104)

(به آنها گفته مى‏شود:) آيا آيات من بر شما خوانده نمى‏شد، پس آن را تكذيب مى‏كرديد؟! (105)

مى‏گويند: «پروردگارا! بدبختى ما بر ما چيره شد، و ما قوم گمراهى بوديم! (106)

پروردگارا! ما را از اين (دوزخ) بيرون آر، اگر بار ديگر تكرار كرديم قطعا ستمگريم (و مستحق عذاب)!» (107)

(خداوند) مى‏گويد: «دور شويد در دوزخ، و با من سخن مگوييد! (108)

(فراموش كرده‏ايد) گروهى از بندگانم مى‏گفتند: پروردگارا! ما ايمان آورديم; ما را ببخش و بر ما رحم كن; و تو بهترين رحم كنندگانى! (109)

اما شما آنها را به باد مسخره گرفتيد تا شما را از ياد من غافل كردند; و شما به آنان مى‏خنديديد! (110)

ولى من امروز آنها را بخاطر صبر و استقامتشان پاداش دادم; آنها پيروز و رستگارند!» (111)

(خداوند) مى‏گويد: «چند سال در روى زمين توقف كرديد؟» (112)

(در پاسخ) مى‏گويند: «تنها به اندازه يك روز، يا قسمتى از يك روز! از آنها كه مى‏توانند بشمارند بپرس!» (113)

مى‏گويد: «(آرى،) شما مقدار كمى توقف نموديد اگر مى‏دانستيد!» (114)

آيا گمان كرديد شما را بيهوده آفريده‏ايم، و بسوى ما باز نمى‏گرديد؟ (115)

پس برتر است خداوندى كه فرمانرواى حق است (از اينكه شما را بى‏هدف آفريده باشد)! معبودى جز او نيست; و او پروردگار عرش كريم است! (116)

و هر كس معبود ديگرى را با خدا بخواند -و مسلما هيچ دليلى بر آن نخواهد داشت- حساب او نزد پروردگارش خواهد بود; يقينا كافران رستگار نخواهند شد! (117)

و بگو: «پروردگارا! مرا ببخش و رحمت كن; و تو بهترين رحم كنندگانى! (118)


قرآن

سوره المومنون

به نام خداوند بخشنده بخشايشگر

مؤمنان رستگار شدند; (1)

آنها كه در نمازشان خشوع دارند; (2)

و آنها كه از لغو و بيهودگى روى‏گردانند; (3)

و آنها كه زكات را انجام مى‏دهند; (4)

و آنها كه دامان خود را (از آلوده‏شدن به بى‏عفتى) حفظ مى‏كنند; (5)

تنها آميزش جنسى با همسران و كنيزانشان دارند، كه در بهره‏گيرى از آنان ملامت نمى‏شوند; (6)

و كسانى كه غير از اين طريق را طلب كنند، تجاوزگرند! (7)

و آنها كه امانتها و عهد خود را رعايت مى‏كنند; (8)

و آنها كه بر نمازهايشان مواظبت مى‏نمايند; (9)

(آرى،) آنها وارثانند! (10)

(وارثانى) كه بهشت برين را ارث مى‏برند، و جاودانه در آن خواهند ماند! (11)

و ما انسان را از عصاره‏اى از گل آفريديم; (12)

سپس او را نطفه‏اى در قرارگاه مطمئن ( رحم) قرار داديم; (13)

سپس نطفه را بصورت علقه ( خون بسته)، و علقه را بصورت مضغه ( چيزى شبيه گوشت جويده شده)، و مضغه را بصورت استخوانهايى درآورديم; و بر استخوانها گوشت پوشانديم; سپس آن را آفرينش تازه‏اى داديم; پس بزرگ است خدايى كه بهترين آفرينندگان است! (14)

سپس شما بعد از آن مى‏ميريد; (15)

سپس در روز قيامت برانگيخته مى‏شويد! (16)

ما بر بالاى سر شما هفت راه ( طبقات هفتگانه آسمان) قرار داديم; و ما (هرگز) از خلق (خود) غافل نبوده‏ايم! (17)

و از آسمان، آبى به اندازه معين نازل كرديم; و آن را در زمين (در جايگاه مخصوصى) ساكن نموديم; و ما بر از بين بردن آن كاملا قادريم! (18)

سپس بوسيله آن باغهايى از درختان نخل و انگور براى شما ايجاد كرديم; باغهايى كه در آن ميوه‏هاى بسيار است; و از آن ميخوريد! (19)

و (نيز) درختى را كه از طور سينا مى‏رويد ( درخت زيتون)، و از آن روغن و «نان خورش‏» براى خورندگان فراهم مى‏گردد (آفريديم)! (20)

و براى شما در چهارپايان عبرتى است; از آنچه در درون آنهاست ( از شير) شما را سيراب مى‏كنيم; و براى شما در آنها منافع بسيارى است; و از گوشت آنها مى‏خوريد; (21)

و بر آنها و بر كشتيها سوار مى‏شويد! (22)

و ما نوح را بسوى قومش فرستاديم; او به آنها گفت: «اى قوم من! خداوند يكتا را بپرستيد، كه جز او معبودى براى شما نيست! آيا (از پرستش بتها) پرهيز نمى‏كنيد؟! (23)

جمعيت اشرافى (و مغرور) از قوم نوح كه كافر بودند گفتند: «اين مرد جز بشرى همچون شما نيست، كه مى‏خواهد بر شما برترى جويد! اگر خدا مى‏خواست (پيامبرى بفرستد) فرشتگانى نازل مى‏كرد; ما چنين چيزى را هرگز در نياكان خود نشنيده‏ايم! (24)

او فقط مردى است كه به نوعى جنون مبتلاست! پس مدتى درباره او صبر كنيد (تا مرگش فرا رسد، يا از اين بيمارى رهايى يابد!)» (25)

(نوح) گفت: «پروردگارا! مرا در برابر تكذيبهاى آنان يارى كن!» (26)

ما به نوح وحى كرديم كه: «كشتى را در حضور ما، و مطابق وحى ما بساز. و هنگامى كه فرمان ما (براى غرق آنان) فرا رسد، و آب از تنور بجوشد (كه نشانه فرا رسيدن طوفان است)، از هر يك از انواع حيوانات يك جفت در كشتى سوار كن; و همچنين خانواده‏ات را، مگر آنانى كه قبلا وعده هلاكشان داده شده ( همسر و فرزند كافرت); و ديگر درباره ستمگران با من سخن مگو، كه آنان همگى هلاك خواهند شد. (27)

و هنگامى كه تو و همه كسانى كه با تو هستند بر كشتى سوار شديد، بگو: «ستايش براى خدايى است كه ما را از قوم ستمگر نجات بخشيد!» (28)

و بگو: «پروردگارا! ما را در منزلگاهى پربركت فرود آر، و تو بهترين فرودآورندگانى!» (29)

(آرى،) در اين ماجرا (براى صاحبان عقل و انديشه) آيات و نشانه‏هايى است; و ما مسلما همگان را آزمايش مى‏كنيم! (30)

سپس جمعيت ديگرى را بعد از آنها به وجود آورديم. (31)

و در ميان آنان رسولى از خودشان فرستاديم كه: «خدا را بپرستيد; جز او معبودى براى شما نيست; آيا (با اين همه، از شرك و بت پرستى) پرهيز نمى‏كنيد؟!» (32)

ولى اشرافيان (خودخواه) از قوم او كه كافر بودند، و ديدار آخرت را تكذيب مى‏كردند، و در زندگى دنيا به آنان ناز و نعمت داده بوديم، گفتند: «اين بشرى است مثل شما; از آنچه مى‏خوريد مى‏خورد; و از آنچه مى‏نوشيد مى‏نوشد! (پس چگونه مى‏تواند پيامبر باشد؟!) (33)

و اگر از بشرى همانند خودتان اطاعت كنيد، مسلما زيانكاريد. (34)

آيا او به شما وعده مى‏دهد هنگامى كه مرديد و خاك و استخوانهايى (پوسيده) شديد، بار ديگر (از قبرها) بيرون آورده مى‏شويد؟! (35)

هيهات، هيهات از اين وعده‏هايى كه به شما داده مى‏شود! (36)

مسلما غير از اين زندگى دنياى ما، چيزى در كار نيست; پيوسته گروهى از ما مى‏ميريم، و نسل ديگرى جاى ما را مى‏گيرد; و ما هرگز برانگيخته نخواهيم شد! (37)

او فقط مردى دروغگوست كه بر خداافترا بسته; و ما هرگز به او ايمان نخواهيم آورد!» (38)

(پيامبرشان) گفت: «پروردگارا! مرا در برابر تكذيبهاى آنان يارى كن!» (39)

خداوند) فرمود: «بزودى از كار خود پشيمان خواهند شد! (اما زمانى كه ديگر سودى به حالشان ندارد.)» (40)

سرانجام صيحه آسمانى آنها را بحق فرو گرفت; و ما آنها را همچون خاشاكى بر سيلاب قرار داديم; دور باد قوم ستمگر (از رحمت خدا)! (41)

سپس اقوام ديگرى را پس از آنها پديد آورديم. (42)

هيچ ابمتى بر اجل و سر رسيد حتمى خود پيشى نمى‏گيرد، و از آن تاخير نيز نمى‏كند. (43)

سپس رسولان خود را يكى پس از ديگرى فرستاديم; هر زمان رسولى براى (هدايت) قومى مى‏آمد، او را تكذيب مى‏كردند; ولى ما اين امتهاى سركش را يكى پس از ديگرى هلاك نموديم، و آنها را احاديثى قرار داديم (چنان محو شدند كه تنها نام و گفتگويى از آنان باقى ماند.) دور باد (از رحمت خدا) قومى كه ايمان نمى‏آورند! (44)

سپس موسى و برادرش هارون را با آيات خود و دليلى روشن فرستاديم... (45)

بسوى فرعون و اطرافيان اشرافى او; اما آنها تكبر كردند، و آنها مردمى برترى‏جوى بودند. (46)

آنها گفتند: «آيا ما به دو انسان همانند خودمان ايمان بياوريم، در حالى كه قوم آنها بردگان ما هستند؟!» (47)

(آرى،) آنها اين دو را تكذيب كردند; و سرانجام همگى هلاك شدند. (48)

و ما به موسى كتاب (آسمانى) داديم; شايد آنان ( بنى اسرائيل) هدايت شوند. (49)

و ما فرزند مريم ( عيسى) و مادرش را آيت و نشانه‏اى قرار داديم; و آنها را در سرزمين مرتفعى كه داراى امنيت و آب جارى بود جاى داديم. (50)

اى پيامبران! از غذاهاى پاكيزه بخوريد، و عمل صالح انجام دهيد، كه من به آنچه انجام مى‏دهيد آگاهم. (51)

و اين امت شما امت واحدى است; و من پروردگار شما هستم; پس، از مخالفت فرمان من بپرهيزيد! (52)

اما آنها كارهاى خود را در ميان خويش به پراكندگى كشاندند، و هر گروهى به راهى رفتند; (و عجب اينكه) هر گروه به آنچه نزد خود دارند خوشحالند! (53)

آنها را در جهل و غفلتشان بگذار تا زمانى (كه مرگشان فرا رسد يا گرفتار عذاب الهى شوند). (54)

آنها گمان مى‏كنند اموال و فرزندانى كه بعنوان كمك به آنان مى‏دهيم... (55)

براى اين است كه درهاى خيرات را با شتاب به روى آنها بگشاييم!! (چنين نيست) بلكه آنها نمى‏فهمند (كه اين وسيله امتحانشان است). (56)

مسلما كسانى كه از خوف پروردگارشان بيمناكند، (57)

و آنان كه به آيات پروردگارشان ايمان مى‏آورند، (58)

و آنها كه به پروردگارشان شرك نمى‏ورزند، (59)

و آنها كه نهايت كوشش را در انجام طاعات به خرج مى‏دهند و با اين حال، دلهايشان هراسناك است از اينكه سرانجام بسوى پروردگارشان بازمى‏گردند، (60)

(آرى) چنين كسانى در خيرات سرعت مى‏كنند و از ديگران پيشى مى‏گيرند (و مشمول عنايات ما هستند). (61)

و ما هيچ كس را جز به اندازه تواناييش تكليف نمى‏كنيم; و نزد ما كتابى است كه (تمام اعمال بندگان را ثبت كرده و) بحق سخن مى‏گويد; و به آنان هيچ ستمى نمى‏شود. (62)

ولى دلهاى آنها از اين نامه اعمال (و روز حساب و آيات قرآن) در بى‏خبرى فرورفته; و اعمال (زشت) ديگرى جز اين دارند كه پيوسته آن را انجام مى‏دهند... (63)

تا زمانى كه متنعمان مغرور آنها را در چنگال عذاب گرفتار سازيم; در اين هنگام، ناله‏هاى دردناك و استغاثه‏آميز سرمى‏دهند! (64)

(اما به آنها گفته مى‏شود:) امروز فرياد نكنيد، زيرا از سوى ما يارى نخواهيد شد! (65)

(آيا فراموش كرده‏ايد كه) در گذشته آيات من پيوسته بر شما خوانده مى‏شد; اما شما اعراض كرده به عقب بازمى‏گشتيد؟! (66)

در حالى كه در برابر او (پيامبر) استكبار مى‏كرديد، و شبها در جلسات خود به بدگويى مى‏پرداختيد؟! (67)

آيا آنها در اين گفتار نينديشيدند، يا اينكه چيزى براى آنان آمده كه براى نياكانشان نيامده است؟! (68)

يا اينكه پيامبرشان را نشناختند (و از سوابق او آگاه نيستند)، از اين رو او را انكار مى‏كنند؟! (69)

يا مى‏گويند او ديوانه است؟! ولى او حق را براى آنان آورده; اما بيشترشان از حق كراهت دارند (و گريزانند). (70)

و اگر حق از هوسهاى آنها پيروى كند، آسمانها و زمين و همه كسانى كه در آنها هستند تباه مى‏شوند! ولى ما قرآنى به آنها داديم كه مايه يادآورى (و عزت و شرف) براى آنهاست، اما آنان از (آنچه مايه) يادآوريشان (است) رويگردانند! (71)

يا اينكه تو از آنها مزد و هزينه‏اى (در برابر دعوتت) مى‏خواهى؟ با اينكه مزد پروردگارت بهتر، و او بهترين روزى دهندگان است! (72)

بطور قطع و يقين، تو آنان را به راه راست دعوت مى‏كنى. (73)

اما كسانى كه به آخرت ايمان ندارند از اين راه منحرفند! (74)

و اگر به آنان رحم كنيد و گرفتاريها و مشكلاتشان را برطرف سازيم، (نه تنها بيدار نمى‏شوند، بلكه) در طغيانشان لجاجت مى‏ورزند و (در اين وادى) سرگردان مى‏مانند! (75)

ما آنها را به عذاب و بلا گرفتار ساختيم (تا بيدار شوند)، اما آنان نه در برابر پروردگارشان تواضع كردند، و نه به درگاهش تضرع مى‏كنند! (76)

(اين وضع همچنان ادامه مى‏يابد) تا زمانى كه درى از عذاب شديد به روى آنان بگشاييم، (و چنان گرفتار مى‏شوند كه) ناگهان بكلى مايوس گردند. (77)

و او كسى است كه براى شما گوش و چشم و قلب (عقل) ايجاد كرد; اما كمتر شكر او را بجا مى‏آوريد. (78)

و او كسى است كه شما را در زمين آفريد; و به سوى او محشور مى‏شويد! (79)

و او كسى است كه زنده مى‏كند و مى‏ميراند; و رفت و آمد شب و روز از آن اوست; آيا انديشه نمى‏كنيد؟! (80)

(نه،) بلكه آنان نيز مثل آنچه پيشينيان گفته بودند گفتند. (81)

آنها گفتند: «آيا هنگامى كه مرديم و خاك و استخوانهايى (پوسيده) شديم، آيا بار ديگر برانگيخته خواهيم شد؟! (82)

اين وعده به ما و پدرانمان از قبل داده شده; اين فقط افسانه‏هاى پيشينيان است!» (83)

بگو: «زمين و كسانى كه در آن هستند از آن كيست، اگر شما مى‏دانيد؟!» (84)

بزودى (در پاسخ تو) مى‏گويند: «همه از آن خداست!» بگو: «آيا متذكر نمى‏شويد؟!» (85)

بگو: «چه كسى پروردگار آسمانهاى هفتگانه، و پروردگار عرش عظيم است؟» (86)

بزودى خواهند گفت: «همه اينها از آن خداست!» بگو: «آيا تقوا پيشه نمى‏كنيد (و از خدا نمى‏ترسيد و دست از شرك برنمى‏داريد)؟!» (87)

بگو: «اگر مى‏دانيد، چه كسى حكومت همه موجودات را در دست دارد، و به بى پناهان پناه مى‏دهد، و نياز به پناه‏دادن ندارد؟!» (88)

خواهند گفت: «(همه اينها) از آن خداست‏» بگو: «با اين حال چگونه مى‏گوييد سحر شده‏ايد (و اين سخنان سحر و افسون است)؟!» (89)

نه، (واقع اين است كه) ما حق را براى آنها آورديم; و آنان دروغ مى‏گويند! (90)

خدا هرگز فرزندى براى خود انتخاب نكرده; و معبود ديگرى با او نيست; كه اگر چنين مى‏شد، هر يك از خدايان مخلوقات خود را تدبير و اداره مى‏كردند و بعضى بر بعضى ديگر برترى مى‏جستند (و جهان هستى به تباهى كشيده مى‏شد); منزه است خدا از آنچه آنان توصيف مى‏كنند! (91)

او داناى نهان و آشكار است; پس برتر است از آنچه براى او همتا قرار مى‏دهند! (92)

بگو: «پروردگار من! اگر عذابهايى را كه به آنان وعده داده مى‏شود به من نشان دهى (و در زندگيم آن را ببينم)... (93)

پروردگار من! مرا (در اين عذابها) با گروه ستمگران قرار مده!» (94)

و ما تواناييم كه آنچه را به آنها وعده مى‏دهيم به تو نشان دهيم! (95)

بدى را به بهترين راه و روش دفع كن (و پاسخ بدى را به نيكى ده)! ما به آنچه توصيف مى‏كنند آگاهتريم! (96)

و بگو: «پروردگارا! از وسوسه‏هاى شياطين به تو پناه مى‏برم! (97)

و از اينكه آنان نزد من حاضر شوند (نيز) -اى پروردگار من- به تو پناه مى‏برم!» (98)

(آنها همچنان به راه غلط خود ادامه مى‏دهند) تا زمانى كه مرگ يكى از آنان فرارسد، مى‏گويد: «پروردگار من! مرا بازگردانيد! (99)

شايد در آنچه ترك كردم (و كوتاهى نمودم) عمل صالحى انجام دهم!» (ولى به او مى‏گويند:) چنين نيست! اين سخنى است كه او به زبان مى‏گويد (و اگر بازگردد، كارش همچون گذشته است)! و پشت سر آنان برزخى است تا روزى كه برانگيخته شوند! (100)

هنگامى كه در «صور» دميده شود، هيچ يك از پيوندهاى خويشاوندى ميان آنها در آن روز نخواهد بود; و از يكديگر تقاضاى كمك نمى‏كنند (چون كارى از كسى ساخته نيست)! (101)

و كسانى كه وزنه اعمالشان سنگين است، همان رستگارانند! (102)

و آنان كه وزنه اعمالشان سبك باشد، كسانى هستند كه سرمايه وجود خود را از دست داده، در جهنم جاودانه خواهند ماند! (103)

شعله‏هاى سوزان آتش همچون شمشير به صورتهايشان نواخته مى‏شود; و در دوزخ چهره‏اى عبوس دارند. (104)

(به آنها گفته مى‏شود:) آيا آيات من بر شما خوانده نمى‏شد، پس آن را تكذيب مى‏كرديد؟! (105)

مى‏گويند: «پروردگارا! بدبختى ما بر ما چيره شد، و ما قوم گمراهى بوديم! (106)

پروردگارا! ما را از اين (دوزخ) بيرون آر، اگر بار ديگر تكرار كرديم قطعا ستمگريم (و مستحق عذاب)!» (107)

(خداوند) مى‏گويد: «دور شويد در دوزخ، و با من سخن مگوييد! (108)

(فراموش كرده‏ايد) گروهى از بندگانم مى‏گفتند: پروردگارا! ما ايمان آورديم; ما را ببخش و بر ما رحم كن; و تو بهترين رحم كنندگانى! (109)

اما شما آنها را به باد مسخره گرفتيد تا شما را از ياد من غافل كردند; و شما به آنان مى‏خنديديد! (110)

ولى من امروز آنها را بخاطر صبر و استقامتشان پاداش دادم; آنها پيروز و رستگارند!» (111)

(خداوند) مى‏گويد: «چند سال در روى زمين توقف كرديد؟» (112)

(در پاسخ) مى‏گويند: «تنها به اندازه يك روز، يا قسمتى از يك روز! از آنها كه مى‏توانند بشمارند بپرس!» (113)

مى‏گويد: «(آرى،) شما مقدار كمى توقف نموديد اگر مى‏دانستيد!» (114)

آيا گمان كرديد شما را بيهوده آفريده‏ايم، و بسوى ما باز نمى‏گرديد؟ (115)

پس برتر است خداوندى كه فرمانرواى حق است (از اينكه شما را بى‏هدف آفريده باشد)! معبودى جز او نيست; و او پروردگار عرش كريم است! (116)

و هر كس معبود ديگرى را با خدا بخواند -و مسلما هيچ دليلى بر آن نخواهد داشت- حساب او نزد پروردگارش خواهد بود; يقينا كافران رستگار نخواهند شد! (117)

و بگو: «پروردگارا! مرا ببخش و رحمت كن; و تو بهترين رحم كنندگانى! (118)

http://www.aviny.com/Quran/Farsi/chapters/QP023.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النور

به نام خداوند بخشنده و بخشايشگر

(اين) سوره‏اى است كه آن را فرو فرستاديم، و (عمل به آن را) واجب نموديم، و در آن آيات روشنى نازل كرديم، شايد شما متذكر شويد! (1)

هر يك از زن و مرد زناكار را صد تازيانه بزنيد; و نبايد رافت (و محبت كاذب) نسبت به آن دو شما را از اجراى حكم الهى مانع شود، اگر به خدا و روز جزا ايمان داريد! و بايد گروهى از مؤمنان مجازاتشان را مشاهده كنند! (2)

مرد زناكار جز با زن زناكار يا مشرك ازدواج نمى‏كند; و زن زناكار را، جز مرد زناكار يا مشرك، به ازدواج خود درنمى‏آورد; و اين كار بر مؤمنان حرام شده است! (3)

و كسانى كه آنان پاكدامن را متهم مى‏كنند، سپس چهار شاهد (بر مدعاى خود) نمى‏آورند ، آنها را هشتاد تازيانه بزنيد و شهادتشان را هرگز نپذيريد; و آنها همان فاسقانند! (4)

مگر كسانى كه بعد از آن توبه كنند و جبران نمايند (كه خداوند آنها را مى‏بخشد) زيرا خداوند آمرزنده و مهربان است. (5)

و كسانى كه همسران خود را (به عمل منافى عفت) متهم مى‏كنند، و گواهانى جز خودشان ندارند، هر يك از آنها بايد چهار مرتبه به نام خدا شهادت دهد كه از راستگويان است; (6)

و در پنجمين بار بگويد كه لعنت خدا بر او باد اگر از دروغگويان باشد. (7)

آن زن نيز مى‏تواند كيفر (زنا) را از خود دور كند، به اين طريق كه چهار بار خدا را به شهادت طلبد كه آن مرد (در اين نسبتى كه به او مى‏دهد) از دروغگويان است. (8)

و بار پنجم بگويد كه غضب خدا بر او باد اگر آن مرد از راستگويان باشد. (9)

و اگر فضل و رحمت خدا شامل حال شما نبود و اينكه او توبه‏پذير و حكيم است (بسيارى از شما گرفتار مجازات سخت الهى مى‏شديد)! (10)

مسلما كسانى كه آن تهمت عظيم را عنوان كردند گروهى (متشكل و توطئه‏گر) از شما بودند; اما گمان نكنيد اين ماجرا براى شما بد است، بلكه خير شما در آن است; آنها هر كدام سهم خود را از اين گناهى كه مرتكب شدند دارند; و از آنان كسى كه بخش مهم آن را بر عهده داشت عذاب عظيمى براى اوست! (11)

چرا هنگامى كه اين (تهمت) را شنيديد، مردان و زنان با ايمان نسبت به خود (و كسى كه همچون خود آنها بود) گمان خير نبردند و نگفتند اين دروغى بزرگ و آشكار است؟! (12)

چرا چهار شاهد براى آن نياوردند؟! اكنون كه اين گواهان را نياوردند، آنان در پيشگاه خدا دروغگويانند! (13)

و اگر فضل و رحمت الهى در دنيا و آخرت شامل شما نمى‏شد، بخاطر اين گناهى كه كرديد عذاب سختى به شما مى‏رسيد! (14)

به خاطر بياوريد زمانى را كه اين شايعه را از زبان يكديگر مى‏گرفتيد، و با دهان خود سخنى مى‏گفتيد كه به آن يقين نداشتيد; و آن را كوچك مى‏پنداشتيد در حالى كه نزد خدا بزرگ است! (15)

چرا هنگامى كه آن را شنيديد نگفتيد: «ما حق نداريم كه به اين سخن تكلم كنيم; خداوندا منزهى تو، اين بهتان بزرگى است‏»؟! (16)

خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد! (17)

و خداوند آيات را براى شما بيان مى‏كند، و خدا دانا و حكيم است. (18)

كسانى كه دوست دارند زشتيها در ميان مردم با ايمان شيوع يابد، عذاب دردناكى براى آنان در دنيا و آخرت است; و خداوند مى‏داند و شما نمى‏دانيد! (19)

و اگر فضل و رحمت الهى شامل حال شما نبود و اينكه خدا مهربان و رحيم است (مجازات سختى دامانتان را مى‏گرفت)! (20)

اى كسانى كه ايمان آورده‏ايد! از گامهاى شيطان پيروى نكنيد! هر كس پيرو شيطان شود (گمراهش مى‏سازد، زيرا) او به فحشا و منكر فرمان مى‏دهد! و اگر فضل و رحمت الهى بر شمانبود، هرگز احدى از شما پاك نمى‏شد; ولى خداوند هر كه را بخواهد تزكيه مى‏كند، و خدا شنوا و داناست! (21)

آنها كه از ميان شما داراى برترى (مالى) و وسعت زندگى هستند نبايد سوگند ياد كنند كه از انفاق نسبت به نزديكان و مستمندان و مهاجران در راه خدا دريغ نمايند; آنها بايد عفو كنند و چشم بپوشند; آيا دوست نمى‏داريد خداوند شما را ببخشد؟! و خداوند آمرزنده و مهربان است! (22)

كسانى كه زنان پاكدامن و بى‏خبر (از هرگونه آلودگى) و مؤمن را متهم مى‏سازند، در دنيا و آخرت از رحمت الهى بدورند و عذاب بزرگى براى آنهاست. (23)

در آن روز زبانها و دستها و پاهايشان بر ضد آنها به اعمالى كه مرتكب مى‏شدند گواهى مى‏دهد! (24)

آن روز، خداوند جزاى واقعى آنان را بى‏كم و كاست مى‏دهد; و مى‏دانند كه خداوند حق آشكار است! (25)

زنان ناپاك از آن مردان ناپاكند، و مردان ناپاك نيز به زنان ناپاك تعلق دارند; و زنان پاك از آن مردان پاك، و مردان پاك از آن زنان پاكند! اينان از نسبتهاى ناروايى كه (ناپاكان) به آنان مى‏دهند مبرا هستند; و براى آنان آمرزش (الهى) و روزى پرارزشى است! (26)

اى كسانى كه ايمان آورده‏ايد! در خانه‏هايى غير از خانه خود وارد نشويد تا اجازه بگيريد و بر اهل آن خانه سلام كنيد; اين براى شما بهتر است; شايد متذكر شويد! (27)

و اگر كسى را در آن نيافتيد، وارد نشويد تا به شما اجازه داده شود; و اگر گفته شد: «بازگرديد! س‏ذللّه بازگرديد; اين براى شما پاكيزه‏تر است; و خداوند به آنچه انجام مى‏دهيد آگاه است! (28)

(ولى) گناهى بر شما نيست كه وارد خانه‏هاى غير مسكونى بشويد كه در آن متاعى متعلق به شما وجود دارد; و خدا آنچه را آشكار مى‏كنيد و آنچه را پنهان مى‏داريد، مى‏داند! (29)

به مؤمنان بگو چشمهاى خود را (از نگاه به نامحرمان) فروگيرند، و عفاف خود را حفظ كنند; اين براى آنان پاكيزه‏تر است; خداوند از آنچه انجام مى‏دهيد آگاه است! (30)

و به آنان با ايمان بگو چشمهاى خود را (از نگاه هوس‏آلود) فروگيرند، و دامان خويش را حفظ كنند و زينت خود را -جز آن مقدار كه نمايان است- آشكار ننمايند و (اطراف) روسرى‏هاى خود را بر سينه خود افكنند (تا گردن و سينه با آن پوشانده شود)، و زينت خود را آشكار نسازند مگر براى شوهرانشان، يا پدرانشان، يا پدر شوهرانشان، يا پسرانشان، يا پسران همسرانشان، يا برادرانشان، يا پسران برادرانشان، يا پسران خواهرانشان، يا زنان هم‏كيششان، يا بردگانشان (كنيزانشان)، يا افراد سفيه كه تمايلى به زن ندارند، يا كودكانى كه از امور جنسى مربوط به زنان آگاه نيستند; و هنگام راه رفتن پاهاى خود را به زمين نزنند تا زينت پنهانيشان دانسته شود (و صداى خلخال كه برپا دارند به گوش رسد). و همگى بسوى خدا بازگرديد اى مؤمنان، تا رستگار شويد! (31)

مردان و زنان بى‏همسر خود را همسر دهيد، همچنين غلامان و كنيزان صالح و درستكارتان را; اگر فقير و تنگدست باشند، خداوند از فضل خود آنان را بى‏نياز مى‏سازد; خداوند گشايش‏دهنده و آگاه است! (32)

و كسانى كه امكانى براى ازدواج نمى‏يابند، بايد پاكدامنى پيشه كنند تا خداوند از فضل خود آنان را بى‏نياز گرداند! و آن بردگانتان كه خواستار مكاتبه (قرار داد مخصوص براى آزاد شدن) هستند، با آنان قرار داد ببنديد اگر رشد و صلاح در آنان احساس مى‏كنيد (كه بعد از آزادى، توانايى زندگى مستقل را دارند); و چيزى از مال خدا را كه به شما داده است به آنان بدهيد! و كنيزان خود را براى دستيابى متاع ناپايدار زندگى دنيا مجبور به خود فروشى نكنيد اگر خودشان مى‏خواهند پاك بمانند! و هر كس آنهارا (بر اين كار) اجبار كند، (سپس پشيمان گردد، ) خداوند بعد از اين اجبار آنها غفور و رحيم است! (توبه كنيد و بازگرديد، تا خدا شما را ببخشد! ) (33)

ما بر شما آياتى فرستاديم كه حقايق بسيارى را تبيين مى‏كند، و اخبارى از كسانى كه پيش از شما بودند، و موعظه و اندرزى براى پرهيزگاران! (34)

خداوند نور آسمانها و زمين است; مثل نور خداوند همانند چراغدانى است كه در آن چراغى (پر فروغ) باشد، آن چراغ در حبابى قرار گيرد، حبابى شفاف و درخشنده همچون يك ستاره فروزان، اين چراغ با روغنى افروخته مى‏شود كه از درخت پربركت زيتونى گرفته شده كه نه شرقى است و نه غربى; (روغنش آنچنان صاف و خالص است كه) نزديك است بدون تماس با آتش شعله‏ور شود; نورى است بر فراز نورى; و خدا هر كس را بخواهد به نور خود هدايت مى‏كند، و خداوند به هر چيزى داناست. (35)

(اين چراغ پرفروغ) در خانه‏هايى قرار دارد كه خداوند اذن فرموده ديوارهاى آن را بالا برند (تا از دستبرد شياطين و هوسبازان در امان باشد); خانه‏هايى كه نام خدا در آنها برده مى‏شود، و صبح و شام در آنها تسبيح او مى‏گويند... (36)

مردانى كه نه تجارت و نه معامله‏اى آنان را از ياد خدا و برپاداشتن نماز و اداى زكات غافل نمى‏كند; آنها از روزى مى‏ترسند كه در آن، دلها و چشمها زير و رو مى‏شود. (37)

(آنها به سراغ اين كارها مى‏روند) تا خداوند آنان را به بهترين اعمالى كه انجام داده‏اند پاداش دهد، و از فضل خود بر پاداششان بيفزايد; و خداوند به هر كس بخواهد بى حساب روزى مى‏دهد (و از مواهب بى‏انتهاى خويش بهره‏مند مى‏سازد). (38)

كسانى كه كافر شدند، اعمالشان همچون سرابى است در يك كوير كه انسان تشنه از دور آن را آب مى‏پندارد; اما هنگامى كه به سراغ آن مى‏آيد چيزى نمى‏يابد، و خدا را نزد آن مى‏يابد كه حساب او را بطور كامل مى‏دهد; و خداوند سريع الحساب است! (39)

يا همچون ظلماتى در يك درياى عميق و پهناور كه موج آن را پوشانده، و بر فراز آن موج ديگرى، و بر فراز آن ابرى تاريك است; ظلمتهايى است يكى بر فراز ديگرى، آن گونه كه هر گاه دست خود را خارج كند ممكن نيست آن را ببيند! و كسى كه خدا نورى براى او قرار نداده، نورى براى او نيست! (40)

آيا نديدى تمام آنان كه در آسمانها و زمينند براى خدا تسبيح مى‏كنند، و همچنين پرندگان به هنگامى كه بر فراز آسمان بال گسترده‏اند؟! هر يك از آنها نماز و تسبيح خود را مى‏داند; و خداوند به آنچه انجام ميدهند داناست! (41)

و از براى خداست حكومت و مالكيت آسمانها و زمين; و بازگشت (تمامى موجودات) بسوى اوست! (42)

آيا نديدى كه خداوند ابرهايى را به آرامى مى‏راند، سپس ميان آنها پيوند مى‏دهد، و بعد آن را متراكم مى‏سازد؟! در اين حال، دانه‏هاى باران را مى‏بينى كه از لابه‏لاى آن خارج مى‏شود; و از آسمان -از كوه‏هايى كه در آن است (ابرهايى كه همچون كوه‏ها انباشته شده‏اند)- دانه‏هاى تگرگ نازل مى‏كند، و هر كس را بخواهد بوسيله آن زيان مى‏رساند، و از هر كس بخواهد اين زيان را برطرف مى‏كند; نزديك است درخشندگى برق آن (ابرها) چشمها را ببرد! (43)

خداوند شب و روز را دگرگون مى‏سازد; در اين عبرتى است براى صاحبان بصيرت! (44)

و خداوند هر جنبنده‏اى را از آبى آفريد; گروهى از آنها بر شكم خود راه مى‏روند، و گروهى بر دو پاى خود، و گروهى بر چهار پا راه مى‏روند; خداوند هر چه را بخواهد مى‏آفريند، زيرا خدا بر همه چيز تواناست! (45)

ما آيات روشنگرى نازل كرديم; و خدا هر كه را بخواهد به صراط مستقيم هدايت مى‏كند! (46)

آنها مى‏گويند: «به خدا و پيامبر ايمان داريم و اطاعت مى‏كنيم!» ولى بعد از اين ادعا، گروهى از آنان رويگردان مى‏شوند; آنها (در حقيقت) مؤمن نيستند! (47)

و هنگامى كه از آنان دعوت شود كه بسوى خدا و پيامبرش بيايند تا در ميانشان داورى كند، ناگهان گروهى از آنان رويگردان مى‏شوند! (48)

ولى اگر حق داشته باشند (و داورى به نفع آنان شود) با سرعت و تسليم بسوى او مى‏آيند! (49)

آيا در دلهاى آنان بيمارى است، يا شك و ترديد دارند، يا مى‏ترسند خدا و رسولش بر آنان ستم كنند؟! نه، بلكه آنها خودشان ستمگرند! (50)

سخن مؤمنان، هنگامى كه بسوى خدا و رسولش دعوت شوند تا ميان آنان داورى كند، تنها اين است كه مى‏گويند: «شنيديم و اطاعت كرديم!» و اينها همان رستگاران واقعى هستند. (51)

و هر كس خدا و پيامبرش را اطاعت كند، و از خدا بترسد و از مخالفت فرمانش بپرهيزد، چنين كسانى همان پيروزمندان واقعى هستند! (52)

آنها با نهايت تاكيد سوگند ياد كردند كه اگر به آنان فرمان دهى، (از خانه و اموال خود) بيرون مى‏روند (و جان را در طبق اخلاص گذارده تقديم مى‏كنند); بگو: «سوگند ياد نكنيد; شما طاعت خالصانه نشان دهيد كه خداوند به آنچه انجام مى‏دهيد آگاه است!» (53)

بگو: «خدا را اطاعت كنيد، و از پيامبرش فرمان بريد! و اگر سرپيچى نماييد، پيامبر مسؤول اعمال خويش است و شما مسؤول اعمال خود! اما اگر از او اطاعت كنيد، هدايت خواهيد شد; و بر پيامبر چيزى جز رساندن آشكار نيست!» (54)

خداوند به كسانى از شما كه ايمان آورده و كارهاى شايسته انجام داده‏اند وعده مى‏دهد كه قطعا آنان را حكمران روى زمين خواهد كرد، همان گونه كه به پيشينيان آنها خلافت روى زمين را بخشيد; و دين و آيينى را كه براى آنان پسنديده، پابرجا و ريشه‏دار خواهد ساخت; و ترسشان را به امنيت و آرامش مبدل مى‏كند، آنچنان كه تنها مرا مى پرستند و چيزى را شريك من نخواهند ساخت. و كسانى كه پس از آن كافر شوند، آنها فاسقانند. (55)

و نماز را برپا داريد، و زكات را بدهيد، و رسول (خدا) را اطاعت كنيد تا مشمول رحمت (او) شويد. (56)

گمان مبر كافران مى‏توانند از چنگال مجازات الهى در زمين فرار كنند! جايگاه آنان آتش است، و چه بد جايگاهى است! (57)

اى كسانى كه ايمان آورده‏ايد! بردگان شما، و همچنين كودكانتان كه به حد بلوغ نرسيده‏اند، در سه وقت بايد از شما اجازه بگيرند: پيش از نماز صبح، و نيمروز هنگامى كه لباسهاى (معمولى) خود را بيرون مى‏آوريد، و بعد از نماز عشا; اين سه وقت خصوصى براى شماست; اما بعد از اين سه وقت، گناهى بر شما و بر آنان نيست (كه بدون اذن وارد شوند) و بر گرد يكديگر بگرديد (و با صفا و صميميت به يكديگر خدمت نماييد). اين گونه خداوند آيات را براى شما بيان مى‏كند، و خداوند دانا و حكيم است! (58)

و هنگامى كه اطفال شما به سن بلوغ رسند بايد اجازه بگيرند، همان گونه كه اشخاصى كه پيش از آنان بودند اجازه مى‏گرفتند; اينچنين خداوند آياتش را براى شما بيان مى‏كند، و خدا دانا و حكيم است! (59)

و زنان از كارافتاده‏اى كه اميد به ازدواج ندارند، گناهى بر آنان نيست كه لباسهاى (رويين) خود را بر زمين بگذارند، بشرط اينكه در برابر مردم خودآرايى نكنند; و اگر خود را بپوشانند براى آنان بهتر است; و خداوند شنوا و داناست. (60)

بر نابينا و افراد لنگ و بيمار گناهى نيست (كه با شما هم غذا شوند)، و بر شما نيز گناهى نيست كه از خانه‏هاى خودتان (خانه‏هاى فرزندان يا همسرانتان كه خانه خود شما محسوب مى‏شود بدون اجازه خاصى) غذا بخوريد; و همچنين خانه‏هاى پدرانتان، يا خانه‏هاى مادرانتان، يا خانه‏هاى برادرانتان،يا خانه‏هاى خواهرانتان، يا خانه‏هاى عموهايتان، يا خانه‏هاى عمه‏هايتان، يا خانه‏هاى داييهايتان، يا خانه‏هاى خاله‏هايتان، يا خانه‏اى كه كليدش در اختيار شماست، يا خانه‏هاى دوستانتان، بر شما گناهى نيست كه بطور دسته‏جمعى يا جداگانه غذا بخوريد; و هنگامى كه داخل خانه‏اى شديد، بر خويشتن سلام كنيد، سلام و تحيتى از سوى خداوند، سلامى پربركت و پاكيزه! اين گونه خداوند آيات را براى شما روشن مى‏كند، باشد كه بينديشيد! (61)

مؤمنان واقعى كسانى هستند كه به خدا و رسولش ايمان آورده‏اند و هنگامى كه در كار مهمى با او باشند، بى‏اجازه او جايى نمى‏روند; كسانى كه از تو اجازه مى‏گيرند، براستى به خدا و پيامبرش ايمان آورده‏اند! در اين صورت، هر گاه براى بعضى كارهاى مهم خود از تو اجازه بخواهند، به هر يك از آنان كه مى‏خواهى (و صلاح مى‏بينى) اجازه ده، و برايشان از خدا آمرزش بخواه كه خداوند آمرزنده و مهربان است! (62)

صدا كردن پيامبر را در ميان خود، مانند صدا كردن يكديگر قرار ندهى; خداوند كسانى از شما را كه پشت سر ديگران پنهان مى‏شوند، و يكى پس از ديگرى فرار مى‏كنند مى‏داند! پس آنان كه فرمان او را مخالفت مى‏كنند، بايد بترسند از اينكه فتنه‏اى دامنشان را بگيرد، يا عذابى دردناك به آنها برسد! (63)

آگاه باشيد كه براى خداست آنچه در آسمانها و زمين است; او مى‏داند آنچه را كه شما بر آن هستيد، و (مى‏داند) روزى را كه بسوى او بازمى‏گردند; و (در آن روز) آنها را از اعمالى كه انجام دادند آگاه مى‏سازد; و خداوند به هر چيزى داناست! (64)


قرآن

سوره النور

به نام خداوند بخشنده و بخشايشگر

(اين) سوره‏اى است كه آن را فرو فرستاديم، و (عمل به آن را) واجب نموديم، و در آن آيات روشنى نازل كرديم، شايد شما متذكر شويد! (1)

هر يك از زن و مرد زناكار را صد تازيانه بزنيد; و نبايد رافت (و محبت كاذب) نسبت به آن دو شما را از اجراى حكم الهى مانع شود، اگر به خدا و روز جزا ايمان داريد! و بايد گروهى از مؤمنان مجازاتشان را مشاهده كنند! (2)

مرد زناكار جز با زن زناكار يا مشرك ازدواج نمى‏كند; و زن زناكار را، جز مرد زناكار يا مشرك، به ازدواج خود درنمى‏آورد; و اين كار بر مؤمنان حرام شده است! (3)

و كسانى كه آنان پاكدامن را متهم مى‏كنند، سپس چهار شاهد (بر مدعاى خود) نمى‏آورند ، آنها را هشتاد تازيانه بزنيد و شهادتشان را هرگز نپذيريد; و آنها همان فاسقانند! (4)

مگر كسانى كه بعد از آن توبه كنند و جبران نمايند (كه خداوند آنها را مى‏بخشد) زيرا خداوند آمرزنده و مهربان است. (5)

و كسانى كه همسران خود را (به عمل منافى عفت) متهم مى‏كنند، و گواهانى جز خودشان ندارند، هر يك از آنها بايد چهار مرتبه به نام خدا شهادت دهد كه از راستگويان است; (6)

و در پنجمين بار بگويد كه لعنت خدا بر او باد اگر از دروغگويان باشد. (7)

آن زن نيز مى‏تواند كيفر (زنا) را از خود دور كند، به اين طريق كه چهار بار خدا را به شهادت طلبد كه آن مرد (در اين نسبتى كه به او مى‏دهد) از دروغگويان است. (8)

و بار پنجم بگويد كه غضب خدا بر او باد اگر آن مرد از راستگويان باشد. (9)

و اگر فضل و رحمت خدا شامل حال شما نبود و اينكه او توبه‏پذير و حكيم است (بسيارى از شما گرفتار مجازات سخت الهى مى‏شديد)! (10)

مسلما كسانى كه آن تهمت عظيم را عنوان كردند گروهى (متشكل و توطئه‏گر) از شما بودند; اما گمان نكنيد اين ماجرا براى شما بد است، بلكه خير شما در آن است; آنها هر كدام سهم خود را از اين گناهى كه مرتكب شدند دارند; و از آنان كسى كه بخش مهم آن را بر عهده داشت عذاب عظيمى براى اوست! (11)

چرا هنگامى كه اين (تهمت) را شنيديد، مردان و زنان با ايمان نسبت به خود (و كسى كه همچون خود آنها بود) گمان خير نبردند و نگفتند اين دروغى بزرگ و آشكار است؟! (12)

چرا چهار شاهد براى آن نياوردند؟! اكنون كه اين گواهان را نياوردند، آنان در پيشگاه خدا دروغگويانند! (13)

و اگر فضل و رحمت الهى در دنيا و آخرت شامل شما نمى‏شد، بخاطر اين گناهى كه كرديد عذاب سختى به شما مى‏رسيد! (14)

به خاطر بياوريد زمانى را كه اين شايعه را از زبان يكديگر مى‏گرفتيد، و با دهان خود سخنى مى‏گفتيد كه به آن يقين نداشتيد; و آن را كوچك مى‏پنداشتيد در حالى كه نزد خدا بزرگ است! (15)

چرا هنگامى كه آن را شنيديد نگفتيد: «ما حق نداريم كه به اين سخن تكلم كنيم; خداوندا منزهى تو، اين بهتان بزرگى است‏»؟! (16)

خداوند شما را اندرز مى‏دهد كه هرگز چنين كارى را تكرار نكنيد اگر ايمان داريد! (17)

و خداوند آيات را براى شما بيان مى‏كند، و خدا دانا و حكيم است. (18)

كسانى كه دوست دارند زشتيها در ميان مردم با ايمان شيوع يابد، عذاب دردناكى براى آنان در دنيا و آخرت است; و خداوند مى‏داند و شما نمى‏دانيد! (19)

و اگر فضل و رحمت الهى شامل حال شما نبود و اينكه خدا مهربان و رحيم است (مجازات سختى دامانتان را مى‏گرفت)! (20)

اى كسانى كه ايمان آورده‏ايد! از گامهاى شيطان پيروى نكنيد! هر كس پيرو شيطان شود (گمراهش مى‏سازد، زيرا) او به فحشا و منكر فرمان مى‏دهد! و اگر فضل و رحمت الهى بر شمانبود، هرگز احدى از شما پاك نمى‏شد; ولى خداوند هر كه را بخواهد تزكيه مى‏كند، و خدا شنوا و داناست! (21)

آنها كه از ميان شما داراى برترى (مالى) و وسعت زندگى هستند نبايد سوگند ياد كنند كه از انفاق نسبت به نزديكان و مستمندان و مهاجران در راه خدا دريغ نمايند; آنها بايد عفو كنند و چشم بپوشند; آيا دوست نمى‏داريد خداوند شما را ببخشد؟! و خداوند آمرزنده و مهربان است! (22)

كسانى كه زنان پاكدامن و بى‏خبر (از هرگونه آلودگى) و مؤمن را متهم مى‏سازند، در دنيا و آخرت از رحمت الهى بدورند و عذاب بزرگى براى آنهاست. (23)

در آن روز زبانها و دستها و پاهايشان بر ضد آنها به اعمالى كه مرتكب مى‏شدند گواهى مى‏دهد! (24)

آن روز، خداوند جزاى واقعى آنان را بى‏كم و كاست مى‏دهد; و مى‏دانند كه خداوند حق آشكار است! (25)

زنان ناپاك از آن مردان ناپاكند، و مردان ناپاك نيز به زنان ناپاك تعلق دارند; و زنان پاك از آن مردان پاك، و مردان پاك از آن زنان پاكند! اينان از نسبتهاى ناروايى كه (ناپاكان) به آنان مى‏دهند مبرا هستند; و براى آنان آمرزش (الهى) و روزى پرارزشى است! (26)

اى كسانى كه ايمان آورده‏ايد! در خانه‏هايى غير از خانه خود وارد نشويد تا اجازه بگيريد و بر اهل آن خانه سلام كنيد; اين براى شما بهتر است; شايد متذكر شويد! (27)

و اگر كسى را در آن نيافتيد، وارد نشويد تا به شما اجازه داده شود; و اگر گفته شد: «بازگرديد! س‏ذللّه بازگرديد; اين براى شما پاكيزه‏تر است; و خداوند به آنچه انجام مى‏دهيد آگاه است! (28)

(ولى) گناهى بر شما نيست كه وارد خانه‏هاى غير مسكونى بشويد كه در آن متاعى متعلق به شما وجود دارد; و خدا آنچه را آشكار مى‏كنيد و آنچه را پنهان مى‏داريد، مى‏داند! (29)

به مؤمنان بگو چشمهاى خود را (از نگاه به نامحرمان) فروگيرند، و عفاف خود را حفظ كنند; اين براى آنان پاكيزه‏تر است; خداوند از آنچه انجام مى‏دهيد آگاه است! (30)

و به آنان با ايمان بگو چشمهاى خود را (از نگاه هوس‏آلود) فروگيرند، و دامان خويش را حفظ كنند و زينت خود را -جز آن مقدار كه نمايان است- آشكار ننمايند و (اطراف) روسرى‏هاى خود را بر سينه خود افكنند (تا گردن و سينه با آن پوشانده شود)، و زينت خود را آشكار نسازند مگر براى شوهرانشان، يا پدرانشان، يا پدر شوهرانشان، يا پسرانشان، يا پسران همسرانشان، يا برادرانشان، يا پسران برادرانشان، يا پسران خواهرانشان، يا زنان هم‏كيششان، يا بردگانشان (كنيزانشان)، يا افراد سفيه كه تمايلى به زن ندارند، يا كودكانى كه از امور جنسى مربوط به زنان آگاه نيستند; و هنگام راه رفتن پاهاى خود را به زمين نزنند تا زينت پنهانيشان دانسته شود (و صداى خلخال كه برپا دارند به گوش رسد). و همگى بسوى خدا بازگرديد اى مؤمنان، تا رستگار شويد! (31)

مردان و زنان بى‏همسر خود را همسر دهيد، همچنين غلامان و كنيزان صالح و درستكارتان را; اگر فقير و تنگدست باشند، خداوند از فضل خود آنان را بى‏نياز مى‏سازد; خداوند گشايش‏دهنده و آگاه است! (32)

و كسانى كه امكانى براى ازدواج نمى‏يابند، بايد پاكدامنى پيشه كنند تا خداوند از فضل خود آنان را بى‏نياز گرداند! و آن بردگانتان كه خواستار مكاتبه (قرار داد مخصوص براى آزاد شدن) هستند، با آنان قرار داد ببنديد اگر رشد و صلاح در آنان احساس مى‏كنيد (كه بعد از آزادى، توانايى زندگى مستقل را دارند); و چيزى از مال خدا را كه به شما داده است به آنان بدهيد! و كنيزان خود را براى دستيابى متاع ناپايدار زندگى دنيا مجبور به خود فروشى نكنيد اگر خودشان مى‏خواهند پاك بمانند! و هر كس آنهارا (بر اين كار) اجبار كند، (سپس پشيمان گردد، ) خداوند بعد از اين اجبار آنها غفور و رحيم است! (توبه كنيد و بازگرديد، تا خدا شما را ببخشد! ) (33)

ما بر شما آياتى فرستاديم كه حقايق بسيارى را تبيين مى‏كند، و اخبارى از كسانى كه پيش از شما بودند، و موعظه و اندرزى براى پرهيزگاران! (34)

خداوند نور آسمانها و زمين است; مثل نور خداوند همانند چراغدانى است كه در آن چراغى (پر فروغ) باشد، آن چراغ در حبابى قرار گيرد، حبابى شفاف و درخشنده همچون يك ستاره فروزان، اين چراغ با روغنى افروخته مى‏شود كه از درخت پربركت زيتونى گرفته شده كه نه شرقى است و نه غربى; (روغنش آنچنان صاف و خالص است كه) نزديك است بدون تماس با آتش شعله‏ور شود; نورى است بر فراز نورى; و خدا هر كس را بخواهد به نور خود هدايت مى‏كند، و خداوند به هر چيزى داناست. (35)

(اين چراغ پرفروغ) در خانه‏هايى قرار دارد كه خداوند اذن فرموده ديوارهاى آن را بالا برند (تا از دستبرد شياطين و هوسبازان در امان باشد); خانه‏هايى كه نام خدا در آنها برده مى‏شود، و صبح و شام در آنها تسبيح او مى‏گويند... (36)

مردانى كه نه تجارت و نه معامله‏اى آنان را از ياد خدا و برپاداشتن نماز و اداى زكات غافل نمى‏كند; آنها از روزى مى‏ترسند كه در آن، دلها و چشمها زير و رو مى‏شود. (37)

(آنها به سراغ اين كارها مى‏روند) تا خداوند آنان را به بهترين اعمالى كه انجام داده‏اند پاداش دهد، و از فضل خود بر پاداششان بيفزايد; و خداوند به هر كس بخواهد بى حساب روزى مى‏دهد (و از مواهب بى‏انتهاى خويش بهره‏مند مى‏سازد). (38)

كسانى كه كافر شدند، اعمالشان همچون سرابى است در يك كوير كه انسان تشنه از دور آن را آب مى‏پندارد; اما هنگامى كه به سراغ آن مى‏آيد چيزى نمى‏يابد، و خدا را نزد آن مى‏يابد كه حساب او را بطور كامل مى‏دهد; و خداوند سريع الحساب است! (39)

يا همچون ظلماتى در يك درياى عميق و پهناور كه موج آن را پوشانده، و بر فراز آن موج ديگرى، و بر فراز آن ابرى تاريك است; ظلمتهايى است يكى بر فراز ديگرى، آن گونه كه هر گاه دست خود را خارج كند ممكن نيست آن را ببيند! و كسى كه خدا نورى براى او قرار نداده، نورى براى او نيست! (40)

آيا نديدى تمام آنان كه در آسمانها و زمينند براى خدا تسبيح مى‏كنند، و همچنين پرندگان به هنگامى كه بر فراز آسمان بال گسترده‏اند؟! هر يك از آنها نماز و تسبيح خود را مى‏داند; و خداوند به آنچه انجام ميدهند داناست! (41)

و از براى خداست حكومت و مالكيت آسمانها و زمين; و بازگشت (تمامى موجودات) بسوى اوست! (42)

آيا نديدى كه خداوند ابرهايى را به آرامى مى‏راند، سپس ميان آنها پيوند مى‏دهد، و بعد آن را متراكم مى‏سازد؟! در اين حال، دانه‏هاى باران را مى‏بينى كه از لابه‏لاى آن خارج مى‏شود; و از آسمان -از كوه‏هايى كه در آن است (ابرهايى كه همچون كوه‏ها انباشته شده‏اند)- دانه‏هاى تگرگ نازل مى‏كند، و هر كس را بخواهد بوسيله آن زيان مى‏رساند، و از هر كس بخواهد اين زيان را برطرف مى‏كند; نزديك است درخشندگى برق آن (ابرها) چشمها را ببرد! (43)

خداوند شب و روز را دگرگون مى‏سازد; در اين عبرتى است براى صاحبان بصيرت! (44)

و خداوند هر جنبنده‏اى را از آبى آفريد; گروهى از آنها بر شكم خود راه مى‏روند، و گروهى بر دو پاى خود، و گروهى بر چهار پا راه مى‏روند; خداوند هر چه را بخواهد مى‏آفريند، زيرا خدا بر همه چيز تواناست! (45)

ما آيات روشنگرى نازل كرديم; و خدا هر كه را بخواهد به صراط مستقيم هدايت مى‏كند! (46)

آنها مى‏گويند: «به خدا و پيامبر ايمان داريم و اطاعت مى‏كنيم!» ولى بعد از اين ادعا، گروهى از آنان رويگردان مى‏شوند; آنها (در حقيقت) مؤمن نيستند! (47)

و هنگامى كه از آنان دعوت شود كه بسوى خدا و پيامبرش بيايند تا در ميانشان داورى كند، ناگهان گروهى از آنان رويگردان مى‏شوند! (48)

ولى اگر حق داشته باشند (و داورى به نفع آنان شود) با سرعت و تسليم بسوى او مى‏آيند! (49)

آيا در دلهاى آنان بيمارى است، يا شك و ترديد دارند، يا مى‏ترسند خدا و رسولش بر آنان ستم كنند؟! نه، بلكه آنها خودشان ستمگرند! (50)

سخن مؤمنان، هنگامى كه بسوى خدا و رسولش دعوت شوند تا ميان آنان داورى كند، تنها اين است كه مى‏گويند: «شنيديم و اطاعت كرديم!» و اينها همان رستگاران واقعى هستند. (51)

و هر كس خدا و پيامبرش را اطاعت كند، و از خدا بترسد و از مخالفت فرمانش بپرهيزد، چنين كسانى همان پيروزمندان واقعى هستند! (52)

آنها با نهايت تاكيد سوگند ياد كردند كه اگر به آنان فرمان دهى، (از خانه و اموال خود) بيرون مى‏روند (و جان را در طبق اخلاص گذارده تقديم مى‏كنند); بگو: «سوگند ياد نكنيد; شما طاعت خالصانه نشان دهيد كه خداوند به آنچه انجام مى‏دهيد آگاه است!» (53)

بگو: «خدا را اطاعت كنيد، و از پيامبرش فرمان بريد! و اگر سرپيچى نماييد، پيامبر مسؤول اعمال خويش است و شما مسؤول اعمال خود! اما اگر از او اطاعت كنيد، هدايت خواهيد شد; و بر پيامبر چيزى جز رساندن آشكار نيست!» (54)

خداوند به كسانى از شما كه ايمان آورده و كارهاى شايسته انجام داده‏اند وعده مى‏دهد كه قطعا آنان را حكمران روى زمين خواهد كرد، همان گونه كه به پيشينيان آنها خلافت روى زمين را بخشيد; و دين و آيينى را كه براى آنان پسنديده، پابرجا و ريشه‏دار خواهد ساخت; و ترسشان را به امنيت و آرامش مبدل مى‏كند، آنچنان كه تنها مرا مى پرستند و چيزى را شريك من نخواهند ساخت. و كسانى كه پس از آن كافر شوند، آنها فاسقانند. (55)

و نماز را برپا داريد، و زكات را بدهيد، و رسول (خدا) را اطاعت كنيد تا مشمول رحمت (او) شويد. (56)

گمان مبر كافران مى‏توانند از چنگال مجازات الهى در زمين فرار كنند! جايگاه آنان آتش است، و چه بد جايگاهى است! (57)

اى كسانى كه ايمان آورده‏ايد! بردگان شما، و همچنين كودكانتان كه به حد بلوغ نرسيده‏اند، در سه وقت بايد از شما اجازه بگيرند: پيش از نماز صبح، و نيمروز هنگامى كه لباسهاى (معمولى) خود را بيرون مى‏آوريد، و بعد از نماز عشا; اين سه وقت خصوصى براى شماست; اما بعد از اين سه وقت، گناهى بر شما و بر آنان نيست (كه بدون اذن وارد شوند) و بر گرد يكديگر بگرديد (و با صفا و صميميت به يكديگر خدمت نماييد). اين گونه خداوند آيات را براى شما بيان مى‏كند، و خداوند دانا و حكيم است! (58)

و هنگامى كه اطفال شما به سن بلوغ رسند بايد اجازه بگيرند، همان گونه كه اشخاصى كه پيش از آنان بودند اجازه مى‏گرفتند; اينچنين خداوند آياتش را براى شما بيان مى‏كند، و خدا دانا و حكيم است! (59)

و زنان از كارافتاده‏اى كه اميد به ازدواج ندارند، گناهى بر آنان نيست كه لباسهاى (رويين) خود را بر زمين بگذارند، بشرط اينكه در برابر مردم خودآرايى نكنند; و اگر خود را بپوشانند براى آنان بهتر است; و خداوند شنوا و داناست. (60)

بر نابينا و افراد لنگ و بيمار گناهى نيست (كه با شما هم غذا شوند)، و بر شما نيز گناهى نيست كه از خانه‏هاى خودتان (خانه‏هاى فرزندان يا همسرانتان كه خانه خود شما محسوب مى‏شود بدون اجازه خاصى) غذا بخوريد; و همچنين خانه‏هاى پدرانتان، يا خانه‏هاى مادرانتان، يا خانه‏هاى برادرانتان،يا خانه‏هاى خواهرانتان، يا خانه‏هاى عموهايتان، يا خانه‏هاى عمه‏هايتان، يا خانه‏هاى داييهايتان، يا خانه‏هاى خاله‏هايتان، يا خانه‏اى كه كليدش در اختيار شماست، يا خانه‏هاى دوستانتان، بر شما گناهى نيست كه بطور دسته‏جمعى يا جداگانه غذا بخوريد; و هنگامى كه داخل خانه‏اى شديد، بر خويشتن سلام كنيد، سلام و تحيتى از سوى خداوند، سلامى پربركت و پاكيزه! اين گونه خداوند آيات را براى شما روشن مى‏كند، باشد كه بينديشيد! (61)

مؤمنان واقعى كسانى هستند كه به خدا و رسولش ايمان آورده‏اند و هنگامى كه در كار مهمى با او باشند، بى‏اجازه او جايى نمى‏روند; كسانى كه از تو اجازه مى‏گيرند، براستى به خدا و پيامبرش ايمان آورده‏اند! در اين صورت، هر گاه براى بعضى كارهاى مهم خود از تو اجازه بخواهند، به هر يك از آنان كه مى‏خواهى (و صلاح مى‏بينى) اجازه ده، و برايشان از خدا آمرزش بخواه كه خداوند آمرزنده و مهربان است! (62)

صدا كردن پيامبر را در ميان خود، مانند صدا كردن يكديگر قرار ندهى; خداوند كسانى از شما را كه پشت سر ديگران پنهان مى‏شوند، و يكى پس از ديگرى فرار مى‏كنند مى‏داند! پس آنان كه فرمان او را مخالفت مى‏كنند، بايد بترسند از اينكه فتنه‏اى دامنشان را بگيرد، يا عذابى دردناك به آنها برسد! (63)

آگاه باشيد كه براى خداست آنچه در آسمانها و زمين است; او مى‏داند آنچه را كه شما بر آن هستيد، و (مى‏داند) روزى را كه بسوى او بازمى‏گردند; و (در آن روز) آنها را از اعمالى كه انجام دادند آگاه مى‏سازد; و خداوند به هر چيزى داناست! (64)

http://www.aviny.com/Quran/Farsi/chapters/QP024.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الفرقان

به نام خداوند بخشاينده و بخشايشگر

زوال ناپذير و پر بركت است كسى كه قرآن را بر بنده‏اش نازل كرد تا بيم‏دهنده جهانيان باشد. (1)

خداوندى كه حكومت آسمانها و زمين از آن اوست، و فرزندى براى خود انتخاب نكرد، و همتايى در حكومت و مالكيت ندارد، و همه چيز را آفريد، و به دقت اندازه‏گيرى نمود! (2)

آنان غير از خداوند معبودانى براى خود برگزيدند; معبودانى كه چيزى را نمى‏آفرينند، بلكه خودشان مخلوقند، و مالك زيان و سود خويش نيستند، و نه مالك مرگ و حيات و رستاخيز خويشند. (3)

و كافران گفتند: «اين فقط دروغى است كه او ساخته، و گروهى ديگر او را بر اين كار يارى داده‏اند.» آنها (با اين سخن،) ظلم و دروغ بزرگى را مرتكب شدند. (4)

و گفتند: «اين همان افسانه‏هاى پيشينيان است كه وى آن را رونويس كرده، و هر صبح و شام بر او املا مى‏شود.» (5)

بگو: «كسى آن را نازل كرده كه اسرار آسمانها و زمين را مى‏داند; او (هميشه) آمرزنده و مهربان بوده است!» (6)

و گفتند: «چرا اين پيامبر غذا مى‏خورد و در بازارها راه مى‏رود؟! (نه سنت فرشتگان را دارد و نه روش شاهان را!) چرا فرشته‏اى بر او نازل نشده كه همراه‏وى مردم را انذار كند (و گواه صدق دعوى او باشد)؟! (7)

يا گنجى (از آسمان) براى او فرستاده شود، يا باغى داشته باشد كه از (ميوه) آن بخورد (و امرار معاش كند)؟!» و ستمگران گفتند: «شما تنها از مردى مجنون پيروى مى‏كنيد!» (8)

ببين چگونه براى تو مثلها زدند و گمراه شدند، آن گونه كه قدرت پيدا كردن راه را ندارند! (9)

زوال ناپذير و بزرگ است خدايى كه اگر بخواهد براى تو بهتر از اين قرار مى‏دهد: باغهايى كه نهرها از زير درختانش جارى است، و (اگر بخواهد) براى تو كاخهايى مجلل قرارمى‏دهد. (10)

(اينها همه بهانه است) بلكه آنان قيامت را تكذيب كرده‏اند; و ما براى كسى كه قيامت را تكذيب كند، آتشى شعله‏ور و سوزان فراهم كرده‏ايم! (11)

هنگامى كه اين آتش آنان را از مكانى دور ببيند، صداى وحشتناك و خشم آلودش را كه با نفس‏زدن شديد همراه است مى‏شنوند. (12)

و هنگامى كه در جاى تنگ و محدودى از آن افكنده شوند در حالى كه در غل و زنجيرند، فرياد واويلاى آنان بلند مى‏شود! (13)

(به آنان گفته مى‏شود:) امروز يك بار واويلا نگوييد، بلكه بسيار واويلا بگوييد! (14)

(اى پيامبر!) بگو: «آيا اين بهتر است يا بهشت جاويدانى كه به پرهيزگاران وعده داده شده؟! بهشتى كه پاداش اعمال آنها، و قرارگاهشان است.» (15)

هر چه بخواهند در آنجا برايشان فراهم است; جاودانه در آن خواهند ماند; اين وعده‏اى است مسلم كه پروردگارت بر عهده گرفته است! (16)

(به خاطر بياور) روزى را كه همه آنان و معبودهايى را كه غير از خدا مى‏پرستند جمع مى‏كند، آنگاه به آنها مى‏گويد: «آيا شما اين بندگان مرا گمراه كرديد يا خود آنان راه را گم كردند؟!» (17)

(در پاسخ) مى‏گويند: «منزهى تو! براى ما شايسته نبود كه غير از تو اوليايى برگزينيم، ولى آنان و پدرانشان را از نعمتها برخوردار نمودى تا اينكه (به جاى شكر نعمت) ياد تو را فراموش كردند و تباه و هلاك شدند.» (18)

(خداوند به آنان مى‏گويد: ببينيد) اين معبودان، شما را در آنچه مى‏گوييد تكذيب كردند! اكنون نمى‏توانيد عذاب الهى را برطرف بسازيد، يا از كسى يارى بطلبيد! و هر كس از شما ستم كند، عذاب شديدى به او مى‏چشانيم! (19)

ما هيچ يك از رسولان را پيش از تو نفرستاديم مگر اينكه غذا مى‏خوردند و در بازارها راه مى‏رفتند; و بعضى از شما را وسيله امتحان بعضى ديگر قرارداديم، آيا صبر و شكيبايى مى‏كنيد (و از عهده امتحان برمى‏آييد)؟! و پروردگار تو همواره بصير و بينا بوده است. (20)

و كسانى كه اميدى به ديدار ما ندارند (و رستاخيز را انكار مى‏كنند) گفتند: «چرا فرشتگان بر ما نازل نشدند و يا پروردگارمان را با چشم خود نمى‏بينيم؟!» آنها درباره خود تكبر ورزيدند و طغيان بزرگى كردند! (21)

(آنها به آرزوى خود مى‏رسند،) اما روزى كه فرشتگان را مى‏بينند، روز بشارت براى مجرمان نخواهد بود (بلكه روز مجازات و كيفر آنان است)! و مى‏گويند: «ما را امان دهيد، ما را معاف داريد!» (اما سودى ندارد!) (22)

و ما به سراغ اعمالى كه انجام داده‏اند مى‏رويم، و همه را همچون ذرات غبار پراكنده در هوا قرار مى‏دهيم! (23)

بهشتيان در آن روز قرارگاهشان از همه بهتر، و استراحتگاهشان نيكوتر است! (24)

و (بخاطر آور) روزى را كه آسمان با ابرها شكافته مى‏شود، و فرشتگان نازل مى‏گردند. (25)

حكومت در آن روز از آن خداوند رحمان است; و آن روز، روز سختى براى كافران خواهد بود! (26)

و (به خاطر آور) روزى را كه ستمكار دست خود را (از شدت حسرت) به دندان مى‏گزد و مى‏گويد: «اى كاش با رسول (خدا) راهى برگزيده بودم! (27)

اى واى بر من، كاش فلان (شخص گمراه) را دوست خود انتخاب نكرده بودم! (28)

او مرا از يادآورى (حق) گمراه ساخت بعد از آنكه (ياد حق) به سراغ من آمده بود!» و شيطان هميشه خواركنند× انسان بوده است! (29)

و پيامبر عرضه داشت: «پروردگارا! قوم من قرآن را رها كردند». (30)

(آرى،) اين گونه براى هر پيامبرى دشمنى از مجرمان قرار داديم; اما (براى تو) همين بس كه پروردگارت هادى و ياور (تو) باشد! (31)

و كافران گفتند: «چرا قرآن يكجا بر او نازل نمى‏شود؟!» اين بخاطر آن است كه قلب تو را بوسيله آن محكم داريم، و (از اين رو) آن را به تدريج بر تو خوانديم. (32)

آنان هيچ مثلى براى تو نمى‏آورند مگر اينكه ما حق را براى تو مى‏آوريم، و تفسيرى بهتر (و پاسخى دندان شكن كه در برابر آن ناتوان شوند)! (33)

(تو گمراه نيستى،) آنان كه بر صورتهايشان بسوى جهنم محشور مى‏شوند، بدترين محل را دارند و گمراه‏ترين افرادند! (34)

و ما به موسى كتاب (آسمانى) داديم; و برادرش هارون را ياور او قرار داديم; (35)

و گفتيم: «به سوى اين قوم كه آيات ما را تكذيب كردند برويد!» (اما آن مردم به مخالفت برخاستند) و ما به شدت آنان را درهم كوبيديم! (36)

و قوم نوح را هنگامى كه رسولان (ما) را تكذيب كردند غرق نموديم، و آنان را درس عبرتى براى مردم قرار داديم; و براى ستمگران عذاب دردناكى فراهم ساخته‏ايم! (37)

(همچنين) قوم عاد و ثمود و اصحاب الرس ( گروهى كه درختان صنوبر را مى‏پرستيدند) و اقوام بسيار ديگرى را كه در اين ميان بودند، هلاك كرديم! (38)

و براى هر يك از آنها مثلها زديم; و (چون سودى نداد،) همگى را نابود كرديم! (39)

آنها ( مشركان مكه) از كنار شهرى كه باران شر ( بارانى از سنگهاى آسمانى) بر آن باريده بود ( ديار قوم لوط) گذشتند; آيا آن را نمى‏ديدند؟! (آرى، مى‏ديدند) ولى به رستاخيز ايمان نداشتند! (40)

و هنگامى كه تو را مى‏بينند، تنها به باد استهزايت مى‏گيرند (و مى‏گويند:) آيا اين همان كسى است كه خدا او را بعنوان پيامبر برانگيخته است؟! (41)

اگر ما بر پرستش خدايانمان استقامت نمى‏كرديم، بيم آن مى‏رفت كه ما را گمراه سازد! اما هنگامى كه عذاب الهى را ببينند، بزودى مى‏فهمند چه كسى گمراهتر بوده است! (42)

آيا ديدى كسى را كه هواى نفسش را معبود خود برگزيده است؟! آيا تو مى‏توانى‏او را هدايت كنى (يا به دفاع از او برخيزى)؟! (43)

آيا گمان مى‏برى بيشتر آنان مى‏شنوند يا مى‏فهمند؟! آنان فقط همچون چهارپايانند، بلكه گمراهترند! (44)

آيا نديدى چگونه پروردگارت سايه را گسترده ساخت؟! و اگر مى‏خواست آن را ساكن قرار مى‏داد; سپس خورشيد را بر وجود آن دليل قرار داديم! (45)

سپس آن را آهسته جمع مى‏كنيم (و نظام سايه و آفتاب را حاكم مى‏سازيم)! (46)

او كسى است كه شب را براى شما لباس قرار داد، و خواب را مايه استراحت، و روز را وسيله حركت و حيات! (47)

او كسى است كه بادها را بشارتگرانى پيش از رحمتش فرستاد، و از آسمان آبى پاك‏كننده نازل كرديم... (48)

تا بوسيله آن، سرزمين مرده‏اى را زنده كنيم; و آن را به مخلوقاتى كه آفريده‏ايم -چهارپايان و انسانهاى بسيار- مى‏نوشانيم. (49)

ما اين آيات را بصورتهاى گوناگون براى آنان بيان كرديم تا متذكر شوند، ولى بيشتر مردم از هر كارى جز انكار و كفر ابا دارند. (50)

و اگر مى‏خواستيم، در هر شهر و ديارى بيم‏دهنده‏اى برمى‏انگيختيم (ولى اين كار لزومى نداشت). (51)

بنابر اين از كافران اطاعت مكن، و بوسيله آن ( قرآن) با آنان جهاد بزرگى بنما! (52)

او كسى است كه دو دريا را در كنار هم قرار داد; يكى گوارا و شيرين، و ديگر شور و تلخ; و در ميان آنها برزخى قرار داد تا با هم مخلوط نشوند (گويى هر يك به ديگرى مى‏گويد:) دور باش و نزديك نيا! (53)

او كسى است كه از آب، انسانى را آفريد; سپس او را نسب و سبب قرار داد (و نسل او را از اين دو طريق گسترش داد); و پروردگار تو همواره توانا بوده است. (54)

آنان جز خدا چيزهايى را مى‏پرستند كه نه به آنان سودى مى‏رساند و نه زيانى; و كافران هميشه در برابر پروردگارشان (در طريق كفر) پشتيبان يكديگرند. (55)

(اى پيامبر!) ما تو را جز بعنوان بشارت دهنده و انذار كننده نفرستاديم! (56)

بگو: «من در برابر آن (ابلاغ آيين خدا) هيچ گونه پاداشى از شما نمى‏طلبم; مگر كسى كه بخواهد راهى بسوى پروردگارش برگزيند (اين پاداش من است.)» (57)

و توكل كن بر آن زنده‏اى كه هرگز نمى‏ميرد; و تسبيح و حمد او را بجا آور; و همين بس كه او از گناهان بندگانش آگاه است! (58)

همان (خدايى) كه آسمانها و زمين و آنچه را ميان اين دو وجود دارد، در شش روز ( شش دوران) آفريد; سپس بر عرش (قدرت) قرار گرفت (وبه تدبير جهان پرداخت، او خداوند) رحمان است; از او بخواه كه از همه چيز آگاه است! (59)

و هنگامى كه به آنان گفته شود: «براى خداوند رحمان سجده كنيد!» مى‏گويند:«رحمان چيست؟ ! (ما اصلا رحمان را نمى‏شناسيم!) آيا براى چيزى سجده كنيم كه تو به ما دستور مى‏دهى؟! س‏ذللّه (اين سخن را مى‏گويند) و بر نفرتشان افزوده مى‏شود! (60)

جاودان و پربركت است آن (خدايى) كه در آسمان منزلگاه‏هائى براى ستارگان قرار داد; و در ميان آن، چراغ روشن و ماه تابانى آفريد! (61)

و او همان كسى است كه شب و روز را جانشين يكديگر قرار داد براى كسى كه بخواهد متذكر شود يا شكرگزارى كند (و آنچه را در روز كوتاهى كرده در شب انجام دهد و به عكس). (62)

بندگان (خاص خداوند) رحمان، كسانى هستند كه با آرامش و بى‏تكبر بر زمين راه مى‏روند; و هنگامى كه جاهلان آنها را مخاطب سازند (و سخنان نابخردانه گويند)، به آنها سلام مى‏گويند (و با بى‏اعتنايى و بزرگوارى مى‏گذرند); (63)

كسانى كه شبانگاه براى پروردگارشان سجده و قيام مى‏كنند; (64)

و كسانى كه مى‏گويند: «پروردگارا! عذاب جهنم را از ما برطرف گردان، كه عذابش سخت و پر دوام است! (65)

مسلما آن (جهنم)، بد جايگاه و بد محل اقامتى است!» (66)

و كسانى كه هرگاه انفاق كنند، نه اسراف مى‏نمايند و نه سخت‏گيرى; بلكه در ميان اين دو، حد اعتدالى دارند. (67)

و كسانى كه معبود ديگرى را با خداوند نمى‏خوانند; و انسانى را كه خداوند خونش را حرام شمرده، جز بحق نمى‏كشند; و زنا نمى‏كنند; و هر كس چنين كند، مجازات سختى خواهد ديد! (68)

عذاب او در قيامت مضاعف مى‏گردد، و هميشه با خوارى در آن خواهد ماند! (69)

مگر كسانى كه توبه كنند و ايمان آورند و عمل صالح انجام دهند، كه خداوند گناهان آنان را به حسنات مبدل مى‏كند; و خداوند همواره آمرزنده و مهربان بوده است! (70)

و كسى كه توبه كند و عمل صالح انجام دهد، بسوى خدا بازگشت مى‏كند (و پاداش خود را از او مى‏گيرد.) (71)

و كسانى كه شهادت به باطل نمى‏دهند (و در مجالس باطل شركت نمى‏كنند); و هنگامى كه با لغو و بيهودگى برخورد كنند، بزرگوارانه از آن مى‏گذرند. (72)

و كسانى كه هرگاه آيات پروردگارشان به آنان گوشزد شود، كر و كور روى آن نمى افتند. (73)

و كسانى كه مى‏گويند: «پروردگارا! از همسران و فرزندانمان مايه روشنى چشم ما قرارده، و ما را براى پرهيزگاران پيشوا گردان!» (74)

(آرى،) آنها هستند كه درجات عالى بهشت در برابر شكيباييشان به آنان پاداش داده مى‏شود; و در آن، با تحيت و سلام روبه‏رو مى‏شوند. (75)

در حالى كه جاودانه در آن خواهند ماند; چه قرارگاه و محل اقامت خوبى! (76)

بگو: «پروردگارم براى شما ارجى قائل نيست اگر دعاى شما نباشد; شما (آيات خدا و پيامبران را) تكذيب كرديد، و (اين عمل) دامان شما را خواهد گرفت و از شما جدا نخواهد شد!»خ (77)


قرآن

سوره الفرقان

به نام خداوند بخشاينده و بخشايشگر

زوال ناپذير و پر بركت است كسى كه قرآن را بر بنده‏اش نازل كرد تا بيم‏دهنده جهانيان باشد. (1)

خداوندى كه حكومت آسمانها و زمين از آن اوست، و فرزندى براى خود انتخاب نكرد، و همتايى در حكومت و مالكيت ندارد، و همه چيز را آفريد، و به دقت اندازه‏گيرى نمود! (2)

آنان غير از خداوند معبودانى براى خود برگزيدند; معبودانى كه چيزى را نمى‏آفرينند، بلكه خودشان مخلوقند، و مالك زيان و سود خويش نيستند، و نه مالك مرگ و حيات و رستاخيز خويشند. (3)

و كافران گفتند: «اين فقط دروغى است كه او ساخته، و گروهى ديگر او را بر اين كار يارى داده‏اند.» آنها (با اين سخن،) ظلم و دروغ بزرگى را مرتكب شدند. (4)

و گفتند: «اين همان افسانه‏هاى پيشينيان است كه وى آن را رونويس كرده، و هر صبح و شام بر او املا مى‏شود.» (5)

بگو: «كسى آن را نازل كرده كه اسرار آسمانها و زمين را مى‏داند; او (هميشه) آمرزنده و مهربان بوده است!» (6)

و گفتند: «چرا اين پيامبر غذا مى‏خورد و در بازارها راه مى‏رود؟! (نه سنت فرشتگان را دارد و نه روش شاهان را!) چرا فرشته‏اى بر او نازل نشده كه همراه‏وى مردم را انذار كند (و گواه صدق دعوى او باشد)؟! (7)

يا گنجى (از آسمان) براى او فرستاده شود، يا باغى داشته باشد كه از (ميوه) آن بخورد (و امرار معاش كند)؟!» و ستمگران گفتند: «شما تنها از مردى مجنون پيروى مى‏كنيد!» (8)

ببين چگونه براى تو مثلها زدند و گمراه شدند، آن گونه كه قدرت پيدا كردن راه را ندارند! (9)

زوال ناپذير و بزرگ است خدايى كه اگر بخواهد براى تو بهتر از اين قرار مى‏دهد: باغهايى كه نهرها از زير درختانش جارى است، و (اگر بخواهد) براى تو كاخهايى مجلل قرارمى‏دهد. (10)

(اينها همه بهانه است) بلكه آنان قيامت را تكذيب كرده‏اند; و ما براى كسى كه قيامت را تكذيب كند، آتشى شعله‏ور و سوزان فراهم كرده‏ايم! (11)

هنگامى كه اين آتش آنان را از مكانى دور ببيند، صداى وحشتناك و خشم آلودش را كه با نفس‏زدن شديد همراه است مى‏شنوند. (12)

و هنگامى كه در جاى تنگ و محدودى از آن افكنده شوند در حالى كه در غل و زنجيرند، فرياد واويلاى آنان بلند مى‏شود! (13)

(به آنان گفته مى‏شود:) امروز يك بار واويلا نگوييد، بلكه بسيار واويلا بگوييد! (14)

(اى پيامبر!) بگو: «آيا اين بهتر است يا بهشت جاويدانى كه به پرهيزگاران وعده داده شده؟! بهشتى كه پاداش اعمال آنها، و قرارگاهشان است.» (15)

هر چه بخواهند در آنجا برايشان فراهم است; جاودانه در آن خواهند ماند; اين وعده‏اى است مسلم كه پروردگارت بر عهده گرفته است! (16)

(به خاطر بياور) روزى را كه همه آنان و معبودهايى را كه غير از خدا مى‏پرستند جمع مى‏كند، آنگاه به آنها مى‏گويد: «آيا شما اين بندگان مرا گمراه كرديد يا خود آنان راه را گم كردند؟!» (17)

(در پاسخ) مى‏گويند: «منزهى تو! براى ما شايسته نبود كه غير از تو اوليايى برگزينيم، ولى آنان و پدرانشان را از نعمتها برخوردار نمودى تا اينكه (به جاى شكر نعمت) ياد تو را فراموش كردند و تباه و هلاك شدند.» (18)

(خداوند به آنان مى‏گويد: ببينيد) اين معبودان، شما را در آنچه مى‏گوييد تكذيب كردند! اكنون نمى‏توانيد عذاب الهى را برطرف بسازيد، يا از كسى يارى بطلبيد! و هر كس از شما ستم كند، عذاب شديدى به او مى‏چشانيم! (19)

ما هيچ يك از رسولان را پيش از تو نفرستاديم مگر اينكه غذا مى‏خوردند و در بازارها راه مى‏رفتند; و بعضى از شما را وسيله امتحان بعضى ديگر قرارداديم، آيا صبر و شكيبايى مى‏كنيد (و از عهده امتحان برمى‏آييد)؟! و پروردگار تو همواره بصير و بينا بوده است. (20)

و كسانى كه اميدى به ديدار ما ندارند (و رستاخيز را انكار مى‏كنند) گفتند: «چرا فرشتگان بر ما نازل نشدند و يا پروردگارمان را با چشم خود نمى‏بينيم؟!» آنها درباره خود تكبر ورزيدند و طغيان بزرگى كردند! (21)

(آنها به آرزوى خود مى‏رسند،) اما روزى كه فرشتگان را مى‏بينند، روز بشارت براى مجرمان نخواهد بود (بلكه روز مجازات و كيفر آنان است)! و مى‏گويند: «ما را امان دهيد، ما را معاف داريد!» (اما سودى ندارد!) (22)

و ما به سراغ اعمالى كه انجام داده‏اند مى‏رويم، و همه را همچون ذرات غبار پراكنده در هوا قرار مى‏دهيم! (23)

بهشتيان در آن روز قرارگاهشان از همه بهتر، و استراحتگاهشان نيكوتر است! (24)

و (بخاطر آور) روزى را كه آسمان با ابرها شكافته مى‏شود، و فرشتگان نازل مى‏گردند. (25)

حكومت در آن روز از آن خداوند رحمان است; و آن روز، روز سختى براى كافران خواهد بود! (26)

و (به خاطر آور) روزى را كه ستمكار دست خود را (از شدت حسرت) به دندان مى‏گزد و مى‏گويد: «اى كاش با رسول (خدا) راهى برگزيده بودم! (27)

اى واى بر من، كاش فلان (شخص گمراه) را دوست خود انتخاب نكرده بودم! (28)

او مرا از يادآورى (حق) گمراه ساخت بعد از آنكه (ياد حق) به سراغ من آمده بود!» و شيطان هميشه خواركنند× انسان بوده است! (29)

و پيامبر عرضه داشت: «پروردگارا! قوم من قرآن را رها كردند». (30)

(آرى،) اين گونه براى هر پيامبرى دشمنى از مجرمان قرار داديم; اما (براى تو) همين بس كه پروردگارت هادى و ياور (تو) باشد! (31)

و كافران گفتند: «چرا قرآن يكجا بر او نازل نمى‏شود؟!» اين بخاطر آن است كه قلب تو را بوسيله آن محكم داريم، و (از اين رو) آن را به تدريج بر تو خوانديم. (32)

آنان هيچ مثلى براى تو نمى‏آورند مگر اينكه ما حق را براى تو مى‏آوريم، و تفسيرى بهتر (و پاسخى دندان شكن كه در برابر آن ناتوان شوند)! (33)

(تو گمراه نيستى،) آنان كه بر صورتهايشان بسوى جهنم محشور مى‏شوند، بدترين محل را دارند و گمراه‏ترين افرادند! (34)

و ما به موسى كتاب (آسمانى) داديم; و برادرش هارون را ياور او قرار داديم; (35)

و گفتيم: «به سوى اين قوم كه آيات ما را تكذيب كردند برويد!» (اما آن مردم به مخالفت برخاستند) و ما به شدت آنان را درهم كوبيديم! (36)

و قوم نوح را هنگامى كه رسولان (ما) را تكذيب كردند غرق نموديم، و آنان را درس عبرتى براى مردم قرار داديم; و براى ستمگران عذاب دردناكى فراهم ساخته‏ايم! (37)

(همچنين) قوم عاد و ثمود و اصحاب الرس ( گروهى كه درختان صنوبر را مى‏پرستيدند) و اقوام بسيار ديگرى را كه در اين ميان بودند، هلاك كرديم! (38)

و براى هر يك از آنها مثلها زديم; و (چون سودى نداد،) همگى را نابود كرديم! (39)

آنها ( مشركان مكه) از كنار شهرى كه باران شر ( بارانى از سنگهاى آسمانى) بر آن باريده بود ( ديار قوم لوط) گذشتند; آيا آن را نمى‏ديدند؟! (آرى، مى‏ديدند) ولى به رستاخيز ايمان نداشتند! (40)

و هنگامى كه تو را مى‏بينند، تنها به باد استهزايت مى‏گيرند (و مى‏گويند:) آيا اين همان كسى است كه خدا او را بعنوان پيامبر برانگيخته است؟! (41)

اگر ما بر پرستش خدايانمان استقامت نمى‏كرديم، بيم آن مى‏رفت كه ما را گمراه سازد! اما هنگامى كه عذاب الهى را ببينند، بزودى مى‏فهمند چه كسى گمراهتر بوده است! (42)

آيا ديدى كسى را كه هواى نفسش را معبود خود برگزيده است؟! آيا تو مى‏توانى‏او را هدايت كنى (يا به دفاع از او برخيزى)؟! (43)

آيا گمان مى‏برى بيشتر آنان مى‏شنوند يا مى‏فهمند؟! آنان فقط همچون چهارپايانند، بلكه گمراهترند! (44)

آيا نديدى چگونه پروردگارت سايه را گسترده ساخت؟! و اگر مى‏خواست آن را ساكن قرار مى‏داد; سپس خورشيد را بر وجود آن دليل قرار داديم! (45)

سپس آن را آهسته جمع مى‏كنيم (و نظام سايه و آفتاب را حاكم مى‏سازيم)! (46)

او كسى است كه شب را براى شما لباس قرار داد، و خواب را مايه استراحت، و روز را وسيله حركت و حيات! (47)

او كسى است كه بادها را بشارتگرانى پيش از رحمتش فرستاد، و از آسمان آبى پاك‏كننده نازل كرديم... (48)

تا بوسيله آن، سرزمين مرده‏اى را زنده كنيم; و آن را به مخلوقاتى كه آفريده‏ايم -چهارپايان و انسانهاى بسيار- مى‏نوشانيم. (49)

ما اين آيات را بصورتهاى گوناگون براى آنان بيان كرديم تا متذكر شوند، ولى بيشتر مردم از هر كارى جز انكار و كفر ابا دارند. (50)

و اگر مى‏خواستيم، در هر شهر و ديارى بيم‏دهنده‏اى برمى‏انگيختيم (ولى اين كار لزومى نداشت). (51)

بنابر اين از كافران اطاعت مكن، و بوسيله آن ( قرآن) با آنان جهاد بزرگى بنما! (52)

او كسى است كه دو دريا را در كنار هم قرار داد; يكى گوارا و شيرين، و ديگر شور و تلخ; و در ميان آنها برزخى قرار داد تا با هم مخلوط نشوند (گويى هر يك به ديگرى مى‏گويد:) دور باش و نزديك نيا! (53)

او كسى است كه از آب، انسانى را آفريد; سپس او را نسب و سبب قرار داد (و نسل او را از اين دو طريق گسترش داد); و پروردگار تو همواره توانا بوده است. (54)

آنان جز خدا چيزهايى را مى‏پرستند كه نه به آنان سودى مى‏رساند و نه زيانى; و كافران هميشه در برابر پروردگارشان (در طريق كفر) پشتيبان يكديگرند. (55)

(اى پيامبر!) ما تو را جز بعنوان بشارت دهنده و انذار كننده نفرستاديم! (56)

بگو: «من در برابر آن (ابلاغ آيين خدا) هيچ گونه پاداشى از شما نمى‏طلبم; مگر كسى كه بخواهد راهى بسوى پروردگارش برگزيند (اين پاداش من است.)» (57)

و توكل كن بر آن زنده‏اى كه هرگز نمى‏ميرد; و تسبيح و حمد او را بجا آور; و همين بس كه او از گناهان بندگانش آگاه است! (58)

همان (خدايى) كه آسمانها و زمين و آنچه را ميان اين دو وجود دارد، در شش روز ( شش دوران) آفريد; سپس بر عرش (قدرت) قرار گرفت (وبه تدبير جهان پرداخت، او خداوند) رحمان است; از او بخواه كه از همه چيز آگاه است! (59)

و هنگامى كه به آنان گفته شود: «براى خداوند رحمان سجده كنيد!» مى‏گويند:«رحمان چيست؟ ! (ما اصلا رحمان را نمى‏شناسيم!) آيا براى چيزى سجده كنيم كه تو به ما دستور مى‏دهى؟! س‏ذللّه (اين سخن را مى‏گويند) و بر نفرتشان افزوده مى‏شود! (60)

جاودان و پربركت است آن (خدايى) كه در آسمان منزلگاه‏هائى براى ستارگان قرار داد; و در ميان آن، چراغ روشن و ماه تابانى آفريد! (61)

و او همان كسى است كه شب و روز را جانشين يكديگر قرار داد براى كسى كه بخواهد متذكر شود يا شكرگزارى كند (و آنچه را در روز كوتاهى كرده در شب انجام دهد و به عكس). (62)

بندگان (خاص خداوند) رحمان، كسانى هستند كه با آرامش و بى‏تكبر بر زمين راه مى‏روند; و هنگامى كه جاهلان آنها را مخاطب سازند (و سخنان نابخردانه گويند)، به آنها سلام مى‏گويند (و با بى‏اعتنايى و بزرگوارى مى‏گذرند); (63)

كسانى كه شبانگاه براى پروردگارشان سجده و قيام مى‏كنند; (64)

و كسانى كه مى‏گويند: «پروردگارا! عذاب جهنم را از ما برطرف گردان، كه عذابش سخت و پر دوام است! (65)

مسلما آن (جهنم)، بد جايگاه و بد محل اقامتى است!» (66)

و كسانى كه هرگاه انفاق كنند، نه اسراف مى‏نمايند و نه سخت‏گيرى; بلكه در ميان اين دو، حد اعتدالى دارند. (67)

و كسانى كه معبود ديگرى را با خداوند نمى‏خوانند; و انسانى را كه خداوند خونش را حرام شمرده، جز بحق نمى‏كشند; و زنا نمى‏كنند; و هر كس چنين كند، مجازات سختى خواهد ديد! (68)

عذاب او در قيامت مضاعف مى‏گردد، و هميشه با خوارى در آن خواهد ماند! (69)

مگر كسانى كه توبه كنند و ايمان آورند و عمل صالح انجام دهند، كه خداوند گناهان آنان را به حسنات مبدل مى‏كند; و خداوند همواره آمرزنده و مهربان بوده است! (70)

و كسى كه توبه كند و عمل صالح انجام دهد، بسوى خدا بازگشت مى‏كند (و پاداش خود را از او مى‏گيرد.) (71)

و كسانى كه شهادت به باطل نمى‏دهند (و در مجالس باطل شركت نمى‏كنند); و هنگامى كه با لغو و بيهودگى برخورد كنند، بزرگوارانه از آن مى‏گذرند. (72)

و كسانى كه هرگاه آيات پروردگارشان به آنان گوشزد شود، كر و كور روى آن نمى افتند. (73)

و كسانى كه مى‏گويند: «پروردگارا! از همسران و فرزندانمان مايه روشنى چشم ما قرارده، و ما را براى پرهيزگاران پيشوا گردان!» (74)

(آرى،) آنها هستند كه درجات عالى بهشت در برابر شكيباييشان به آنان پاداش داده مى‏شود; و در آن، با تحيت و سلام روبه‏رو مى‏شوند. (75)

در حالى كه جاودانه در آن خواهند ماند; چه قرارگاه و محل اقامت خوبى! (76)

بگو: «پروردگارم براى شما ارجى قائل نيست اگر دعاى شما نباشد; شما (آيات خدا و پيامبران را) تكذيب كرديد، و (اين عمل) دامان شما را خواهد گرفت و از شما جدا نخواهد شد!»خ (77)

http://www.aviny.com/Quran/Farsi/chapters/QP025.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الشعرا

به نام خداوند بخشنده بخشايشگر

طسم (1)

اين آيات كتاب روشنگر است. (2)

گويى مى‏خواهى جان خود را از شدت اندوه از دست دهى بخاطر اينكه آنها ايمان نمى‏آورند! (3)

اگر ما اراده كنيم، از آسمان بر آنان آيه‏اى نازل مى‏كنيم كه گردنهايشان در برابر آن خاضع گردد! (4)

و هيچ ذكر تازه‏اى از سوى خداوند مهربان براى آنها نمى‏آيد مگر اينكه از آن روى‏گردان مى‏شوند! (5)

آنان تكذيب كردند; اما بزودى اخبار (كيفر) آنچه را استهزا مى‏كردند به آنان مى‏رسد! (6)

آيا آنان به زمين نگاه نكردند كه چقدر از انواع گياهان پرارزش در آن رويانديم؟! (7)

در اين، نشانه روشنى است (بر وجود خدا); ولى بيشترشان هرگز مؤمن نبوده‏اند! (8)

و پروردگار تو عزيز و رحيم است! (9)

(به خاطر بياور) هنگامى را كه پروردگارت موسى را ندا داد كه به سراغ قوم ستمگر برو... (10)

قوم فرعون، آيا آنان (از مخالفت فرمان پروردگار) پرهيز نمى‏كنند؟! (11)

(موسى) عرض كرد: «پروردگارا! از آن بيم دارم كه مرا تكذيب كنند، (12)

و سينه‏ام تنگ شود، و زبانم بقدر كافى گويا نيست; (برادرم) هارون را نيز رسالت ده (تا مرا يارى كند)! (13)

و آنان (به اعتقاد خودشان) بر گردن من گناهى دارند; مى‏ترسم مرا بكشند (و اين رسالت به پايان نرسد)! (14)

فرمود: «چنين نيست، (آنان كارى نمى‏توانند انجام دهند)! شما هر دو با آيات ما (براى هدايتشان) برويد; ما با شما هستيم و (سخنانتان را) مى‏شنويم! (15)

به سراغ فرعون برويد و بگوييد: ما فرستاده پروردگار جهانيان هستيم; (16)

بنى اسرائيل را با ما بفرست!» (آنها به سراغ فرعون آمدند); (17)

(فرعون) گفت: «آيا ما تو را در كودكى در ميان خود پرورش نداديم، و سالهايى از زندگيت را در ميان ما نبودى؟! (18)

و سرانجام، آن كارت را (كه نمى‏بايست انجام دهى) انجام دادى (و يك نفر از ما را كشتى)، و تو از ناسپاسانى!» (19)

(موسى) گفت: «من آن كار را انجام دادم در حالى كه از بى‏خبران بودم! (20)

پس هنگامى كه از شما ترسيدم فرار كردم; و پروردگارم به من حكمت و دانش بخشيد، و مرا از پيامبران قرار داد! (21)

آيا اين منتى است كه تو بر من مى‏گذارى كه بنى اسرائيل را برده خود ساخته‏اى؟!» (22)

فرعون گفت: «پروردگار عالميان چيست؟!» (23)

(موسى) گفت: «پروردگار آسمانها و زمين و آنچه ميان آن دو است، اگر اهل يقين هستيد!». (24)

(فرعون) به اطرافيانش گفت: «آيا نمى‏شنويد (اين مرد چه مى‏گويد)؟!» (25)

(موسى) گفت: «او پروردگار شما و پروردگار نياكان شماست!» (26)

(فرعون) گفت: «پيامبرى كه بسوى شما فرستاده شده مسلما ديوانه است!» (27)

(موسى) گفت: «او پروردگار مشرق و مغرب و آنچه ميان آن دو است مى‏باشد، اگر شما عقل و انديشه خود را به كار مى‏گرفتيد!» (28)

(فرعون خشمگين شد و) گفت: «اگر معبودى غير از من برگزينى، تو را از زندانيان قرار خواهم داد!» (29)

(موسى) گفت: «حتى اگر نشانه آشكارى براى تو بياورم (باز ايمان نمى‏آورى)؟!» (30)

گفت: «اگر راست مى‏گويى آن را بياور!» (31)

در اين هنگام موسى عصاى خود را افكند، و ناگهان مار عظيم و آشكارى شد; (32)

و دست خود را (در گريبان فرو برد و) بيرون آورد، و در برابر بينندگان سفيد و روشن بود. (33)

(فرعون) به گروهى كه اطراف او بودند گفت: «اين ساحر آگاه و ماهرى است! (34)

او مى‏خواهد با سحرش شما را از سرزمينتان بيرون كند! شما چه نظر مى‏دهيد؟» (35)

گفتند: «او و برادرش را مهلت ده; و ماموران را براى بسيج به تمام شهرها اعزام كن، (36)

تا هر ساحر ماهر و دانايى را نزد تو آورند!» (37)

سرانجام ساحران براى وعده‏گاه روز معينى جمع‏آورى شدند. (38)

و به مردم گفته شد: «آيا شما نيز (در اين صحنه) اجتماع مى‏كنيد... (39)

تا اگر ساحران پيروز شوند، از آنان پيروى كنيم؟!» (40)

هنگامى كه ساحران آمدند، به فرعون گفتند: «آيا اگر ما پيروز شويم، پاداش مهمى خواهيم داشت؟» (41)

گفت: «(آرى،) و در آن صورت شما از مقربان خواهيد بود!» (42)

(روز موعود فرا رسيد و همگى جمع شدند;) موسى به ساحران گفت: «آنچه را مى‏خواهيد بيفكنيد، بيفكنيد!» (43)

آنها طنابها و عصاهاى خود را افكندند و گفتند: «به عزت فرعون، ما قطعا پيروزيم!» (44)

سپس موسى عصايش را افكند، ناگهان تمام وسايل دروغين آنها را بلعيد! (45)

فورا همه ساحران به سجده افتادند. (46)

گفتند: «ما به پروردگار عالميان ايمان آورديم، (47)

پروردگار موسى و هارون!» (48)

(فرعون) گفت: «آيا پيش از اينكه به شما اجازه دهم به او ايمان آورديد؟! مسلما او بزرگ و استاد شماست كه به شما سحرآموخته (و اين يك توطئه است)! اما بزودى خواهيد دانست! دستها و پاهاى شما را بعكس يكديگر قطع مى‏كنم، و همه شما را به دار مى‏آويزم!» (49)

گفتند: «مهم نيست، (هر كارى از دستت ساخته است بكن)! ما بسوى پروردگارمان بازمى‏گرديم! (50)

ما اميدواريم كه پروردگارمان خطاهاى ما را ببخشد، چرا كه ما نخستين ايمان‏آورندگان بوديم!; س‏ذللّه (51)

و به موسى وحى كرديم كه شبانه بندگانم را (از مصر) كوچ ده، زيرا شما مورد تعقيب هستيد! س‏ذللّه (52)

فرعون (از اين ماجرا آگاه شد و) ماموران بسيج نيرو را به شهرها فرستاد، (53)

(و گفت:) اينها مسلما گروهى اندكند; (54)

و اينها ما را به خشم آورده‏اند; (55)

و ما همگى آماده پيكاريم!» (56)

(سرانجام فرعونيان مغلوب شدند،) و ما آنها را از باغها و چشمه‏ها بيرون رانديم، (57)

و از گنجها و قصرهاى مجلل! (58)

(آرى،) اينچنين كرديم! و بنى اسرائيل را وارث آنها ساختيم! (59)

آنان به تعقيب بنى اسرائيل پرداختند، و به هنگام طلوع آفتاب به آنها رسيدند. (60)

هنگامى كه دو گروه يكديگر را ديدند، ياران موسى گفتند: «ما در چنگال فرعونيان گرفتار شديم!» (61)

(موسى) گفت: «چنين نيست! يقينا پروردگارم با من است، بزودى مرا هدايت خواهد كرد!» (62)

و بدنبال آن به موسى وحى كرديم: «عصايت را به دريا بزن!» (عصايش را به دريا زد،) و دريا از هم شكافته شد، و هر بخشى همچون كوه عظيمى بود! (63)

و در آنجا ديگران ( لشكر فرعون) را نيز (به دريا) نزديك ساختيم! (64)

و موسى و تمام كسانى را كه با او بودند نجات داديم! (65)

سپس ديگران را غرق كرديم! (66)

در اين جريان، نشانه روشنى است ولى بيشترشان ايمان نياوردند! (چرا كه طالب حق نبودند) (67)

و پروردگارت شكست‏ناپذير و مهربان است! (68)

و بر آنان خبر ابراهيم را بخوان، (69)

هنگامى كه به پدر و قومش گفت: «چه چيز را مى‏پرستيد؟!» (70)

گفتند: «بتهايى را مى‏پرستيم، و همه روز ملازم عبادت آنهاييم.» (71)

گفت: «آيا هنگامى كه آنها را مى‏خوانيد صداى شما را مى‏شنوند؟! (72)

يا سود و زيانى به شما مى‏رسانند؟!» (73)

گفتند: «ما فقط نياكان خود را يافتيم كه چنين مى‏كنند.» (74)

گفت: «آيا ديديد (اين) چيزهايى را كه پيوسته پرستش مى‏كرديد... (75)

شما و پدران پيشين شما، (76)

همه آنها دشمن من هستند (و من دشمن آنها)، مگر پروردگار عالميان! (77)

همان كسى كه مرا آفريد، و پيوسته راهنمائيم مى‏كند، (78)

و كسى كه مرا غذا مى‏دهد و سيراب مى‏نمايد، (79)

و هنگامى كه بيمار شوم مرا شفا مى‏دهد، (80)

و كسى كه مرا مى‏ميراند و سپس زنده مى‏كند، (81)

و كسى كه اميد دارم گناهم را در روز جزا ببخشد! (82)

پروردگارا! به من علم و دانش ببخش، و مرا به صالحان ملحق كن! (83)

و براى من در ميان امتهاى آينده، زبان صدق (و ذكر خيرى) قرار ده! (84)

و مرا وارثان بهشت پرنعمت گردان! (85)

و پدرم ( عمويم) را بيامرز، كه او از گمراهان بود! (86)

و در آن روز كه مردم برانگيخته مى‏شوند، مرا شرمنده و رسوا مكن! (87)

در آن روز كه مال و فرزندان سودى نمى‏بخشد، (88)

مگر كسى كه با قلب سليم به پيشگاه خدا آيد!» (89)

(در آن روز،) بهشت براى پرهيزكاران نزديك مى‏شود، (90)

و دوزخ براى گمراهان آشكار مى‏گردد، (91)

و به آنان گفته مى‏شود: «كجا هستند معبودانى كه آنها را پرستش مى‏كرديد... (92)

معبودهايى غير از خدا؟! آيا آنها شمارا يارى مى‏كنند، يا كسى به يارى آنها مى‏آيد؟!» (93)

در آن هنگام همه آن معبودان با عابدان گمراه به دوزخ افكنده مى‏شوند; (94)

و همچنين همگى لشكريان ابليس! (95)

آنها در آنجا در حالى كه به مخاصمه برخاسته‏اند مى‏گويند: (96)

«به خدا سوگند كه ما در گمراهى آشكارى بوديم، (97)

چون شما را با پروردگار عالميان برابر مى‏شمرديم! (98)

اما كسى جز مجرمان ما را گمراه نكرد! (99)

(افسوس كه امروز) شفاعت‏كنندگانى براى ما وجود ندارد، (100)

و نه دوست گرم و پرمحبتى! (101)

اى كاش بار ديگر (به دنيا) بازگرديم و از مؤمنان باشيم!» (102)

در اين ماجرا، نشانه (و عبرتى) است; ولى بيشتر آنان مؤمن نبودند! (103)

و پروردگار تو عزيز و رحيم است! (104)

قوم نوح رسولان را تكذيب كردند، (105)

هنگامى كه برادرشان نوح به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (106)

مسلما من براى شما پيامبرى امين هستم! (107)

تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (108)

من براى اين دعوت، هيچ مزدى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (109)

پس، تقواى الهى پيشه كنيد و مرا اطاعت نماييد!» (110)

گفتند: «آيا ما به تو ايمان بياوريم در حالى كه افراد پست و بى‏ارزش از تو پيروى كرده‏اند؟!» (111)

(نوح) گفت: «من چه مى‏دانم آنها چه كارى داشته‏اند! (112)

حساب آنها تنها با پروردگار من است اگر شما مى‏فهميديد! (113)

و من هرگز مؤمنان را طرد نخواهم كرد. (114)

من تنها انذاركننده‏اى آشكارم.» (115)

گفتند: «اى نوح! اگر (از حرفهايت) دست برندارى، سنگباران خواهى شد!» (116)

گفت: «پروردگارا! قوم من، مرا تكذيب كردند! (117)

اكنون ميان من و آنها جدايى بيفكن; و مرا و مؤمنانى را كه با من هستند رهايى بخش!» (118)

ما، او و كسانى را كه با او بودند، در آن كشتى كه پر (از انسان و انواع حيوانات) بود، رهايى بخشيديم! (119)

سپس بقيه را غرق كرديم! (120)

در اين ماجرا نشانه روشنى است; اما بيشتر آنان مؤمن نبودند. (121)

و پروردگار تو عزيز و رحيم است. (122)

قوم عاد (نيز) رسولان (خدا) را تكذيب كردند، (123)

هنگامى كه برادرشان هود گفت: «آيا تقوا پيشه نمى‏كنيد؟! (124)

مسلما من براى شما پيامبرى امين هستم. (125)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (126)

من در برابر اين دعوت، هيچ اجر و پاداشى از شما نمى‏طلبم; اجر و پاداش من تنها بر پروردگار عالميان است. (127)

آيا شما بر هر مكان مرتفعى نشانه‏اى از روى هوا و هوس مى‏سازيد؟! (128)

و قصرها و قلعه‏هاى زيبا و محكم بنا مى‏كنيد شايد در دنيا جاودانه بمانيد؟! (129)

و هنگامى كه كسى را مجازات مى‏كنيد همچون جباران كيفر مى‏دهيد! (130)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (131)

و از (نافرمانى) خدايى بپرهيزيد كه شما را به نعمتهايى كه مى‏دانيد امداد كرده; (132)

شما را به چهارپايان و نيز پسران (لايق و برومند) امداد فرموده; (133)

همچنين به باغها و چشمه‏ها! (134)

(اگر كفران كنيد،) من بر شما از عذاب روزى بزرگ مى‏ترسم!» (135)

آنها ( قوم عاد) گفتند: «براى ما تفاوت نمى‏كند، چه ما را انذار كنى يا نكنى; (بيهوده خود را خسته مكن)! (136)

اين همان روش (و افسانه‏هاى) پيشينيان است! (137)

و ما هرگز مجازات نخواهيم شد!» (138)

آنان هود را تكذيب كردند، ما هم نابودشان كرديم; و در اين، آيت‏و نشانه‏اى است (براى آگاهان) ; ولى بيشتر آنان مؤمن نبودند! (139)

و پروردگار تو عزيز و رحيم است! (140)

قوم ثمود رسولان (خدا) را تكذيب كردند، (141)

هنگامى كه صالح به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (142)

من براى شما پيامبرى امين هستم! (143)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (144)

من در برابر اين دعوت، اجر و پاداشى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (145)

آيا شما تصور مى‏كنيد هميشه در نهايت امنيت در نعمتهايى كه اينجاست مى‏مانيد، (146)

در اين باغها و چشمه‏ها، (147)

در اين زراعتها و نخلهايى كه ميوه‏هايش شيرين و رسيده است؟! (148)

و از كوه‏ها خانه‏هايى مى‏تراشيد، و در آن به عيش و نوش مى‏پردازيد! (149)

پس از خدا بترسيد و مرا اطاعت كنيد! (150)

و فرمان مسرفان را اطاعت نكنيد! (151)

همانها كه در زمين فساد مى‏كنند و اصلاح نمى‏كنند!» (152)

گفتند: «(اى صالح!) تو از افسون شدگانى (و عقل خود را از دست داده‏اى!) (153)

تو فقط بشرى همچون مائى; اگر راست مى‏گويى آيت و نشانه‏اى بياور!» (154)

گفت: «اين ناقه‏اى است (كه آيت الهى است) براى او سهمى (از آب قريه)، و براى شما سهم روز معينى است! (155)

كمترين آزارى به آن نرسانيد، كه عذاب روزى بزرگ شما را فرا خواهد گرفت!» (156)

سرانجام بر آن (ناقه) حمله نموده آن را «پى‏» كردند; (و هلاك نمودند) سپس از كرده خود پشيمان شدند! (157)

و عذاب الهى آنان را فرا گرفت; در اين، آيت و نشانه‏اى است; ولى بيشتر آنان مؤمن نبودند! (158)

و پروردگار تو عزيز و رحيم است! (159)

قوم لوط فرستادگان (خدا) را تكذيب كردند، (160)

هنگامى كه برادرشان لوط به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (161)

من براى شما پيامبرى امين هستم! (162)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (163)

من در برابر اين دعوت، اجرى از شما نمى‏طلبم، اجر من فقط بر پروردگار عالميان است! (164)

آيا در ميان جهانيان، شما به سراغ جنس ذكور مى‏رويد (و همجنس بازى مى‏كنيد، آيا اين زشت و ننگين نيست؟!) (165)

و همسرانى را كه پروردگارتان براى شما آفريده است رها مى‏كنيد؟! (حقا) شما قوم تجاوزگرى هستيد!» (166)

گفتند: «اى لوط! اگر (از اين سخنان) دست برندارى، به يقين از اخراج شدگان خواهى بود!» (167)

گفت: «من دشمن سرسخت اعمال شما هستم! (168)

پروردگارا! من و خاندانم را از آنچه اينها انجام مى‏دهند رهايى بخش!» (169)

ما او و تمامى خاندانش را نجات داديم، (170)

جز پيرزنى كه در ميان بازماندگان بود! (171)

سپس ديگران را هلاك كرديم! (172)

و بارانى (از سنگ) بر آنها فرستاديم; چه باران بدى بود باران انذارشدگان! (173)

در اين (ماجراى قوم لوط و سرنوشت شوم آنها) آيتى است; اما بيشترشان مؤمن نبودند. (174)

و پروردگار تو عزيز و رحيم است! (175)

اصحاب ايكه ( شهرى نزديك مدين) رسولان (خدا) را تكذيب كردند، (176)

هنگامى كه شعيب به آنها گفت: «آيا تقوا پيشه نمى‏كنيد؟! (177)

مسلما من براى شما پيامبرى امين هستم! (178)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (179)

من در برابر اين دعوت، پاداشى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (180)

حق پيمانه را ادا كنيد (و كم فروشى نكنيد)، و ديگران را به خسارت نيفكنيد! (181)

و با ترازوى صحيح وزن كنيد! (182)

و حق مردم را كم نگذاريد، و در زمين تلاش براى فساد نكنيد! (183)

و از (نافرمانى) كسى كه شما و اقوام پيشين را آفريد بپرهيزيد!» (184)

آنها گفتند: «تو فقط از افسون‏شدگانى! (185)

تو بشرى همچون مائى، تنها گمانى كه درباره تو داريم اين است كه از دروغگويانى! (186)

اگر راست مى‏گويى، سنگهايى از آسمان بر سر ما بباران!» (187)

(شعيب) گفت: «پروردگار من به اعمالى كه شما انجام مى‏دهيد داناتر است!» (188)

سرانجام او را تكذيب كردند، و عذاب روز سايبان (سايبانى از ابر صاعقه‏خيز) آنها را فراگرفت; يقينا آن عذاب روز بزرگى بود! (189)

در اين ماجرا، آيت و نشانه‏اى است; ولى بيشتر آنها مؤمن نبودند. (190)

و پروردگار تو عزيز و رحيم است! (191)

مسلما اين (قرآن) از سوى پروردگار جهانيان نازل شده است! (192)

روح الامين آن را نازل كرده است... (193)

بر قلب (پاك) تو، تا از انذاركنندگان باشى! (194)

آن را به زبان عربى آشكار (نازل كرد)! (195)

و توصيف آن در كتابهاى پيشينيان نيز آمده است! (196)

آيا همين نشانه براى آنها كافى نيست كه علماى بنى اسرائيل بخوبى از آن آگاهند؟! (197)

هرگاه ما آن را بر بعضى از عجم ( غير عرب)ها نازل مى‏كرديم... (198)

و او آن را بر ايشان مى‏خواند، به آن ايمان نمى‏آورند! (199)

(آرى،) اين گونه (با بيانى رسا) قرآن را در دلهاى مجرمان وارد مى‏كنيم! (200)

(اما) به آن ايمان نمى‏آورند تا عذاب دردناك را با چشم خود ببينند! (201)

ناگهان به سراغشان مى‏آيد، در حالى كه توجه ندارند! (202)

و (در آن هنگام) مى‏گويند: «آيا به ما مهلتى داده خواهد شد؟!» (203)

آيا براى عذاب ما عجله مى‏كنند؟! (204)

به ما خبر ده، اگر (باز هم) ساليانى آنها را از اين زندگى بهره‏مند سازيم... (205)

سپس عذابى كه به آنها وعده داده شده به سراغشان بيايد... (206)

اين تمتع و بهره‏گيرى از دنيا براى آنها سودى نخواهد داشت! (207)

ما هيچ شهر و ديارى را هلاك نكرديم مگر اينكه انذاركنندگانى (از پيامبران الهى) داشتند. (208)

تا متذكر شوند; و ما هرگز ستمكار نبوديم! (كه بدون اتمام حجت مجازات كنيم) (209)

شياطين و جنيان (هرگز) اين آيات را نازل نكردند! (210)

و براى آنها سزاوار نيست; و قدرت ندارند! (211)

آنها از استراق سمع (و شنيدن اخبار آسمانها) بركنارند! (212)

(اى پيامبر!) هيچ معبودى را با خداوند مخوان، كه از معذبين خواهى بود! (213)

و خويشاوندان نزديكت را انذار كن! (214)

و بال و پر خود را براى مؤمنانى كه از تو پيروى مى‏كنند بگستر! (215)

اگر تو را نافرمانى كنند بگو: «من از آنچه شما انجام مى‏دهيد بيزارم!» (216)

و بر خداوند عزيز و رحيم توكل كن! (217)

همان كسى كه تو را به هنگامى كه (براى عبادت) برمى‏خيزى مى‏بيند; (218)

و (نيز) حركت تو را در ميان سجده‏كنندگان! (219)

اوست خداى شنوا و دانا. (220)

آيا به شما خبر دهم كه شياطين بر چه كسى نازل مى‏شوند؟! (221)

آنها بر هر دروغگوى گنهكار نازل مى‏گردند; (222)

آنچه را مى‏شنوند (به ديگران) القا مى‏كنند; و بيشترشان دروغگو هستند! (223)

(پيامبر اسلام شاعر نيست;) شاعران كسانى هستند كه گمراهان از آنان پيروى مى‏كنند. (224)

آيا نمى‏بينى آنها در هر وادى سرگردانند؟ (225)

و سخنانى مى‏گويند كه (به آنها) عمل نمى‏كنند؟! (226)

مگر كسانى كه ايمان آورده و كارهاى شايسته انجام مى‏دهند و خدا را بسيار ياد مى كنند، و به هنگامى كه مورد ستم واقع مى‏شوند به دفاع از خويشتن (و مؤمنان) برمى‏خيزند (و از شعر در اين راه كمك مى‏گيرند); آنها كه ستم كردند به زودى مى‏دانند كه بازگشتشان به كجاست! (227)


قرآن

سوره الشعرا

به نام خداوند بخشنده بخشايشگر

طسم (1)

اين آيات كتاب روشنگر است. (2)

گويى مى‏خواهى جان خود را از شدت اندوه از دست دهى بخاطر اينكه آنها ايمان نمى‏آورند! (3)

اگر ما اراده كنيم، از آسمان بر آنان آيه‏اى نازل مى‏كنيم كه گردنهايشان در برابر آن خاضع گردد! (4)

و هيچ ذكر تازه‏اى از سوى خداوند مهربان براى آنها نمى‏آيد مگر اينكه از آن روى‏گردان مى‏شوند! (5)

آنان تكذيب كردند; اما بزودى اخبار (كيفر) آنچه را استهزا مى‏كردند به آنان مى‏رسد! (6)

آيا آنان به زمين نگاه نكردند كه چقدر از انواع گياهان پرارزش در آن رويانديم؟! (7)

در اين، نشانه روشنى است (بر وجود خدا); ولى بيشترشان هرگز مؤمن نبوده‏اند! (8)

و پروردگار تو عزيز و رحيم است! (9)

(به خاطر بياور) هنگامى را كه پروردگارت موسى را ندا داد كه به سراغ قوم ستمگر برو... (10)

قوم فرعون، آيا آنان (از مخالفت فرمان پروردگار) پرهيز نمى‏كنند؟! (11)

(موسى) عرض كرد: «پروردگارا! از آن بيم دارم كه مرا تكذيب كنند، (12)

و سينه‏ام تنگ شود، و زبانم بقدر كافى گويا نيست; (برادرم) هارون را نيز رسالت ده (تا مرا يارى كند)! (13)

و آنان (به اعتقاد خودشان) بر گردن من گناهى دارند; مى‏ترسم مرا بكشند (و اين رسالت به پايان نرسد)! (14)

فرمود: «چنين نيست، (آنان كارى نمى‏توانند انجام دهند)! شما هر دو با آيات ما (براى هدايتشان) برويد; ما با شما هستيم و (سخنانتان را) مى‏شنويم! (15)

به سراغ فرعون برويد و بگوييد: ما فرستاده پروردگار جهانيان هستيم; (16)

بنى اسرائيل را با ما بفرست!» (آنها به سراغ فرعون آمدند); (17)

(فرعون) گفت: «آيا ما تو را در كودكى در ميان خود پرورش نداديم، و سالهايى از زندگيت را در ميان ما نبودى؟! (18)

و سرانجام، آن كارت را (كه نمى‏بايست انجام دهى) انجام دادى (و يك نفر از ما را كشتى)، و تو از ناسپاسانى!» (19)

(موسى) گفت: «من آن كار را انجام دادم در حالى كه از بى‏خبران بودم! (20)

پس هنگامى كه از شما ترسيدم فرار كردم; و پروردگارم به من حكمت و دانش بخشيد، و مرا از پيامبران قرار داد! (21)

آيا اين منتى است كه تو بر من مى‏گذارى كه بنى اسرائيل را برده خود ساخته‏اى؟!» (22)

فرعون گفت: «پروردگار عالميان چيست؟!» (23)

(موسى) گفت: «پروردگار آسمانها و زمين و آنچه ميان آن دو است، اگر اهل يقين هستيد!». (24)

(فرعون) به اطرافيانش گفت: «آيا نمى‏شنويد (اين مرد چه مى‏گويد)؟!» (25)

(موسى) گفت: «او پروردگار شما و پروردگار نياكان شماست!» (26)

(فرعون) گفت: «پيامبرى كه بسوى شما فرستاده شده مسلما ديوانه است!» (27)

(موسى) گفت: «او پروردگار مشرق و مغرب و آنچه ميان آن دو است مى‏باشد، اگر شما عقل و انديشه خود را به كار مى‏گرفتيد!» (28)

(فرعون خشمگين شد و) گفت: «اگر معبودى غير از من برگزينى، تو را از زندانيان قرار خواهم داد!» (29)

(موسى) گفت: «حتى اگر نشانه آشكارى براى تو بياورم (باز ايمان نمى‏آورى)؟!» (30)

گفت: «اگر راست مى‏گويى آن را بياور!» (31)

در اين هنگام موسى عصاى خود را افكند، و ناگهان مار عظيم و آشكارى شد; (32)

و دست خود را (در گريبان فرو برد و) بيرون آورد، و در برابر بينندگان سفيد و روشن بود. (33)

(فرعون) به گروهى كه اطراف او بودند گفت: «اين ساحر آگاه و ماهرى است! (34)

او مى‏خواهد با سحرش شما را از سرزمينتان بيرون كند! شما چه نظر مى‏دهيد؟» (35)

گفتند: «او و برادرش را مهلت ده; و ماموران را براى بسيج به تمام شهرها اعزام كن، (36)

تا هر ساحر ماهر و دانايى را نزد تو آورند!» (37)

سرانجام ساحران براى وعده‏گاه روز معينى جمع‏آورى شدند. (38)

و به مردم گفته شد: «آيا شما نيز (در اين صحنه) اجتماع مى‏كنيد... (39)

تا اگر ساحران پيروز شوند، از آنان پيروى كنيم؟!» (40)

هنگامى كه ساحران آمدند، به فرعون گفتند: «آيا اگر ما پيروز شويم، پاداش مهمى خواهيم داشت؟» (41)

گفت: «(آرى،) و در آن صورت شما از مقربان خواهيد بود!» (42)

(روز موعود فرا رسيد و همگى جمع شدند;) موسى به ساحران گفت: «آنچه را مى‏خواهيد بيفكنيد، بيفكنيد!» (43)

آنها طنابها و عصاهاى خود را افكندند و گفتند: «به عزت فرعون، ما قطعا پيروزيم!» (44)

سپس موسى عصايش را افكند، ناگهان تمام وسايل دروغين آنها را بلعيد! (45)

فورا همه ساحران به سجده افتادند. (46)

گفتند: «ما به پروردگار عالميان ايمان آورديم، (47)

پروردگار موسى و هارون!» (48)

(فرعون) گفت: «آيا پيش از اينكه به شما اجازه دهم به او ايمان آورديد؟! مسلما او بزرگ و استاد شماست كه به شما سحرآموخته (و اين يك توطئه است)! اما بزودى خواهيد دانست! دستها و پاهاى شما را بعكس يكديگر قطع مى‏كنم، و همه شما را به دار مى‏آويزم!» (49)

گفتند: «مهم نيست، (هر كارى از دستت ساخته است بكن)! ما بسوى پروردگارمان بازمى‏گرديم! (50)

ما اميدواريم كه پروردگارمان خطاهاى ما را ببخشد، چرا كه ما نخستين ايمان‏آورندگان بوديم!; س‏ذللّه (51)

و به موسى وحى كرديم كه شبانه بندگانم را (از مصر) كوچ ده، زيرا شما مورد تعقيب هستيد! س‏ذللّه (52)

فرعون (از اين ماجرا آگاه شد و) ماموران بسيج نيرو را به شهرها فرستاد، (53)

(و گفت:) اينها مسلما گروهى اندكند; (54)

و اينها ما را به خشم آورده‏اند; (55)

و ما همگى آماده پيكاريم!» (56)

(سرانجام فرعونيان مغلوب شدند،) و ما آنها را از باغها و چشمه‏ها بيرون رانديم، (57)

و از گنجها و قصرهاى مجلل! (58)

(آرى،) اينچنين كرديم! و بنى اسرائيل را وارث آنها ساختيم! (59)

آنان به تعقيب بنى اسرائيل پرداختند، و به هنگام طلوع آفتاب به آنها رسيدند. (60)

هنگامى كه دو گروه يكديگر را ديدند، ياران موسى گفتند: «ما در چنگال فرعونيان گرفتار شديم!» (61)

(موسى) گفت: «چنين نيست! يقينا پروردگارم با من است، بزودى مرا هدايت خواهد كرد!» (62)

و بدنبال آن به موسى وحى كرديم: «عصايت را به دريا بزن!» (عصايش را به دريا زد،) و دريا از هم شكافته شد، و هر بخشى همچون كوه عظيمى بود! (63)

و در آنجا ديگران ( لشكر فرعون) را نيز (به دريا) نزديك ساختيم! (64)

و موسى و تمام كسانى را كه با او بودند نجات داديم! (65)

سپس ديگران را غرق كرديم! (66)

در اين جريان، نشانه روشنى است ولى بيشترشان ايمان نياوردند! (چرا كه طالب حق نبودند) (67)

و پروردگارت شكست‏ناپذير و مهربان است! (68)

و بر آنان خبر ابراهيم را بخوان، (69)

هنگامى كه به پدر و قومش گفت: «چه چيز را مى‏پرستيد؟!» (70)

گفتند: «بتهايى را مى‏پرستيم، و همه روز ملازم عبادت آنهاييم.» (71)

گفت: «آيا هنگامى كه آنها را مى‏خوانيد صداى شما را مى‏شنوند؟! (72)

يا سود و زيانى به شما مى‏رسانند؟!» (73)

گفتند: «ما فقط نياكان خود را يافتيم كه چنين مى‏كنند.» (74)

گفت: «آيا ديديد (اين) چيزهايى را كه پيوسته پرستش مى‏كرديد... (75)

شما و پدران پيشين شما، (76)

همه آنها دشمن من هستند (و من دشمن آنها)، مگر پروردگار عالميان! (77)

همان كسى كه مرا آفريد، و پيوسته راهنمائيم مى‏كند، (78)

و كسى كه مرا غذا مى‏دهد و سيراب مى‏نمايد، (79)

و هنگامى كه بيمار شوم مرا شفا مى‏دهد، (80)

و كسى كه مرا مى‏ميراند و سپس زنده مى‏كند، (81)

و كسى كه اميد دارم گناهم را در روز جزا ببخشد! (82)

پروردگارا! به من علم و دانش ببخش، و مرا به صالحان ملحق كن! (83)

و براى من در ميان امتهاى آينده، زبان صدق (و ذكر خيرى) قرار ده! (84)

و مرا وارثان بهشت پرنعمت گردان! (85)

و پدرم ( عمويم) را بيامرز، كه او از گمراهان بود! (86)

و در آن روز كه مردم برانگيخته مى‏شوند، مرا شرمنده و رسوا مكن! (87)

در آن روز كه مال و فرزندان سودى نمى‏بخشد، (88)

مگر كسى كه با قلب سليم به پيشگاه خدا آيد!» (89)

(در آن روز،) بهشت براى پرهيزكاران نزديك مى‏شود، (90)

و دوزخ براى گمراهان آشكار مى‏گردد، (91)

و به آنان گفته مى‏شود: «كجا هستند معبودانى كه آنها را پرستش مى‏كرديد... (92)

معبودهايى غير از خدا؟! آيا آنها شمارا يارى مى‏كنند، يا كسى به يارى آنها مى‏آيد؟!» (93)

در آن هنگام همه آن معبودان با عابدان گمراه به دوزخ افكنده مى‏شوند; (94)

و همچنين همگى لشكريان ابليس! (95)

آنها در آنجا در حالى كه به مخاصمه برخاسته‏اند مى‏گويند: (96)

«به خدا سوگند كه ما در گمراهى آشكارى بوديم، (97)

چون شما را با پروردگار عالميان برابر مى‏شمرديم! (98)

اما كسى جز مجرمان ما را گمراه نكرد! (99)

(افسوس كه امروز) شفاعت‏كنندگانى براى ما وجود ندارد، (100)

و نه دوست گرم و پرمحبتى! (101)

اى كاش بار ديگر (به دنيا) بازگرديم و از مؤمنان باشيم!» (102)

در اين ماجرا، نشانه (و عبرتى) است; ولى بيشتر آنان مؤمن نبودند! (103)

و پروردگار تو عزيز و رحيم است! (104)

قوم نوح رسولان را تكذيب كردند، (105)

هنگامى كه برادرشان نوح به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (106)

مسلما من براى شما پيامبرى امين هستم! (107)

تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (108)

من براى اين دعوت، هيچ مزدى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (109)

پس، تقواى الهى پيشه كنيد و مرا اطاعت نماييد!» (110)

گفتند: «آيا ما به تو ايمان بياوريم در حالى كه افراد پست و بى‏ارزش از تو پيروى كرده‏اند؟!» (111)

(نوح) گفت: «من چه مى‏دانم آنها چه كارى داشته‏اند! (112)

حساب آنها تنها با پروردگار من است اگر شما مى‏فهميديد! (113)

و من هرگز مؤمنان را طرد نخواهم كرد. (114)

من تنها انذاركننده‏اى آشكارم.» (115)

گفتند: «اى نوح! اگر (از حرفهايت) دست برندارى، سنگباران خواهى شد!» (116)

گفت: «پروردگارا! قوم من، مرا تكذيب كردند! (117)

اكنون ميان من و آنها جدايى بيفكن; و مرا و مؤمنانى را كه با من هستند رهايى بخش!» (118)

ما، او و كسانى را كه با او بودند، در آن كشتى كه پر (از انسان و انواع حيوانات) بود، رهايى بخشيديم! (119)

سپس بقيه را غرق كرديم! (120)

در اين ماجرا نشانه روشنى است; اما بيشتر آنان مؤمن نبودند. (121)

و پروردگار تو عزيز و رحيم است. (122)

قوم عاد (نيز) رسولان (خدا) را تكذيب كردند، (123)

هنگامى كه برادرشان هود گفت: «آيا تقوا پيشه نمى‏كنيد؟! (124)

مسلما من براى شما پيامبرى امين هستم. (125)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (126)

من در برابر اين دعوت، هيچ اجر و پاداشى از شما نمى‏طلبم; اجر و پاداش من تنها بر پروردگار عالميان است. (127)

آيا شما بر هر مكان مرتفعى نشانه‏اى از روى هوا و هوس مى‏سازيد؟! (128)

و قصرها و قلعه‏هاى زيبا و محكم بنا مى‏كنيد شايد در دنيا جاودانه بمانيد؟! (129)

و هنگامى كه كسى را مجازات مى‏كنيد همچون جباران كيفر مى‏دهيد! (130)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (131)

و از (نافرمانى) خدايى بپرهيزيد كه شما را به نعمتهايى كه مى‏دانيد امداد كرده; (132)

شما را به چهارپايان و نيز پسران (لايق و برومند) امداد فرموده; (133)

همچنين به باغها و چشمه‏ها! (134)

(اگر كفران كنيد،) من بر شما از عذاب روزى بزرگ مى‏ترسم!» (135)

آنها ( قوم عاد) گفتند: «براى ما تفاوت نمى‏كند، چه ما را انذار كنى يا نكنى; (بيهوده خود را خسته مكن)! (136)

اين همان روش (و افسانه‏هاى) پيشينيان است! (137)

و ما هرگز مجازات نخواهيم شد!» (138)

آنان هود را تكذيب كردند، ما هم نابودشان كرديم; و در اين، آيت‏و نشانه‏اى است (براى آگاهان) ; ولى بيشتر آنان مؤمن نبودند! (139)

و پروردگار تو عزيز و رحيم است! (140)

قوم ثمود رسولان (خدا) را تكذيب كردند، (141)

هنگامى كه صالح به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (142)

من براى شما پيامبرى امين هستم! (143)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (144)

من در برابر اين دعوت، اجر و پاداشى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (145)

آيا شما تصور مى‏كنيد هميشه در نهايت امنيت در نعمتهايى كه اينجاست مى‏مانيد، (146)

در اين باغها و چشمه‏ها، (147)

در اين زراعتها و نخلهايى كه ميوه‏هايش شيرين و رسيده است؟! (148)

و از كوه‏ها خانه‏هايى مى‏تراشيد، و در آن به عيش و نوش مى‏پردازيد! (149)

پس از خدا بترسيد و مرا اطاعت كنيد! (150)

و فرمان مسرفان را اطاعت نكنيد! (151)

همانها كه در زمين فساد مى‏كنند و اصلاح نمى‏كنند!» (152)

گفتند: «(اى صالح!) تو از افسون شدگانى (و عقل خود را از دست داده‏اى!) (153)

تو فقط بشرى همچون مائى; اگر راست مى‏گويى آيت و نشانه‏اى بياور!» (154)

گفت: «اين ناقه‏اى است (كه آيت الهى است) براى او سهمى (از آب قريه)، و براى شما سهم روز معينى است! (155)

كمترين آزارى به آن نرسانيد، كه عذاب روزى بزرگ شما را فرا خواهد گرفت!» (156)

سرانجام بر آن (ناقه) حمله نموده آن را «پى‏» كردند; (و هلاك نمودند) سپس از كرده خود پشيمان شدند! (157)

و عذاب الهى آنان را فرا گرفت; در اين، آيت و نشانه‏اى است; ولى بيشتر آنان مؤمن نبودند! (158)

و پروردگار تو عزيز و رحيم است! (159)

قوم لوط فرستادگان (خدا) را تكذيب كردند، (160)

هنگامى كه برادرشان لوط به آنان گفت: «آيا تقوا پيشه نمى‏كنيد؟! (161)

من براى شما پيامبرى امين هستم! (162)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (163)

من در برابر اين دعوت، اجرى از شما نمى‏طلبم، اجر من فقط بر پروردگار عالميان است! (164)

آيا در ميان جهانيان، شما به سراغ جنس ذكور مى‏رويد (و همجنس بازى مى‏كنيد، آيا اين زشت و ننگين نيست؟!) (165)

و همسرانى را كه پروردگارتان براى شما آفريده است رها مى‏كنيد؟! (حقا) شما قوم تجاوزگرى هستيد!» (166)

گفتند: «اى لوط! اگر (از اين سخنان) دست برندارى، به يقين از اخراج شدگان خواهى بود!» (167)

گفت: «من دشمن سرسخت اعمال شما هستم! (168)

پروردگارا! من و خاندانم را از آنچه اينها انجام مى‏دهند رهايى بخش!» (169)

ما او و تمامى خاندانش را نجات داديم، (170)

جز پيرزنى كه در ميان بازماندگان بود! (171)

سپس ديگران را هلاك كرديم! (172)

و بارانى (از سنگ) بر آنها فرستاديم; چه باران بدى بود باران انذارشدگان! (173)

در اين (ماجراى قوم لوط و سرنوشت شوم آنها) آيتى است; اما بيشترشان مؤمن نبودند. (174)

و پروردگار تو عزيز و رحيم است! (175)

اصحاب ايكه ( شهرى نزديك مدين) رسولان (خدا) را تكذيب كردند، (176)

هنگامى كه شعيب به آنها گفت: «آيا تقوا پيشه نمى‏كنيد؟! (177)

مسلما من براى شما پيامبرى امين هستم! (178)

پس تقواى الهى پيشه كنيد و مرا اطاعت نماييد! (179)

من در برابر اين دعوت، پاداشى از شما نمى‏طلبم; اجر من تنها بر پروردگار عالميان است! (180)

حق پيمانه را ادا كنيد (و كم فروشى نكنيد)، و ديگران را به خسارت نيفكنيد! (181)

و با ترازوى صحيح وزن كنيد! (182)

و حق مردم را كم نگذاريد، و در زمين تلاش براى فساد نكنيد! (183)

و از (نافرمانى) كسى كه شما و اقوام پيشين را آفريد بپرهيزيد!» (184)

آنها گفتند: «تو فقط از افسون‏شدگانى! (185)

تو بشرى همچون مائى، تنها گمانى كه درباره تو داريم اين است كه از دروغگويانى! (186)

اگر راست مى‏گويى، سنگهايى از آسمان بر سر ما بباران!» (187)

(شعيب) گفت: «پروردگار من به اعمالى كه شما انجام مى‏دهيد داناتر است!» (188)

سرانجام او را تكذيب كردند، و عذاب روز سايبان (سايبانى از ابر صاعقه‏خيز) آنها را فراگرفت; يقينا آن عذاب روز بزرگى بود! (189)

در اين ماجرا، آيت و نشانه‏اى است; ولى بيشتر آنها مؤمن نبودند. (190)

و پروردگار تو عزيز و رحيم است! (191)

مسلما اين (قرآن) از سوى پروردگار جهانيان نازل شده است! (192)

روح الامين آن را نازل كرده است... (193)

بر قلب (پاك) تو، تا از انذاركنندگان باشى! (194)

آن را به زبان عربى آشكار (نازل كرد)! (195)

و توصيف آن در كتابهاى پيشينيان نيز آمده است! (196)

آيا همين نشانه براى آنها كافى نيست كه علماى بنى اسرائيل بخوبى از آن آگاهند؟! (197)

هرگاه ما آن را بر بعضى از عجم ( غير عرب)ها نازل مى‏كرديم... (198)

و او آن را بر ايشان مى‏خواند، به آن ايمان نمى‏آورند! (199)

(آرى،) اين گونه (با بيانى رسا) قرآن را در دلهاى مجرمان وارد مى‏كنيم! (200)

(اما) به آن ايمان نمى‏آورند تا عذاب دردناك را با چشم خود ببينند! (201)

ناگهان به سراغشان مى‏آيد، در حالى كه توجه ندارند! (202)

و (در آن هنگام) مى‏گويند: «آيا به ما مهلتى داده خواهد شد؟!» (203)

آيا براى عذاب ما عجله مى‏كنند؟! (204)

به ما خبر ده، اگر (باز هم) ساليانى آنها را از اين زندگى بهره‏مند سازيم... (205)

سپس عذابى كه به آنها وعده داده شده به سراغشان بيايد... (206)

اين تمتع و بهره‏گيرى از دنيا براى آنها سودى نخواهد داشت! (207)

ما هيچ شهر و ديارى را هلاك نكرديم مگر اينكه انذاركنندگانى (از پيامبران الهى) داشتند. (208)

تا متذكر شوند; و ما هرگز ستمكار نبوديم! (كه بدون اتمام حجت مجازات كنيم) (209)

شياطين و جنيان (هرگز) اين آيات را نازل نكردند! (210)

و براى آنها سزاوار نيست; و قدرت ندارند! (211)

آنها از استراق سمع (و شنيدن اخبار آسمانها) بركنارند! (212)

(اى پيامبر!) هيچ معبودى را با خداوند مخوان، كه از معذبين خواهى بود! (213)

و خويشاوندان نزديكت را انذار كن! (214)

و بال و پر خود را براى مؤمنانى كه از تو پيروى مى‏كنند بگستر! (215)

اگر تو را نافرمانى كنند بگو: «من از آنچه شما انجام مى‏دهيد بيزارم!» (216)

و بر خداوند عزيز و رحيم توكل كن! (217)

همان كسى كه تو را به هنگامى كه (براى عبادت) برمى‏خيزى مى‏بيند; (218)

و (نيز) حركت تو را در ميان سجده‏كنندگان! (219)

اوست خداى شنوا و دانا. (220)

آيا به شما خبر دهم كه شياطين بر چه كسى نازل مى‏شوند؟! (221)

آنها بر هر دروغگوى گنهكار نازل مى‏گردند; (222)

آنچه را مى‏شنوند (به ديگران) القا مى‏كنند; و بيشترشان دروغگو هستند! (223)

(پيامبر اسلام شاعر نيست;) شاعران كسانى هستند كه گمراهان از آنان پيروى مى‏كنند. (224)

آيا نمى‏بينى آنها در هر وادى سرگردانند؟ (225)

و سخنانى مى‏گويند كه (به آنها) عمل نمى‏كنند؟! (226)

مگر كسانى كه ايمان آورده و كارهاى شايسته انجام مى‏دهند و خدا را بسيار ياد مى كنند، و به هنگامى كه مورد ستم واقع مى‏شوند به دفاع از خويشتن (و مؤمنان) برمى‏خيزند (و از شعر در اين راه كمك مى‏گيرند); آنها كه ستم كردند به زودى مى‏دانند كه بازگشتشان به كجاست! (227)

http://www.aviny.com/Quran/Farsi/chapters/QP026.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النمل

به نام خداوند بخشنده بخشايشگر

طس - اين آيات قرآن و كتاب مبين است، (1)

وسيله هدايت و بشارت براى مؤمنان است; (2)

همان كسانى كه نماز را برپا مى‏دارند، و زكات را ادا مى‏كنند، و آنان به آخرت يقين دارند. (3)

كسانى كه به آخرت ايمان ندارند، اعمال (بد)شان را براى آنان زينت مى‏دهيم بطورى كه سرگردان مى‏شوند. (4)

آنان كسانى هستند كه عذاب بد (و دردناك) براى آنهاست; و آنها در آخرت، زيانكارترين مردمند! (5)

به يقين اين قرآن از سوى حكيم و دانايى بر تو القا مى‏شود. (6)

(به خاطر بياور) هنگامى را كه موسى به خانواده خود گفت: «من آتشى از دور ديدم; (همين جا توقف كنيد;) بزودى خبرى از آن براى شما مى‏آورم، يا شعله آتشى تا گرم شويد.» (7)

هنگامى كه نزد آتش آمد، ندايى برخاست كه: «مبارك باد آن كس كه در آتش است و كسى كه در اطراف آن است ( فرشتگان و موسى) و منزه است خداوندى كه پروردگار جهانيان است! (8)

اى موسى! من خداوند عزيز و حكيمم! (9)

و عصايت را بيفكن! -هنگامى كه (موسى) به آن نگاه كرد، ديد (با سرعت) همچون مارى به هر سو مى‏دود (ترسيد و) به عقب برگشت، و حتى پشت سر خود را نگاه نكرد- اى موسى! نترس، كه رسولان در نزد من نمى‏ترسند! (10)

مگر كسى كه ستم كند; سپس بدى را به نيكى تبديل نمايد، كه (توبه او را مى‏پذيرم، و) من غفور و رحيمم! (11)

و دستت را در گريبانت داخل كن; هنگامى كه خارج مى‏شود، سفيد و درخشنده است بى آنكه عيبى در آن باشد; اين در زمره معجزات نه‏گانه‏اى است كه تو با آنها بسوى فرعون و قومش فرستاده مى‏شوى; آنان قومى فاسق و طغيانگرند!» (12)

و هنگامى كه آيات روشنى‏بخش ما به سراغ آنها آمد گفتند: «اين سحرى است آشكار!» (13)

و آن را از روى ظلم و سركشى انكار كردند، در حالى كه در دل به آن يقين داشتند! پس بنگر سرانجام تبهكاران (و مفسدان) چگونه بود! (14)

و ما به داوود و سليمان، دانشى عظيم داديم; و آنان گفتند: «ستايش از آن خداوندى است كه ما را بر بسيارى از بندگان مؤمنش برترى بخشيد.» (15)

و سليمان وارث داوود شد، و گفت: «اى مردم! زبان پرندگان به ما تعليم داده شده، و از هر چيز به ما عطا گرديده; اين فضيلت آشكارى است.» (16)

لشكريان سليمان، از جن و انس و پرندگان، نزد او جمع شدند; آنقدر زياد بودند كه بايد توقف مى‏كردند تا به‏هم ملحق شوند! (17)

(آنها حركت كردند) تا به سرزمين مورچگان رسيدند; مورچه‏اى گفت: «به لانه‏هاى خود برويد تا سليمان و لشكرش شما را پايمال نكنند در حالى كه نمى‏فهمند!» (18)

سليمان از سخن او تبسمى كرد و خنديد و گفت: «پروردگارا! شكر نعمتهايى را كه بر من و پدر و مادرم ارزانى داشته‏اى به من الهام كن، و توفيق ده تا عمل صالحى كه موجب رضاى توست انجام دهم، و مرا برحمت خود در زمره بندگان صالحت وارد كن!» (19)

(سليمان) در جستجوى آن پرنده ( هدهد) برآمد و گفت: «چرا هدهد را نمى‏بينم، يا اينكه او از غايبان است؟! (20)

قطعا او را كيفر شديدى خواهم داد، يا او را ذبح مى‏كنم، يا بايد دليل روشنى (براى غيبتش) براى من بياورد! (21)

چندان درنگ نكرد (كه هدهد آمد و) گفت: «من بر چيزى آگاهى يافتم كه تو بر آن آگاهى نيافتى; من از سرزمين «سبا» يك خبر قطعى براى تو آورده‏ام! (22)

من زنى را ديدم كه بر آنان حكومت مى‏كند، و همه چيز در اختيار دارد، و (به خصوص) تخت عظيمى دارد! (23)

او و قومش را ديدم كه براى غير خدا -خورشيد- سجده مى‏كنند; و شيطان اعمالشان را در نظرشان جلوه داده، و آنها را از راه بازداشته; و از اين رو هدايت نمى‏شوند!» (24)

چرا براى خداوندى سجده نمى‏كنند كه آنچه را در آسمانها و زمين پنهان است خارج (و آشكار) مى‏سازد، و آنچه را پنهان مى‏داريد يا آشكار مى‏كنيد مى‏داند؟! (25)

خداوندى كه معبودى جز او نيست، و پروردگار عرش عظيم است! (26)

(سليمان) گفت: «ما تحقيق مى‏كنيم ببينيم راست گفتى يا از دروغگويان هستى؟ (27)

اين نامه مرا ببر و بر آنان بيفكن; سپس برگرد (و در گوشه‏اى توقف كن) ببين آنها چه عكس العملى نشان مى‏دهند! (28)

(ملكه سبا) گفت: «اى اشراف! نامه پرارزشى به سوى من افكنده شده! (29)

اين نامه از سليمان است، و چنين مى‏باشد: به نام خداوند بخشنده مهربان (30)

توصيه من اين است كه نسبت به من برترى‏جويى نكنيد، و بسوى من آييد در حالى كه تسليم حق هستيد!» (31)

(سپس) گفت: «اى اشراف (و اى بزرگان)! نظر خود را در اين امر مهم به من بازگو كنيد، كه من هيچ كار مهمى را بدون حضور (و مشورت) شما انجام نداده‏ام! (32)

گفتند: «ما داراى نيروى كافى و قدرت جنگى فراوان هستيم، ولى تصميم نهايى با توست; ببين چه دستور مى‏دهى!» (33)

گفت: پادشاهان هنگامى كه وارد منطقه آبادى شوند آن را به فساد و تباهى مى‏كشند، و عزيزان آنجا را ذليل مى‏كنند; (آرى) كار آنان همين‏گونه است! (34)

و من (اكنون جنگ را صلاح نمى‏بينم،) هديه گرانبهايى براى آنان مى‏فرستم تا ببينم فرستادگان من چه خبر مى‏آورند (و از اين طريق آنها را بيازمايم)!» (35)

هنگامى كه (فرستاده ملكه سبا)ا نزد سليمان آمد، گفت: «مى‏خواهيد مرا با مال كمك كنيد (و فريب دهيد)؟! آنچه خدا به من داده، بهتر است از آنچه به شما داده است; بلكه شما هستيد كه به هديه‏هايتان خوشحال مى‏شويد! (36)

بسوى آنان بازگرد (و اعلام كن) با لشكريانى به سراغ آنان مى‏آييم كه قدرت مقابله با آن را نداشته باشند; و آنان را از آن (سرزمين آباد) با ذلت و خوارى بيرون مى‏رانيم!» (37)

(سليمان) گفت: «اى بزرگان! كدام يك از شما تخت او را براى من مى‏آورد پيش از آنكه به حال تسليم نزد من آيند؟» (38)

عفريتى از جن گفت: «من آن را نزد تو مى‏آورم پيش از آنكه از مجلست برخيزى و من نسبت به اين امر، توانا و امينم!» (39)

(اما) كسى كه دانشى از كتاب (آسمانى) داشت گفت: «پيش از آنكه چشم بر هم زنى، آن را نزد تو خواهم آورد!» و هنگامى كه(سليمان) آن (تخت) را نزد خود ثابت و پابرجا ديد گفت: «اين از فضل پروردگار من است، تا مرا آزمايش كند كه آيا شكر او را بجا مى‏آورم يا كفران مى‏كنم؟! و هر كس شكر كند، به نفع خود شكر مى‏كند; و هر كس كفران نمايد (بزيان خويش نموده است، كه) پروردگار من، غنى و كريم است!» (40)

(سليمان) گفت: «تخت او را برايش ناشناس سازيد; ببينم آيا متوجه مى‏شود يا از كسانى است كه هدايت نخواهند شد؟! (41)

هنگامى كه آمد، به او گفته شد: «آيا تخت تو اين گونه است؟» گفت: گويا خود آن است! و ما پيش از اين هم آگاه بوديم و اسلام آورده بوديم!» (42)

و او را از آنچه غير از خدا ميپرستيد بازداشت، كه او ( ملكه سبا) از قوم كافران بود. (43)

به او گفته شد: «داخل حياط (قصر) شو!» هنگامى كه نظر به آن افكند، پنداشت نهر آبى است و ساق پاهاى خود را برهنه كرد (تا از آب بگذرد; اما سليمان) گفت: «(اين آب نيست،) بلكه قصرى است از بلور صاف!» (ملكه سبا) گفت: «پروردگارا! من به خود ستم كردم; و (اينك) با سليمان براى خداوندى كه پروردگار عالميان است اسلام آوردم!» (44)

ما به سوى «ثمود»، برادرشان «صالح‏» را فرستاديم كه: خداى يگانه‏را بپرستيد! اما آنان به دو گروه تقسيم شدند كه به مخاصمه پرداختند. (45)

(صالح) گفت: «اى قوم من! چرا براى بدى قبل از نيكى عجله مى‏كنيد (و عذاب الهى را مى‏طلبيد نه رحمت او را)؟! چرا از خداوند تقاضاى آمرزش نمى‏كنيد تا شايد مشمول رحمت (او) شويد؟!» (46)

آنها گفتند: «ما تو را و كسانى كه با تو هستند به فال بد گرفتيم!» (صالح) گفت: «فال (نيك و) بد شما نزد خداست (و همه مقدرات به قدرت او تعيين مى‏گردد); بلكه شما گروهى هستيد فريب‏خورده! (47)

و در آن شهر، نه گروهك بودند كه در زمين فساد مى‏كردند و اصلاح نمى‏كردند. (48)

آنها گفتند: «بياييد قسم ياد كنيد به خدا كه بر او ( صالح) و خانواده اش شبيخون مى زنيم (و آنها را به قتل مى‏رسانيم;) سپس به ولى دم او مى‏گوييم: ما هرگز از هلاكت خانواده او خبر نداشتيم و در اين گفتار خود صادق هستيم!» (49)

آنها نقشه مهمى كشيدند، و ما هم نقشه مهمى; در حالى كه آنها درك نمى‏كردند! (50)

بنگر عاقبت توطئه آنها چه شد، كه ما آنها و قومشان همگى را نابود كرديم; (51)

اين خانه‏هاى آنهاست كه بخاطر ظلم و ستمشان خالى مانده; و در اين نشانه روشنى است براى كسانى كه آگاهند! (52)

و كسانى را كه ايمان آورده و تقوا پيشه كرده بودند نجات داديم! (53)

و لوط را (به ياد آور) هنگامى كه به قومش گفت: «آيا شما به سراغ كار بسيار زشتى مى‏رويد در حالى كه (نتايج شوم آن را) مى‏بينيد؟! (54)

آيا شما بجاى زنان، از روى شهوت به سراغ مردان مى‏رويد؟! شما قومى نادانيد!» (55)

آنها پاسخى جز اين نداشتند كه (به يكديگر) گفتند: «خاندان لوط را از شهر و ديار خود بيرون كنيد، كه اينها افرادى پاكدامن هستند!» (56)

ما او و خانواده‏اش را نجات داديم، بجز همسرش كه مقدر كرديم جزء باقى‏ماندگان (در آن شهر) باشد! (57)

سپس بارانى (از سنگ) بر سر آنها بارانديم (و همگى زير آن مدفون شدند); و چه بد است باران انذارشدگان! (58)

بگو: «حمد مخصوص خداست; و سلام بر بندگان برگزيده‏اش!» آيا خداوند بهتر است يا بتهايى كه همتاى او قرارمى‏دهند؟! (59)

(آيا بتهايى كه معبود شما هستند بهترند) يا كسى كه آسمانها و زمين را آفريده؟! و براى شما از آسمان، آبى فرستاد كه با آن، باغهايى زيبا و سرورانگيز رويانديم; شما هرگز قدرت نداشتيد درختان آن را برويانيد! آيا معبود ديگرى با خداست؟! نه، بلكه آنها گروهى هستند كه (از روى نادانى، مخلوقات را) همطراز (پروردگارشان) قرار مى‏دهند! (60)

يا كسى كه زمين را مستقر و آرام قرار داد، و ميان آن نهرهايى روان ساخت، و براى آن كوه‏هاى ثابت و پابرجا ايجاد كرد، و ميان دو دريا مانعى قرار داد (تا با هم مخلوط نشوند; با اين حال) آيا معبودى با خداست؟! نه، بلكه بيشتر آنان نمى‏دانند (و جاهلند)! (61)

يا كسى كه دعاى مضطر را اجابت مى‏كند و گرفتارى را برطرف مى‏سازد، و شما را خلفاى زمين قرارمى‏دهد; آيا معبودى با خداست؟! كمتر متذكر مى‏شويد! (62)

يا كسى كه شما را در تاريكيهاى صحرا و دريا هدايت مى‏كند، و كسى كه بادها را بعنوان بشارت پيش از نزول رحمتش مى‏فرستد; آيا معبودى با خداست؟! خداوند برتر است از آنچه براى او شريك قرارمى‏دهند! (63)

يا كسى كه آفرينش را آغاز كرد، سپس آن را تجديد مى‏كند، و كسى كه شما را از آسمان و زمين روزى مى‏دهد; آيا معبودى با خداست؟! بگو: «دليلتان را بياوريد اگر راست مى‏گوييد! س‏ذللّه (64)

بگو: «كسانى كه در آسمانها و زمين هستند غيب نمى‏دانند جز خدا، و نمى‏دانند كى برانگيخته مى‏شوند!» (65)

آنها ( مشركان) اطلاع صحيحى درباره آخرت ندارند; بلكه در اصل آن شك دارند; بلكه نسبت به آن نابينايند! (66)

و كافران گفتند: «آيا هنگامى كه ما و پدرانمان خاك شديم، (زنده مى‏شويم و) از دل خاك بيرون مى‏آييم؟! (67)

اين وعده‏اى است كه به ما و پدرانمان از پيش داده شده; اينها همان افسانه‏هاى خرافى پيشينيان است!» (68)

بگو: «در روى زمين سير كنيد و ببينيد عاقبت كار مجرمان به كجا رسيد!» (69)

از (تكذيب و انكار) آنان غمگين مباش، و سينه‏ات از توطئه آنان تنگ نشود! (70)

آنها مى‏گويند: «اين وعده (عذاب كه به ما مى‏دهيد) كى خواهد آمد اگر راست مى‏گوييد؟!» (71)

بگو: «شايد پاره‏اى از آنچه درباره آن شتاب مى‏كنيد، نزديك و در كنار شما باشد!» (72)

مسلما پروردگار تو نسبت به مردم، فضل (و رحمت) دارد; ولى بيشترشان شكرگزار نيستند! (73)

و پروردگارت آنچه را در سينه‏هايشان پنهان مى‏دارند و آنچه را آشكار مى‏كنند بخوبى مى‏داند! (74)

و هيچ موجود پنهانى در آسمان و زمين نيست مگر اينكه در كتاب مبين (در لوح محفوظ و علم بى‏پايان پروردگار) ثبت است! (75)

اين قرآن اكثر چيزهايى را كه بنى اسرائيل در آن اختلاف دارند براى آنان بيان مى‏كند; (76)

و مايه هدايت و رحمت براى مؤمنان است! (77)

پروردگار تو ميان آنها در قيامت به حكم خود داورى مى‏كند; و اوست قادر دانا. (78)

پس بر خدا توكل كن، كه تو بر حق آشكار هستى! (79)

مسلما تو نمى‏توانى سخنت را به گوش مردگان برسانى، و نمى‏توانى كران را هنگامى كه روى برمى‏گردانند و پشت مى‏كنند فراخوانى! (80)

و نيز نمى‏توانى كوران را از گمراهيشان برهانى; تو فقط ميتوانى سخن خود را به گوش كسانى برسانى كه آماده پذيرش ايمان به آيات ما هستند و در برابر حق تسليمند! (81)

و هنگامى كه فرمان عذاب آنها رسد (و در آستانه رستاخيز قرار گيرند)، جنبنده‏اى را از زمين براى آنها خارج مى‏كنيم كه با آنان تكلم مى‏كند (و مى‏گويد) كه مردم به آيات ما ايمان نمى‏آوردند. (82)

(به خاطر آور) روزى را كه ما از هر امتى، گروهى را از كسانى كه آيات ما را تكذيب مى‏كردند محشور مى‏كنيم; و آنها را نگه مى‏داريم تا به يكديگر ملحق شوند! (83)

تا زمانى كه (به پاى حساب) مى‏آيند، (به آنان) مى‏گويد: «آيا آيات مرا تكذيب كرديد و در صدد تحقيق برنيامديد؟! شما چه اعمالى انجام مى‏داديد؟!» (84)

دراين هنگام، فرمان عذاب بخاطر ظلمشان بر آنها واقع مى‏شود، و آنها سخنى ندارند كه بگويند! (85)

يا نديدند كه ما شب را براى آرامش آنها قرار داديم و روز را روشنى‏بخش؟! در اين امور نشانه‏هاى روشنى است براى كسانى كه ايمان مى‏آورند (و آماده قبول حقند). (86)

و (به خاطر آوريد) روزى را كه در «صور» دميده مى‏شود، و تمام كسانى كه در آسمانها و زمين هستند در وحشت فرو مى‏روند، جز كسانى كه خدا خواسته; و همگى با خضوع در پيشگاه او حاضر مى‏شوند! (87)

كوه‏ها را مى‏بينى، و آنها را ساكن و جامد مى‏پندارى، در حالى كه مانند ابر در حركتند; اين صنع و آفرينش خداوندى است كه همه چيز را متقن آفريده; او از كارهايى كه شما انجام مى‏دهيد مسلما آگاه است! (88)

كسانى كه كار نيكى انجام دهند پاداشى بهتر از آن خواهند داشت; و آنان از وحشت آن روز درامانند! (89)

و آنها كه اعمال بدى انجام دهند، به صورت در آتش افكنده مى‏شوند; آيا جزايى جز آنچه عمل مى‏كرديد خواهيد داشت؟! (90)

(بگو:) من مامورم پروردگار اين شهر (مقدس مكه) را عبادت كنم، همان كسى كه اين شهر را حرمت بخشيده; در حالى كه همه چيز از آن اوست! و من مامورم كه از مسلمين باشم; (91)

و اينكه قرآن را تلاوت كنم! هر كس هدايت شود بسود خود هدايت شده; و هر كس گمراه گردد (زيانش متوجه خود اوست;) بگو: «من فقط از انذاركنندگانم!» (92)

بگو: «حمد و ستايش مخصوص ذات خداست; بزودى آياتش را به شما نشان مى‏دهد تا آن را بشناسيد; و پروردگار تو از آنچه انجام مى‏دهيد غافل نيست! (93)


قرآن

سوره النمل

به نام خداوند بخشنده بخشايشگر

طس - اين آيات قرآن و كتاب مبين است، (1)

وسيله هدايت و بشارت براى مؤمنان است; (2)

همان كسانى كه نماز را برپا مى‏دارند، و زكات را ادا مى‏كنند، و آنان به آخرت يقين دارند. (3)

كسانى كه به آخرت ايمان ندارند، اعمال (بد)شان را براى آنان زينت مى‏دهيم بطورى كه سرگردان مى‏شوند. (4)

آنان كسانى هستند كه عذاب بد (و دردناك) براى آنهاست; و آنها در آخرت، زيانكارترين مردمند! (5)

به يقين اين قرآن از سوى حكيم و دانايى بر تو القا مى‏شود. (6)

(به خاطر بياور) هنگامى را كه موسى به خانواده خود گفت: «من آتشى از دور ديدم; (همين جا توقف كنيد;) بزودى خبرى از آن براى شما مى‏آورم، يا شعله آتشى تا گرم شويد.» (7)

هنگامى كه نزد آتش آمد، ندايى برخاست كه: «مبارك باد آن كس كه در آتش است و كسى كه در اطراف آن است ( فرشتگان و موسى) و منزه است خداوندى كه پروردگار جهانيان است! (8)

اى موسى! من خداوند عزيز و حكيمم! (9)

و عصايت را بيفكن! -هنگامى كه (موسى) به آن نگاه كرد، ديد (با سرعت) همچون مارى به هر سو مى‏دود (ترسيد و) به عقب برگشت، و حتى پشت سر خود را نگاه نكرد- اى موسى! نترس، كه رسولان در نزد من نمى‏ترسند! (10)

مگر كسى كه ستم كند; سپس بدى را به نيكى تبديل نمايد، كه (توبه او را مى‏پذيرم، و) من غفور و رحيمم! (11)

و دستت را در گريبانت داخل كن; هنگامى كه خارج مى‏شود، سفيد و درخشنده است بى آنكه عيبى در آن باشد; اين در زمره معجزات نه‏گانه‏اى است كه تو با آنها بسوى فرعون و قومش فرستاده مى‏شوى; آنان قومى فاسق و طغيانگرند!» (12)

و هنگامى كه آيات روشنى‏بخش ما به سراغ آنها آمد گفتند: «اين سحرى است آشكار!» (13)

و آن را از روى ظلم و سركشى انكار كردند، در حالى كه در دل به آن يقين داشتند! پس بنگر سرانجام تبهكاران (و مفسدان) چگونه بود! (14)

و ما به داوود و سليمان، دانشى عظيم داديم; و آنان گفتند: «ستايش از آن خداوندى است كه ما را بر بسيارى از بندگان مؤمنش برترى بخشيد.» (15)

و سليمان وارث داوود شد، و گفت: «اى مردم! زبان پرندگان به ما تعليم داده شده، و از هر چيز به ما عطا گرديده; اين فضيلت آشكارى است.» (16)

لشكريان سليمان، از جن و انس و پرندگان، نزد او جمع شدند; آنقدر زياد بودند كه بايد توقف مى‏كردند تا به‏هم ملحق شوند! (17)

(آنها حركت كردند) تا به سرزمين مورچگان رسيدند; مورچه‏اى گفت: «به لانه‏هاى خود برويد تا سليمان و لشكرش شما را پايمال نكنند در حالى كه نمى‏فهمند!» (18)

سليمان از سخن او تبسمى كرد و خنديد و گفت: «پروردگارا! شكر نعمتهايى را كه بر من و پدر و مادرم ارزانى داشته‏اى به من الهام كن، و توفيق ده تا عمل صالحى كه موجب رضاى توست انجام دهم، و مرا برحمت خود در زمره بندگان صالحت وارد كن!» (19)

(سليمان) در جستجوى آن پرنده ( هدهد) برآمد و گفت: «چرا هدهد را نمى‏بينم، يا اينكه او از غايبان است؟! (20)

قطعا او را كيفر شديدى خواهم داد، يا او را ذبح مى‏كنم، يا بايد دليل روشنى (براى غيبتش) براى من بياورد! (21)

چندان درنگ نكرد (كه هدهد آمد و) گفت: «من بر چيزى آگاهى يافتم كه تو بر آن آگاهى نيافتى; من از سرزمين «سبا» يك خبر قطعى براى تو آورده‏ام! (22)

من زنى را ديدم كه بر آنان حكومت مى‏كند، و همه چيز در اختيار دارد، و (به خصوص) تخت عظيمى دارد! (23)

او و قومش را ديدم كه براى غير خدا -خورشيد- سجده مى‏كنند; و شيطان اعمالشان را در نظرشان جلوه داده، و آنها را از راه بازداشته; و از اين رو هدايت نمى‏شوند!» (24)

چرا براى خداوندى سجده نمى‏كنند كه آنچه را در آسمانها و زمين پنهان است خارج (و آشكار) مى‏سازد، و آنچه را پنهان مى‏داريد يا آشكار مى‏كنيد مى‏داند؟! (25)

خداوندى كه معبودى جز او نيست، و پروردگار عرش عظيم است! (26)

(سليمان) گفت: «ما تحقيق مى‏كنيم ببينيم راست گفتى يا از دروغگويان هستى؟ (27)

اين نامه مرا ببر و بر آنان بيفكن; سپس برگرد (و در گوشه‏اى توقف كن) ببين آنها چه عكس العملى نشان مى‏دهند! (28)

(ملكه سبا) گفت: «اى اشراف! نامه پرارزشى به سوى من افكنده شده! (29)

اين نامه از سليمان است، و چنين مى‏باشد: به نام خداوند بخشنده مهربان (30)

توصيه من اين است كه نسبت به من برترى‏جويى نكنيد، و بسوى من آييد در حالى كه تسليم حق هستيد!» (31)

(سپس) گفت: «اى اشراف (و اى بزرگان)! نظر خود را در اين امر مهم به من بازگو كنيد، كه من هيچ كار مهمى را بدون حضور (و مشورت) شما انجام نداده‏ام! (32)

گفتند: «ما داراى نيروى كافى و قدرت جنگى فراوان هستيم، ولى تصميم نهايى با توست; ببين چه دستور مى‏دهى!» (33)

گفت: پادشاهان هنگامى كه وارد منطقه آبادى شوند آن را به فساد و تباهى مى‏كشند، و عزيزان آنجا را ذليل مى‏كنند; (آرى) كار آنان همين‏گونه است! (34)

و من (اكنون جنگ را صلاح نمى‏بينم،) هديه گرانبهايى براى آنان مى‏فرستم تا ببينم فرستادگان من چه خبر مى‏آورند (و از اين طريق آنها را بيازمايم)!» (35)

هنگامى كه (فرستاده ملكه سبا)ا نزد سليمان آمد، گفت: «مى‏خواهيد مرا با مال كمك كنيد (و فريب دهيد)؟! آنچه خدا به من داده، بهتر است از آنچه به شما داده است; بلكه شما هستيد كه به هديه‏هايتان خوشحال مى‏شويد! (36)

بسوى آنان بازگرد (و اعلام كن) با لشكريانى به سراغ آنان مى‏آييم كه قدرت مقابله با آن را نداشته باشند; و آنان را از آن (سرزمين آباد) با ذلت و خوارى بيرون مى‏رانيم!» (37)

(سليمان) گفت: «اى بزرگان! كدام يك از شما تخت او را براى من مى‏آورد پيش از آنكه به حال تسليم نزد من آيند؟» (38)

عفريتى از جن گفت: «من آن را نزد تو مى‏آورم پيش از آنكه از مجلست برخيزى و من نسبت به اين امر، توانا و امينم!» (39)

(اما) كسى كه دانشى از كتاب (آسمانى) داشت گفت: «پيش از آنكه چشم بر هم زنى، آن را نزد تو خواهم آورد!» و هنگامى كه(سليمان) آن (تخت) را نزد خود ثابت و پابرجا ديد گفت: «اين از فضل پروردگار من است، تا مرا آزمايش كند كه آيا شكر او را بجا مى‏آورم يا كفران مى‏كنم؟! و هر كس شكر كند، به نفع خود شكر مى‏كند; و هر كس كفران نمايد (بزيان خويش نموده است، كه) پروردگار من، غنى و كريم است!» (40)

(سليمان) گفت: «تخت او را برايش ناشناس سازيد; ببينم آيا متوجه مى‏شود يا از كسانى است كه هدايت نخواهند شد؟! (41)

هنگامى كه آمد، به او گفته شد: «آيا تخت تو اين گونه است؟» گفت: گويا خود آن است! و ما پيش از اين هم آگاه بوديم و اسلام آورده بوديم!» (42)

و او را از آنچه غير از خدا ميپرستيد بازداشت، كه او ( ملكه سبا) از قوم كافران بود. (43)

به او گفته شد: «داخل حياط (قصر) شو!» هنگامى كه نظر به آن افكند، پنداشت نهر آبى است و ساق پاهاى خود را برهنه كرد (تا از آب بگذرد; اما سليمان) گفت: «(اين آب نيست،) بلكه قصرى است از بلور صاف!» (ملكه سبا) گفت: «پروردگارا! من به خود ستم كردم; و (اينك) با سليمان براى خداوندى كه پروردگار عالميان است اسلام آوردم!» (44)

ما به سوى «ثمود»، برادرشان «صالح‏» را فرستاديم كه: خداى يگانه‏را بپرستيد! اما آنان به دو گروه تقسيم شدند كه به مخاصمه پرداختند. (45)

(صالح) گفت: «اى قوم من! چرا براى بدى قبل از نيكى عجله مى‏كنيد (و عذاب الهى را مى‏طلبيد نه رحمت او را)؟! چرا از خداوند تقاضاى آمرزش نمى‏كنيد تا شايد مشمول رحمت (او) شويد؟!» (46)

آنها گفتند: «ما تو را و كسانى كه با تو هستند به فال بد گرفتيم!» (صالح) گفت: «فال (نيك و) بد شما نزد خداست (و همه مقدرات به قدرت او تعيين مى‏گردد); بلكه شما گروهى هستيد فريب‏خورده! (47)

و در آن شهر، نه گروهك بودند كه در زمين فساد مى‏كردند و اصلاح نمى‏كردند. (48)

آنها گفتند: «بياييد قسم ياد كنيد به خدا كه بر او ( صالح) و خانواده اش شبيخون مى زنيم (و آنها را به قتل مى‏رسانيم;) سپس به ولى دم او مى‏گوييم: ما هرگز از هلاكت خانواده او خبر نداشتيم و در اين گفتار خود صادق هستيم!» (49)

آنها نقشه مهمى كشيدند، و ما هم نقشه مهمى; در حالى كه آنها درك نمى‏كردند! (50)

بنگر عاقبت توطئه آنها چه شد، كه ما آنها و قومشان همگى را نابود كرديم; (51)

اين خانه‏هاى آنهاست كه بخاطر ظلم و ستمشان خالى مانده; و در اين نشانه روشنى است براى كسانى كه آگاهند! (52)

و كسانى را كه ايمان آورده و تقوا پيشه كرده بودند نجات داديم! (53)

و لوط را (به ياد آور) هنگامى كه به قومش گفت: «آيا شما به سراغ كار بسيار زشتى مى‏رويد در حالى كه (نتايج شوم آن را) مى‏بينيد؟! (54)

آيا شما بجاى زنان، از روى شهوت به سراغ مردان مى‏رويد؟! شما قومى نادانيد!» (55)

آنها پاسخى جز اين نداشتند كه (به يكديگر) گفتند: «خاندان لوط را از شهر و ديار خود بيرون كنيد، كه اينها افرادى پاكدامن هستند!» (56)

ما او و خانواده‏اش را نجات داديم، بجز همسرش كه مقدر كرديم جزء باقى‏ماندگان (در آن شهر) باشد! (57)

سپس بارانى (از سنگ) بر سر آنها بارانديم (و همگى زير آن مدفون شدند); و چه بد است باران انذارشدگان! (58)

بگو: «حمد مخصوص خداست; و سلام بر بندگان برگزيده‏اش!» آيا خداوند بهتر است يا بتهايى كه همتاى او قرارمى‏دهند؟! (59)

(آيا بتهايى كه معبود شما هستند بهترند) يا كسى كه آسمانها و زمين را آفريده؟! و براى شما از آسمان، آبى فرستاد كه با آن، باغهايى زيبا و سرورانگيز رويانديم; شما هرگز قدرت نداشتيد درختان آن را برويانيد! آيا معبود ديگرى با خداست؟! نه، بلكه آنها گروهى هستند كه (از روى نادانى، مخلوقات را) همطراز (پروردگارشان) قرار مى‏دهند! (60)

يا كسى كه زمين را مستقر و آرام قرار داد، و ميان آن نهرهايى روان ساخت، و براى آن كوه‏هاى ثابت و پابرجا ايجاد كرد، و ميان دو دريا مانعى قرار داد (تا با هم مخلوط نشوند; با اين حال) آيا معبودى با خداست؟! نه، بلكه بيشتر آنان نمى‏دانند (و جاهلند)! (61)

يا كسى كه دعاى مضطر را اجابت مى‏كند و گرفتارى را برطرف مى‏سازد، و شما را خلفاى زمين قرارمى‏دهد; آيا معبودى با خداست؟! كمتر متذكر مى‏شويد! (62)

يا كسى كه شما را در تاريكيهاى صحرا و دريا هدايت مى‏كند، و كسى كه بادها را بعنوان بشارت پيش از نزول رحمتش مى‏فرستد; آيا معبودى با خداست؟! خداوند برتر است از آنچه براى او شريك قرارمى‏دهند! (63)

يا كسى كه آفرينش را آغاز كرد، سپس آن را تجديد مى‏كند، و كسى كه شما را از آسمان و زمين روزى مى‏دهد; آيا معبودى با خداست؟! بگو: «دليلتان را بياوريد اگر راست مى‏گوييد! س‏ذللّه (64)

بگو: «كسانى كه در آسمانها و زمين هستند غيب نمى‏دانند جز خدا، و نمى‏دانند كى برانگيخته مى‏شوند!» (65)

آنها ( مشركان) اطلاع صحيحى درباره آخرت ندارند; بلكه در اصل آن شك دارند; بلكه نسبت به آن نابينايند! (66)

و كافران گفتند: «آيا هنگامى كه ما و پدرانمان خاك شديم، (زنده مى‏شويم و) از دل خاك بيرون مى‏آييم؟! (67)

اين وعده‏اى است كه به ما و پدرانمان از پيش داده شده; اينها همان افسانه‏هاى خرافى پيشينيان است!» (68)

بگو: «در روى زمين سير كنيد و ببينيد عاقبت كار مجرمان به كجا رسيد!» (69)

از (تكذيب و انكار) آنان غمگين مباش، و سينه‏ات از توطئه آنان تنگ نشود! (70)

آنها مى‏گويند: «اين وعده (عذاب كه به ما مى‏دهيد) كى خواهد آمد اگر راست مى‏گوييد؟!» (71)

بگو: «شايد پاره‏اى از آنچه درباره آن شتاب مى‏كنيد، نزديك و در كنار شما باشد!» (72)

مسلما پروردگار تو نسبت به مردم، فضل (و رحمت) دارد; ولى بيشترشان شكرگزار نيستند! (73)

و پروردگارت آنچه را در سينه‏هايشان پنهان مى‏دارند و آنچه را آشكار مى‏كنند بخوبى مى‏داند! (74)

و هيچ موجود پنهانى در آسمان و زمين نيست مگر اينكه در كتاب مبين (در لوح محفوظ و علم بى‏پايان پروردگار) ثبت است! (75)

اين قرآن اكثر چيزهايى را كه بنى اسرائيل در آن اختلاف دارند براى آنان بيان مى‏كند; (76)

و مايه هدايت و رحمت براى مؤمنان است! (77)

پروردگار تو ميان آنها در قيامت به حكم خود داورى مى‏كند; و اوست قادر دانا. (78)

پس بر خدا توكل كن، كه تو بر حق آشكار هستى! (79)

مسلما تو نمى‏توانى سخنت را به گوش مردگان برسانى، و نمى‏توانى كران را هنگامى كه روى برمى‏گردانند و پشت مى‏كنند فراخوانى! (80)

و نيز نمى‏توانى كوران را از گمراهيشان برهانى; تو فقط ميتوانى سخن خود را به گوش كسانى برسانى كه آماده پذيرش ايمان به آيات ما هستند و در برابر حق تسليمند! (81)

و هنگامى كه فرمان عذاب آنها رسد (و در آستانه رستاخيز قرار گيرند)، جنبنده‏اى را از زمين براى آنها خارج مى‏كنيم كه با آنان تكلم مى‏كند (و مى‏گويد) كه مردم به آيات ما ايمان نمى‏آوردند. (82)

(به خاطر آور) روزى را كه ما از هر امتى، گروهى را از كسانى كه آيات ما را تكذيب مى‏كردند محشور مى‏كنيم; و آنها را نگه مى‏داريم تا به يكديگر ملحق شوند! (83)

تا زمانى كه (به پاى حساب) مى‏آيند، (به آنان) مى‏گويد: «آيا آيات مرا تكذيب كرديد و در صدد تحقيق برنيامديد؟! شما چه اعمالى انجام مى‏داديد؟!» (84)

دراين هنگام، فرمان عذاب بخاطر ظلمشان بر آنها واقع مى‏شود، و آنها سخنى ندارند كه بگويند! (85)

يا نديدند كه ما شب را براى آرامش آنها قرار داديم و روز را روشنى‏بخش؟! در اين امور نشانه‏هاى روشنى است براى كسانى كه ايمان مى‏آورند (و آماده قبول حقند). (86)

و (به خاطر آوريد) روزى را كه در «صور» دميده مى‏شود، و تمام كسانى كه در آسمانها و زمين هستند در وحشت فرو مى‏روند، جز كسانى كه خدا خواسته; و همگى با خضوع در پيشگاه او حاضر مى‏شوند! (87)

كوه‏ها را مى‏بينى، و آنها را ساكن و جامد مى‏پندارى، در حالى كه مانند ابر در حركتند; اين صنع و آفرينش خداوندى است كه همه چيز را متقن آفريده; او از كارهايى كه شما انجام مى‏دهيد مسلما آگاه است! (88)

كسانى كه كار نيكى انجام دهند پاداشى بهتر از آن خواهند داشت; و آنان از وحشت آن روز درامانند! (89)

و آنها كه اعمال بدى انجام دهند، به صورت در آتش افكنده مى‏شوند; آيا جزايى جز آنچه عمل مى‏كرديد خواهيد داشت؟! (90)

(بگو:) من مامورم پروردگار اين شهر (مقدس مكه) را عبادت كنم، همان كسى كه اين شهر را حرمت بخشيده; در حالى كه همه چيز از آن اوست! و من مامورم كه از مسلمين باشم; (91)

و اينكه قرآن را تلاوت كنم! هر كس هدايت شود بسود خود هدايت شده; و هر كس گمراه گردد (زيانش متوجه خود اوست;) بگو: «من فقط از انذاركنندگانم!» (92)

بگو: «حمد و ستايش مخصوص ذات خداست; بزودى آياتش را به شما نشان مى‏دهد تا آن را بشناسيد; و پروردگار تو از آنچه انجام مى‏دهيد غافل نيست! (93)

http://www.aviny.com/Quran/Farsi/chapters/QP027.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القصص

به نام خداوند بخشنده بخشايشگر

طسم! (1)

اينها از آيات كتاب مبين است! (2)

ما از داستان موسى و فرعون بحق بر تو مى‏خوانيم، براى گروهى كه (طالب حقند و) ايمان مى‏آورند! (3)

فرعون در زمين برترى‏جويى كرد، و اهل آن را به گروه‏هاى مختلفى تقسيم نمود; گروهى را به ضعف و ناتوانى مى‏كشاند، پسرانشان را سر مى‏بريد و زنانشان را (براى كنيزى و خدمت) زنده نگه مى‏داشت; او به يقين از مفسدان بود! (4)

ما مى‏خواهيم بر مستضعفان زمين منت نهيم و آنان را پيشوايان و وارثان روى زمين قرار دهيم! (5)

و حكومتشان را در زمين پابرجا سازيم; و به فرعون و هامان و لشكريانشان، آنچه را از آنها ( بنى اسرائيل) بيم داشتند نشان دهيم! (6)

ما به مادر موسى الهام كرديم كه: «او را شير ده; و هنگامى كه بر او ترسيدى، وى را در دريا(ى نيل) بيفكن; و نترس و غمگين مباش، كه ما او را به تو بازمى‏گردانيم، و او را از رسولان قرار مى‏دهيم!» (7)

(هنگامى كه مادر بفرمان خدا او را به دريا افكند) خاندان فرعون او را از آب گرفتند، تا سرانجام دشمن آنان و مايه اندوهشان گردد! مسلما فرعون و هامان و لشكريانشان خطاكار بودند.(8)

همسر فرعون (چون ديد آنها قصد كشتن كودك را دارند) گفت: «نور چشم من و توست! او را نكشيد شايد براى ما مفيد باشد، يا او را بعنوان پسر خود برگزينيم!» و آنها نمى‏فهميدند (كه دشمن اصلى خود را در آغوش خويش مى‏پرورانند)! (9)

(سرانجام) قلب مادر موسى از همه چيز (جز ياد فرزندش) تهى گشت; و اگر دل او را (بوسيله ايمان و اميد) محكم نكرده بوديم، نزديك بود مطلب را افشا كند! (10)

و (مادر موسى) به خواهر او گفت: «وضع حال او را پيگيرى كن!» او نيز از دور ماجرا را مشاهده كرد در حالى كه آنان بى‏خبر بودند. (11)

ما همه زنان شيرده را از پيش بر او حرام كرديم (تا تنها به آغوش مادر بازگردد); و خواهرش (كه بيتابى ماموران را براى پيدا كردن دايه مشاهده كرد) گفت: «آيا شما را به خانواده‏اى راهنمايى كنم كه مى‏توانند اين نوزاد را براى شما كفالت كنند و خيرخواه او باشند؟!» (12)

ما او را به مادرش بازگردانديم تا چشمش روشن شود و غمگين نباشد و بداند كه وعده الهى حق است; ولى بيشتر آنان نمى‏دانند! (13)

و هنگامى كه (موسى) نيرومند و كامل شد، حكمت و دانش به او داديم; و اين گونه نيكوكاران را جزا مى‏دهيم! (14)

او به هنگامى كه اهل شهر در غفلت بودند وارد شهر شد; ناگهان دو مرد را ديد كه به جنگ و نزاع مشغولند; يكى از پيروان او بود (و از بنى اسرائيل)، و ديگرى از دشمنانش، آن كه از پيروان او بود در برابر دشمنش از وى تقاضاى كمك نمود; موسى مشت محكمى بر سينه او زد و كار او را ساخت (و بر زمين افتاد و مرد); موسى گفت: «اين (نزاع شما) از عمل شيطان بود، كه او دشمن و گمراه‏كننده آشكارى است‏» (15)

(سپس) عرض كرد: «پروردگارا! من به خويشتن ستم كردم; مرا ببخش!» خداوند او را بخشيد، كه او غفور و رحيم است! (16)

عرض كرد: «پروردگارا! بشكرانه نعمتى كه به من دادى، هرگز پشتيبان مجرمان نخواهم بود! س‏ذللّه (17)

موسى در شهر ترسان بود و هر لحظه در انتظار حادثه‏اى (و در جستجوى اخبار); ناگهان ديد همان كسى كه ديروز از او يارى طلبيده بود فرياد مى‏زند و از او كمك مى‏خواهد، موسى به او گفت: «تو آشكارا انسان (ماجراجو و) گمراهى هستى!» (18)

و هنگامى كه خواست با كسى كه دشمن هر دوى آنها بود درگير شود و با قدرت مانع او گردد، (فريادش بلند شد،) گفت: «اى موسى مى‏خواهى! مرا بكشى همان گونه كه ديروز انسانى را كشتى؟! تو فقط مى‏خواهى جبارى در روى زمين باشى، و نمى‏خواهى از مصلحان باشى!» (19)

(در اين هنگام) مردى با سرعت از دورترين نقطه شهر ( مركز فرعونيان) آمد و گفت: «اى موسى! اين جمعيت براى كشتن تو به مشورت نشسته‏اند; فورا از شهر خارج شو، كه من از خيرخواهان توام!» (20)

موسى از شهر خارج شد در حالى كه ترسان بود و هر لحظه در انتظار حادثه‏اى; عرض كرد: س‏خ‏للّهپروردگارا! مرا از اين قوم ظالم رهايى بخش!» (21)

و هنگامى كه متوجه جانب مدين شد گفت: «اميدوارم پروردگارم مرا به راه راست هدايت كند! س‏ذللّه (22)

و هنگامى كه به (چاه) آب مدين رسيد، گروهى از مردم را در آنجا ديد كه چهارپايان خود را سيراب مى‏كنند; و در كنار آنان دو زن را ديد كه مراقب گوسفندان خويشند (و به چاه نزديك نمى‏شوند; موسى) به آن دو گفت: «كار شما چيست؟ (چرا گوسفندان خود را آب نمى‏دهيد؟!) س‏ذللّه گفتند: «ما آنها را آب نمى‏دهيم تا چوپانها همگى خارج شوند; و پدر ما پيرمرد كهنسالى است (و قادر بر اين كارها نيست.)!» (23)

موسى براى (گوسفندان) آن دو آب كشيد; سپس رو به سايه آورد و عرض كرد: «پروردگارا! هر خير و نيكى بر من فرستى، به آن نيازمندم!» (24)

ناگهان يكى از آن دو (زن) به سراغ او آمد در حالى كه با نهايت حيا گام برمى‏داشت، گفت: س‏خ‏للّهپدرم از تو دعوت مى‏كند تا مزد آب دادن (به گوسفندان) را كه براى ما انجام دادى به تو بپردازد.» هنگامى كه موسى نزد او ( شعيب) آمد و سرگذشت خود را شرح داد، گفت: «نترس، از قوم ظالم نجات يافتى!» (25)

يكى از آن دو (دختر) گفت: «پدرم! او را استخدام كن، زيرا بهترين كسى را كه مى‏توانى استخدام كنى آن كسى است كه قوى و امين باشد (و او همين مرد است)!» (26)

(شعيب) گفت: «من مى‏خواهم يكى از اين دو دخترم را به همسرى تو درآورم به اين شرط كه هشت سال براى من كار كنى; و اگر آن را تا ده سال افزايش دهى، محبتى از ناحيه توست; من نمى‏خواهم كار سنگينى بر دوش تو بگذارم; و ان شاء الله مرا از صالحان خواهى يافت‏» (27)

(موسى) گفت: «(مانعى ندارد،) اين قراردادى ميان من و تو باشد; البته هر كدام از اين دو مدت را انجام دهم ستمى بر من نخواهد بود (و من در انتخاب آن آزادم)! و خدا بر آنچه ما مى‏گوييم گواه است!» (28)

هنگامى كه موسى مدت خود را به پايان رسانيد و همراه خانواده‏اش (از مدين به سوى مصر) حركت كرد، از جانب طور آتشى ديد! به خانواده‏اش گفت: «درنگ كنيد كه من آتشى ديدم! (مى‏روم) شايد خبرى از آن براى شما بياورم، يا شعله‏اى از آتش تا با آن گرم شويد!» (29)

هنگامى كه به سراغ آتش آمد، از كرانه راست دره، در آن سرزمين پر بركت، از ميان يك درخت ندا داده شد كه: «اى موسى! منم خداوند، پروردگار جهانيان! (30)

عصايت را بيفكن!» هنگامى كه (عصا را افكند و) ديد همچون مارى با سرعت حركت مى‏كند، ترسيد و به عقب برگشت، و حتى پشت سر خود را نگاه نكرد! ندا آمد: «برگرد و نترس، تو در امان هستى! (31)

دستت را در گريبان خود فروبر، هنگامى كه خارج مى‏شود سفيد و درخشنده است بدون عيب و نقص; و دستهايت را بر سينه‏ات بگذار، تا ترس و وحشت از تو دور شود! اين دو ( معجزه عصا و يد بيضا) برهان روشن از پروردگارت بسوى فرعون و اطرافيان اوست، كه آنان قوم فاسقى هستند!» (32)

عرض كرد: «پروردگارا! من يك تن از آنان را كشته‏ام; مى‏ترسم مرا به قتل برسانند! (33)

و برادرم هارون زبانش از من فصيحتر است; او را همراه من بفرست تا ياور من باشد و مرا تصديق كند; مى‏ترسم مرا تكذيب كنند!» (34)

فرمود: «بزودى بازوان تو را بوسيله برادرت محكم (و نيرومند) مى‏كنيم، و براى شما سلطه و برترى قرارمى‏دهيم; و به بركت آيات ما، بر شما دست نمى‏يابند; شما و پيروانتان پيروزيد!» (35)

هنگامى كه موسى معجزات روشن ما را براى آنان آورد، گفتند: «اين چيزى جز سحر نيست كه بدروغ به خدا بسته شده; ما هرگز چنين چيزى را در نياكان خود نشنيده‏ايم!» (36)

موسى گفت: «پروردگارم از حال كسانى كه هدايت را از نزد او آورده‏اند، و كسانى كه عاقبت نيك سرا(ى دنيا و آخرت) از آن آنهاست آگاهتر است! مسلما ظالمان رستگار نخواهند شد! س‏ذللّه (37)

فرعون گفت: «اى جمعيت اشراف! من خدايى جز خودم براى شما سراغ ندارم. (اما براى تحقيق بيشتر،) اى هامان، برايم آتشى بر گل بيفروز (و آجرهاى محكم بساز)، و براى من برج بلندى ترتيب ده تا از خداى موسى خبر گيرم; هر چند من گمان مى‏كنم او از دروغگويان است!» (38)

(سرانجام) فرعون و لشكريانش بدون حق در زمين استكبار كردند، و پنداشتند بسوى ما بازگردانده نمى‏شوند! (39)

ما نيز او و لشكريانش را گرفتيم و به دريا افكنديم; اكنون بنگر پايان كار ظالمان چگونه بود! (40)

و آنان ( فرعونيان) را پيشوايانى قرار داديم كه به آتش (دوزخ) دعوت مى‏كنند; وروز رستاخيز يارى نخواهند شد! (41)

و در اين دنيا نيز لعنتى بدنبال آنان قرار داديم; و روز قيامت از زشت‏رويانند! (42)

و ما به موسى كتاب آسمانى داديم بعد از آنكه اقوام قرون نخستين را هلاك نموديم; كتابى كه براى مردم بصيرت‏آفرين بود، و مايه هدايت و رحمت; شايد متذكر شوند! (43)

تو در جانب غربى نبودى هنگامى كه ما فرمان نبوت را به موسى داديم; و تو از شاهدان نبودى (در آن هنگام كه معجزات را در اختيار موسى گذارديم)! (44)

ولى ما اقوامى را در اعصار مختلف خلق كرديم، و زمانهاى طولانى بر آنها گذشت (كه آثار انبيا از دلهايشان محو شد; پس تو را با كتاب آسمانيت فرستاديم)! تو هرگز در ميان مردم مدين اقامت نداشتى تا (از وضع آنان آگاه باشى و) آيات ما را براى آنها ( مشركان مكه) بخوانى، ولى ما بوديم كه تو را فرستاديم (و اين آيات را در اختيارت قرار داديم)! (45)

تو در كنار طور نبودى زمانى كه ما ندا داديم; ولى اين رحمتى از سوى پروردگارت بود (كه اين اخبار را در اختيار تو نهاد) تا بوسيله آن قومى را انذار كنى كه پيش از تو هيچ انذاركننده‏اى براى آنان نيامده است; شايد متذكر شوند! (46)

هرگاه(پيش از فرستادن پيامبرى) مجازات و مصيبتى بر اثر اعمالشان به آنان مى‏رسيد، مى‏گفتند: «پروردگارا! چرا رسولى براى ما نفرستادى تا از آيات تو پيروى كنيم و از مؤمنان باشيم؟!» (47)

ولى هنگامى كه حق از نزد ما براى آنها آمد گفتند: «چرا مثل همان چيزى كه به موسى داده شد به اين پيامبر داده نشده است؟!» مگر بهانه‏جويانى همانند آنان، معجزاتى را كه در گذشته به موسى داده شد، انكار نكردند و گفتند: «اين دو نفر ( موسى و هارون) دو ساحرند كه دست به دست هم داده‏اند (تا ما را گمراه كنند) و ما به هر دو كافريم‏»؟! (48)

بگو: «اگر راست مى‏گوييد (كه تورات و قرآن از سوى خدا نيست)، كتابى هدايت‏بخش‏تر از اين دو از نزد خدا بياوريد، تا من از آن پيروى كنم!» (49)

اگر اين پيشنهاد تو را نپذيرند، بدان كه آنان تنها از هوسهاى خود پيروى مى‏كنند! و آيا گمراهتر از آن كس كه پيروى هواى نفس خويش كرده و هيچ هدايت الهى را نپذيرفته، كسى پيدا مى‏شود؟! مسلما خداوند قوم ستمگر را هدايت نمى‏كند! (50)

ما آيات قرآن را يكى پس از ديگرى براى آنان آورديم شايد متذكر شوند! (51)

كسانى كه قبلا كتاب آسمانى به آنان داده‏ايم به آن ( قرآن) ايمان مى‏آورند! (52)

و هنگامى كه بر آنان خوانده شود مى‏گويند: «به آن ايمان آورديم; اينها همه حق است و از سوى پروردگار ماست; ما پيش از اين هم مسلمان بوديم!» (53)

آنها كسانى هستند كه بخاطر شكيباييشان، اجر و پادششان را دو بار دريافت مى‏دارند; و بوسيله نيكيها بديها را دفع مى‏كنند; و از آنچه به آنان روزى داده‏ايم انفاق مى‏نمايند; (54)

و هرگاه سخن لغو و بيهوده بشنوند، از آن روى مى‏گردانند و مى‏گويند: «اعمال ما از آن ماست و اعمال شما از آن خودتان; سلام بر شما (سلام وداع); ما خواهان جاهلان نيستيم!» (55)

تو نمى‏توانى كسى را كه دوست دارى هدايت كنى; ولى خداوند هر كس را بخواهد هدايت مى‏كند; و او به هدايت يافتگان آگاهتر است! (56)

آنها گفتند: «ما اگر هدايت را همراه تو پذيرا شويم، ما را از سرزمينمان مى‏ربايند!» آيا ما حرم امنى در اختيار آنها قرار نداديم كه ثمرات هر چيزى (از هر شهر و ديارى) بسوى آن آورده مى‏شود؟! رزقى است از جانب ما; ولى بيشتر آنان نمى‏دانند! (57)

و چه بسيار از شهرها و آباديهايى را كه بر اثر فراوانى نعمت، مست و مغرور شده بودند هلاك كرديم! اين خانه‏هاى آنهاست (كه‏ويران شده)، و بعد از آنان جز اندكى كسى در آنها سكونت نكرد; و ما وارث آنان بوديم! (58)

و پروردگار تو هرگز شهرها و آباديها را هلاك نمى‏كرد تا اينكه در كانون آنها پيامبرى مبعوث كند كه آيات ما را بر آنان بخواند; و ما هرگز آباديها و شهرها را هلاك نكرديم مگر آنكه اهلش ظالم بودند! (59)

آنچه به شما داده شده، متاع زندگى دنيا و زينت آن است; و آنچه نزد خداست بهتر و پايدارتر است; آيا انديشه نمى‏كنيد؟! (60)

آيا كسى كه به او وعده نيكو داده‏ايم و به آن خواهد رسيد، همانند كسى است كه متاع زندگى دنيا به او داده‏ايم سپس روز قيامت (براى حساب و جزا) از احضارشدگان خواهد بود؟! (61)

روزى را (به خاطر بياوريد) كه خداوند آنان را ندا ميدهد و ميگويد: «كجا هستند همتايانى كه براى من مى‏پنداشتيد؟!» (62)

گروهى (از معبودان) كه فرمان عذاب درباره آنها مسلم شده است ميگويند: «پروردگارا! ما اينها ( عابدان) را گمراه كرديم; (آرى) ما آنها را گمراه كرديم همان‏گونه كه خودمان گمراه شديم; ما از آنان به سوى تو بيزارى مى‏جوييم; آنان در حقيقت ما را نمى‏پرستيدند (بلكه هواى نفس خود را پرستش مى‏كردند)!» (63)

و به آنها ( عابدان) گفته مى‏شود: «معبودهايتان را كه همتاى خدا مى‏پنداشتيد بخوانيد (تا شما را يارى كنند)!» معبودهايشان را مى‏خوانند، ولى جوابى به آنان نمى‏دهند! و (در اين هنگام) عذاب الهى را (با چشم خود) مى‏بينند، و آرزو مى‏كنند اى كاش هدايت يافته بودند! (64)

(به خاطر آوريد) روزى را كه خداوند آنان را ندا مى‏دهد و مى‏گويد: «چه پاسخى به پيامبران (من) گفتيد؟!» (65)

در آن روز، همه اخبار به آنان پوشيده مى‏ماند، (حتى نمى‏توانند) از يكديگر سؤالى كنند! (66)

اما كسى كه توبه كند، و ايمان آورد و عمل صالحى انجام دهد، اميد است از رستگاران باشد! (67)

پروردگار تو هر چه بخواهد مى‏آفريند، و هر چه بخواهد برمى‏گزيند; آنان (در برابر او) اختيارى ندارند; منزه است خداوند، و برتر است از همتايانى كه براى او قائل مى‏شوند! (68)

و پروردگار تو مى‏داند آنچه را كه سينه‏هايشان پنهان مى‏دارد و آنچه را آشكار مى‏سازند! (69)

و او خدايى است كه معبودى جز او نيست; ستايش براى اوست در اين جهان و در جهان ديگر; حاكميت (نيز) از آن اوست; و همه شما به سوى او بازگردانده مى‏شويد! (70)

بگو: «به من خبر دهيد اگر خداوند شب را تا قيامت بر شما جاودان سازد، آيا معبودى جز خدا مى‏تواند روشنايى براى شما بياورد؟! آيا نمى‏شنويد؟!» (71)

بگو: «به من خبر دهيد اگر خداوند روز را تا قيامت بر شما جاودان كند، كدام معبود غير از خداست كه شبى براى شما بياورد تا در آن آرامش يابيد؟ آيا نمى‏بينيد؟!» (72)

و از رحمت اوست كه براى شما شب و روز قرار داد تا هم در آن آرامش داشته باشيد و هم براى بهره‏گيرى از فضل خدا تلاش كنيد، و شايد شكر نعمت او را بجا آوريد! (73)

(به خاطر آوريد) روزى را كه آنها را ندا مى‏دهد و مى‏گويد: «كجايند همتايانى كه براى من مى‏پنداشتيد؟!» (74)

(در آن روز) از هر امتى گواهى برمى‏گزينيم و (به مشركان) مى‏گوييم: «دليل خود را بياوريد! س‏ذللّه اما آنها مى‏دانند كه حق از آن خداست، و تمام آنچه را افترا مى‏بستند از (نظر) آنها گم خواهد شد! (75)

قارون از قوم موسى بود، اما بر آنان ستم كرد; ما آنقدر از گنجها به او داده بوديم كه حمل كليدهاى آن براى يك گروه زورمند مشكل بود! (به خاطر آوريد) هنگامى را كه قومش به او گفتند: «اين همه شادى مغرورانه مكن، كه خداوند شادى‏كنندگان مغرور را دوست نمى‏دارد! (76)

و درآنچه خدا به تو داده، سراى آخرت را بطلب; و بهره‏ات را از دنيا فراموش مكن; و همان‏گونه كه خدا به تو نيكى كرده نيكى كن; و هرگز در زمين در جستجوى فساد مباش، كه خدا مفسدان را دوست ندارد! (77)

(قارون) گفت: «اين ثروت را بوسيله دانشى كه نزد من است به دست آورده‏ام!» آيا او نمى‏دانست كه خداوند اقوامى را پيش از او هلاك كرد كه نيرومندتر و ثروتمندتر از او بودند؟! (و هنگامى كه عذاب الهى فرا رسد،) مجرمان از گناهانشان سؤال نمى‏شوند. (78)

(روزى قارون) با تمام زينت خود در برابر قومش ظاهر شد، آنها كه خواهان زندگى دنيا بودند گفتند: «اى كاش همانند آنچه به قارون داده شده است ما نيز داشتيم! به راستى كه او بهره عظيمى دارد!» (79)

اما كسانى كه علم و دانش به آنها داده شده بود گفتند: «واى بر شما ثواب الهى براى كسانى كه ايمان آورده‏اند و عمل صالح انجام مى‏دهند بهتر است، اما جز صابران آن را دريافت نمى‏كنند. س‏ذللّه (80)

سپس ما، او و خانه‏اش را در زمين فرو برديم، و گروهى نداشت كه او را در برابر عذاب الهى يارى كنند، و خود نيز نمى‏توانست خويشتن را يارى دهد. (81)

و آنها كه ديروز آرزو مى‏كردند بجاى او باشند (هنگامى كه اين صحنه را ديدند) گفتند: «واى بر ما! گويى خدا روزى را بر هر كس از بندگانش بخواهد گسترش مى‏دهد يا تنگ مى‏گيرد! اگر خدا بر ما منت ننهاده بود، ما را نيز به قعر زمين فرو مى برد! اى واى گويى كافران هرگز رستگار نمى‏شوند! (82)

(آرى،) اين سراى آخر تو را (تنها) براى كسانى قرارمى‏دهيم كه اراده برترى‏جويى در زمين و فساد را ندارند; و عاقبت نيك براى پرهيزگاران است! (83)

كسى كه كار نيكى انجام دهد، براى او پاداشى بهتر از آن است; و به كسانى كه كارهاى بد انجام دهند، مجازات بدكاران جز (به مقدار) اعمالشان نخواهد بود. (84)

آن كس كه قرآن را بر تو فرض كرد، تو را به جايگاهت ( زادگاهت) بازمى‏گرداند! بگو: «پروردگار من از همه بهتر مى‏داند چه كسى (برنامه) هدايت آورده، و چه كسى در گمراهى آشكار است! س‏ذللّه (85)

و تو هرگز اميد نداشتى كه اين كتاب آسمانى به تو القا گردد; ولى رحمت پروردگارت چنين ايجاب كرد! اكنون كه چنين است، هرگز از كافران پشتيبانى مكن! (86)

و هرگز (آنها) تو را از آيات خداوند، بعد از آنكه بر تو نازل گشت، بازندارند! و بسوى پروردگارت دعوت كن، و هرگز از مشركان مباش! (87)

معبود ديگرى را با خدا مخوان، كه هيچ معبودى جز او نيست; همه چيز جز ذات (پاك) او فانى مى‏شود; حاكميت تنها از آن اوست; و همه بسوى او بازگردانده مى شويد! (88)


قرآن

سوره القصص

به نام خداوند بخشنده بخشايشگر

طسم! (1)

اينها از آيات كتاب مبين است! (2)

ما از داستان موسى و فرعون بحق بر تو مى‏خوانيم، براى گروهى كه (طالب حقند و) ايمان مى‏آورند! (3)

فرعون در زمين برترى‏جويى كرد، و اهل آن را به گروه‏هاى مختلفى تقسيم نمود; گروهى را به ضعف و ناتوانى مى‏كشاند، پسرانشان را سر مى‏بريد و زنانشان را (براى كنيزى و خدمت) زنده نگه مى‏داشت; او به يقين از مفسدان بود! (4)

ما مى‏خواهيم بر مستضعفان زمين منت نهيم و آنان را پيشوايان و وارثان روى زمين قرار دهيم! (5)

و حكومتشان را در زمين پابرجا سازيم; و به فرعون و هامان و لشكريانشان، آنچه را از آنها ( بنى اسرائيل) بيم داشتند نشان دهيم! (6)

ما به مادر موسى الهام كرديم كه: «او را شير ده; و هنگامى كه بر او ترسيدى، وى را در دريا(ى نيل) بيفكن; و نترس و غمگين مباش، كه ما او را به تو بازمى‏گردانيم، و او را از رسولان قرار مى‏دهيم!» (7)

(هنگامى كه مادر بفرمان خدا او را به دريا افكند) خاندان فرعون او را از آب گرفتند، تا سرانجام دشمن آنان و مايه اندوهشان گردد! مسلما فرعون و هامان و لشكريانشان خطاكار بودند.(8)

همسر فرعون (چون ديد آنها قصد كشتن كودك را دارند) گفت: «نور چشم من و توست! او را نكشيد شايد براى ما مفيد باشد، يا او را بعنوان پسر خود برگزينيم!» و آنها نمى‏فهميدند (كه دشمن اصلى خود را در آغوش خويش مى‏پرورانند)! (9)

(سرانجام) قلب مادر موسى از همه چيز (جز ياد فرزندش) تهى گشت; و اگر دل او را (بوسيله ايمان و اميد) محكم نكرده بوديم، نزديك بود مطلب را افشا كند! (10)

و (مادر موسى) به خواهر او گفت: «وضع حال او را پيگيرى كن!» او نيز از دور ماجرا را مشاهده كرد در حالى كه آنان بى‏خبر بودند. (11)

ما همه زنان شيرده را از پيش بر او حرام كرديم (تا تنها به آغوش مادر بازگردد); و خواهرش (كه بيتابى ماموران را براى پيدا كردن دايه مشاهده كرد) گفت: «آيا شما را به خانواده‏اى راهنمايى كنم كه مى‏توانند اين نوزاد را براى شما كفالت كنند و خيرخواه او باشند؟!» (12)

ما او را به مادرش بازگردانديم تا چشمش روشن شود و غمگين نباشد و بداند كه وعده الهى حق است; ولى بيشتر آنان نمى‏دانند! (13)

و هنگامى كه (موسى) نيرومند و كامل شد، حكمت و دانش به او داديم; و اين گونه نيكوكاران را جزا مى‏دهيم! (14)

او به هنگامى كه اهل شهر در غفلت بودند وارد شهر شد; ناگهان دو مرد را ديد كه به جنگ و نزاع مشغولند; يكى از پيروان او بود (و از بنى اسرائيل)، و ديگرى از دشمنانش، آن كه از پيروان او بود در برابر دشمنش از وى تقاضاى كمك نمود; موسى مشت محكمى بر سينه او زد و كار او را ساخت (و بر زمين افتاد و مرد); موسى گفت: «اين (نزاع شما) از عمل شيطان بود، كه او دشمن و گمراه‏كننده آشكارى است‏» (15)

(سپس) عرض كرد: «پروردگارا! من به خويشتن ستم كردم; مرا ببخش!» خداوند او را بخشيد، كه او غفور و رحيم است! (16)

عرض كرد: «پروردگارا! بشكرانه نعمتى كه به من دادى، هرگز پشتيبان مجرمان نخواهم بود! س‏ذللّه (17)

موسى در شهر ترسان بود و هر لحظه در انتظار حادثه‏اى (و در جستجوى اخبار); ناگهان ديد همان كسى كه ديروز از او يارى طلبيده بود فرياد مى‏زند و از او كمك مى‏خواهد، موسى به او گفت: «تو آشكارا انسان (ماجراجو و) گمراهى هستى!» (18)

و هنگامى كه خواست با كسى كه دشمن هر دوى آنها بود درگير شود و با قدرت مانع او گردد، (فريادش بلند شد،) گفت: «اى موسى مى‏خواهى! مرا بكشى همان گونه كه ديروز انسانى را كشتى؟! تو فقط مى‏خواهى جبارى در روى زمين باشى، و نمى‏خواهى از مصلحان باشى!» (19)

(در اين هنگام) مردى با سرعت از دورترين نقطه شهر ( مركز فرعونيان) آمد و گفت: «اى موسى! اين جمعيت براى كشتن تو به مشورت نشسته‏اند; فورا از شهر خارج شو، كه من از خيرخواهان توام!» (20)

موسى از شهر خارج شد در حالى كه ترسان بود و هر لحظه در انتظار حادثه‏اى; عرض كرد: س‏خ‏للّهپروردگارا! مرا از اين قوم ظالم رهايى بخش!» (21)

و هنگامى كه متوجه جانب مدين شد گفت: «اميدوارم پروردگارم مرا به راه راست هدايت كند! س‏ذللّه (22)

و هنگامى كه به (چاه) آب مدين رسيد، گروهى از مردم را در آنجا ديد كه چهارپايان خود را سيراب مى‏كنند; و در كنار آنان دو زن را ديد كه مراقب گوسفندان خويشند (و به چاه نزديك نمى‏شوند; موسى) به آن دو گفت: «كار شما چيست؟ (چرا گوسفندان خود را آب نمى‏دهيد؟!) س‏ذللّه گفتند: «ما آنها را آب نمى‏دهيم تا چوپانها همگى خارج شوند; و پدر ما پيرمرد كهنسالى است (و قادر بر اين كارها نيست.)!» (23)

موسى براى (گوسفندان) آن دو آب كشيد; سپس رو به سايه آورد و عرض كرد: «پروردگارا! هر خير و نيكى بر من فرستى، به آن نيازمندم!» (24)

ناگهان يكى از آن دو (زن) به سراغ او آمد در حالى كه با نهايت حيا گام برمى‏داشت، گفت: س‏خ‏للّهپدرم از تو دعوت مى‏كند تا مزد آب دادن (به گوسفندان) را كه براى ما انجام دادى به تو بپردازد.» هنگامى كه موسى نزد او ( شعيب) آمد و سرگذشت خود را شرح داد، گفت: «نترس، از قوم ظالم نجات يافتى!» (25)

يكى از آن دو (دختر) گفت: «پدرم! او را استخدام كن، زيرا بهترين كسى را كه مى‏توانى استخدام كنى آن كسى است كه قوى و امين باشد (و او همين مرد است)!» (26)

(شعيب) گفت: «من مى‏خواهم يكى از اين دو دخترم را به همسرى تو درآورم به اين شرط كه هشت سال براى من كار كنى; و اگر آن را تا ده سال افزايش دهى، محبتى از ناحيه توست; من نمى‏خواهم كار سنگينى بر دوش تو بگذارم; و ان شاء الله مرا از صالحان خواهى يافت‏» (27)

(موسى) گفت: «(مانعى ندارد،) اين قراردادى ميان من و تو باشد; البته هر كدام از اين دو مدت را انجام دهم ستمى بر من نخواهد بود (و من در انتخاب آن آزادم)! و خدا بر آنچه ما مى‏گوييم گواه است!» (28)

هنگامى كه موسى مدت خود را به پايان رسانيد و همراه خانواده‏اش (از مدين به سوى مصر) حركت كرد، از جانب طور آتشى ديد! به خانواده‏اش گفت: «درنگ كنيد كه من آتشى ديدم! (مى‏روم) شايد خبرى از آن براى شما بياورم، يا شعله‏اى از آتش تا با آن گرم شويد!» (29)

هنگامى كه به سراغ آتش آمد، از كرانه راست دره، در آن سرزمين پر بركت، از ميان يك درخت ندا داده شد كه: «اى موسى! منم خداوند، پروردگار جهانيان! (30)

عصايت را بيفكن!» هنگامى كه (عصا را افكند و) ديد همچون مارى با سرعت حركت مى‏كند، ترسيد و به عقب برگشت، و حتى پشت سر خود را نگاه نكرد! ندا آمد: «برگرد و نترس، تو در امان هستى! (31)

دستت را در گريبان خود فروبر، هنگامى كه خارج مى‏شود سفيد و درخشنده است بدون عيب و نقص; و دستهايت را بر سينه‏ات بگذار، تا ترس و وحشت از تو دور شود! اين دو ( معجزه عصا و يد بيضا) برهان روشن از پروردگارت بسوى فرعون و اطرافيان اوست، كه آنان قوم فاسقى هستند!» (32)

عرض كرد: «پروردگارا! من يك تن از آنان را كشته‏ام; مى‏ترسم مرا به قتل برسانند! (33)

و برادرم هارون زبانش از من فصيحتر است; او را همراه من بفرست تا ياور من باشد و مرا تصديق كند; مى‏ترسم مرا تكذيب كنند!» (34)

فرمود: «بزودى بازوان تو را بوسيله برادرت محكم (و نيرومند) مى‏كنيم، و براى شما سلطه و برترى قرارمى‏دهيم; و به بركت آيات ما، بر شما دست نمى‏يابند; شما و پيروانتان پيروزيد!» (35)

هنگامى كه موسى معجزات روشن ما را براى آنان آورد، گفتند: «اين چيزى جز سحر نيست كه بدروغ به خدا بسته شده; ما هرگز چنين چيزى را در نياكان خود نشنيده‏ايم!» (36)

موسى گفت: «پروردگارم از حال كسانى كه هدايت را از نزد او آورده‏اند، و كسانى كه عاقبت نيك سرا(ى دنيا و آخرت) از آن آنهاست آگاهتر است! مسلما ظالمان رستگار نخواهند شد! س‏ذللّه (37)

فرعون گفت: «اى جمعيت اشراف! من خدايى جز خودم براى شما سراغ ندارم. (اما براى تحقيق بيشتر،) اى هامان، برايم آتشى بر گل بيفروز (و آجرهاى محكم بساز)، و براى من برج بلندى ترتيب ده تا از خداى موسى خبر گيرم; هر چند من گمان مى‏كنم او از دروغگويان است!» (38)

(سرانجام) فرعون و لشكريانش بدون حق در زمين استكبار كردند، و پنداشتند بسوى ما بازگردانده نمى‏شوند! (39)

ما نيز او و لشكريانش را گرفتيم و به دريا افكنديم; اكنون بنگر پايان كار ظالمان چگونه بود! (40)

و آنان ( فرعونيان) را پيشوايانى قرار داديم كه به آتش (دوزخ) دعوت مى‏كنند; وروز رستاخيز يارى نخواهند شد! (41)

و در اين دنيا نيز لعنتى بدنبال آنان قرار داديم; و روز قيامت از زشت‏رويانند! (42)

و ما به موسى كتاب آسمانى داديم بعد از آنكه اقوام قرون نخستين را هلاك نموديم; كتابى كه براى مردم بصيرت‏آفرين بود، و مايه هدايت و رحمت; شايد متذكر شوند! (43)

تو در جانب غربى نبودى هنگامى كه ما فرمان نبوت را به موسى داديم; و تو از شاهدان نبودى (در آن هنگام كه معجزات را در اختيار موسى گذارديم)! (44)

ولى ما اقوامى را در اعصار مختلف خلق كرديم، و زمانهاى طولانى بر آنها گذشت (كه آثار انبيا از دلهايشان محو شد; پس تو را با كتاب آسمانيت فرستاديم)! تو هرگز در ميان مردم مدين اقامت نداشتى تا (از وضع آنان آگاه باشى و) آيات ما را براى آنها ( مشركان مكه) بخوانى، ولى ما بوديم كه تو را فرستاديم (و اين آيات را در اختيارت قرار داديم)! (45)

تو در كنار طور نبودى زمانى كه ما ندا داديم; ولى اين رحمتى از سوى پروردگارت بود (كه اين اخبار را در اختيار تو نهاد) تا بوسيله آن قومى را انذار كنى كه پيش از تو هيچ انذاركننده‏اى براى آنان نيامده است; شايد متذكر شوند! (46)

هرگاه(پيش از فرستادن پيامبرى) مجازات و مصيبتى بر اثر اعمالشان به آنان مى‏رسيد، مى‏گفتند: «پروردگارا! چرا رسولى براى ما نفرستادى تا از آيات تو پيروى كنيم و از مؤمنان باشيم؟!» (47)

ولى هنگامى كه حق از نزد ما براى آنها آمد گفتند: «چرا مثل همان چيزى كه به موسى داده شد به اين پيامبر داده نشده است؟!» مگر بهانه‏جويانى همانند آنان، معجزاتى را كه در گذشته به موسى داده شد، انكار نكردند و گفتند: «اين دو نفر ( موسى و هارون) دو ساحرند كه دست به دست هم داده‏اند (تا ما را گمراه كنند) و ما به هر دو كافريم‏»؟! (48)

بگو: «اگر راست مى‏گوييد (كه تورات و قرآن از سوى خدا نيست)، كتابى هدايت‏بخش‏تر از اين دو از نزد خدا بياوريد، تا من از آن پيروى كنم!» (49)

اگر اين پيشنهاد تو را نپذيرند، بدان كه آنان تنها از هوسهاى خود پيروى مى‏كنند! و آيا گمراهتر از آن كس كه پيروى هواى نفس خويش كرده و هيچ هدايت الهى را نپذيرفته، كسى پيدا مى‏شود؟! مسلما خداوند قوم ستمگر را هدايت نمى‏كند! (50)

ما آيات قرآن را يكى پس از ديگرى براى آنان آورديم شايد متذكر شوند! (51)

كسانى كه قبلا كتاب آسمانى به آنان داده‏ايم به آن ( قرآن) ايمان مى‏آورند! (52)

و هنگامى كه بر آنان خوانده شود مى‏گويند: «به آن ايمان آورديم; اينها همه حق است و از سوى پروردگار ماست; ما پيش از اين هم مسلمان بوديم!» (53)

آنها كسانى هستند كه بخاطر شكيباييشان، اجر و پادششان را دو بار دريافت مى‏دارند; و بوسيله نيكيها بديها را دفع مى‏كنند; و از آنچه به آنان روزى داده‏ايم انفاق مى‏نمايند; (54)

و هرگاه سخن لغو و بيهوده بشنوند، از آن روى مى‏گردانند و مى‏گويند: «اعمال ما از آن ماست و اعمال شما از آن خودتان; سلام بر شما (سلام وداع); ما خواهان جاهلان نيستيم!» (55)

تو نمى‏توانى كسى را كه دوست دارى هدايت كنى; ولى خداوند هر كس را بخواهد هدايت مى‏كند; و او به هدايت يافتگان آگاهتر است! (56)

آنها گفتند: «ما اگر هدايت را همراه تو پذيرا شويم، ما را از سرزمينمان مى‏ربايند!» آيا ما حرم امنى در اختيار آنها قرار نداديم كه ثمرات هر چيزى (از هر شهر و ديارى) بسوى آن آورده مى‏شود؟! رزقى است از جانب ما; ولى بيشتر آنان نمى‏دانند! (57)

و چه بسيار از شهرها و آباديهايى را كه بر اثر فراوانى نعمت، مست و مغرور شده بودند هلاك كرديم! اين خانه‏هاى آنهاست (كه‏ويران شده)، و بعد از آنان جز اندكى كسى در آنها سكونت نكرد; و ما وارث آنان بوديم! (58)

و پروردگار تو هرگز شهرها و آباديها را هلاك نمى‏كرد تا اينكه در كانون آنها پيامبرى مبعوث كند كه آيات ما را بر آنان بخواند; و ما هرگز آباديها و شهرها را هلاك نكرديم مگر آنكه اهلش ظالم بودند! (59)

آنچه به شما داده شده، متاع زندگى دنيا و زينت آن است; و آنچه نزد خداست بهتر و پايدارتر است; آيا انديشه نمى‏كنيد؟! (60)

آيا كسى كه به او وعده نيكو داده‏ايم و به آن خواهد رسيد، همانند كسى است كه متاع زندگى دنيا به او داده‏ايم سپس روز قيامت (براى حساب و جزا) از احضارشدگان خواهد بود؟! (61)

روزى را (به خاطر بياوريد) كه خداوند آنان را ندا ميدهد و ميگويد: «كجا هستند همتايانى كه براى من مى‏پنداشتيد؟!» (62)

گروهى (از معبودان) كه فرمان عذاب درباره آنها مسلم شده است ميگويند: «پروردگارا! ما اينها ( عابدان) را گمراه كرديم; (آرى) ما آنها را گمراه كرديم همان‏گونه كه خودمان گمراه شديم; ما از آنان به سوى تو بيزارى مى‏جوييم; آنان در حقيقت ما را نمى‏پرستيدند (بلكه هواى نفس خود را پرستش مى‏كردند)!» (63)

و به آنها ( عابدان) گفته مى‏شود: «معبودهايتان را كه همتاى خدا مى‏پنداشتيد بخوانيد (تا شما را يارى كنند)!» معبودهايشان را مى‏خوانند، ولى جوابى به آنان نمى‏دهند! و (در اين هنگام) عذاب الهى را (با چشم خود) مى‏بينند، و آرزو مى‏كنند اى كاش هدايت يافته بودند! (64)

(به خاطر آوريد) روزى را كه خداوند آنان را ندا مى‏دهد و مى‏گويد: «چه پاسخى به پيامبران (من) گفتيد؟!» (65)

در آن روز، همه اخبار به آنان پوشيده مى‏ماند، (حتى نمى‏توانند) از يكديگر سؤالى كنند! (66)

اما كسى كه توبه كند، و ايمان آورد و عمل صالحى انجام دهد، اميد است از رستگاران باشد! (67)

پروردگار تو هر چه بخواهد مى‏آفريند، و هر چه بخواهد برمى‏گزيند; آنان (در برابر او) اختيارى ندارند; منزه است خداوند، و برتر است از همتايانى كه براى او قائل مى‏شوند! (68)

و پروردگار تو مى‏داند آنچه را كه سينه‏هايشان پنهان مى‏دارد و آنچه را آشكار مى‏سازند! (69)

و او خدايى است كه معبودى جز او نيست; ستايش براى اوست در اين جهان و در جهان ديگر; حاكميت (نيز) از آن اوست; و همه شما به سوى او بازگردانده مى‏شويد! (70)

بگو: «به من خبر دهيد اگر خداوند شب را تا قيامت بر شما جاودان سازد، آيا معبودى جز خدا مى‏تواند روشنايى براى شما بياورد؟! آيا نمى‏شنويد؟!» (71)

بگو: «به من خبر دهيد اگر خداوند روز را تا قيامت بر شما جاودان كند، كدام معبود غير از خداست كه شبى براى شما بياورد تا در آن آرامش يابيد؟ آيا نمى‏بينيد؟!» (72)

و از رحمت اوست كه براى شما شب و روز قرار داد تا هم در آن آرامش داشته باشيد و هم براى بهره‏گيرى از فضل خدا تلاش كنيد، و شايد شكر نعمت او را بجا آوريد! (73)

(به خاطر آوريد) روزى را كه آنها را ندا مى‏دهد و مى‏گويد: «كجايند همتايانى كه براى من مى‏پنداشتيد؟!» (74)

(در آن روز) از هر امتى گواهى برمى‏گزينيم و (به مشركان) مى‏گوييم: «دليل خود را بياوريد! س‏ذللّه اما آنها مى‏دانند كه حق از آن خداست، و تمام آنچه را افترا مى‏بستند از (نظر) آنها گم خواهد شد! (75)

قارون از قوم موسى بود، اما بر آنان ستم كرد; ما آنقدر از گنجها به او داده بوديم كه حمل كليدهاى آن براى يك گروه زورمند مشكل بود! (به خاطر آوريد) هنگامى را كه قومش به او گفتند: «اين همه شادى مغرورانه مكن، كه خداوند شادى‏كنندگان مغرور را دوست نمى‏دارد! (76)

و درآنچه خدا به تو داده، سراى آخرت را بطلب; و بهره‏ات را از دنيا فراموش مكن; و همان‏گونه كه خدا به تو نيكى كرده نيكى كن; و هرگز در زمين در جستجوى فساد مباش، كه خدا مفسدان را دوست ندارد! (77)

(قارون) گفت: «اين ثروت را بوسيله دانشى كه نزد من است به دست آورده‏ام!» آيا او نمى‏دانست كه خداوند اقوامى را پيش از او هلاك كرد كه نيرومندتر و ثروتمندتر از او بودند؟! (و هنگامى كه عذاب الهى فرا رسد،) مجرمان از گناهانشان سؤال نمى‏شوند. (78)

(روزى قارون) با تمام زينت خود در برابر قومش ظاهر شد، آنها كه خواهان زندگى دنيا بودند گفتند: «اى كاش همانند آنچه به قارون داده شده است ما نيز داشتيم! به راستى كه او بهره عظيمى دارد!» (79)

اما كسانى كه علم و دانش به آنها داده شده بود گفتند: «واى بر شما ثواب الهى براى كسانى كه ايمان آورده‏اند و عمل صالح انجام مى‏دهند بهتر است، اما جز صابران آن را دريافت نمى‏كنند. س‏ذللّه (80)

سپس ما، او و خانه‏اش را در زمين فرو برديم، و گروهى نداشت كه او را در برابر عذاب الهى يارى كنند، و خود نيز نمى‏توانست خويشتن را يارى دهد. (81)

و آنها كه ديروز آرزو مى‏كردند بجاى او باشند (هنگامى كه اين صحنه را ديدند) گفتند: «واى بر ما! گويى خدا روزى را بر هر كس از بندگانش بخواهد گسترش مى‏دهد يا تنگ مى‏گيرد! اگر خدا بر ما منت ننهاده بود، ما را نيز به قعر زمين فرو مى برد! اى واى گويى كافران هرگز رستگار نمى‏شوند! (82)

(آرى،) اين سراى آخر تو را (تنها) براى كسانى قرارمى‏دهيم كه اراده برترى‏جويى در زمين و فساد را ندارند; و عاقبت نيك براى پرهيزگاران است! (83)

كسى كه كار نيكى انجام دهد، براى او پاداشى بهتر از آن است; و به كسانى كه كارهاى بد انجام دهند، مجازات بدكاران جز (به مقدار) اعمالشان نخواهد بود. (84)

آن كس كه قرآن را بر تو فرض كرد، تو را به جايگاهت ( زادگاهت) بازمى‏گرداند! بگو: «پروردگار من از همه بهتر مى‏داند چه كسى (برنامه) هدايت آورده، و چه كسى در گمراهى آشكار است! س‏ذللّه (85)

و تو هرگز اميد نداشتى كه اين كتاب آسمانى به تو القا گردد; ولى رحمت پروردگارت چنين ايجاب كرد! اكنون كه چنين است، هرگز از كافران پشتيبانى مكن! (86)

و هرگز (آنها) تو را از آيات خداوند، بعد از آنكه بر تو نازل گشت، بازندارند! و بسوى پروردگارت دعوت كن، و هرگز از مشركان مباش! (87)

معبود ديگرى را با خدا مخوان، كه هيچ معبودى جز او نيست; همه چيز جز ذات (پاك) او فانى مى‏شود; حاكميت تنها از آن اوست; و همه بسوى او بازگردانده مى شويد! (88)

http://www.aviny.com/Quran/Farsi/chapters/QP028.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره العنکبوت

به نام خداوند بخشنده بخشايشگر

الم (1)

آيا مردم گمان كردند همين كه بگويند: «ايمان آورديم‏»، به حال خود رها مى‏شوند و آزمايش نخواهند شد؟! (2)

ما كسانى را كه پيش از آنان بودند آزموديم (و اينها را نيز امتحان مى‏كنيم); بايد علم خدا درباره كسانى كه راست مى‏گويند و كسانى كه دروغ مى‏گويند تحقق يابد! (3)

آيا كسانى كه اعمال بد انجام مى‏دهند گمان كردند بر قدرت ما چيره خواهند شد؟! چه بد داورى مى‏كنند! (4)

كسى كه اميد به لقاء الله (و رستاخيز) دارد (بايد در اطاعت فرمان او بكوشد!) زيرا سرآمدى را كه خدا تعيين كرده فرامى‏رسد; و او شنوا و داناست! (5)

كسى كه جهاد و تلاش كند، براى خود جهاد مى‏كند; چرا كه خداوند از همه جهانيان بى نياز است. (6)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، گناهان آنان را مى‏پوشانيم (و مى‏بخشيم) و آنان را به بهترين اعمالى كه انجام مى‏دادند پاداش مى‏دهيم. (7)

ما به انسان توصيه كرديم كه به پدر و مادرش نيكى كند، و اگر آن دو (مشرك باشند و) تلاش كنند كه براى من همتايى قائل شوى كه به آن علم ندارى، از آنها پيروى مكن! بازگشت شما به سوى من است، و شما را از آنچه انجام مى‏داديد با خبر خواهم ساخت! (8)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، آنها را در زمره صالحان وارد خواهيم كرد! (9)

و از مردم كسانى هستند كه مى‏گويند: «به خدا ايمان آورده‏ايم!» اما هنگامى كه در راه خدا شكنجه و آزار مى‏بينند، آزار مردم را همچون عذاب الهى مى‏شمارند (و از آن سخت وحشت مى‏كنند); ولى هنگامى كه پيروزى از سوى پروردگارت (براى شما) بيايد، مى‏گويند: «ما هم با شما بوديم (و در اين پيروزى شريكيم)»!! آيا خداوند به آنچه در سينه‏هاى جهانيان است آگاه‏تر نيست؟! (10)

مسلما خداوند مؤمنان را مى‏شناسد، و به يقين منافقان را (نيز) مى‏شناسد. (11)

و كافران به مؤمنان گفتند: «شما از راه ما پيروى كنيد، (و اگر گناهى دارد) ما گناهانتان را بر عهده خواهيم گرفت!» آنان هرگز چيزى از گناهان اينها را بر دوش نخواهند گرفت; آنان به يقين دروغگو هستند! (12)

آنها بار سنگين (گناهان) خويش را بر دوش مى‏كشند، و (همچنين) بارهاى سنگين ديگرى را اضافه بر بارهاى سنگين خود; و روز قيامت به يقين از تهمتهائى كه مى‏بستند سؤال خواهند شد! (13)

و ما نوح را بسوى قومش فرستاديم; و او را در ميان آنان هزار سال مگر پنجاه سال، درنگ كرد; اما سرانجام طوفان و سيلاب آنان را فراگرفت در حالى كه ظالم بودند. (14)

ما او و سرنشينان كشتى را رهايى بخشيديم، و آن را آيتى براى جهانيان قرار داديم! (15)

ما ابراهيم را (نيز) فرستاديم، هنگامى كه به قومش گفت: «خدا را پرستش كنيد و از (عذاب) او بپرهيزيد كه اين براى شما بهتر است اگر بدانيد! (16)

شما غير از خدا فقط بتهايى (از سنگ و چوب) را مى‏پرستيد و دروغى به هم مى‏بافيد; آنهايى را كه غير از خدا پرستش مى‏كنيد، مالك هيچ رزقى براى شما نيستند; روزى را تنها نزد خدا بطلبيد و او را پرستش كنيد و شكر او را بجا آوريد كه بسوى او بازگشت داده مى‏شويد! (17)

اگر شما (مرا) تكذيب كنيد (جاى تعجب نيست)، امتهايى پيش از شما نيز (پيامبرانشان را) تكذيب كردند; وظيفه فرستاده (خدا) جز ابلاغ آشكار نيست‏». (18)

آيا آنان نديدند چگونه خداوند آفرينش را آغاز مى‏كند، سپس بازمى‏گرداند؟! اين كار براى خدا آسان است! (19)

بگو: «در زمين بگرديد و بنگريد خداوند چگونه آفرينش را آغاز كرده است؟ سپس خداوند (به همين‏گونه) جهان آخرت را ايجاد مى‏كند; يقينا خدا بر هر چيز توانا است! (20)

هر كس را بخواهد (و مستحق بداند) مجازات مى‏كند، و هر كس را بخواهد مورد رحمت قرارمى‏دهد; و شما را به سوى او بازمى‏گردانند. (21)

شما هرگز نمى‏توانيد بر اراده خدا چيره شويد و از حوزه قدرت او در زمين و آسمان بگريزيد; و براى شما جز خدا، ولى و ياورى نيست!» (22)

كسانى كه به آيات خدا و ديدار او كافر شدند، از رحمت من مايوسند; و براى آنها عذاب دردناكى است! (23)

اما جواب قوم او ( ابراهيم) جز اين نبود كه گفتند: «او را بكشيد يا بسوزانيد!» ولى خداوند او را از آتش رهايى بخشيد; در اين ماجرا نشانه‏هايى است براى كسانى كه ايمان مى‏آورند. (24)

(ابراهيم) گفت: «شما غير از خدا بتهايى براى خود انتخاب كرده‏ايد كه مايه دوستى و محبت ميان شما در زندگى دنيا باشد; سپس روز قيامت از يكديگر بيزارى مى‏جوييد و يكديگر را لعن مى‏كنيد; و جايگاه (همه) شما آتش است و هيچ يار و ياورى براى شما نخواهد بود!» (25)

و لوط به او ( ابراهيم) ايمان آورد، و (ابراهيم) گفت: «من بسوى پروردگارم هجرت مى‏كنم كه او صاحب قدرت و حكيم است!» (26)

و (در اواخر عمر،) اسحاق و يعقوب را به او بخشيديم و نبوت و كتاب آسمانى را در دودمانش قرار داديم و پاداش او را در دنيا داديم و او در آخرت از صالحان است! (27)

و لوط را فرستاديم هنگامى كه به قوم خود گفت: «شما عمل بسيار زشتى انجام مى‏دهيد كه هيچ يك از مردم جهان پيش از شما آن را انجام نداده است! (28)

آيا شما به سراغ مردان مى‏رويد و راه (تداوم نسل انسان) را قطع مى‏كنيد و در مجلستان اعمال ناپسند انجام مى‏دهيد؟! «اما پاسخ قومش جز اين نبود كه گفتند:» اگر راست مى‏گويى عذاب الهى را براى ما بياور! (29)

(لوط) عرض كرد: «پروردگارا! مرا در برابر اين قوم تبهكار يارى فرما!» (30)

و هنگامى كه فرستادگان ما (از فرشتگان) بشارت (تولد فرزند) براى ابراهيم آوردند، گفتند: س‏خ‏للّهما اهل اين شهر و آبادى را (و به شهرهاى قوم لوط اشاره كردند) هلاك خواهيم كرد، چرا كه اهل آن ستمگرند!» (31)

(ابراهيم) گفت: «در اين آبادى لوط است!» گفتند: «ما به كسانى كه در آن هستند آگاهتريم! او و خانواده‏اش را نجات مى‏دهيم; جز همسرش كه در ميان قوم (گنهكار) باقى خواهد ماند.» (32)

هنگامى كه فرستادگان ما نزد لوط آمدند، از ديدن آنها بدحال و دلتنگ شد; گفتند:«نترس و غمگين مباش، ما تو و خانواده‏ات را نجات خواهيم داد، جز همسرت كه در ميان قوم باقى مى‏ماند. (33)

ما بر اهل اين شهر و آبادى به خاطر گناهانشان، عذابى از آسمان فرو خواهيم ريخت!» (34)

و از اين آبادى نشانه روشنى (و درس عبرتى) براى كسانى كه مى‏انديشند باقى گذارديم! (35)

و ما بسوى «مدين‏»، برادرشان «شعيب‏» را فرستاديم; گفت: «اى قوم من! خدا را بپرستيد، و به روز بازپسين اميدوار باشيد، و در زمين فساد نكنيد!» (36)

(ولى) آنها او را تكذيب كردند، و به اين سبب زلزله آنان را فراگرفت، و بامدادان در خانه‏هاى خود به رو در افتاده و مرده بودند! (37)

ما طايفه «عاد» و «ثمود» را نيز (هلاك كرديم)، و مساكن (ويران شده) آنان براى شما آشكار است; شيطان اعمالشان را براى آنان آراسته بود، از اين رو آنان را از راه (خدا) بازداشت در حالى كه بينا بودند. (38)

و «قارون‏» و «فرعون‏» و «هامان‏» را نيز هلاك كرديم; موسى با دلايل روشن به سراغشان آمد، اما آنان در زمين برترى جويى كردند، ولى نتوانستند بر خدا پيشى گيرند! (39)

ما هر يك از آنان را به گناهانشان گرفتيم، بر بعضى از آنها طوفانى از سنگريزه فرستاديم، و بعضى از آنان را صيحه آسمانى فروگرفت، و بعضى ديگر را در زمين فرو برديم، و بعضى را غرق كرديم; خداوند هرگز به آنها ستم نكرد، ولى آنها خودشان بر خود ستم مى‏كردند! (40)

مثل كسانى كه غير از خدا را اولياى خود برگزيدند، مثل عنكبوت است كه خانه‏اى براى خود انتخاب كرده; در حالى كه سست‏ترين خانه‏هاى خانه عنكبوت است اگر مى‏دانستند! (41)

خداوند آنچه را غير از او مى‏خوانند مى‏داند، و او شكست‏ناپذير و حكيم است. (42)

اينها مثالهايى است كه ما براى مردم مى‏زنيم، و جز دانايان آن را درك نمى‏كنند. (43)

خداوند، آسمانها و زمين را بحق آفريد; و در اين آيتى است براى مؤمنان. (44)

آنچه را از كتاب (آسمانى) به تو وحى شده تلاوت كن، و نماز را برپا دار، كه نماز (انسان را) از زشتيها و گناه بازمى‏دارد، و ياد خدا بزرگتر است; و خداوند مى‏داند شما چه كارهايى انجام مى‏دهيد! (45)

با اهل كتاب جز به روشى كه از همه نيكوتر است مجادله نكنيد، مگر كسانى از آنان كه ستم كردند; و (به آنها) بگوييد: «ما به تمام آنچه از سوى خدا بر ما و شما نازل شده ايمان آورده‏ايم، و معبود ما و شما يكى است، و ما در برابراو تسليم هستيم!» (46)

و اين گونه، كتاب ( قرآن) را بر تو نازل كرديم، كسانى كه كتاب (آسمانى)به آنها داده‏ايم به اين كتاب ايمان مى‏آورند; و بعضى از اين گروه ( مشركان) نيز به آن مؤمن مى‏شوند; و آيات ما را جز كافران انكار نمى‏كنند. (47)

تو هرگز پيش از اين كتابى نمى‏خواندى، و با دست خود چيزى نمى‏نوشتى، مبادا كسانى كه در صدد (تكذيب و) ابطال سخنان تو هستند، شك و ترديد كنند! (48)

ولى اين آيات روشنى است كه در سينه دانشوران جاى دارد; و آيات ما را جز ستمگران انكار نمى‏كنند! (49)

گفتند: «چرا معجزاتى از سوى پروردگارش بر او نازل نشده؟!» بگو: «معجزات همه نزد خداست (و به فرمان او نازل مى‏شود، نه به ميل من و شما); من تنها بيم دهنده‏اى آشكارم! (50)

آيا براى آنان كافى نيست كه اين كتاب را بر تو نازل كرديم كه پيوسته بر آنها تلاوت مى‏شود؟! در اين، رحمت و تذكرى است براى كسانى كه ايمان مى‏آورند (و اين معجزه بسيار واضحى است) . (51)

بگو: «همين بس كه خدا ميان من و شما گواه است; آنچه را در آسمانها و زمين است مى‏داند; و كسانى كه به باطل ايمان آوردند و به خدا كافر شدند زيانكاران واقعى هستند! (52)

آنان با شتاب از تو عذاب را مى‏طلبند; و اگر موعد مقررى تعيين نشده بود، عذاب (الهى) به سراغ آنان مى‏آمد; و سرانجام اين عذاب بطور ناگهانى بر آنها نازل مى‏شود در حالى كه نمى‏دانند (و غافلند). (53)

آنان با عجله از تو عذاب مى‏طلبند، در حالى كه جهنم به كافران احاطه دارد! (54)

آن روز كه عذاب (الهى) آنها را از بالاى سر و پايين پايشان فرامى‏گيرد و به آنها يد: «بچشيد آنچه را عمل مى‏كرديد» (روز سخت و دردناكى براى آنهاست!) (55)

اى بندگان من كه ايمان آورده‏ايد! زمين من وسيع است، پس تنها مرا بپرستيد (و در برابر فشارهاى دشمنان تسليم نشويد)! (56)

هر انسانى مرگ را مى‏چشد، سپس شما را بسوى ما بازمى‏گردانند. (57)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، آنان را در غرفه‏هايى از بهشت جاى مى‏دهيم كه نهرها در زير آن جارى است; جاودانه در آن خواهند ماند; چه خوب است پاداش عمل‏كنندگان! (58)

همانها كه (در برابر مشكلات) صبر (و استقامت) كردند و بر پروردگارشان توكل مى‏كنند. (59)

چه بسا جنبنده‏اى كه قدرت حمل روزى خود را ندارد، خداوند او و شما را روزى مى‏دهد; و او شنوا و داناست. (60)

و هر گاه از آنان بپرسى: «چه كسى آسمانها و زمين را آفريده، و خورشيد و ماه را مسخر كرده است؟» مى‏گويند: «الله‏»! پس با اين حال چگونه آنان را (از عبادت خدا) منحرف مى‏سازند؟! (61)

خداوند روزى را براى هر كس از بندگانش بخواهد گسترده مى‏كند، و براى هر كس بخواهد محدود مى‏سازد; خداوند به همه چيز داناست! (62)

و اگر از آنان بپرسى: «چه كسى از آسمان آبى فرستاد و بوسيله آن زمين را پس از مردنش زنده كرد؟ مى‏گويند: «الله‏»! بگو: «حمد و ستايش مخصوص خداست!»اما بيشتر آنها نمى‏دانند. (63)

اين زندگى دنيا چيزى جز سرگرمى و بازى نيست; و زندگى واقعى سراى آخرت است، اگر مى‏دانستند! (64)

هنگامى كه بر سوار بر كشتى شوند، خدا را با اخلاص مى‏خوانند (و غير او را فراموش مى‏كنند); اما هنگامى كه خدا آنان را به خشكى رساند و نجات داد، باز مشرك مى‏شوند! (65)

(بگذار) آنچه را (از آيات) به آنها داده‏ايم انكار كنند و از لذات زودگذر زندگى بهره گيرند; اما بزودى خواهند فهميد! (66)

آيا نديدند كه ما حرم امنى (براى آنها) قرار داديم در حالى كه مردم را در اطراف آنان (در بيرون اين حرم) مى‏ربايند؟! آيا به باطل ايمان مى‏آورند و نعمت خدا را كفران مى‏كنند؟! (67)

چه كسى ستمكارتر از آن كس است كه بر خدا دروغ بسته يا حق را پس از آنكه به سراغش آمده تكذيب نمايد؟! آيا جايگاه كافران در دوزخ نيست؟! (68)

و آنها كه در راه ما (با خلوص نيت) جهاد كنند، قطعا به راه‏هاى خود، هدايتشان خواهيم كرد; و خداوند با نيكوكاران است. (69)


قرآن

سوره العنکبوت

به نام خداوند بخشنده بخشايشگر

الم (1)

آيا مردم گمان كردند همين كه بگويند: «ايمان آورديم‏»، به حال خود رها مى‏شوند و آزمايش نخواهند شد؟! (2)

ما كسانى را كه پيش از آنان بودند آزموديم (و اينها را نيز امتحان مى‏كنيم); بايد علم خدا درباره كسانى كه راست مى‏گويند و كسانى كه دروغ مى‏گويند تحقق يابد! (3)

آيا كسانى كه اعمال بد انجام مى‏دهند گمان كردند بر قدرت ما چيره خواهند شد؟! چه بد داورى مى‏كنند! (4)

كسى كه اميد به لقاء الله (و رستاخيز) دارد (بايد در اطاعت فرمان او بكوشد!) زيرا سرآمدى را كه خدا تعيين كرده فرامى‏رسد; و او شنوا و داناست! (5)

كسى كه جهاد و تلاش كند، براى خود جهاد مى‏كند; چرا كه خداوند از همه جهانيان بى نياز است. (6)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، گناهان آنان را مى‏پوشانيم (و مى‏بخشيم) و آنان را به بهترين اعمالى كه انجام مى‏دادند پاداش مى‏دهيم. (7)

ما به انسان توصيه كرديم كه به پدر و مادرش نيكى كند، و اگر آن دو (مشرك باشند و) تلاش كنند كه براى من همتايى قائل شوى كه به آن علم ندارى، از آنها پيروى مكن! بازگشت شما به سوى من است، و شما را از آنچه انجام مى‏داديد با خبر خواهم ساخت! (8)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، آنها را در زمره صالحان وارد خواهيم كرد! (9)

و از مردم كسانى هستند كه مى‏گويند: «به خدا ايمان آورده‏ايم!» اما هنگامى كه در راه خدا شكنجه و آزار مى‏بينند، آزار مردم را همچون عذاب الهى مى‏شمارند (و از آن سخت وحشت مى‏كنند); ولى هنگامى كه پيروزى از سوى پروردگارت (براى شما) بيايد، مى‏گويند: «ما هم با شما بوديم (و در اين پيروزى شريكيم)»!! آيا خداوند به آنچه در سينه‏هاى جهانيان است آگاه‏تر نيست؟! (10)

مسلما خداوند مؤمنان را مى‏شناسد، و به يقين منافقان را (نيز) مى‏شناسد. (11)

و كافران به مؤمنان گفتند: «شما از راه ما پيروى كنيد، (و اگر گناهى دارد) ما گناهانتان را بر عهده خواهيم گرفت!» آنان هرگز چيزى از گناهان اينها را بر دوش نخواهند گرفت; آنان به يقين دروغگو هستند! (12)

آنها بار سنگين (گناهان) خويش را بر دوش مى‏كشند، و (همچنين) بارهاى سنگين ديگرى را اضافه بر بارهاى سنگين خود; و روز قيامت به يقين از تهمتهائى كه مى‏بستند سؤال خواهند شد! (13)

و ما نوح را بسوى قومش فرستاديم; و او را در ميان آنان هزار سال مگر پنجاه سال، درنگ كرد; اما سرانجام طوفان و سيلاب آنان را فراگرفت در حالى كه ظالم بودند. (14)

ما او و سرنشينان كشتى را رهايى بخشيديم، و آن را آيتى براى جهانيان قرار داديم! (15)

ما ابراهيم را (نيز) فرستاديم، هنگامى كه به قومش گفت: «خدا را پرستش كنيد و از (عذاب) او بپرهيزيد كه اين براى شما بهتر است اگر بدانيد! (16)

شما غير از خدا فقط بتهايى (از سنگ و چوب) را مى‏پرستيد و دروغى به هم مى‏بافيد; آنهايى را كه غير از خدا پرستش مى‏كنيد، مالك هيچ رزقى براى شما نيستند; روزى را تنها نزد خدا بطلبيد و او را پرستش كنيد و شكر او را بجا آوريد كه بسوى او بازگشت داده مى‏شويد! (17)

اگر شما (مرا) تكذيب كنيد (جاى تعجب نيست)، امتهايى پيش از شما نيز (پيامبرانشان را) تكذيب كردند; وظيفه فرستاده (خدا) جز ابلاغ آشكار نيست‏». (18)

آيا آنان نديدند چگونه خداوند آفرينش را آغاز مى‏كند، سپس بازمى‏گرداند؟! اين كار براى خدا آسان است! (19)

بگو: «در زمين بگرديد و بنگريد خداوند چگونه آفرينش را آغاز كرده است؟ سپس خداوند (به همين‏گونه) جهان آخرت را ايجاد مى‏كند; يقينا خدا بر هر چيز توانا است! (20)

هر كس را بخواهد (و مستحق بداند) مجازات مى‏كند، و هر كس را بخواهد مورد رحمت قرارمى‏دهد; و شما را به سوى او بازمى‏گردانند. (21)

شما هرگز نمى‏توانيد بر اراده خدا چيره شويد و از حوزه قدرت او در زمين و آسمان بگريزيد; و براى شما جز خدا، ولى و ياورى نيست!» (22)

كسانى كه به آيات خدا و ديدار او كافر شدند، از رحمت من مايوسند; و براى آنها عذاب دردناكى است! (23)

اما جواب قوم او ( ابراهيم) جز اين نبود كه گفتند: «او را بكشيد يا بسوزانيد!» ولى خداوند او را از آتش رهايى بخشيد; در اين ماجرا نشانه‏هايى است براى كسانى كه ايمان مى‏آورند. (24)

(ابراهيم) گفت: «شما غير از خدا بتهايى براى خود انتخاب كرده‏ايد كه مايه دوستى و محبت ميان شما در زندگى دنيا باشد; سپس روز قيامت از يكديگر بيزارى مى‏جوييد و يكديگر را لعن مى‏كنيد; و جايگاه (همه) شما آتش است و هيچ يار و ياورى براى شما نخواهد بود!» (25)

و لوط به او ( ابراهيم) ايمان آورد، و (ابراهيم) گفت: «من بسوى پروردگارم هجرت مى‏كنم كه او صاحب قدرت و حكيم است!» (26)

و (در اواخر عمر،) اسحاق و يعقوب را به او بخشيديم و نبوت و كتاب آسمانى را در دودمانش قرار داديم و پاداش او را در دنيا داديم و او در آخرت از صالحان است! (27)

و لوط را فرستاديم هنگامى كه به قوم خود گفت: «شما عمل بسيار زشتى انجام مى‏دهيد كه هيچ يك از مردم جهان پيش از شما آن را انجام نداده است! (28)

آيا شما به سراغ مردان مى‏رويد و راه (تداوم نسل انسان) را قطع مى‏كنيد و در مجلستان اعمال ناپسند انجام مى‏دهيد؟! «اما پاسخ قومش جز اين نبود كه گفتند:» اگر راست مى‏گويى عذاب الهى را براى ما بياور! (29)

(لوط) عرض كرد: «پروردگارا! مرا در برابر اين قوم تبهكار يارى فرما!» (30)

و هنگامى كه فرستادگان ما (از فرشتگان) بشارت (تولد فرزند) براى ابراهيم آوردند، گفتند: س‏خ‏للّهما اهل اين شهر و آبادى را (و به شهرهاى قوم لوط اشاره كردند) هلاك خواهيم كرد، چرا كه اهل آن ستمگرند!» (31)

(ابراهيم) گفت: «در اين آبادى لوط است!» گفتند: «ما به كسانى كه در آن هستند آگاهتريم! او و خانواده‏اش را نجات مى‏دهيم; جز همسرش كه در ميان قوم (گنهكار) باقى خواهد ماند.» (32)

هنگامى كه فرستادگان ما نزد لوط آمدند، از ديدن آنها بدحال و دلتنگ شد; گفتند:«نترس و غمگين مباش، ما تو و خانواده‏ات را نجات خواهيم داد، جز همسرت كه در ميان قوم باقى مى‏ماند. (33)

ما بر اهل اين شهر و آبادى به خاطر گناهانشان، عذابى از آسمان فرو خواهيم ريخت!» (34)

و از اين آبادى نشانه روشنى (و درس عبرتى) براى كسانى كه مى‏انديشند باقى گذارديم! (35)

و ما بسوى «مدين‏»، برادرشان «شعيب‏» را فرستاديم; گفت: «اى قوم من! خدا را بپرستيد، و به روز بازپسين اميدوار باشيد، و در زمين فساد نكنيد!» (36)

(ولى) آنها او را تكذيب كردند، و به اين سبب زلزله آنان را فراگرفت، و بامدادان در خانه‏هاى خود به رو در افتاده و مرده بودند! (37)

ما طايفه «عاد» و «ثمود» را نيز (هلاك كرديم)، و مساكن (ويران شده) آنان براى شما آشكار است; شيطان اعمالشان را براى آنان آراسته بود، از اين رو آنان را از راه (خدا) بازداشت در حالى كه بينا بودند. (38)

و «قارون‏» و «فرعون‏» و «هامان‏» را نيز هلاك كرديم; موسى با دلايل روشن به سراغشان آمد، اما آنان در زمين برترى جويى كردند، ولى نتوانستند بر خدا پيشى گيرند! (39)

ما هر يك از آنان را به گناهانشان گرفتيم، بر بعضى از آنها طوفانى از سنگريزه فرستاديم، و بعضى از آنان را صيحه آسمانى فروگرفت، و بعضى ديگر را در زمين فرو برديم، و بعضى را غرق كرديم; خداوند هرگز به آنها ستم نكرد، ولى آنها خودشان بر خود ستم مى‏كردند! (40)

مثل كسانى كه غير از خدا را اولياى خود برگزيدند، مثل عنكبوت است كه خانه‏اى براى خود انتخاب كرده; در حالى كه سست‏ترين خانه‏هاى خانه عنكبوت است اگر مى‏دانستند! (41)

خداوند آنچه را غير از او مى‏خوانند مى‏داند، و او شكست‏ناپذير و حكيم است. (42)

اينها مثالهايى است كه ما براى مردم مى‏زنيم، و جز دانايان آن را درك نمى‏كنند. (43)

خداوند، آسمانها و زمين را بحق آفريد; و در اين آيتى است براى مؤمنان. (44)

آنچه را از كتاب (آسمانى) به تو وحى شده تلاوت كن، و نماز را برپا دار، كه نماز (انسان را) از زشتيها و گناه بازمى‏دارد، و ياد خدا بزرگتر است; و خداوند مى‏داند شما چه كارهايى انجام مى‏دهيد! (45)

با اهل كتاب جز به روشى كه از همه نيكوتر است مجادله نكنيد، مگر كسانى از آنان كه ستم كردند; و (به آنها) بگوييد: «ما به تمام آنچه از سوى خدا بر ما و شما نازل شده ايمان آورده‏ايم، و معبود ما و شما يكى است، و ما در برابراو تسليم هستيم!» (46)

و اين گونه، كتاب ( قرآن) را بر تو نازل كرديم، كسانى كه كتاب (آسمانى)به آنها داده‏ايم به اين كتاب ايمان مى‏آورند; و بعضى از اين گروه ( مشركان) نيز به آن مؤمن مى‏شوند; و آيات ما را جز كافران انكار نمى‏كنند. (47)

تو هرگز پيش از اين كتابى نمى‏خواندى، و با دست خود چيزى نمى‏نوشتى، مبادا كسانى كه در صدد (تكذيب و) ابطال سخنان تو هستند، شك و ترديد كنند! (48)

ولى اين آيات روشنى است كه در سينه دانشوران جاى دارد; و آيات ما را جز ستمگران انكار نمى‏كنند! (49)

گفتند: «چرا معجزاتى از سوى پروردگارش بر او نازل نشده؟!» بگو: «معجزات همه نزد خداست (و به فرمان او نازل مى‏شود، نه به ميل من و شما); من تنها بيم دهنده‏اى آشكارم! (50)

آيا براى آنان كافى نيست كه اين كتاب را بر تو نازل كرديم كه پيوسته بر آنها تلاوت مى‏شود؟! در اين، رحمت و تذكرى است براى كسانى كه ايمان مى‏آورند (و اين معجزه بسيار واضحى است) . (51)

بگو: «همين بس كه خدا ميان من و شما گواه است; آنچه را در آسمانها و زمين است مى‏داند; و كسانى كه به باطل ايمان آوردند و به خدا كافر شدند زيانكاران واقعى هستند! (52)

آنان با شتاب از تو عذاب را مى‏طلبند; و اگر موعد مقررى تعيين نشده بود، عذاب (الهى) به سراغ آنان مى‏آمد; و سرانجام اين عذاب بطور ناگهانى بر آنها نازل مى‏شود در حالى كه نمى‏دانند (و غافلند). (53)

آنان با عجله از تو عذاب مى‏طلبند، در حالى كه جهنم به كافران احاطه دارد! (54)

آن روز كه عذاب (الهى) آنها را از بالاى سر و پايين پايشان فرامى‏گيرد و به آنها يد: «بچشيد آنچه را عمل مى‏كرديد» (روز سخت و دردناكى براى آنهاست!) (55)

اى بندگان من كه ايمان آورده‏ايد! زمين من وسيع است، پس تنها مرا بپرستيد (و در برابر فشارهاى دشمنان تسليم نشويد)! (56)

هر انسانى مرگ را مى‏چشد، سپس شما را بسوى ما بازمى‏گردانند. (57)

و كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، آنان را در غرفه‏هايى از بهشت جاى مى‏دهيم كه نهرها در زير آن جارى است; جاودانه در آن خواهند ماند; چه خوب است پاداش عمل‏كنندگان! (58)

همانها كه (در برابر مشكلات) صبر (و استقامت) كردند و بر پروردگارشان توكل مى‏كنند. (59)

چه بسا جنبنده‏اى كه قدرت حمل روزى خود را ندارد، خداوند او و شما را روزى مى‏دهد; و او شنوا و داناست. (60)

و هر گاه از آنان بپرسى: «چه كسى آسمانها و زمين را آفريده، و خورشيد و ماه را مسخر كرده است؟» مى‏گويند: «الله‏»! پس با اين حال چگونه آنان را (از عبادت خدا) منحرف مى‏سازند؟! (61)

خداوند روزى را براى هر كس از بندگانش بخواهد گسترده مى‏كند، و براى هر كس بخواهد محدود مى‏سازد; خداوند به همه چيز داناست! (62)

و اگر از آنان بپرسى: «چه كسى از آسمان آبى فرستاد و بوسيله آن زمين را پس از مردنش زنده كرد؟ مى‏گويند: «الله‏»! بگو: «حمد و ستايش مخصوص خداست!»اما بيشتر آنها نمى‏دانند. (63)

اين زندگى دنيا چيزى جز سرگرمى و بازى نيست; و زندگى واقعى سراى آخرت است، اگر مى‏دانستند! (64)

هنگامى كه بر سوار بر كشتى شوند، خدا را با اخلاص مى‏خوانند (و غير او را فراموش مى‏كنند); اما هنگامى كه خدا آنان را به خشكى رساند و نجات داد، باز مشرك مى‏شوند! (65)

(بگذار) آنچه را (از آيات) به آنها داده‏ايم انكار كنند و از لذات زودگذر زندگى بهره گيرند; اما بزودى خواهند فهميد! (66)

آيا نديدند كه ما حرم امنى (براى آنها) قرار داديم در حالى كه مردم را در اطراف آنان (در بيرون اين حرم) مى‏ربايند؟! آيا به باطل ايمان مى‏آورند و نعمت خدا را كفران مى‏كنند؟! (67)

چه كسى ستمكارتر از آن كس است كه بر خدا دروغ بسته يا حق را پس از آنكه به سراغش آمده تكذيب نمايد؟! آيا جايگاه كافران در دوزخ نيست؟! (68)

و آنها كه در راه ما (با خلوص نيت) جهاد كنند، قطعا به راه‏هاى خود، هدايتشان خواهيم كرد; و خداوند با نيكوكاران است. (69)

http://www.aviny.com/Quran/Farsi/chapters/QP029.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الروم

به نام خداوند بخشنده بخشايشگر

الم (1)

روميان مغلوب شدند! (2)

(و اين شكست) در سرزمين نزديكى رخ داد; اما آنان پس از (اين) مغلوبيت بزودى غلبه خواهند كرد... (3)

در چند سال همه كارها از آن خداست; چه قبل و چه بعد (از اين شكست و پيروزى); و در آن روز، مؤمنان (بخاطر پيروزى ديگرى) خوشحال خواهند شد... (4)

به سبب يارى خداوند; و او هر كس را بخواهد يارى مى‏دهد; و او صاحب قدرت و رحيم است! (5)

اين وعده‏اى است كه خدا كرده; و خداوند هرگز از وعده‏اش تخلف نمى‏كند; ولى بيشتر مردم نمى‏دانند! (6)

آنها فقط ظاهرى از زندگى دنيا را مى‏دانند، و از آخرت (و پايان كار) غافلند! (7)

آيا آنان با خود نينديشيدند كه خداوند، آسمانها و زمين و آنچه را ميان آن دو است جز بحق و براى زمان معينى نيافريده است؟! ولى بسيارى از مردم (رستاخيز و) لقاى پروردگارشان را منكرند! (8)

آيا در زمين گردش نكردند تا ببينند عاقبت كسانى كه قبل از آنان بودند چگونه بود؟! آنها نيرومندتر از اينان بودند، و زمين را (براى زراعت و آبادى)بيش از اينان دگرگون ساختند و آباد كردند، و پيامبرانشان با دلايل روشن به‏سراغشان آمدند (اما آنها انكار كردند و كيفر خود را ديدند); خداوند هرگز به آنان ستم نكرد، آنها به خودشان ستم مى‏كردند! (9)

سپس سرانجام كسانى كه اعمال بد مرتكب شدند به جايى رسيد كه آيات خدا را تكذيب كردند و آن را به مسخره گرفتند! (10)

خداوند آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، سپس شما را بسوى او باز مى‏گردانند! (11)

آن روز كه قيامت برپا مى‏شود، مجرمان در نوميدى و غم و اندوه فرو مى‏روند! (12)

و براى آنان شفيعانى از معبودانشان نخواهد بود، و نسبت به معبودهايى كه آنها را همتاى خدا قرار داده بودند كافر مى‏شوند! (13)

آن روز كه قيامت برپا مى‏گردد، (مردم) از هم جدا مى‏شوند; (14)

اما آنان كه ايمان آورده و اعمال صالح انجام دادند، در باغى از بهشت شاد و مسرور خواهند بود. (15)

و اما آنان كه به آيات ما و لقاى آخرت كافر شدند، در عذاب الهى احضار مى‏شوند. (16)

منزه است خداوند به هنگامى كه شام مى‏كنيد و صبح مى‏كنيد; (17)

و حمد و ستايش مخصوص اوست در آسمان و زمين، و به هنگام عصر و هنگامى كه ظهر مى‏كنيد. (18)

او زنده را از مرده بيرون مى‏آورد، و مرده رااز زنده، و زمين را پس از مردنش حيات مى‏بخشد، و به همين گونه روز قيامت (از گورها) بيرون آورده مى‏شويد! (19)

از نشانه‏هاى او اين است كه شما را از خاك آفريد، سپس بناگاه انسانهايى شديد و در روى زمين گسترش يافتيد! (20)

و از نشانه‏هاى او اينكه همسرانى از جنس خودتان براى شما آفريد تا در كنار آنان آرامش يابيد، و در ميانتان مودت و رحمت قرار داد; در اين نشانه‏هايى است براى گروهى كه تفكر مى‏كنند! (21)

و از آيات او آفرينش آسمانها و زمين، و تفاوت زبانها و رنگهاى شماست; در اين نشانه‏هايى است براى عالمان! (22)

و از نشانه‏هاى او خواب شما در شب و روز است و تلاش و كوششتان براى بهره‏گيرى از فضل پروردگار (و تامين معاش); در اين امور نشانه‏هايى است براى آنان كه گوش شنوا دارند! (23)

و از آيات او اين است كه برق و رعد را به شما نشان مى‏دهد كه هم مايه ترس و هم اميد است (ترس از صاعقه، و اميد به نزول باران)، و از آسمان آبى فرو مى‏فرستد كه زمين را بعد از مردنش بوسيله آن زنده مى‏كند; در اين نشانه‏هايى است براى جمعيتى كه مى‏انديشند! (24)

و از آيات او اين است كه آسمان و زمين به فرمان او برپاست; سپس هنگامى كه شما را (در قيامت) از زمين فراخواند، ناگهان همه خارج مى‏شويد (و در صحنه محشر حضور مى‏يابيد)! (25)

و از آن اوست تمام كسانى كه در آسمانها و زمين‏اند و همگى در برابر او خاضع و مطيع‏اند! (26)

او كسى است كه آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، و اين كار براى او آسانتر مى‏باشد; و براى اوست توصيف برتر در آسمانها و زمين; و اوست توانمند و حكيم! (27)

خداوند مثالى از خودتان، براى شما زده است: آيا (اگر مملوك و برده‏اى داشته باشيد)، اين برده‏هاى شما هرگز در روزيهايى كه به شما داده‏ايم شريك شما مى‏باشند; آنچنان كه هر دو مساوى بوده و از تصرف مستقل و بدون اجازه آنان بيم داشته باشيد، آن گونه كه در مورد شركاى آزاد خود بيم داريد؟! اينچنين آيات خود را براى كسانى كه تعقل مى‏كنند شرح مى‏دهيم. (28)

ولى ظالمان بدون علم و آگاهى، از هوى و هوسهاى خود پيروى كردند! پس چه كسى مى‏تواند آنان را كه خدا گمراه كرده است هدايت كند؟! و براى آنها هيچ ياورى نخواهد بود! (29)

پس روى خود را متوجه آيين خالص پروردگار كن! اين فطرتى است كه خداوند،انسانها را بر آن آفريده; دگرگونى در آفرينش الهى نيست; اين است آيين استوار; ولى اكثر مردم نمى‏دانند! (30)

اين بايد در حالى باشد كه شما بسوى او بازگشت مى‏كنيد و از (مخالفت فرمان) او بپرهيزيد، نماز را برپا داريد و از مشركان نباشيد... (31)

از كسانى كه دين خود را پراكنده ساختند و به دسته‏ها و گروه‏ها تقسيم شدند! و (عجب اينكه) هر گروهى به آنچه نزد آنهاست (دلبسته و) خوشحالند! (32)

هنگامى كه رنج و زيانى به مردم برسد، پروردگار خود را مى‏خوانند و توبه‏كنان بسوى او بازمى‏گردند; اما همين كه رحمتى از خودش به آنان بچشاند، بناگاه گروهى از آنان نسبت به پروردگارشان مشرك مى‏شوند. (33)

(بگذار) نعمتهايى را كه ما به آنها داده‏ايم كفران كنند! و (از نعمتهاى زودگذر دنيا هر چه مى‏توانيد) بهره گيريد; اما بزودى خواهيد دانست (كه نتيجه كفران و كامجوييهاى بى حساب شما چه بوده است)! (34)

آيا ما دليل محكمى بر آنان فرستاديم كه از شركشان سخن مى‏گويد (و آن را موجه مى‏شمارد)؟ ! (35)

و هنگامى كه رحمتى به مردم بچشانيم، از آن خوشحال مى‏شوند; و هرگاه رنج و مصيبتى بخاطر اعمالى كه انجام داده‏اند به آنان رسد، ناگهان مايوس مى‏شوند! (36)

آيا نديدند كه خداوند روزى را براى هر كس بخواهد گسترده يا تنگ مى‏سازد؟!در اين نشانه‏هايى است براى گروهى كه ايمان مى‏آورند. (37)

پس حق نزديكان و مسكينان و در راه‏ماندگان را ادا كن! اين براى آنها كه رضاى خدا را مى‏طلبند بهتر است، و چنين كسانى رستگارانند. (38)

آنچه بعنوان ربا مى‏پردازيد تا در اموال مردم فزونى يابد، نزد خدا فزونى نخواهد يافت; و آنچه را بعنوان زكات مى‏پردازيد و تنها رضاى خدا را مى‏طلبيد (مايه بركت است; و) كسانى كه چنين مى‏كنند داراى پاداش مضاعفند. (39)

خداوند همان كسى است كه شما را آفريد، سپس روزى داد، بعد مى‏ميراند، سپس زنده مى‏كند; آيا هيچ يك از همتايانى كه براى خدا قرار داده‏ايد چيزى از اين كارها را مى‏توانند انجام دهند؟! او منزه و برتر است از آنچه همتاى او قرار مى‏دهند. (40)

فساد، در خشكى و دريا بخاطر كارهايى كه مردم انجام داده‏اند آشكار شده است; خدا مى‏خواهد نتيجه بعضى از اعمالشان را به آنان بچشاند، شايد (بسوى حق)بازگردند! (41)

بگو: «در زمين سير كنيد و بنگريد عاقبت كسانى كه قبل از شما بودند چگونه بود؟ بيشتر آنها مشرك بودند! (42)

روى خود را بسوى آيين مستقيم و پايدار بدار، پيش از آنكه روزى فرا رسد كه هيچ كس نمى‏تواند آن را از خدا بازگرداند; در آن روز مردم به گروه‏هايى تقسيم مى‏شوند: (43)

هر كس كافر شود، كفرش بر زيان خود اوست; و آنها كه كار شايسته انجام دهند، به سود خودشان آماده مى‏سازند. (44)

اين براى آن است كه خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، از فضلش پاداش دهد; او كافران را دوست نمى‏دارد! (45)

و از آيات (عظمت) خدا اين است كه بادها را بعنوان بشارتگرانى مى‏فرستد تا شما را از رحمتش بچشاند (و سيراب كند) و كشتيها بفرمانش حركت كنند و از فضل او بهره گيريد; شايد شكرگزارى كنيد. (46)

و پيش از تو پيامبرانى را بسوى قومشان فرستاديم; آنها با دلايل روشن به سراغ قوم خود رفتند، ولى (هنگامى كه اندرزها سودى نداد) از مجرمان انتقام گرفتيم (و مؤمنان را يارى كرديم); و يارى مؤمنان، همواره حقى است بر عهده ما! (47)

خداوند همان كسى است كه بادها را مى‏فرستد تا ابرهايى را به حركت در آورند، سپس آنها را در پهنه آسمان آن گونه كه بخواهد مى‏گستراند و متراكم مى‏سازد; در اين هنگام دانه‏هاى باران را مى‏بينى كه از لا به لاى آن خارج مى‏شود،هنگامى كه اين (باران حياتبخش) را به هر كس از بندگانش كه بخواهد مى‏رساند، ناگهان خوشحال مى‏شوند... (48)

و قطعا پيش از آنكه بر آنان نازل شود مايوس بودند! (49)

به آثار رحمت الهى بنگر كه چگونه زمين را بعد از مردنش زنده مى‏كند; چنين كسى (كه زمين مرده را زنده كرد) زنده‏كننده مردگان (در قيامت) است; و او بر همه چيز تواناست! (50)

و اگر ما بادى بفرستيم (داغ و سوزان)، و بر اثر آن زراعت و باغ خود را زرد و پژمرده ببينند، (مايوس شده و) پس از آن راه كفران پيش مى‏گيرند! (51)

تو نمى‏توانى صداى خود را به گوش مردگان برسانى، و نه سخنت را به گوش كران هنگامى كه روى برگردانند و دور شوند! (52)

و (نيز) نمى‏توانى نابينايان را از گمراهيشان هدايت كنى; تو تنها سخنت را به گوش كسانى مى‏رسانى كه ايمان به آيات ما مى‏آورند و در برابر حق تسليمند! (53)

خدا همان كسى است كه شما را آفريد در حالى كه ضعيف بوديد; سپس بعد از ناتوانى ، قوت بخشيد و باز بعد از قوت، ضعف و پيرى قرار داد; او هر چه بخواهد مى‏آفريند، و دانا و تواناست. (54)

و روزى كه قيامت برپا شود، مجرمان سوگند ياد مى‏كنند كه جز ساعتى (در عالم برزخ) درنگ نكردند! اينچنين از درك حقيقت بازگردانده مى‏شوند. (55)

ولى كسانى كه علم و ايمان به آنان داده شده مى‏گويند: «شما بفرمان خدا تا روز قيامت (در عالم برزخ) درنگ كرديد، و اكنون روز رستاخيز است، اما شما نمى‏دانستيد!» (56)

آن روز عذرخواهى ظالمان سودى به حالشان ندارد، و توبه آنان پذيرفته نمى‏شود. (57)

ما براى مردم در اين قرآن از هر گونه مثال و مطلبى بيان كرديم; و اگر آيه‏اى براى آنان بياورى، كافران مى‏گويند: «شما اهل باطليد (و اينها سحر و جادو است)!» (58)

اين گونه خداوند بر دلهاى آنان كه آگاهى ندارند مهر مى‏نهد! (59)

اكنون كه چنين است صبر پيشه كن كه وعده خدا حق است; و هرگز كسانى كه ايمان ندارند تو را خشمگين نسازند (و از راه خود منحرف نكنند)! (60)


قرآن

سوره الروم

به نام خداوند بخشنده بخشايشگر

الم (1)

روميان مغلوب شدند! (2)

(و اين شكست) در سرزمين نزديكى رخ داد; اما آنان پس از (اين) مغلوبيت بزودى غلبه خواهند كرد... (3)

در چند سال همه كارها از آن خداست; چه قبل و چه بعد (از اين شكست و پيروزى); و در آن روز، مؤمنان (بخاطر پيروزى ديگرى) خوشحال خواهند شد... (4)

به سبب يارى خداوند; و او هر كس را بخواهد يارى مى‏دهد; و او صاحب قدرت و رحيم است! (5)

اين وعده‏اى است كه خدا كرده; و خداوند هرگز از وعده‏اش تخلف نمى‏كند; ولى بيشتر مردم نمى‏دانند! (6)

آنها فقط ظاهرى از زندگى دنيا را مى‏دانند، و از آخرت (و پايان كار) غافلند! (7)

آيا آنان با خود نينديشيدند كه خداوند، آسمانها و زمين و آنچه را ميان آن دو است جز بحق و براى زمان معينى نيافريده است؟! ولى بسيارى از مردم (رستاخيز و) لقاى پروردگارشان را منكرند! (8)

آيا در زمين گردش نكردند تا ببينند عاقبت كسانى كه قبل از آنان بودند چگونه بود؟! آنها نيرومندتر از اينان بودند، و زمين را (براى زراعت و آبادى)بيش از اينان دگرگون ساختند و آباد كردند، و پيامبرانشان با دلايل روشن به‏سراغشان آمدند (اما آنها انكار كردند و كيفر خود را ديدند); خداوند هرگز به آنان ستم نكرد، آنها به خودشان ستم مى‏كردند! (9)

سپس سرانجام كسانى كه اعمال بد مرتكب شدند به جايى رسيد كه آيات خدا را تكذيب كردند و آن را به مسخره گرفتند! (10)

خداوند آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، سپس شما را بسوى او باز مى‏گردانند! (11)

آن روز كه قيامت برپا مى‏شود، مجرمان در نوميدى و غم و اندوه فرو مى‏روند! (12)

و براى آنان شفيعانى از معبودانشان نخواهد بود، و نسبت به معبودهايى كه آنها را همتاى خدا قرار داده بودند كافر مى‏شوند! (13)

آن روز كه قيامت برپا مى‏گردد، (مردم) از هم جدا مى‏شوند; (14)

اما آنان كه ايمان آورده و اعمال صالح انجام دادند، در باغى از بهشت شاد و مسرور خواهند بود. (15)

و اما آنان كه به آيات ما و لقاى آخرت كافر شدند، در عذاب الهى احضار مى‏شوند. (16)

منزه است خداوند به هنگامى كه شام مى‏كنيد و صبح مى‏كنيد; (17)

و حمد و ستايش مخصوص اوست در آسمان و زمين، و به هنگام عصر و هنگامى كه ظهر مى‏كنيد. (18)

او زنده را از مرده بيرون مى‏آورد، و مرده رااز زنده، و زمين را پس از مردنش حيات مى‏بخشد، و به همين گونه روز قيامت (از گورها) بيرون آورده مى‏شويد! (19)

از نشانه‏هاى او اين است كه شما را از خاك آفريد، سپس بناگاه انسانهايى شديد و در روى زمين گسترش يافتيد! (20)

و از نشانه‏هاى او اينكه همسرانى از جنس خودتان براى شما آفريد تا در كنار آنان آرامش يابيد، و در ميانتان مودت و رحمت قرار داد; در اين نشانه‏هايى است براى گروهى كه تفكر مى‏كنند! (21)

و از آيات او آفرينش آسمانها و زمين، و تفاوت زبانها و رنگهاى شماست; در اين نشانه‏هايى است براى عالمان! (22)

و از نشانه‏هاى او خواب شما در شب و روز است و تلاش و كوششتان براى بهره‏گيرى از فضل پروردگار (و تامين معاش); در اين امور نشانه‏هايى است براى آنان كه گوش شنوا دارند! (23)

و از آيات او اين است كه برق و رعد را به شما نشان مى‏دهد كه هم مايه ترس و هم اميد است (ترس از صاعقه، و اميد به نزول باران)، و از آسمان آبى فرو مى‏فرستد كه زمين را بعد از مردنش بوسيله آن زنده مى‏كند; در اين نشانه‏هايى است براى جمعيتى كه مى‏انديشند! (24)

و از آيات او اين است كه آسمان و زمين به فرمان او برپاست; سپس هنگامى كه شما را (در قيامت) از زمين فراخواند، ناگهان همه خارج مى‏شويد (و در صحنه محشر حضور مى‏يابيد)! (25)

و از آن اوست تمام كسانى كه در آسمانها و زمين‏اند و همگى در برابر او خاضع و مطيع‏اند! (26)

او كسى است كه آفرينش را آغاز مى‏كند، سپس آن را بازمى‏گرداند، و اين كار براى او آسانتر مى‏باشد; و براى اوست توصيف برتر در آسمانها و زمين; و اوست توانمند و حكيم! (27)

خداوند مثالى از خودتان، براى شما زده است: آيا (اگر مملوك و برده‏اى داشته باشيد)، اين برده‏هاى شما هرگز در روزيهايى كه به شما داده‏ايم شريك شما مى‏باشند; آنچنان كه هر دو مساوى بوده و از تصرف مستقل و بدون اجازه آنان بيم داشته باشيد، آن گونه كه در مورد شركاى آزاد خود بيم داريد؟! اينچنين آيات خود را براى كسانى كه تعقل مى‏كنند شرح مى‏دهيم. (28)

ولى ظالمان بدون علم و آگاهى، از هوى و هوسهاى خود پيروى كردند! پس چه كسى مى‏تواند آنان را كه خدا گمراه كرده است هدايت كند؟! و براى آنها هيچ ياورى نخواهد بود! (29)

پس روى خود را متوجه آيين خالص پروردگار كن! اين فطرتى است كه خداوند،انسانها را بر آن آفريده; دگرگونى در آفرينش الهى نيست; اين است آيين استوار; ولى اكثر مردم نمى‏دانند! (30)

اين بايد در حالى باشد كه شما بسوى او بازگشت مى‏كنيد و از (مخالفت فرمان) او بپرهيزيد، نماز را برپا داريد و از مشركان نباشيد... (31)

از كسانى كه دين خود را پراكنده ساختند و به دسته‏ها و گروه‏ها تقسيم شدند! و (عجب اينكه) هر گروهى به آنچه نزد آنهاست (دلبسته و) خوشحالند! (32)

هنگامى كه رنج و زيانى به مردم برسد، پروردگار خود را مى‏خوانند و توبه‏كنان بسوى او بازمى‏گردند; اما همين كه رحمتى از خودش به آنان بچشاند، بناگاه گروهى از آنان نسبت به پروردگارشان مشرك مى‏شوند. (33)

(بگذار) نعمتهايى را كه ما به آنها داده‏ايم كفران كنند! و (از نعمتهاى زودگذر دنيا هر چه مى‏توانيد) بهره گيريد; اما بزودى خواهيد دانست (كه نتيجه كفران و كامجوييهاى بى حساب شما چه بوده است)! (34)

آيا ما دليل محكمى بر آنان فرستاديم كه از شركشان سخن مى‏گويد (و آن را موجه مى‏شمارد)؟ ! (35)

و هنگامى كه رحمتى به مردم بچشانيم، از آن خوشحال مى‏شوند; و هرگاه رنج و مصيبتى بخاطر اعمالى كه انجام داده‏اند به آنان رسد، ناگهان مايوس مى‏شوند! (36)

آيا نديدند كه خداوند روزى را براى هر كس بخواهد گسترده يا تنگ مى‏سازد؟!در اين نشانه‏هايى است براى گروهى كه ايمان مى‏آورند. (37)

پس حق نزديكان و مسكينان و در راه‏ماندگان را ادا كن! اين براى آنها كه رضاى خدا را مى‏طلبند بهتر است، و چنين كسانى رستگارانند. (38)

آنچه بعنوان ربا مى‏پردازيد تا در اموال مردم فزونى يابد، نزد خدا فزونى نخواهد يافت; و آنچه را بعنوان زكات مى‏پردازيد و تنها رضاى خدا را مى‏طلبيد (مايه بركت است; و) كسانى كه چنين مى‏كنند داراى پاداش مضاعفند. (39)

خداوند همان كسى است كه شما را آفريد، سپس روزى داد، بعد مى‏ميراند، سپس زنده مى‏كند; آيا هيچ يك از همتايانى كه براى خدا قرار داده‏ايد چيزى از اين كارها را مى‏توانند انجام دهند؟! او منزه و برتر است از آنچه همتاى او قرار مى‏دهند. (40)

فساد، در خشكى و دريا بخاطر كارهايى كه مردم انجام داده‏اند آشكار شده است; خدا مى‏خواهد نتيجه بعضى از اعمالشان را به آنان بچشاند، شايد (بسوى حق)بازگردند! (41)

بگو: «در زمين سير كنيد و بنگريد عاقبت كسانى كه قبل از شما بودند چگونه بود؟ بيشتر آنها مشرك بودند! (42)

روى خود را بسوى آيين مستقيم و پايدار بدار، پيش از آنكه روزى فرا رسد كه هيچ كس نمى‏تواند آن را از خدا بازگرداند; در آن روز مردم به گروه‏هايى تقسيم مى‏شوند: (43)

هر كس كافر شود، كفرش بر زيان خود اوست; و آنها كه كار شايسته انجام دهند، به سود خودشان آماده مى‏سازند. (44)

اين براى آن است كه خداوند كسانى را كه ايمان آورده و اعمال صالح انجام داده‏اند، از فضلش پاداش دهد; او كافران را دوست نمى‏دارد! (45)

و از آيات (عظمت) خدا اين است كه بادها را بعنوان بشارتگرانى مى‏فرستد تا شما را از رحمتش بچشاند (و سيراب كند) و كشتيها بفرمانش حركت كنند و از فضل او بهره گيريد; شايد شكرگزارى كنيد. (46)

و پيش از تو پيامبرانى را بسوى قومشان فرستاديم; آنها با دلايل روشن به سراغ قوم خود رفتند، ولى (هنگامى كه اندرزها سودى نداد) از مجرمان انتقام گرفتيم (و مؤمنان را يارى كرديم); و يارى مؤمنان، همواره حقى است بر عهده ما! (47)

خداوند همان كسى است كه بادها را مى‏فرستد تا ابرهايى را به حركت در آورند، سپس آنها را در پهنه آسمان آن گونه كه بخواهد مى‏گستراند و متراكم مى‏سازد; در اين هنگام دانه‏هاى باران را مى‏بينى كه از لا به لاى آن خارج مى‏شود،هنگامى كه اين (باران حياتبخش) را به هر كس از بندگانش كه بخواهد مى‏رساند، ناگهان خوشحال مى‏شوند... (48)

و قطعا پيش از آنكه بر آنان نازل شود مايوس بودند! (49)

به آثار رحمت الهى بنگر كه چگونه زمين را بعد از مردنش زنده مى‏كند; چنين كسى (كه زمين مرده را زنده كرد) زنده‏كننده مردگان (در قيامت) است; و او بر همه چيز تواناست! (50)

و اگر ما بادى بفرستيم (داغ و سوزان)، و بر اثر آن زراعت و باغ خود را زرد و پژمرده ببينند، (مايوس شده و) پس از آن راه كفران پيش مى‏گيرند! (51)

تو نمى‏توانى صداى خود را به گوش مردگان برسانى، و نه سخنت را به گوش كران هنگامى كه روى برگردانند و دور شوند! (52)

و (نيز) نمى‏توانى نابينايان را از گمراهيشان هدايت كنى; تو تنها سخنت را به گوش كسانى مى‏رسانى كه ايمان به آيات ما مى‏آورند و در برابر حق تسليمند! (53)

خدا همان كسى است كه شما را آفريد در حالى كه ضعيف بوديد; سپس بعد از ناتوانى ، قوت بخشيد و باز بعد از قوت، ضعف و پيرى قرار داد; او هر چه بخواهد مى‏آفريند، و دانا و تواناست. (54)

و روزى كه قيامت برپا شود، مجرمان سوگند ياد مى‏كنند كه جز ساعتى (در عالم برزخ) درنگ نكردند! اينچنين از درك حقيقت بازگردانده مى‏شوند. (55)

ولى كسانى كه علم و ايمان به آنان داده شده مى‏گويند: «شما بفرمان خدا تا روز قيامت (در عالم برزخ) درنگ كرديد، و اكنون روز رستاخيز است، اما شما نمى‏دانستيد!» (56)

آن روز عذرخواهى ظالمان سودى به حالشان ندارد، و توبه آنان پذيرفته نمى‏شود. (57)

ما براى مردم در اين قرآن از هر گونه مثال و مطلبى بيان كرديم; و اگر آيه‏اى براى آنان بياورى، كافران مى‏گويند: «شما اهل باطليد (و اينها سحر و جادو است)!» (58)

اين گونه خداوند بر دلهاى آنان كه آگاهى ندارند مهر مى‏نهد! (59)

اكنون كه چنين است صبر پيشه كن كه وعده خدا حق است; و هرگز كسانى كه ايمان ندارند تو را خشمگين نسازند (و از راه خود منحرف نكنند)! (60)

http://www.aviny.com/Quran/Farsi/chapters/QP030.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره لقمان

به نام خداوند بخشنده بخشايشگر

الم (1)

اين آيات كتاب حكيم است (كتابى پرمحتوا و استوار)! (2)

مايه هدايت و رحمت براى نيكوكاران است. (3)

همانان كه نماز را برپا مى‏دارند، و زكات را مى‏پردازند و آنها به آخرت يقين دارند. (4)

آنان بر طريق هدايت از پروردگارشانند، و آنانند رستگاران! (5)

و بعضى از مردم سخنان بيهوده را مى‏خرند تا مردم را از روى نادانى، از راه خدا گمراه سازند و آيات الهى را به استهزا گيرند; براى آنان عذابى خواركننده است! (6)

و هنگامى كه آيات ما بر او خوانده مى‏شود، مستكبرانه روى برمى‏گرداند، گويى آن را نشنيده است; گويى اصلا گوشهايش سنگين است! او را به عذابى دردناك بشارت ده! (7)

(ولى) كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، باغهاى پرنعمت بهشت از آن آنهاست; (8)

جاودانه در آن خواهند ماند; اين وعده حتمى الهى است; و اوست عزيز و حكيم (شكست‏ناپذير و دانا). (9)

(او) آسمانها را بدون ستونى كه آن را ببينيد آفريد، و در زمين كوه‏هايى افكند تا شما را نلرزاند (و جايگاه شما آرام باشد) و از هر گونه جنبنده‏اى روى آن منتشر ساخت; و از آسمان آبى نازل كرديم و بوسيله آن در روى زمين انواع گوناگونى از جفتهاى گياهان پر ارزش رويانديم. (10)

اين آفرينش خداست; اما به من نشان دهيد معبودانى غير او چه چيز را آفريده‏اند؟! ولى ظالمان در گمراهى آشكارند. (11)

ما به لقمان حكمت داديم; (و به او گفتيم:) شكر خدا را بجاى آور هر كس شكرگزارى كند، تنها به سود خويش شكر كرده; و آن كس كه كفران كند، (زيانى به خدا نمى‏رساند); چرا كه خداوند بى‏نياز و ستوده است. (12)

(به خاطر بياور) هنگامى را كه لقمان به فرزندش -در حالى كه او را موعظه مى‏كرد- گفت: س‏خ‏للّهپسرم! چيزى را همتاى خدا قرار مده كه شرك، ظلم بزرگى است.» (13)

و ما به انسان درباره پدر و مادرش سفارش كرديم; مادرش او را با ناتوانى روى ناتوانى حمل كرد (به هنگام باردارى هر روز رنج و ناراحتى تازه‏اى را متحمل مى‏شد)، و دوران شيرخوارگى او در دو سال پايان مى‏يابد; (آرى به او توصيه كردم) كه براى من و براى پدر و مادرت شكر بجا آور كه بازگشت (همه شما)به سوى من است! (14)

و هرگاه آن دو، تلاش كنند كه تو چيزى را همتاى من قرار دهى، كه از آن آگاهى ندارى (بلكه مى‏دانى باطل است)، از ايشان اطاعت مكن، ولى با آن دو، در دنيا به طرز شايسته‏اى رفتار كن; و از راه كسانى پيروى كن كه توبه‏كنان به سوى من آمده‏اند; سپس بازگشت همه شما به سوى من است و من شما را از آنچه عمل مى‏كرديد آگاه مى‏كنم. (15)

پسرم! اگر به اندازه سنگينى دانه خردلى (كار نيك يا بد) باشد، و در دل سنگى يا در (گوشه‏اى از) آسمانها و زمين قرار گيرد، خداوند آن را (در قيامت براى حساب) مى‏آورد; خداوند دقيق و آگاه است! (16)

پسرم! نماز را برپا دار، و امر به معروف و نهى از منكر كن، و در برابر مصايبى كه به تو مى‏رسد شكيبا باش كه اين از كارهاى مهم است! (17)

(پسرم!) با بى‏اعتنايى از مردم روى مگردان، و مغرورانه بر زمين راه مرو كه خداوند هيچ متكبر مغرورى را دوست ندارد. (18)

(پسرم!) در راه‏رفتن، اعتدال را رعايت كن; از صداى خود بكاه (و هرگز فرياد مزن) كه زشت‏ترين صداها صداى خران است. (19)

آيا نديديد خداوند آنچه را در آسمانها و زمين است مسخر شما كرده، و نعمتهاى آشكار و پنهان خود را به طور فراوان بر شما ارزانى داشته است؟! ولى بعضى از مردم بدون هيچ دانش و هدايت و كتاب روشنگرى درباره خدا مجادله مى‏كنند! (20)

و هنگامى كه به آنان گفته شود: «از آنچه خدا نازل كرده پيروى كنيد!»، مى‏گويند: «نه، بلكه ما از چيزى پيروى مى‏كنيم كه پدران خود را بر آن يافتيم!»آيا حتى اگر شيطان آنان را دعوت به عذاب آتش فروزان كند (باز هم تبعيت مى‏كنند)؟! (21)

كسى كه روى خود را تسليم خدا كند در حالى كه نيكوكار باشد، به دستگيره محكمى چنگ زده (و به تكيه‏گاه مطمئنى تكيه كرده است); و عاقبت همه كارها به سوى خداست. (22)

و كسى كه كافر شود، كفر او تو را غمگين نسازد; بازگشت همه آنان به سوى ماست و ما آنها را از اعمالى كه انجام داده‏اند (و نتايج شوم آن) آگاه خواهيم ساخت; خداوند به آنچه درون سينه‏هاست آگاه است. (23)

ما اندكى آنها را از متاع دنيا بهره‏مند مى‏كنيم، سپس آنها را به تحمل عذاب شديدى وادار مى‏سازيم! (24)

و هرگاه از آنان سؤال كنى: «چه كسى آسمانها و زمين را آفريده است؟» مسلما مى‏گويند: «الله س‏ذللّه، بگو: «الحمد لله (كه خود شما معترفيد)!» ولى بيشتر آنان نمى‏دانند! (25)

آنچه در آسمانها و زمين است از آن خداست، چرا كه خداوند بى‏نياز و شايسته ستايش است! (26)

و اگر همه درختان روى زمين قلم شود، و دريا براى آن مركب گردد، و هفت درياچه به آن افزوده شود، اينها همه تمام مى‏شود ولى كلمات خدا پايان نمى‏گيرد; خداوند عزيز و حكيم است. (27)

آفرينش و برانگيختن (و زندگى دوباره) همه شما (در قيامت) همانند يك فرد بيش نيست; خداوند شنوا و بيناست! (28)

آيا نديدى كه خداوند شب را در روز، و روز را در شب داخل مى‏كند، و خورشيد و ماه را مسخر ساخته و هر كدام تا سرآمد يعنى به حركت خود ادامه مى‏دهند؟! خداوند به آنچه انجام مى‏دهيد آگاه است. (29)

اينها همه دليل بر آن است كه خداوند حق است، و آنچه غير از او مى‏خوانند باطل است، و خداوند بلند مقام و بزرگ مرتبه است! (30)

آيا نديدى كشتيها بر (صفحه) درياها به فرمان خدا، و به (بركت) نعمت او حركت مى‏كنند تا بخشى از آياتش را به شما نشان دهد؟! در اينها نشانه‏هايى است براى كسانى كه شكيبا و شكرگزارند! (31)

و هنگامى كه (در سفر دريا) موجى همچون ابرها آنان را بپوشاند (و بالا رود و بالاى سرشان قرار گيرد)، خدا را با اخلاص مى‏خوانند; اما وقتى آنها را به خشكى رساند و نجات داد، بعضى راه اعتدال را پيش مى‏گيرند (و به ايمان خود وفادار مى‏مانند، در حالى كه بعضى ديگر فراموش كرده راه كفر پيش مى‏گيرند); ولى آيات ما را هيچ كس جز پيمان‏شكنان ناسپاس انكار نمى‏كنند! (32)

اى مردم! تقواى الهى پيشه كنيد و بترسيد از روزى كه نه پدر كيفر اعمال فرزندش را تحمل مى‏كند، و نه فرزند چيزى از كيفر (اعمال) پدرش را; به يقين وعده الهى حق است; پس مبادا زندگانى دنيا شما را بفريبد، و مبادا (شيطان) فريبكار شما را (به كرم) خدا مغرور سازد! (33)

آگاهى از زمان قيام قيامت مخصوص خداست، و اوست كه باران را نازل مى‏كند، و آنچه را كه در رحم‏ها(ى مادران) است مى‏داند، و هيچ كس نمى‏داند فردا چه به دست مى‏آورد، و هيچ كس نمى‏داند در چه سرزمينى مى‏ميرد؟ خداوند عالم و آگاه است! (34)


قرآن

سوره لقمان

به نام خداوند بخشنده بخشايشگر

الم (1)

اين آيات كتاب حكيم است (كتابى پرمحتوا و استوار)! (2)

مايه هدايت و رحمت براى نيكوكاران است. (3)

همانان كه نماز را برپا مى‏دارند، و زكات را مى‏پردازند و آنها به آخرت يقين دارند. (4)

آنان بر طريق هدايت از پروردگارشانند، و آنانند رستگاران! (5)

و بعضى از مردم سخنان بيهوده را مى‏خرند تا مردم را از روى نادانى، از راه خدا گمراه سازند و آيات الهى را به استهزا گيرند; براى آنان عذابى خواركننده است! (6)

و هنگامى كه آيات ما بر او خوانده مى‏شود، مستكبرانه روى برمى‏گرداند، گويى آن را نشنيده است; گويى اصلا گوشهايش سنگين است! او را به عذابى دردناك بشارت ده! (7)

(ولى) كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، باغهاى پرنعمت بهشت از آن آنهاست; (8)

جاودانه در آن خواهند ماند; اين وعده حتمى الهى است; و اوست عزيز و حكيم (شكست‏ناپذير و دانا). (9)

(او) آسمانها را بدون ستونى كه آن را ببينيد آفريد، و در زمين كوه‏هايى افكند تا شما را نلرزاند (و جايگاه شما آرام باشد) و از هر گونه جنبنده‏اى روى آن منتشر ساخت; و از آسمان آبى نازل كرديم و بوسيله آن در روى زمين انواع گوناگونى از جفتهاى گياهان پر ارزش رويانديم. (10)

اين آفرينش خداست; اما به من نشان دهيد معبودانى غير او چه چيز را آفريده‏اند؟! ولى ظالمان در گمراهى آشكارند. (11)

ما به لقمان حكمت داديم; (و به او گفتيم:) شكر خدا را بجاى آور هر كس شكرگزارى كند، تنها به سود خويش شكر كرده; و آن كس كه كفران كند، (زيانى به خدا نمى‏رساند); چرا كه خداوند بى‏نياز و ستوده است. (12)

(به خاطر بياور) هنگامى را كه لقمان به فرزندش -در حالى كه او را موعظه مى‏كرد- گفت: س‏خ‏للّهپسرم! چيزى را همتاى خدا قرار مده كه شرك، ظلم بزرگى است.» (13)

و ما به انسان درباره پدر و مادرش سفارش كرديم; مادرش او را با ناتوانى روى ناتوانى حمل كرد (به هنگام باردارى هر روز رنج و ناراحتى تازه‏اى را متحمل مى‏شد)، و دوران شيرخوارگى او در دو سال پايان مى‏يابد; (آرى به او توصيه كردم) كه براى من و براى پدر و مادرت شكر بجا آور كه بازگشت (همه شما)به سوى من است! (14)

و هرگاه آن دو، تلاش كنند كه تو چيزى را همتاى من قرار دهى، كه از آن آگاهى ندارى (بلكه مى‏دانى باطل است)، از ايشان اطاعت مكن، ولى با آن دو، در دنيا به طرز شايسته‏اى رفتار كن; و از راه كسانى پيروى كن كه توبه‏كنان به سوى من آمده‏اند; سپس بازگشت همه شما به سوى من است و من شما را از آنچه عمل مى‏كرديد آگاه مى‏كنم. (15)

پسرم! اگر به اندازه سنگينى دانه خردلى (كار نيك يا بد) باشد، و در دل سنگى يا در (گوشه‏اى از) آسمانها و زمين قرار گيرد، خداوند آن را (در قيامت براى حساب) مى‏آورد; خداوند دقيق و آگاه است! (16)

پسرم! نماز را برپا دار، و امر به معروف و نهى از منكر كن، و در برابر مصايبى كه به تو مى‏رسد شكيبا باش كه اين از كارهاى مهم است! (17)

(پسرم!) با بى‏اعتنايى از مردم روى مگردان، و مغرورانه بر زمين راه مرو كه خداوند هيچ متكبر مغرورى را دوست ندارد. (18)

(پسرم!) در راه‏رفتن، اعتدال را رعايت كن; از صداى خود بكاه (و هرگز فرياد مزن) كه زشت‏ترين صداها صداى خران است. (19)

آيا نديديد خداوند آنچه را در آسمانها و زمين است مسخر شما كرده، و نعمتهاى آشكار و پنهان خود را به طور فراوان بر شما ارزانى داشته است؟! ولى بعضى از مردم بدون هيچ دانش و هدايت و كتاب روشنگرى درباره خدا مجادله مى‏كنند! (20)

و هنگامى كه به آنان گفته شود: «از آنچه خدا نازل كرده پيروى كنيد!»، مى‏گويند: «نه، بلكه ما از چيزى پيروى مى‏كنيم كه پدران خود را بر آن يافتيم!»آيا حتى اگر شيطان آنان را دعوت به عذاب آتش فروزان كند (باز هم تبعيت مى‏كنند)؟! (21)

كسى كه روى خود را تسليم خدا كند در حالى كه نيكوكار باشد، به دستگيره محكمى چنگ زده (و به تكيه‏گاه مطمئنى تكيه كرده است); و عاقبت همه كارها به سوى خداست. (22)

و كسى كه كافر شود، كفر او تو را غمگين نسازد; بازگشت همه آنان به سوى ماست و ما آنها را از اعمالى كه انجام داده‏اند (و نتايج شوم آن) آگاه خواهيم ساخت; خداوند به آنچه درون سينه‏هاست آگاه است. (23)

ما اندكى آنها را از متاع دنيا بهره‏مند مى‏كنيم، سپس آنها را به تحمل عذاب شديدى وادار مى‏سازيم! (24)

و هرگاه از آنان سؤال كنى: «چه كسى آسمانها و زمين را آفريده است؟» مسلما مى‏گويند: «الله س‏ذللّه، بگو: «الحمد لله (كه خود شما معترفيد)!» ولى بيشتر آنان نمى‏دانند! (25)

آنچه در آسمانها و زمين است از آن خداست، چرا كه خداوند بى‏نياز و شايسته ستايش است! (26)

و اگر همه درختان روى زمين قلم شود، و دريا براى آن مركب گردد، و هفت درياچه به آن افزوده شود، اينها همه تمام مى‏شود ولى كلمات خدا پايان نمى‏گيرد; خداوند عزيز و حكيم است. (27)

آفرينش و برانگيختن (و زندگى دوباره) همه شما (در قيامت) همانند يك فرد بيش نيست; خداوند شنوا و بيناست! (28)

آيا نديدى كه خداوند شب را در روز، و روز را در شب داخل مى‏كند، و خورشيد و ماه را مسخر ساخته و هر كدام تا سرآمد يعنى به حركت خود ادامه مى‏دهند؟! خداوند به آنچه انجام مى‏دهيد آگاه است. (29)

اينها همه دليل بر آن است كه خداوند حق است، و آنچه غير از او مى‏خوانند باطل است، و خداوند بلند مقام و بزرگ مرتبه است! (30)

آيا نديدى كشتيها بر (صفحه) درياها به فرمان خدا، و به (بركت) نعمت او حركت مى‏كنند تا بخشى از آياتش را به شما نشان دهد؟! در اينها نشانه‏هايى است براى كسانى كه شكيبا و شكرگزارند! (31)

و هنگامى كه (در سفر دريا) موجى همچون ابرها آنان را بپوشاند (و بالا رود و بالاى سرشان قرار گيرد)، خدا را با اخلاص مى‏خوانند; اما وقتى آنها را به خشكى رساند و نجات داد، بعضى راه اعتدال را پيش مى‏گيرند (و به ايمان خود وفادار مى‏مانند، در حالى كه بعضى ديگر فراموش كرده راه كفر پيش مى‏گيرند); ولى آيات ما را هيچ كس جز پيمان‏شكنان ناسپاس انكار نمى‏كنند! (32)

اى مردم! تقواى الهى پيشه كنيد و بترسيد از روزى كه نه پدر كيفر اعمال فرزندش را تحمل مى‏كند، و نه فرزند چيزى از كيفر (اعمال) پدرش را; به يقين وعده الهى حق است; پس مبادا زندگانى دنيا شما را بفريبد، و مبادا (شيطان) فريبكار شما را (به كرم) خدا مغرور سازد! (33)

آگاهى از زمان قيام قيامت مخصوص خداست، و اوست كه باران را نازل مى‏كند، و آنچه را كه در رحم‏ها(ى مادران) است مى‏داند، و هيچ كس نمى‏داند فردا چه به دست مى‏آورد، و هيچ كس نمى‏داند در چه سرزمينى مى‏ميرد؟ خداوند عالم و آگاه است! (34)

http://www.aviny.com/Quran/Farsi/chapters/QP031.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره السجده

به نام خداوند بخشنده بخشايشگر

الم (1)

اين كتابى است كه از سوى پروردگار جهانيان نازل شده، و شك و ترديدى در آن نيست! (2)

ولى آنان مى‏گويند: «(محمد) آن را بدروغ به خدا بسته است‏»، اما اين سخن حقى است از سوى پروردگارت تا گروهى را انذار كنى كه پيش از تو هيچ انذاركننده‏اى براى آنان نيامده است، شايد (پند گيرند و) هدايت شوند! (3)

خداوند كسى است كه آسمانها و زمين و آنچه را ميان اين دو است در شش روز ( شش دوران) آفريد، سپس بر عرش (قدرت) قرار گرفت; هيچ سرپرست و شفاعت كننده‏اى براى شما جز او نيست; آيا متذكر نمى‏شويد؟! (4)

امور اين جهان را از آسمان به سوى زمين تدبير مى‏كند; سپس در روزى كه مقدار آن هزار سال از سالهايى است كه شما مى‏شمريد بسوى او بالا مى‏رود (و دنيا پايان مى‏يابد). (5)

او خداوندى است كه از پنهان و آشكار با خبر است، و شكست‏ناپذير و مهربان است! (6)

او همان كسى است كه هر چه را آفريد نيكو آفريد; و آفرينش انسان را از گل آغاز كرد; (7)

سپس نسل او را از عصاره‏اى از آب ناچيز و بى‏قدر آفريد. (8)

سپس (اندام) او را موزون ساخت و از روح خويش در وى دميد; و براى شما گوش و چشمها و دلها قرار داد; اما كمتر شكر نعمتهاى او را بجا مى‏آوريد! (9)

آنها گفتند: «آيا هنگامى كه ما (مرديم و) در زمين گم شديم، آفرينش تازه‏اى خواهيم يافت؟! س‏ذللّه ولى آنان لقاى پروردگارشان را انكار مى‏كنند (و مى‏خواهند با انكار معاد، آزادانه به هوسرانى خويش ادامه دهند). (10)

بگو: «فرشته مرگ كه بر شما مامور شده، (روح) شما را مى‏گيرد; سپس شما را بسوى پروردگارتان بازمى‏گردانند.» (11)

و اگر ببينى مجرمان را هنگامى كه در پيشگاه پروردگارشان سر به زير افكنده، مى‏گويند: س‏خ‏للّهپروردگارا! آنچه وعده كرده بودى ديديم و شنيديم; ما را بازگردان تا كار شايسته‏اى انجام دهيم; ما (به قيامت) يقين داريم!» (12)

و اگر مى‏خواستيم به هر انسانى هدايت لازمش را (از روى اجبار بدهيم) مى‏داديم; ولى (من آنها را آزاد گذارده‏ام و) سخن و وعده‏ام حق است كه دوزخ را (از افراد بى‏ايمان و گنهكار) از جن و انس همگى پر كنم! (13)

(و به آنها مى‏گويم:) بچشيد (عذاب جهنم را)! بخاطر اينكه ديدار امروزتان را فراموش كرديد، ما نيز شما را فراموش كرديم; و بچشيد عذاب جاودان را به خاطر اعمالى كه انجام مى‏داديد! (14)

تنها كسانى كه به آيات ما ايمان مى‏آورند كه هر وقت اين آيات به آنان يادآورى شود به سجده مى‏افتند و تسبيح و حمد پروردگارشان را بجا مى‏آورند، و تكبر نمى‏كنند. (15)

پهلوهايشان از بسترها در دل شب دور مى‏شود (و بپا مى‏خيزند و رو به درگاه خدا مى آورند) و پروردگار خود را با بيم و اميد مى‏خوانند، و از آنچه به آنان روزى داده‏ايم انفاق مى‏كنند! (16)

هيچ كس نمى‏داند چه پاداشهاى مهمى كه مايه روشنى چشمهاست براى آنها نهفته شده، اين پاداش كارهائى است كه انجام مى‏دادند! (17)

آيا كسى كه باايمان باشد همچون كسى است كه فاسق است؟! نه، هرگز اين دو برابر نيستند. (18)

اما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، باغهاى بهشت جاويدان از آن آنها خواهد بود، اين وسيله پذيرايى (خداوند) از آنهاست به پاداش آنچه انجام مى‏دادند. (19)

و اما كسانى كه فاسق شدند (و از اطاعت خدا سرباز زدند)، جايگاه هميشگى آنها آتش است; هر زمان بخواهند از آن خارج شوند، آنها را به آن بازمى‏گردانند و به آنان گفته د: «بچشيد عذاب آتشى را كه انكار مى‏كرديد!» (20)

به آنان از عذاب نزديك (عذاب اين دنيا) پيش از عذاب بزرگ (آخرت) مى‏چشانيم، شايد بازگردند! (21)

چه كسى ستمكارتر است از آن كس كه آيات پروردگارش به او يادآورى شده و او از آن اعراض كرده است؟! مسلما ما از مجرمان انتقام خواهيم گرفت! (22)

ما به موسى كتاب آسمانى داديم; و شك نداشته باش كه او آيات الهى را دريافت داشت; و ما آن را وسيله هدايت بنى اسرائيل قرار داديم! (23)

و از آنان امامان (و پيشوايانى) قرار داديم كه به فرمان ما (مردم را) هدايت مى‏كردند; چون شكيبايى نمودند، و به آيات ما يقين داشتند. (24)

البته پروردگار تو ميان آنان روز قيامت در آنچه اختلاف داشتند داورى مى‏كند (و هر كس را به سزاى اعمالش مى‏رساند)! (25)

آيا براى هدايت آنها همين كافى نيست كه افراد زيادى را كه در قرن پيش از آنان زندگى داشتند هلاك كرديم؟! اينها در مساكن (ويران شده) آنان راه مى‏روند; در اين آياتى است (از قدرت خداوند و مجازات دردناك مجرمان); آيا نمى‏شنوند؟! (26)

آيا نديدند كه ما آب را بسوى زمينهاى خشك مى‏رانيم و بوسيله آن زراعتهايى مى‏رويانيم كه هم چهارپايانشان از آن مى‏خورند و هم خودشان تغذيه مى‏كنند; آيا نمى بينند؟! (27)

آنان مى‏گويند: «اگر راست‏مى‏گوييد، اين پيروزى شما كى خواهد بود؟!» (28)

بگو: «روز پيروزى، ايمان آوردن، سودى به حال كافران نخواهد داشت; و به آنها هيچ مهلت داده نمى‏شود!» (29)

حال كه چنين است، از آنها روى بگردان و منتظر باش; آنها نيز منتظرند! (تو منتظر رحمت خدا و آنها هم منتظر عذاب او!) (30)


قرآن

سوره السجده

به نام خداوند بخشنده بخشايشگر

الم (1)

اين كتابى است كه از سوى پروردگار جهانيان نازل شده، و شك و ترديدى در آن نيست! (2)

ولى آنان مى‏گويند: «(محمد) آن را بدروغ به خدا بسته است‏»، اما اين سخن حقى است از سوى پروردگارت تا گروهى را انذار كنى كه پيش از تو هيچ انذاركننده‏اى براى آنان نيامده است، شايد (پند گيرند و) هدايت شوند! (3)

خداوند كسى است كه آسمانها و زمين و آنچه را ميان اين دو است در شش روز ( شش دوران) آفريد، سپس بر عرش (قدرت) قرار گرفت; هيچ سرپرست و شفاعت كننده‏اى براى شما جز او نيست; آيا متذكر نمى‏شويد؟! (4)

امور اين جهان را از آسمان به سوى زمين تدبير مى‏كند; سپس در روزى كه مقدار آن هزار سال از سالهايى است كه شما مى‏شمريد بسوى او بالا مى‏رود (و دنيا پايان مى‏يابد). (5)

او خداوندى است كه از پنهان و آشكار با خبر است، و شكست‏ناپذير و مهربان است! (6)

او همان كسى است كه هر چه را آفريد نيكو آفريد; و آفرينش انسان را از گل آغاز كرد; (7)

سپس نسل او را از عصاره‏اى از آب ناچيز و بى‏قدر آفريد. (8)

سپس (اندام) او را موزون ساخت و از روح خويش در وى دميد; و براى شما گوش و چشمها و دلها قرار داد; اما كمتر شكر نعمتهاى او را بجا مى‏آوريد! (9)

آنها گفتند: «آيا هنگامى كه ما (مرديم و) در زمين گم شديم، آفرينش تازه‏اى خواهيم يافت؟! س‏ذللّه ولى آنان لقاى پروردگارشان را انكار مى‏كنند (و مى‏خواهند با انكار معاد، آزادانه به هوسرانى خويش ادامه دهند). (10)

بگو: «فرشته مرگ كه بر شما مامور شده، (روح) شما را مى‏گيرد; سپس شما را بسوى پروردگارتان بازمى‏گردانند.» (11)

و اگر ببينى مجرمان را هنگامى كه در پيشگاه پروردگارشان سر به زير افكنده، مى‏گويند: س‏خ‏للّهپروردگارا! آنچه وعده كرده بودى ديديم و شنيديم; ما را بازگردان تا كار شايسته‏اى انجام دهيم; ما (به قيامت) يقين داريم!» (12)

و اگر مى‏خواستيم به هر انسانى هدايت لازمش را (از روى اجبار بدهيم) مى‏داديم; ولى (من آنها را آزاد گذارده‏ام و) سخن و وعده‏ام حق است كه دوزخ را (از افراد بى‏ايمان و گنهكار) از جن و انس همگى پر كنم! (13)

(و به آنها مى‏گويم:) بچشيد (عذاب جهنم را)! بخاطر اينكه ديدار امروزتان را فراموش كرديد، ما نيز شما را فراموش كرديم; و بچشيد عذاب جاودان را به خاطر اعمالى كه انجام مى‏داديد! (14)

تنها كسانى كه به آيات ما ايمان مى‏آورند كه هر وقت اين آيات به آنان يادآورى شود به سجده مى‏افتند و تسبيح و حمد پروردگارشان را بجا مى‏آورند، و تكبر نمى‏كنند. (15)

پهلوهايشان از بسترها در دل شب دور مى‏شود (و بپا مى‏خيزند و رو به درگاه خدا مى آورند) و پروردگار خود را با بيم و اميد مى‏خوانند، و از آنچه به آنان روزى داده‏ايم انفاق مى‏كنند! (16)

هيچ كس نمى‏داند چه پاداشهاى مهمى كه مايه روشنى چشمهاست براى آنها نهفته شده، اين پاداش كارهائى است كه انجام مى‏دادند! (17)

آيا كسى كه باايمان باشد همچون كسى است كه فاسق است؟! نه، هرگز اين دو برابر نيستند. (18)

اما كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، باغهاى بهشت جاويدان از آن آنها خواهد بود، اين وسيله پذيرايى (خداوند) از آنهاست به پاداش آنچه انجام مى‏دادند. (19)

و اما كسانى كه فاسق شدند (و از اطاعت خدا سرباز زدند)، جايگاه هميشگى آنها آتش است; هر زمان بخواهند از آن خارج شوند، آنها را به آن بازمى‏گردانند و به آنان گفته د: «بچشيد عذاب آتشى را كه انكار مى‏كرديد!» (20)

به آنان از عذاب نزديك (عذاب اين دنيا) پيش از عذاب بزرگ (آخرت) مى‏چشانيم، شايد بازگردند! (21)

چه كسى ستمكارتر است از آن كس كه آيات پروردگارش به او يادآورى شده و او از آن اعراض كرده است؟! مسلما ما از مجرمان انتقام خواهيم گرفت! (22)

ما به موسى كتاب آسمانى داديم; و شك نداشته باش كه او آيات الهى را دريافت داشت; و ما آن را وسيله هدايت بنى اسرائيل قرار داديم! (23)

و از آنان امامان (و پيشوايانى) قرار داديم كه به فرمان ما (مردم را) هدايت مى‏كردند; چون شكيبايى نمودند، و به آيات ما يقين داشتند. (24)

البته پروردگار تو ميان آنان روز قيامت در آنچه اختلاف داشتند داورى مى‏كند (و هر كس را به سزاى اعمالش مى‏رساند)! (25)

آيا براى هدايت آنها همين كافى نيست كه افراد زيادى را كه در قرن پيش از آنان زندگى داشتند هلاك كرديم؟! اينها در مساكن (ويران شده) آنان راه مى‏روند; در اين آياتى است (از قدرت خداوند و مجازات دردناك مجرمان); آيا نمى‏شنوند؟! (26)

آيا نديدند كه ما آب را بسوى زمينهاى خشك مى‏رانيم و بوسيله آن زراعتهايى مى‏رويانيم كه هم چهارپايانشان از آن مى‏خورند و هم خودشان تغذيه مى‏كنند; آيا نمى بينند؟! (27)

آنان مى‏گويند: «اگر راست‏مى‏گوييد، اين پيروزى شما كى خواهد بود؟!» (28)

بگو: «روز پيروزى، ايمان آوردن، سودى به حال كافران نخواهد داشت; و به آنها هيچ مهلت داده نمى‏شود!» (29)

حال كه چنين است، از آنها روى بگردان و منتظر باش; آنها نيز منتظرند! (تو منتظر رحمت خدا و آنها هم منتظر عذاب او!) (30)

http://www.aviny.com/Quran/Farsi/chapters/QP032.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاحزاب

به نام خداوند بخشنده بخشايشگر

اى پيامبر! تقواى الهى پيشه كن و از كافران و منافقان اطاعت مكن كه خداوند عالم و حكيم است. (1)

و از آنچه از سوى پروردگارت به تو وحى مى‏شود پيروى كن كه خداوند به آنچه انجام مى‏دهيد آگاه است. (2)

و بر خدا توكل كن، و همين بس كه خداوند حافظ و مدافع (انسان) باشد! (3)

خداوند براى هيچ كس دو دل در درونش نيافريده; و هرگز همسرانتان را كه مورد «ظهار» قرارمى‏دهيد مادران شما قرار نداده; و (نيز) فرزندخوانده‏هاى شما را فرزند حقيقى شما قرارنداده است; اين سخن شماست كه به دهان خود مى‏گوييد (سخنى باطل و بى‏پايه); اما خداوند حق را مى‏گويد و او به راه راست هدايت مى‏كند. (4)

آنها را به نام پدرانشان بخوانيد كه اين كار نزد خدا عادلانه‏تر است; و اگر پدرانشان را نمى‏شناسيد، آنها برادران دينى و موالى شما هستند; اما گناهى بر شما نيست در خطاهايى كه از شما سرمى‏زند (و بى‏توجه آنها را به نام ديگران صدا مى‏زنيد)، ولى آنچه را از روى عمد مى‏گوييد (مورد حساب قرار خواهد داد); و خداوند آمرزنده و رحيم است. (5)

پيامبر نسبت به مؤمنان از خودشان سزاوارتر است; و همسران او مادران آنها ( مؤمنان) محسوب مى‏شوند; و خويشاوندان نسبت به يكديگر از مؤمنان و مهاجران در آنچه خدا مقرر داشته اولى هستند، مگر اينكه بخواهيد نسبت به دوستانتان نيكى كنيد (و سهمى از اموال خود را به آنها بدهيد); اين حكم در كتاب (الهى) نوشته شده است. (6)

(به خاطر آور) هنگامى را كه از پيامبران پيمان گرفتيم، و (همچنين) از تو و از نوح و ابراهيم و موسى و عيسى بن مريم، و ما از همه آنان پيمان محكمى گرفتيم (كه در اداى مسؤوليت تبليغ و رسالت كوتاهى نكنند)! (7)

به اين منظور كه خدا راستگويان را از صدقشان (در ايمان و عمل صالح) سؤال كند; و براى كافران عذابى دردناك آماده ساخته است. (8)

اى كسانى كه ايمان آورده‏ايد! نعمت خدا را بر خود به ياد آوريد در آن هنگام كه لشكرهايى (عظيم) به سراغ شما آمدند; ولى ما باد و طوفان سختى بر آنان فرستاديم و لشكريانى كه آنها را نمى‏ديديد (و به اين وسيله آنها را در هم شكستيم); و خداوند هميشه به آنچه انجام مى‏دهيد بينا بوده است. (9)

(به خاطر بياوريد) زمانى را كه آنها از طرف بالا و پايين (شهر) بر شما وارد شدند (و مدينه را محاصره كردند) و زمانى را كه چشمها از شدت وحشت خيره شده و جانها به لب رسيده بود، و گمانهاى گوناگون بدى به خدا مى‏برديد. (10)

آنجا بود كه مؤمنان آزمايش شدند و تكان سختى خوردند! (11)

و (نيز) به خاطر آوريد زمانى را كه منافقان و بيماردلان مى‏گفتند: «خدا و پيامبرش جز وعده‏هاى دروغين به ما نداده‏اند!» (12)

و (نيز) به خاطر آوريد زمانى را كه گروهى از آنها گفتند: «اى اهل يثرب (اى مردم مدينه)! اينجا جاى توقف شما نيست; به خانه‏هاى خود بازگرديد!» و گروهى از آنان از پيامبر اجازه بازگشت مى‏خواستند و مى‏گفتند: «خانه‏هاى ما بى‏حفاظ است!»، در حالى كه بى‏حفاظ نبود; آنها فقط مى‏خواستند (از جنگ) فرار كنند. (13)

آنها چنان بودند كه اگر دشمنان از اطراف مدينه بر آنان وارد مى‏شدند و پيشنهاد بازگشت به سوى شرك به آنان مى‏كردند مى‏پذيرفتند، و جز مدت كمى (براى انتخاب اين راه) درنگ نمى‏كردند! (14)

(در حالى كه) آنان قبل از اين با خدا عهد كرده بودند كه پشت به دشمن نكنند; و عهد الهى مورد سؤال قرار خواهد گرفت (و در برابر آن مسؤولند)! (15)

بگو: «اگر از مرگ يا كشته‏شدن فرار كنيد، سودى به حال شما نخواهد داشت; و در آن هنگام جز بهره كمى از زندگانى نخواهيد گرفت!» (16)

بگو: «چه كسى مى‏تواند شما را در برابر اراده خدا حفظ كند اگر او بدى يا رحمتى را براى شما اراده كند؟!» و آنها جز خدا هيچ سرپرست و ياورى براى خود نخواهند يافت. (17)

خداوند كسانى كه مردم را از جنگ بازمى‏داشتند و كسانى را كه به برادران خود مى‏گفتند: س‏خ‏للّهبسوى ما بياييد (و خود را از معركه بيرون كشيد)» بخوبى مى‏شناسد; و آنها (مردمى ضعيفند و) جز اندكى پيكار نمى‏كنند! (18)

آنها در همه چيز نسبت به شما بخيلند; و هنگامى كه (لحظات) ترس (و بحرانى) پيش آيد، مى‏بينى آنچنان به تو نگاه مى‏كنند، و چشمهايشان در حدقه مى‏چرخد، كه گويى مى‏خواهند قالب تهى كنند! اما وقتى حالت خوف و ترس فرو نشست، زبانهاى تند و خشن خود را با انبوهى از خشم و عصبانيت بر شما مى‏گشايند (و سهم خود را از غنايم مطالبه مى‏كنند!) در حالى كه در آن نيز حريص و بخيلند; آنها (هرگز) ايمان نياورده‏اند، از اين رو خداوند اعمالشان را حبط و نابود كرد; و اين كار بر خدا آسان است. (19)

آنها گمان مى‏كنند هنوز لشكر احزاب نرفته‏اند; و اگر برگردند (از ترس آنان) دوست مى‏دارند در ميان اعراب باديه‏نشين پراكنده (و پنهان) شوند و از اخبار شما جويا گردند; و اگر در ميان شما باشند جز اندكى پيكار نمى‏كنند! (20)

مسلما براى شما در زندگى رسول خدا سرمشق نيكويى بود، براى آنها كه اميد به رحمت خدا و روز رستاخيز دارند و خدا را بسيار ياد مى‏كنند. (21)

(اما) مؤمنان وقتى لشكر احزاب را ديدند گفتند: «اين همان است كه خدا و رسولش به ما وعده داده، و خدا و رسولش راست گفته‏اند!» و اين موضوع جز بر ايمان و تسليم آنان نيفزود. (22)

در ميان مؤمنان مردانى هستند كه بر سر عهدى كه با خدا بستند صادقانه ايستاده‏اند; بعضى پيمان خود را به آخر بردند (و در راه او شربت شهادت نوشيدند)، و بعضى ديگر در انتظارند; و هرگز تغيير و تبديلى در عهد و پيمان خود ندادند. (23)

هدف اين است كه خداوند صادقان را بخاطر صدقشان پاداش دهد، و منافقان را هرگاه اراده كند عذاب نمايد يا (اگر توبه كنند) توبه آنها را بپذيرد; چرا كه خداوند آمرزنده و رحيم است. (24)

خدا كافران را با دلى پر از خشم بازگرداند بى‏آنكه نتيجه‏اى از كار خود گرفته باشند; و خداوند (در اين ميدان)، مؤمنان را از جنگ بى‏نياز ساخت (و پيروزى را نصيبشان كرد); و خدا قوى و شكست‏ناپذير است! (25)

و خداوند گروهى از اهل كتاب ( يهود) را كه از آنان ( مشركان عرب) حمايت كردند از قلعه‏هاى محكمشان پايين كشيد و در دلهايشان رعب افكند; (و كارشان به جايى رسيد كه) گروهى را به قتل مى‏رسانديد و گروهى را اسير مى‏كرديد! (26)

و زمينها و خانه‏ها و اموالشان را در اختيار شما گذاشت، و (همچنين) زمينى را كه هرگز در آن گام ننهاده بوديد; و خداوند بر هر چيز تواناست! (27)

اى پيامبر! به همسرانت بگو: «اگر شما زندگى دنيا و زرق و برق آن را مى‏خواهيد بياييد با هديه‏اى شما را بهره‏مند سازم و شما را بطرز نيكويى رها سازم! (28)

و اگر شما خدا و پيامبرش و سراى آخرت را مى‏خواهيد، خداوند براى نيكوكاران شما پاداش عظيمى آماده ساخته است.» (29)

اى همسران پيامبر! هر كدام از شما گناه آشكار و فاحشى مرتكب شود، عذاب او دوچندان خواهد بود; و اين براى خدا آسان است. (30)

و هر كس از شما براى خدا و پيامبرش خضوع كند و عمل صالح انجام دهد، پاداش او را دو چندان خواهيم ساخت، و روزى پرارزشى براى او آماده كرده‏ايم. (31)

اى همسران پيامبر! شما همچون يكى از آنان معمولى نيستيد اگر تقوا پيشه كنيد; پس به گونه‏اى هوس‏انگيز سخن نگوييد كه بيماردلان در شما طمع كنند، و سخن شايسته بگوييد! (32)

و در خانه‏هاى خود بمانيد، و همچون دوران جاهليت نخستين (در ميان مردم) ظاهر نشويد، و نماز را برپا داريد، و زكات را بپردازيد، و خدا و رسولش را اطاعت كنيد; خداوند فقط مى‏خواهد پليدى و گناه را از شما اهل بيت دور كند و كاملا شما را پاك سازد. (33)

آنچه را در خانه‏هاى شما از آيات خداوند و حكمت و دانش خوانده مى‏شود ياد كنيد; خداوند لطيف و خبير است! (34)

به يقين، مردان مسلمان و زنان مسلمان، مردان با ايمان و زنان با ايمان، مردان مطيع فرمان خدا و زنان مطيع فرمان خدا، مردان راستگو و زنان راستگو، مردان صابر و شكيبا و زنان صابر و شكيبا، مردان با خشوع و زنان با خشوع، مردان انفاق كننده و زنان انفاق كننده، مردان روزه‏دار و زنان روزه‏دار، مردان پاكدامن و زنان پاكدامن و مردانى كه بسيار به ياد خدا هستند و زنانى كه بسيار ياد خدا مى‏كنند، خداوند براى همه آنان مغفرت و پاداش عظيمى فراهم ساخته است. (35)

هيچ مرد و زن با ايمانى حق ندارد هنگامى كه خدا و پيامبرش امرى را لازم بدانند، اختيارى (در برابر فرمان خدا) داشته باشد; و هر كس نافرمانى خدا و رسولش را كند، به گمراهى آشكارى گرفتار شده است! (36)

(به خاطر بياور) زمانى را كه به آن كس كه خداوند به او نعمت داده بود و تو نيز به او نعمت داده بودى (به فرزند خوانده‏ات «زيد») مى‏گفتى: «همسرت را نگاه‏دار و از خدا بپرهيز!» (و پيوسته اين امر را تكرار مى‏كردى); و در دل چيزى را پنهان مى‏داشتى كه خداوند آن را آشكار مى‏كند; و از مردم مى‏ترسيدى در حالى كه خداوند سزاوارتر است كه از او بترسى! هنگامى كه زيد نيازش را از آن زن به سرآورد (و از او جدا شد)، ما او را به همسرى تو درآورديم تا مشكلى براى مؤمنان در ازدواج با همسران پسر خوانده‏هايشان -هنگامى كه طلاق گيرند- نباشد; و فرمان خدا انجام شدنى است (و سنت غلط تحريم اين زنان بايد شكسته شود). (37)

هيچ گونه منعى بر پيامبر در آنچه خدا بر او واجب كرده نيست; اين سنت الهى در مورد كسانى كه پيش از اين بوده‏اند نيز جارى بوده; و فرمان خدا روى حساب و برنامه دقيقى است! (38)

(پيامبران) پيشين كسانى بودند كه تبليغ رسالتهاى الهى مى‏كردند و (تنها) از او مى ترسيدند، و از هيچ كس جز خدا بيم نداشتند; و همين بس كه خداوند حسابگر (و پاداش‏دهنده اعمال آنها) است! (39)

آنه آنه محمد (ص) پدر هيچ يك از مردان شما نبوده و نيست; ولى رسول خدا و ختم‏كننده و آخرين پيامبران است; و خداوند به همه چيز آگاه است! (40)

اى كسانى كه ايمان آورده‏ايد! خدا را بسيار ياد كنيد، (41)

و صبح و شام او را تسبيح گوييد! (42)

او كسى است كه بر شما درود و رحمت مى‏فرستد، و فرشتگان او (نيز) براى شما تقاضاى رحمت مى‏كنند تا شما را از ظلمات (جهل و شرك گناه) به سوى نور (ايمان و علم و تقوا) رهنمون گردد; او نسبت به مؤمنان همواره مهربان بوده است! (43)

تحيت آنان در روزى كه او را ديدار مى‏كنند سلام است; و براى آنها پاداش پرارزشى فراهم ساخته است. (44)

اى پيامبر! ما تو را گواه فرستاديم و بشارت‏دهنده و انذاركننده! (45)

و تو را دعوت‏كننده بسوى خدا به فرمان او قرار داديم، و چراغى روشنى‏بخش! (46)

و مؤمنان را بشارت ده كه براى آنان از سوى خدا فضل بزرگى است. (47)

و از كافران و منافقان اطاعت مكن، و به آزارهاى آنها اعتنا منما، و بر خدا توكل كن، و همين بس كه خدا حامى و مدافع (تو) است! (48)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه با زنان با ايمان ازدواج‏كرديد و قبل از همبستر شدن طلاق داديد، عده‏اى براى شما بر آنها نيست كه بخواهيد حساب آن را نگاه داريد; آنها را با هديه مناسبى بهره‏مند سازيد و بطرز شايسته‏اى رهايشان كنيد. (49)

اى پيامبر! ما همسران تو را كه مهرشان را پرداخته‏اى براى تو حلال كرديم، و همچنين كنيزانى كه از طريق غنايمى كه خدا به تو بخشيده است مالك شده‏اى و دختران عموى تو، و دختران عمه‏ها، و دختران دايى تو، و دختران خاله‏ها كه با تو مهاجرت كردند (ازدواج با آنها براى تو حلال است) و هرگاه رن با ايمانى خود را به پيامبر ببخشد (و مهرى براى خود نخواهد) چنانچه پيامبر بخواهد مى‏تواند او را به همسرى برگزيند; اما چنين ازدواجى تنها براى تو مجاز است نه ديگر مؤمنان; ما مى‏دانيم براى آنان در مورد همسرانشان و كنيزانشان چه حكمى مقرر داشته‏ايم (و مصلحت آنان چه حكمى را ايجاب مى‏كند); اين بخاطر آن است كه مشكلى (در اداى رسالت) بر تو نباشد (و از اين راه حاميان فزونترى فراهم سازى); و خداوند آمرزنده و مهربان است! (50)

(موعد) هر يك از همسرانت را بخواهى مى‏توانى به تاخير اندازى، و هر كدام را بخواهى نزد خود جاى دهى; و هرگاه بعضى از آنان را كه بركنار ساخته‏اى بخواهى نزد خود جاى دهى، گناهى بر تو نيست; اين حكم الهى براى روشنى چشم آنان، و اينكه غمگين نباشند و به آنچه به آنان مى‏دهى همگى راضى شوند نزديكتر است; و خدا آنچه را در قلوب شماست مى‏داند، و خداوند دانا و بردبار است (از مصالح بندگان خود با خبر است، و در كيفر آنها عجله نمى‏كند)! (51)

بعد از اين ديگر زنى بر تو حلال نيست، و نمى‏توانى همسرانت را به همسران ديگرى مبدل كنى ( بعضى را طلاق دهى و همسر ديگرى به جاى او برگزينى) هر چند جمال آنها مورد توجه تو واقع شود، مگر آنچه كه بصورت كنيز در ملك تو درآيد! و خداوند ناظر و مراقب هر چيز است (و با اين حكم فشار قبايل عرب را در اختيار همسر از آنان، از تو برداشتيم). (52)

اى كسانى كه ايمان آورده‏ايد! در خانه‏هاى پيامبر داخل نشويد مگر به شما براى صرف غذا اجازه داده شود، در حالى كه (قبل از موعد نياييد و) در انتظار وقت غذا ننشينيد; اما هنگامى كه دعوت شديد داخل شويد; و وقتى غذا خورديد پراكنده شويد، و (بعد از صرف غذا) به بحث و صحبت ننشينيد; اين عمل، پيامبر را ناراحت مى‏نمايد، ولى از شما شرم مى‏كند (و چيزى نمى‏گويد); اما خداوند از (بيان) حق شرم ندارد! و هنگامى كه چيزى از وسايل زندگى را (بعنوان عاريت) از آنان ( همسران پيامبر) مى‏خواهيد از پشت پرده بخواهيد; اين كار براى پاكى دلهاى شما و آنها بهتر است! و شما حق نداريد رسول خدا را آزار دهيد، و نه هرگز همسران او را بعد از او به همسرى خود درآوريد كه اين كار نزد خدا بزرگ است! (53)

اگر چيزى را آشكار كنيد يا آن را پنهان داريد، خداوند از همه چيز آگاه است! (54)

بر آنان ( همسران پيامبر) گناهى نيست در مورد پدران و فرزندان و برادران و فرزندان برادران و فرزندان خواهران خود و زنان مسلمان و بردگان خويش (كه بدون حجاب و پرده با آنها تماس بگيرند); و تقواى الهى را پيشه كنيد كه خداوند نسبت به هر چيزى شاهد و آگاه است. (55)

خدا و فرشتگانش بر پيامبر درود مى‏فرستد; اى كسانى كه ايمان آورده‏ايد، بر او درود فرستيد و سلام گوييد و كاملا تسليم (فرمان او) باشيد. (56)

آنها كه خدا و پيامبرش را آزار مى‏دهند، خداوند آنان را از رحمت خود در دنيا و آخرت دور ساخته، و براى آنها عذاب خواركننده‏اى آماده كرده است. (57)

و آنان كه مردان و زنان باايمان را به خاطر كارى كه انجام نداده‏اند آزار مى‏دهند; بار بهتان و گناه آشكارى را به دوش كشيده‏اند. (58)

گ گ اى پيامبر! به همسران و دخترانت و زنان مؤمنان بگو: «جلبابها ( روسرى‏هاى بلند) خود را بر خويش فروافكنند، اين كار براى اينكه شناخته شوند و مورد آزار قرار نگيرند بهتر است; (و اگر تاكنون خطا و كوتاهى از آنها سر زده توبه كنند) خداوند همواره آمرزنده رحيم است. (59)

اگر منافقان و بيماردلان و آنها كه اخبار دروغ و شايعات بى‏اساس در مدينه پخش مى كنند دست از كار خود بر ندارند، تو را بر ضد آنان مى‏شورانيم، سپس جز مدت كوتاهى نمى‏توانند در كنار تو در اين شهر بمانند! (60)

و از همه جا طرد مى‏شوند، و هر جا يافته شوند گرفته خواهند شد و به سختى به قتل خواهند رسيد! (61)

اين سنت خداوند در اقوام پيشين است، و براى سنت الهى هيچ گونه تغيير نخواهى يافت! (62)

مردم از تو درباره (زمان قيام) قيامت سؤال مى‏كنند، بگو: «علم آن تنها نزد خداست!» و چه مى‏دانى شايد قيامت نزديك باشد! (63)

خداوند كافران را لعن كرده (و از رحمت خود دور داشته) و براى آنان آتش سوزاننده‏اى آماده نموده است، (64)

در حالى كه همواره در آن تا ابد مى‏مانند، و ولى و ياورى نخواهند يافت! (65)

در آن روز كه صورتهاى آنان در آتش (دوزخ) دگرگون خواهد شد (از كار خويش پشيمان مى‏شوند و) مى‏گويند: «اى كاش خدا و پيامبر را اطاعت كرده بوديم!» (66)

و مى‏گويند: «پروردگارا! ما از سران و بزرگان خود اطاعت كرديم و ما را گمراه ساختند! (67)

پروردگارا! آنان را از عذاب، دو چندان ده و آنها را لعن بزرگى فرما!» (68)

اى كسانى كه ايمان آورده‏ايد! همانند كسانى نباشيد كه موسى را آزار دادند; و خداوند او را از آنچه در حق او مى‏گفتند مبرا ساخت; و او نزد خداوند، آبرومند (و گرانقدر) بود! (69)

اى كسانى كه ايمان آورده‏ايد! تقواى الهى پيشه كنيد و سخن حق بگوييد... (70)

تا خدا كارهاى شما را اصلاح كند و گناهانتان را بيامرزد; و هر كس اطاعت خدا و رسولش كند، به رستگارى (و پيروزى) عظيمى دست يافته است! (71)

ما امانت (تعهد، تكليف، و ولايت الهيه) را بر آسمانها و زمين و كوه‏ها عرضه داشتيم، آنها از حمل آن سر برتافتند، و از آن هراسيدند; اما انسان آن را بر دوش كشيد; او بسيار ظالم و جاهل بود، (چون قدر اين مقام عظيم را نشناخت و به خود ستم كرد)! (72)

هدف اين بود كه خداوند مردان و زنان‏منافق و مردان و زنان مشرك را (از مؤمنان جدا سازد و آنان را) عذاب كند، و خدا رحمت خود را بر مردان و زنان باايمان بفرستد; خداوند همواره آمرزنده و رحيم است! (73)


قرآن

سوره الاحزاب

به نام خداوند بخشنده بخشايشگر

اى پيامبر! تقواى الهى پيشه كن و از كافران و منافقان اطاعت مكن كه خداوند عالم و حكيم است. (1)

و از آنچه از سوى پروردگارت به تو وحى مى‏شود پيروى كن كه خداوند به آنچه انجام مى‏دهيد آگاه است. (2)

و بر خدا توكل كن، و همين بس كه خداوند حافظ و مدافع (انسان) باشد! (3)

خداوند براى هيچ كس دو دل در درونش نيافريده; و هرگز همسرانتان را كه مورد «ظهار» قرارمى‏دهيد مادران شما قرار نداده; و (نيز) فرزندخوانده‏هاى شما را فرزند حقيقى شما قرارنداده است; اين سخن شماست كه به دهان خود مى‏گوييد (سخنى باطل و بى‏پايه); اما خداوند حق را مى‏گويد و او به راه راست هدايت مى‏كند. (4)

آنها را به نام پدرانشان بخوانيد كه اين كار نزد خدا عادلانه‏تر است; و اگر پدرانشان را نمى‏شناسيد، آنها برادران دينى و موالى شما هستند; اما گناهى بر شما نيست در خطاهايى كه از شما سرمى‏زند (و بى‏توجه آنها را به نام ديگران صدا مى‏زنيد)، ولى آنچه را از روى عمد مى‏گوييد (مورد حساب قرار خواهد داد); و خداوند آمرزنده و رحيم است. (5)

پيامبر نسبت به مؤمنان از خودشان سزاوارتر است; و همسران او مادران آنها ( مؤمنان) محسوب مى‏شوند; و خويشاوندان نسبت به يكديگر از مؤمنان و مهاجران در آنچه خدا مقرر داشته اولى هستند، مگر اينكه بخواهيد نسبت به دوستانتان نيكى كنيد (و سهمى از اموال خود را به آنها بدهيد); اين حكم در كتاب (الهى) نوشته شده است. (6)

(به خاطر آور) هنگامى را كه از پيامبران پيمان گرفتيم، و (همچنين) از تو و از نوح و ابراهيم و موسى و عيسى بن مريم، و ما از همه آنان پيمان محكمى گرفتيم (كه در اداى مسؤوليت تبليغ و رسالت كوتاهى نكنند)! (7)

به اين منظور كه خدا راستگويان را از صدقشان (در ايمان و عمل صالح) سؤال كند; و براى كافران عذابى دردناك آماده ساخته است. (8)

اى كسانى كه ايمان آورده‏ايد! نعمت خدا را بر خود به ياد آوريد در آن هنگام كه لشكرهايى (عظيم) به سراغ شما آمدند; ولى ما باد و طوفان سختى بر آنان فرستاديم و لشكريانى كه آنها را نمى‏ديديد (و به اين وسيله آنها را در هم شكستيم); و خداوند هميشه به آنچه انجام مى‏دهيد بينا بوده است. (9)

(به خاطر بياوريد) زمانى را كه آنها از طرف بالا و پايين (شهر) بر شما وارد شدند (و مدينه را محاصره كردند) و زمانى را كه چشمها از شدت وحشت خيره شده و جانها به لب رسيده بود، و گمانهاى گوناگون بدى به خدا مى‏برديد. (10)

آنجا بود كه مؤمنان آزمايش شدند و تكان سختى خوردند! (11)

و (نيز) به خاطر آوريد زمانى را كه منافقان و بيماردلان مى‏گفتند: «خدا و پيامبرش جز وعده‏هاى دروغين به ما نداده‏اند!» (12)

و (نيز) به خاطر آوريد زمانى را كه گروهى از آنها گفتند: «اى اهل يثرب (اى مردم مدينه)! اينجا جاى توقف شما نيست; به خانه‏هاى خود بازگرديد!» و گروهى از آنان از پيامبر اجازه بازگشت مى‏خواستند و مى‏گفتند: «خانه‏هاى ما بى‏حفاظ است!»، در حالى كه بى‏حفاظ نبود; آنها فقط مى‏خواستند (از جنگ) فرار كنند. (13)

آنها چنان بودند كه اگر دشمنان از اطراف مدينه بر آنان وارد مى‏شدند و پيشنهاد بازگشت به سوى شرك به آنان مى‏كردند مى‏پذيرفتند، و جز مدت كمى (براى انتخاب اين راه) درنگ نمى‏كردند! (14)

(در حالى كه) آنان قبل از اين با خدا عهد كرده بودند كه پشت به دشمن نكنند; و عهد الهى مورد سؤال قرار خواهد گرفت (و در برابر آن مسؤولند)! (15)

بگو: «اگر از مرگ يا كشته‏شدن فرار كنيد، سودى به حال شما نخواهد داشت; و در آن هنگام جز بهره كمى از زندگانى نخواهيد گرفت!» (16)

بگو: «چه كسى مى‏تواند شما را در برابر اراده خدا حفظ كند اگر او بدى يا رحمتى را براى شما اراده كند؟!» و آنها جز خدا هيچ سرپرست و ياورى براى خود نخواهند يافت. (17)

خداوند كسانى كه مردم را از جنگ بازمى‏داشتند و كسانى را كه به برادران خود مى‏گفتند: س‏خ‏للّهبسوى ما بياييد (و خود را از معركه بيرون كشيد)» بخوبى مى‏شناسد; و آنها (مردمى ضعيفند و) جز اندكى پيكار نمى‏كنند! (18)

آنها در همه چيز نسبت به شما بخيلند; و هنگامى كه (لحظات) ترس (و بحرانى) پيش آيد، مى‏بينى آنچنان به تو نگاه مى‏كنند، و چشمهايشان در حدقه مى‏چرخد، كه گويى مى‏خواهند قالب تهى كنند! اما وقتى حالت خوف و ترس فرو نشست، زبانهاى تند و خشن خود را با انبوهى از خشم و عصبانيت بر شما مى‏گشايند (و سهم خود را از غنايم مطالبه مى‏كنند!) در حالى كه در آن نيز حريص و بخيلند; آنها (هرگز) ايمان نياورده‏اند، از اين رو خداوند اعمالشان را حبط و نابود كرد; و اين كار بر خدا آسان است. (19)

آنها گمان مى‏كنند هنوز لشكر احزاب نرفته‏اند; و اگر برگردند (از ترس آنان) دوست مى‏دارند در ميان اعراب باديه‏نشين پراكنده (و پنهان) شوند و از اخبار شما جويا گردند; و اگر در ميان شما باشند جز اندكى پيكار نمى‏كنند! (20)

مسلما براى شما در زندگى رسول خدا سرمشق نيكويى بود، براى آنها كه اميد به رحمت خدا و روز رستاخيز دارند و خدا را بسيار ياد مى‏كنند. (21)

(اما) مؤمنان وقتى لشكر احزاب را ديدند گفتند: «اين همان است كه خدا و رسولش به ما وعده داده، و خدا و رسولش راست گفته‏اند!» و اين موضوع جز بر ايمان و تسليم آنان نيفزود. (22)

در ميان مؤمنان مردانى هستند كه بر سر عهدى كه با خدا بستند صادقانه ايستاده‏اند; بعضى پيمان خود را به آخر بردند (و در راه او شربت شهادت نوشيدند)، و بعضى ديگر در انتظارند; و هرگز تغيير و تبديلى در عهد و پيمان خود ندادند. (23)

هدف اين است كه خداوند صادقان را بخاطر صدقشان پاداش دهد، و منافقان را هرگاه اراده كند عذاب نمايد يا (اگر توبه كنند) توبه آنها را بپذيرد; چرا كه خداوند آمرزنده و رحيم است. (24)

خدا كافران را با دلى پر از خشم بازگرداند بى‏آنكه نتيجه‏اى از كار خود گرفته باشند; و خداوند (در اين ميدان)، مؤمنان را از جنگ بى‏نياز ساخت (و پيروزى را نصيبشان كرد); و خدا قوى و شكست‏ناپذير است! (25)

و خداوند گروهى از اهل كتاب ( يهود) را كه از آنان ( مشركان عرب) حمايت كردند از قلعه‏هاى محكمشان پايين كشيد و در دلهايشان رعب افكند; (و كارشان به جايى رسيد كه) گروهى را به قتل مى‏رسانديد و گروهى را اسير مى‏كرديد! (26)

و زمينها و خانه‏ها و اموالشان را در اختيار شما گذاشت، و (همچنين) زمينى را كه هرگز در آن گام ننهاده بوديد; و خداوند بر هر چيز تواناست! (27)

اى پيامبر! به همسرانت بگو: «اگر شما زندگى دنيا و زرق و برق آن را مى‏خواهيد بياييد با هديه‏اى شما را بهره‏مند سازم و شما را بطرز نيكويى رها سازم! (28)

و اگر شما خدا و پيامبرش و سراى آخرت را مى‏خواهيد، خداوند براى نيكوكاران شما پاداش عظيمى آماده ساخته است.» (29)

اى همسران پيامبر! هر كدام از شما گناه آشكار و فاحشى مرتكب شود، عذاب او دوچندان خواهد بود; و اين براى خدا آسان است. (30)

و هر كس از شما براى خدا و پيامبرش خضوع كند و عمل صالح انجام دهد، پاداش او را دو چندان خواهيم ساخت، و روزى پرارزشى براى او آماده كرده‏ايم. (31)

اى همسران پيامبر! شما همچون يكى از آنان معمولى نيستيد اگر تقوا پيشه كنيد; پس به گونه‏اى هوس‏انگيز سخن نگوييد كه بيماردلان در شما طمع كنند، و سخن شايسته بگوييد! (32)

و در خانه‏هاى خود بمانيد، و همچون دوران جاهليت نخستين (در ميان مردم) ظاهر نشويد، و نماز را برپا داريد، و زكات را بپردازيد، و خدا و رسولش را اطاعت كنيد; خداوند فقط مى‏خواهد پليدى و گناه را از شما اهل بيت دور كند و كاملا شما را پاك سازد. (33)

آنچه را در خانه‏هاى شما از آيات خداوند و حكمت و دانش خوانده مى‏شود ياد كنيد; خداوند لطيف و خبير است! (34)

به يقين، مردان مسلمان و زنان مسلمان، مردان با ايمان و زنان با ايمان، مردان مطيع فرمان خدا و زنان مطيع فرمان خدا، مردان راستگو و زنان راستگو، مردان صابر و شكيبا و زنان صابر و شكيبا، مردان با خشوع و زنان با خشوع، مردان انفاق كننده و زنان انفاق كننده، مردان روزه‏دار و زنان روزه‏دار، مردان پاكدامن و زنان پاكدامن و مردانى كه بسيار به ياد خدا هستند و زنانى كه بسيار ياد خدا مى‏كنند، خداوند براى همه آنان مغفرت و پاداش عظيمى فراهم ساخته است. (35)

هيچ مرد و زن با ايمانى حق ندارد هنگامى كه خدا و پيامبرش امرى را لازم بدانند، اختيارى (در برابر فرمان خدا) داشته باشد; و هر كس نافرمانى خدا و رسولش را كند، به گمراهى آشكارى گرفتار شده است! (36)

(به خاطر بياور) زمانى را كه به آن كس كه خداوند به او نعمت داده بود و تو نيز به او نعمت داده بودى (به فرزند خوانده‏ات «زيد») مى‏گفتى: «همسرت را نگاه‏دار و از خدا بپرهيز!» (و پيوسته اين امر را تكرار مى‏كردى); و در دل چيزى را پنهان مى‏داشتى كه خداوند آن را آشكار مى‏كند; و از مردم مى‏ترسيدى در حالى كه خداوند سزاوارتر است كه از او بترسى! هنگامى كه زيد نيازش را از آن زن به سرآورد (و از او جدا شد)، ما او را به همسرى تو درآورديم تا مشكلى براى مؤمنان در ازدواج با همسران پسر خوانده‏هايشان -هنگامى كه طلاق گيرند- نباشد; و فرمان خدا انجام شدنى است (و سنت غلط تحريم اين زنان بايد شكسته شود). (37)

هيچ گونه منعى بر پيامبر در آنچه خدا بر او واجب كرده نيست; اين سنت الهى در مورد كسانى كه پيش از اين بوده‏اند نيز جارى بوده; و فرمان خدا روى حساب و برنامه دقيقى است! (38)

(پيامبران) پيشين كسانى بودند كه تبليغ رسالتهاى الهى مى‏كردند و (تنها) از او مى ترسيدند، و از هيچ كس جز خدا بيم نداشتند; و همين بس كه خداوند حسابگر (و پاداش‏دهنده اعمال آنها) است! (39)

آنه آنه محمد (ص) پدر هيچ يك از مردان شما نبوده و نيست; ولى رسول خدا و ختم‏كننده و آخرين پيامبران است; و خداوند به همه چيز آگاه است! (40)

اى كسانى كه ايمان آورده‏ايد! خدا را بسيار ياد كنيد، (41)

و صبح و شام او را تسبيح گوييد! (42)

او كسى است كه بر شما درود و رحمت مى‏فرستد، و فرشتگان او (نيز) براى شما تقاضاى رحمت مى‏كنند تا شما را از ظلمات (جهل و شرك گناه) به سوى نور (ايمان و علم و تقوا) رهنمون گردد; او نسبت به مؤمنان همواره مهربان بوده است! (43)

تحيت آنان در روزى كه او را ديدار مى‏كنند سلام است; و براى آنها پاداش پرارزشى فراهم ساخته است. (44)

اى پيامبر! ما تو را گواه فرستاديم و بشارت‏دهنده و انذاركننده! (45)

و تو را دعوت‏كننده بسوى خدا به فرمان او قرار داديم، و چراغى روشنى‏بخش! (46)

و مؤمنان را بشارت ده كه براى آنان از سوى خدا فضل بزرگى است. (47)

و از كافران و منافقان اطاعت مكن، و به آزارهاى آنها اعتنا منما، و بر خدا توكل كن، و همين بس كه خدا حامى و مدافع (تو) است! (48)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه با زنان با ايمان ازدواج‏كرديد و قبل از همبستر شدن طلاق داديد، عده‏اى براى شما بر آنها نيست كه بخواهيد حساب آن را نگاه داريد; آنها را با هديه مناسبى بهره‏مند سازيد و بطرز شايسته‏اى رهايشان كنيد. (49)

اى پيامبر! ما همسران تو را كه مهرشان را پرداخته‏اى براى تو حلال كرديم، و همچنين كنيزانى كه از طريق غنايمى كه خدا به تو بخشيده است مالك شده‏اى و دختران عموى تو، و دختران عمه‏ها، و دختران دايى تو، و دختران خاله‏ها كه با تو مهاجرت كردند (ازدواج با آنها براى تو حلال است) و هرگاه رن با ايمانى خود را به پيامبر ببخشد (و مهرى براى خود نخواهد) چنانچه پيامبر بخواهد مى‏تواند او را به همسرى برگزيند; اما چنين ازدواجى تنها براى تو مجاز است نه ديگر مؤمنان; ما مى‏دانيم براى آنان در مورد همسرانشان و كنيزانشان چه حكمى مقرر داشته‏ايم (و مصلحت آنان چه حكمى را ايجاب مى‏كند); اين بخاطر آن است كه مشكلى (در اداى رسالت) بر تو نباشد (و از اين راه حاميان فزونترى فراهم سازى); و خداوند آمرزنده و مهربان است! (50)

(موعد) هر يك از همسرانت را بخواهى مى‏توانى به تاخير اندازى، و هر كدام را بخواهى نزد خود جاى دهى; و هرگاه بعضى از آنان را كه بركنار ساخته‏اى بخواهى نزد خود جاى دهى، گناهى بر تو نيست; اين حكم الهى براى روشنى چشم آنان، و اينكه غمگين نباشند و به آنچه به آنان مى‏دهى همگى راضى شوند نزديكتر است; و خدا آنچه را در قلوب شماست مى‏داند، و خداوند دانا و بردبار است (از مصالح بندگان خود با خبر است، و در كيفر آنها عجله نمى‏كند)! (51)

بعد از اين ديگر زنى بر تو حلال نيست، و نمى‏توانى همسرانت را به همسران ديگرى مبدل كنى ( بعضى را طلاق دهى و همسر ديگرى به جاى او برگزينى) هر چند جمال آنها مورد توجه تو واقع شود، مگر آنچه كه بصورت كنيز در ملك تو درآيد! و خداوند ناظر و مراقب هر چيز است (و با اين حكم فشار قبايل عرب را در اختيار همسر از آنان، از تو برداشتيم). (52)

اى كسانى كه ايمان آورده‏ايد! در خانه‏هاى پيامبر داخل نشويد مگر به شما براى صرف غذا اجازه داده شود، در حالى كه (قبل از موعد نياييد و) در انتظار وقت غذا ننشينيد; اما هنگامى كه دعوت شديد داخل شويد; و وقتى غذا خورديد پراكنده شويد، و (بعد از صرف غذا) به بحث و صحبت ننشينيد; اين عمل، پيامبر را ناراحت مى‏نمايد، ولى از شما شرم مى‏كند (و چيزى نمى‏گويد); اما خداوند از (بيان) حق شرم ندارد! و هنگامى كه چيزى از وسايل زندگى را (بعنوان عاريت) از آنان ( همسران پيامبر) مى‏خواهيد از پشت پرده بخواهيد; اين كار براى پاكى دلهاى شما و آنها بهتر است! و شما حق نداريد رسول خدا را آزار دهيد، و نه هرگز همسران او را بعد از او به همسرى خود درآوريد كه اين كار نزد خدا بزرگ است! (53)

اگر چيزى را آشكار كنيد يا آن را پنهان داريد، خداوند از همه چيز آگاه است! (54)

بر آنان ( همسران پيامبر) گناهى نيست در مورد پدران و فرزندان و برادران و فرزندان برادران و فرزندان خواهران خود و زنان مسلمان و بردگان خويش (كه بدون حجاب و پرده با آنها تماس بگيرند); و تقواى الهى را پيشه كنيد كه خداوند نسبت به هر چيزى شاهد و آگاه است. (55)

خدا و فرشتگانش بر پيامبر درود مى‏فرستد; اى كسانى كه ايمان آورده‏ايد، بر او درود فرستيد و سلام گوييد و كاملا تسليم (فرمان او) باشيد. (56)

آنها كه خدا و پيامبرش را آزار مى‏دهند، خداوند آنان را از رحمت خود در دنيا و آخرت دور ساخته، و براى آنها عذاب خواركننده‏اى آماده كرده است. (57)

و آنان كه مردان و زنان باايمان را به خاطر كارى كه انجام نداده‏اند آزار مى‏دهند; بار بهتان و گناه آشكارى را به دوش كشيده‏اند. (58)

گ گ اى پيامبر! به همسران و دخترانت و زنان مؤمنان بگو: «جلبابها ( روسرى‏هاى بلند) خود را بر خويش فروافكنند، اين كار براى اينكه شناخته شوند و مورد آزار قرار نگيرند بهتر است; (و اگر تاكنون خطا و كوتاهى از آنها سر زده توبه كنند) خداوند همواره آمرزنده رحيم است. (59)

اگر منافقان و بيماردلان و آنها كه اخبار دروغ و شايعات بى‏اساس در مدينه پخش مى كنند دست از كار خود بر ندارند، تو را بر ضد آنان مى‏شورانيم، سپس جز مدت كوتاهى نمى‏توانند در كنار تو در اين شهر بمانند! (60)

و از همه جا طرد مى‏شوند، و هر جا يافته شوند گرفته خواهند شد و به سختى به قتل خواهند رسيد! (61)

اين سنت خداوند در اقوام پيشين است، و براى سنت الهى هيچ گونه تغيير نخواهى يافت! (62)

مردم از تو درباره (زمان قيام) قيامت سؤال مى‏كنند، بگو: «علم آن تنها نزد خداست!» و چه مى‏دانى شايد قيامت نزديك باشد! (63)

خداوند كافران را لعن كرده (و از رحمت خود دور داشته) و براى آنان آتش سوزاننده‏اى آماده نموده است، (64)

در حالى كه همواره در آن تا ابد مى‏مانند، و ولى و ياورى نخواهند يافت! (65)

در آن روز كه صورتهاى آنان در آتش (دوزخ) دگرگون خواهد شد (از كار خويش پشيمان مى‏شوند و) مى‏گويند: «اى كاش خدا و پيامبر را اطاعت كرده بوديم!» (66)

و مى‏گويند: «پروردگارا! ما از سران و بزرگان خود اطاعت كرديم و ما را گمراه ساختند! (67)

پروردگارا! آنان را از عذاب، دو چندان ده و آنها را لعن بزرگى فرما!» (68)

اى كسانى كه ايمان آورده‏ايد! همانند كسانى نباشيد كه موسى را آزار دادند; و خداوند او را از آنچه در حق او مى‏گفتند مبرا ساخت; و او نزد خداوند، آبرومند (و گرانقدر) بود! (69)

اى كسانى كه ايمان آورده‏ايد! تقواى الهى پيشه كنيد و سخن حق بگوييد... (70)

تا خدا كارهاى شما را اصلاح كند و گناهانتان را بيامرزد; و هر كس اطاعت خدا و رسولش كند، به رستگارى (و پيروزى) عظيمى دست يافته است! (71)

ما امانت (تعهد، تكليف، و ولايت الهيه) را بر آسمانها و زمين و كوه‏ها عرضه داشتيم، آنها از حمل آن سر برتافتند، و از آن هراسيدند; اما انسان آن را بر دوش كشيد; او بسيار ظالم و جاهل بود، (چون قدر اين مقام عظيم را نشناخت و به خود ستم كرد)! (72)

هدف اين بود كه خداوند مردان و زنان‏منافق و مردان و زنان مشرك را (از مؤمنان جدا سازد و آنان را) عذاب كند، و خدا رحمت خود را بر مردان و زنان باايمان بفرستد; خداوند همواره آمرزنده و رحيم است! (73)

http://www.aviny.com/Quran/Farsi/chapters/QP033.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره سباء

به نام خداوند بخشنده بخشايشگر

حمد (و ستايش) مخصوص خداوندى است كه تمام آنچه در آسمانها و زمين است از آن اوست; و (نيز) حمد (و سپاس) براى اوست در سراى آخرت; و او حكيم و آگاه است. (1)

آنچه در زمين فرومى‏رود و آنچه را از آن برمى‏آيد مى‏داند، و (همچنين) آنچه از آسمان نازل مى‏شود و آنچه بر آن بالا مى‏رود; و او مهربان و آمرزنده است. (2)

كافران گفتند: «قيامت هرگز به سراغ ما نخواهد آمد!» بگو: «آرى به پروردگارم سوگند كه به سراغ شما خواهد آمد، خداوندى كه از غيب آگاه است و به اندازه سنگينى ذره‏اى در آسمانها و زمين از علم او دور نخواهد ماند، و نه كوچكتر از آن و نه بزرگتر، مگر اينكه در كتابى آشكار ثبت است!» (3)

تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند پاداش دهد; براى آنان مغفرت و روزى پرارزشى است! (4)

و كسانى كه سعى در (تكذيب) آيات ما داشتند و گمان كردند مى‏توانند از حوزه قدرت ما بگريزند، عذابى بد و دردناك خواهند داشت! (5)

كسانى كه به ايشان علم داده شده، آنچه را از سوى پروردگارت بر تو نازل شده حق مى دانند و به راه خداوند عزيز و حميد هدايت مى‏كند. (6)

« و كافران گفتند: «آيا مردى را به شما نشان دهيم كه به شما خبر مى‏دهد هنگامى كه (مرديد و) سخت از هم متلاشى شديد، (بار ديگر) آفرينش تازه‏اى خواهيد يافت؟! (7)

آيا او بر خدا دروغ بسته يا به نوعى جنون گرفتار است؟!» (چنين نيست)، بلكه كسانى كه به آخرت ايمان نمى‏آورند، در عذاب و گمراهى دورى هستند (و نشانه گمراهى آنها همين انكار شديد است). (8)

آيا به آنچه پيش رو و پشت سر آنان از آسمان و زمين قرار دارد نگاه نكردند (تا به قدرت خدا بر همه چيز واقف شوند)؟! اگر ما بخواهيم آنها را (با يك زمين‏لرزه) در زمين فرومى‏بريم، يا قطعه‏هايى از سنگهاى آسمانى را بر آنها فرومى‏ريزيم; در اين نشانه‏اى است (بر قدرت خدا) براى هر بنده توبه‏كار! (9)

و ما به داوود از سوى خود فضيلتى بزرگ بخشيديم; (ما به كوه‏ها و پرندگان گفتيم:) اى كوه‏ها و اى پرندگان! با او هم‏آواز شويد و همراه او تسبيح خدا گوييد! و آهن را براى او نرم كرديم. (10)

(و به او گفتيم:) زره‏هاى كامل و فراخ بساز، و حلقه‏ها را به اندازه و متناسب كن! و عمل صالح بجا آوريد كه من به آنچه انجام ميدهيد بينا هستم! (11)

و براى سليمان باد را مسخر ساختيم كه مسير يك ماه را; و چشمه مس (مذاب) را براى او روان ساختيم; و گروهى از جن پيش روى او به اذن پروردگارش كار مى‏كردند; و هر كدام از آنها كه از فرمان ما سرپيچى مى‏كرد، او را عذاب آتش سوزان مى‏چشانيم! (12)

آنها هر چه سليمان مى‏خواست برايش درست مى‏كردند: معبدها، تمثالها، ظروف بزرگ غذا همانند حوضها، و ديگهاى ثابت (كه از بزرگى قابل حمل و نقل نبود; و به آنان گفتيم:) اى آل داوود! شكر (اين همه نعمت را) بجا آوريد; ولى عده كمى از بندگان من شكرگزارند! (13)

(با اين همه جلال و شكوه سليمان) هنگامى كه مرگ را بر او مقرر داشتيم، كسى آنها را از مرگ وى آگاه نساخت مگر جنبنده زمين ( موريانه) كه عصاى او را مى‏خورد (تا شكست و پيكر سليمان فرو افتاد); هنگامى كه بر زمين افتاد جنيان فهميدند كه اگر از غيب آگاه بودند در عذاب خواركننده باقى نمى‏ماندند! (14)

براى قوم «سبا» در محل سكونتشان نشانه‏اى (از قدرت الهى) بود: دو باغ (بزرگ و گسترده) از راست و چپ (رودخانه عظيم با ميوه‏هاى فراوان; و به آنها گفتيم:) از روزى پروردگارتان بخوريد و شكر او را بجا آوريد; شهرى است پاك و پاكيزه، و پروردگارى آمرزنده (و مهربان)! (15)

اما آنها (از خدا) روى‏گردان شدند، و ما سيل ويرانگر را بر آنان فرستاديم، و دو باغ (پربركت) شان را به دو باغ (بى‏ارزش) با ميوه‏هاى تلخ و درختان شوره گز و اندكى درخت سدر مبدل ساختيم! (16)

اين كيفر را بخاطر كفرانشان به آنها داديم; و آيا جز كفران كننده را كيفر مى‏دهيم؟! (17)

و ميان آنها و شهرهايى كه بركت داده بوديم، آباديهاى آشكارى قرار داديم; و سفر در ميان آنها را بطور متناسب (با فاصله نزديك) مقرر داشتيم; (و به آنان گفتيم:) شبها و روزها در اين آباديها با ايمنى (كامل) سفر كنيد! (18)

ولى (اين ناسپاس مردم) گفتند: «پروردگارا! ميان سفرهاى ما دورى بيفكن‏» (تا بينوايان نتوانند دوش به دوش اغنيا سفر كنند! و به اين طريق) آنها به خويشتن ستم كردند! و ما آنان را داستانهايى (براى عبرت ديگران) قرار داديم و جمعيتشان را متلاشى ساختيم; در اين ماجرا، نشانه‏هاى عبرتى براى هر صابر شكرگزار است. (19)

(آرى) بيقين، ابليس گمان خود را درباره آنها محقق يافت كه همگى از او پيروى كردند جز گروه اندكى از مؤمنان! (20)

او سلطه بر آنان نداشت جز براى اينكه مؤمنان به آخرت را از آنها كه در شك هستند باز شناسيم; و پروردگار تو، نگاهبان همه چيز است! (21)

بگو: «كسانى را كه غير از خدا (معبود خود) مى‏پنداريد بخوانيد! (آنها هرگز گرهى از كار شما نمى‏گشايند، چرا كه) آنها به اندازه ذره‏اى در آسمانها و زمين مالك نيستند، و نه در (خلقت و مالكيت) آنها شريكند، و نه ياور او (در آفرينش) بودند. (22)

هيچ شفاعتى نزد او، جز براى كسانى كه اذن داده، سودى ندارد! (در آن روز همه در اضطرابند) تا زمانى كه اضطراب از دلهاى آنان زايل گردد (و فرمان از ناحيه او صادر شود; در اين هنگام مجرمان به شفيعان) مى‏گويند: «پروردگارتان چه دستورى داده؟» مى‏گويند: «حق را (بيان كرد و اجازه شفاعت درباره مستحقان داد); و اوست بلندمقام و بزرگ‏مرتبه!» (23)

بگو: «چه كسى شما را از آسمانها و زمين روزى مى‏دهد؟» بگو: «الله! و ما يا شما بر (طريق) هدايت يا در ضلالت آشكارى هستيم!» (24)

بگو: «شما از گناهى كه ما كرده‏ايم سؤال نخواهيد شد، (همان گونه كه) ما در برابر اعمال شما مسؤول نيستيم!» (25)

بگو: «پروردگار ما همه ما را جمع مى‏كند، سپس در ميان ما بحق داورى مى‏نمايد (و صفوف مجرمان رااز نيكوكاران جدا مى‏سازد)، و اوست داور (و جداكننده) آگاه!» (26)

بگو: «كسانى را كه بعنوان شريك به او ملحق ساخته‏ايد به من نشان دهيد! هرگز چنين نيست! (او شريك و شبيهى ندارد)، بلكه او خداوند عزيز و حكيم است! (27)

و ما تو را جز براى همه مردم نفرستاديم تا (آنها را به پاداشهاى الهى) بشارت دهى و (از عذاب او) بترسانى; ولى بيشتر مردم نمى‏دانند! (28)

مى‏گويند: «اگر راست مى‏گوييد، اين وعده (رستاخيز) كى خواهد بود؟!» (29)

بگو: «وعده شما روزى خواهد بود كه نه ساعتى از آن تاخير مى‏كنيد و نه (بر آن) پيشى خواهيد گرفت!» (30)

كافران گفتند: «ما هرگز به اين قرآن و كتابهاى ديگرى كه پيش از آن بوده ايمان نخواهيم آورد!; س‏ذللّه اگر ببينى هنگامى كه اين ستمگران در پيشگاه پروردگارشان (براى حساب و جزا) نگه داشته شده‏اند در حالى كه هر كدام گناه خود را به گردن ديگرى مى‏اندازد (از وضع آنها تعجب مى‏كنى)! مستضعفان به مستكبران مى‏گويند: «اگر شما نبوديد ما مؤمن بوديم!» (31)

(اما) مستكبران به مستضعفان پاسخ مى‏دهند: «آيا ما شما را از هدايت بازداشتيم بعد از آنكه به سراغ شما آمد (و آن را بخوبى دريافتيد)؟! بلكه شما خود مجرم بوديد!» (32)

و مستضعفان به مستكبران مى‏گويند: «وسوسه‏هاى فريبكارانه شما در شب و روز (مايه گمراهى ما شد)، هنگامى كه به ما دستور مى‏داديد كه به خداوند كافر شويم و همتايانى براى او قرار دهيم!» و آنان هنگامى كه عذاب (الهى) را مى‏بينند پشيمانى خود را پنهان مى‏كنند (تا بيشتر رسوا نشوند)! و ما غل و زنجيرها در گردن كافران مى نهيم; آيا جز آنچه عمل مى‏كردند به آنها جزا داده مى‏شود؟! (33)

و ما در هيچ شهر و ديارى پيامبرى بيم‏دهنده نفرستاديم مگر اينكه مترفين آنها (كه مست ناز و نعمت بودند) گفتند: «ما به آنچه فرستاده شده‏ايد كافريم!» (34)

و گفتند: «اموال و اولاد ما (از همه) بيشتر است (و اين نشانه علاقه خدا به ماست!); و ما هرگز مجازات نخواهيم شد!» (35)

بگو: «پروردگار من روزى را براى هر كس بخواهد وسيع يا تنگ مى‏كند، (اين ربطى به قرب در درگاه او ندارد); ولى بيشتر مردم نمى‏دانند! (36)

اموال و فرزندانتان هرگز شما را نزد ما مقرب نمى‏سازد، جز كسانى كه ايمان بياورند و عمل صالحى انجام دهند كه براى آنان پاداش مضاعف در برابر كارهايى است كه انجام داده‏اند; و آنها در غرفه‏هاى (بهشتى)در (نهايت) امنيت خواهند بود! (37)

و كسانى كه براى انكار و ابطال آيات ما تلاش مى‏كنند و مى‏پندارند از چنگ قدرت ما فرار خواهند كرد، در عذاب (الهى) احضار مى‏شوند! (38)

بگو: «پروردگارم روزى را براى هر كس بخواهد وسعت مى‏بخشد، و براى هر كس بخواهد تنگ (و محدود) مى‏سازد; و هر چيزى را (در راه او) انفاق كنيد، عوض آن را مى‏دهد (و جاى آن را پر مى‏كند); و او بهترين روزى‏دهندگان است!» (39)

(به خاطر بياور) روزى را كه خداوند همه آنان را بر مى‏انگيزد، سپس به فرشتگان مى‏گويد: س‏خ‏للّهآيا اينها شما را پرستش مى‏كردند؟!» (40)

آنها مى‏گويند: «منزهى (از اينكه همتايى داشته باشى)! تنها تو ولى مائى، نه آنها; (آنها ما را پرستش نمى‏كردند) بلكه جن را پرستش مى‏نمودند; و اكثرشان به آنها ايمان داشتند!» (41)

(آرى) امروز هيچ يك از شما نسبت به ديگرى مالك سود و زيانى نيست! و به ظالمان مى‏گوييم: «بچشيد عذاب آتشى را كه تكذيب مى‏كرديد!» (42)

و هنگامى كه آيات روشنگر ما بر آنان خوانده مى‏شود، مى‏گويند: «او فقط مردى است كه مى‏خواهد شما را از آنچه پدرانتان مى‏پرستيدند بازدارد!» و مى‏گويند: «اين جز دروغ بزرگى كه (به خدا)بسته شده چيز ديگرى نيست!» و كافران هنگامى كه حق به سراغشان آمد گفتند: س‏خ‏للّهاين، جز افسونى آشكار نيست!» (43)

ما (قبلا) چيزى از كتابهاى آسمانى را به آنان نداده‏ايم كه آن را بخوانند (و به اتكاى آن سخنان تو را تكذيب كنند)، و پيش از تو هيچ بيم‏دهنده ( پيامبرى ) براى آنان نفرستاديم! (44)

كسانى كه پيش از آنان بودند (نيز آيات الهى را) تكذيب كردند، در حالى كه اينها به يك دهم آنچه به آنان داديم نمى‏رسند! (آرى) آنها رسولان مرا تكذيب كردند; پس ببين مجازات من (نسبت به آنها) چگونه بود! (45)

بگو: «شما را تنها به يك چيز اندرز مى‏دهم، و آن اينكه: دو نفر دو نفر يا يك نفر يك نفر براى خدا قيام كنيد، سپس بينديشيد اين دوست و همنشين شما ( محمد) هيچ گونه جنونى ندارد; او فقط بيم‏دهنده شما در برابر عذاب شديد (الهى) است!» (46)

بگو: «هر اجر و پاداشى از شما خواسته‏ام براى خود شماست; اجر من تنها بر خداوند است، و او بر همه چيز گواه است!» (47)

بگو: «پروردگار من حق را (بر دل پيامبران خود) مى‏افكند، كه او داناى غيبها (و اسرار نهان) است.» (48)

بگو: «حق آمد! و باطل (كارى از آن ساخته نيست و) نمى‏تواند آغازگر چيزى باشد و نه تجديدكننده آن!» (49)

بگو: «اگر من گمراه شوم، از ناحيه خود گمراه مى‏شوم; و اگر هدايت يابم، به وسيله آنچه پروردگارم به من وحى مى‏كند هدايت مى‏يابم; او شنواى نزديك است !» (50)

اگر ببينى هنگامى كه فريادشان بلند مى‏شود اما نمى‏توانند (از عذاب الهى) بگريزند، و آنها را از جاى نزديكى (كه حتى انتظارش را ندارند) مى‏گيرند (از درماندگى آنها تعجب خواهى كرد)! (51)

و (در آن حال) مى‏گويند: «به حق ايمان آورديم!»، ولى چگونه مى‏توانند از فاصله دور به آن دسترسى پيدا كنند! (52)

آنها پيش از اين (كه در نهايت آزادى بودند) به آن كافر شدند و دورا دور، و غائبانه (و بدون آگاهى). نسبت‏هاى ناروا مى‏دادند. (53)

(سرانجام) ميان آنها و خواسته‏هايشان جدايى افكنده شد، همان گونه كه با پيروان (و هم‏مسلكان) آنها از قبل عمل شد، چرا كه آنها در شك و ترديد بودند! (54)


قرآن

سوره سباء

به نام خداوند بخشنده بخشايشگر

حمد (و ستايش) مخصوص خداوندى است كه تمام آنچه در آسمانها و زمين است از آن اوست; و (نيز) حمد (و سپاس) براى اوست در سراى آخرت; و او حكيم و آگاه است. (1)

آنچه در زمين فرومى‏رود و آنچه را از آن برمى‏آيد مى‏داند، و (همچنين) آنچه از آسمان نازل مى‏شود و آنچه بر آن بالا مى‏رود; و او مهربان و آمرزنده است. (2)

كافران گفتند: «قيامت هرگز به سراغ ما نخواهد آمد!» بگو: «آرى به پروردگارم سوگند كه به سراغ شما خواهد آمد، خداوندى كه از غيب آگاه است و به اندازه سنگينى ذره‏اى در آسمانها و زمين از علم او دور نخواهد ماند، و نه كوچكتر از آن و نه بزرگتر، مگر اينكه در كتابى آشكار ثبت است!» (3)

تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند پاداش دهد; براى آنان مغفرت و روزى پرارزشى است! (4)

و كسانى كه سعى در (تكذيب) آيات ما داشتند و گمان كردند مى‏توانند از حوزه قدرت ما بگريزند، عذابى بد و دردناك خواهند داشت! (5)

كسانى كه به ايشان علم داده شده، آنچه را از سوى پروردگارت بر تو نازل شده حق مى دانند و به راه خداوند عزيز و حميد هدايت مى‏كند. (6)

« و كافران گفتند: «آيا مردى را به شما نشان دهيم كه به شما خبر مى‏دهد هنگامى كه (مرديد و) سخت از هم متلاشى شديد، (بار ديگر) آفرينش تازه‏اى خواهيد يافت؟! (7)

آيا او بر خدا دروغ بسته يا به نوعى جنون گرفتار است؟!» (چنين نيست)، بلكه كسانى كه به آخرت ايمان نمى‏آورند، در عذاب و گمراهى دورى هستند (و نشانه گمراهى آنها همين انكار شديد است). (8)

آيا به آنچه پيش رو و پشت سر آنان از آسمان و زمين قرار دارد نگاه نكردند (تا به قدرت خدا بر همه چيز واقف شوند)؟! اگر ما بخواهيم آنها را (با يك زمين‏لرزه) در زمين فرومى‏بريم، يا قطعه‏هايى از سنگهاى آسمانى را بر آنها فرومى‏ريزيم; در اين نشانه‏اى است (بر قدرت خدا) براى هر بنده توبه‏كار! (9)

و ما به داوود از سوى خود فضيلتى بزرگ بخشيديم; (ما به كوه‏ها و پرندگان گفتيم:) اى كوه‏ها و اى پرندگان! با او هم‏آواز شويد و همراه او تسبيح خدا گوييد! و آهن را براى او نرم كرديم. (10)

(و به او گفتيم:) زره‏هاى كامل و فراخ بساز، و حلقه‏ها را به اندازه و متناسب كن! و عمل صالح بجا آوريد كه من به آنچه انجام ميدهيد بينا هستم! (11)

و براى سليمان باد را مسخر ساختيم كه مسير يك ماه را; و چشمه مس (مذاب) را براى او روان ساختيم; و گروهى از جن پيش روى او به اذن پروردگارش كار مى‏كردند; و هر كدام از آنها كه از فرمان ما سرپيچى مى‏كرد، او را عذاب آتش سوزان مى‏چشانيم! (12)

آنها هر چه سليمان مى‏خواست برايش درست مى‏كردند: معبدها، تمثالها، ظروف بزرگ غذا همانند حوضها، و ديگهاى ثابت (كه از بزرگى قابل حمل و نقل نبود; و به آنان گفتيم:) اى آل داوود! شكر (اين همه نعمت را) بجا آوريد; ولى عده كمى از بندگان من شكرگزارند! (13)

(با اين همه جلال و شكوه سليمان) هنگامى كه مرگ را بر او مقرر داشتيم، كسى آنها را از مرگ وى آگاه نساخت مگر جنبنده زمين ( موريانه) كه عصاى او را مى‏خورد (تا شكست و پيكر سليمان فرو افتاد); هنگامى كه بر زمين افتاد جنيان فهميدند كه اگر از غيب آگاه بودند در عذاب خواركننده باقى نمى‏ماندند! (14)

براى قوم «سبا» در محل سكونتشان نشانه‏اى (از قدرت الهى) بود: دو باغ (بزرگ و گسترده) از راست و چپ (رودخانه عظيم با ميوه‏هاى فراوان; و به آنها گفتيم:) از روزى پروردگارتان بخوريد و شكر او را بجا آوريد; شهرى است پاك و پاكيزه، و پروردگارى آمرزنده (و مهربان)! (15)

اما آنها (از خدا) روى‏گردان شدند، و ما سيل ويرانگر را بر آنان فرستاديم، و دو باغ (پربركت) شان را به دو باغ (بى‏ارزش) با ميوه‏هاى تلخ و درختان شوره گز و اندكى درخت سدر مبدل ساختيم! (16)

اين كيفر را بخاطر كفرانشان به آنها داديم; و آيا جز كفران كننده را كيفر مى‏دهيم؟! (17)

و ميان آنها و شهرهايى كه بركت داده بوديم، آباديهاى آشكارى قرار داديم; و سفر در ميان آنها را بطور متناسب (با فاصله نزديك) مقرر داشتيم; (و به آنان گفتيم:) شبها و روزها در اين آباديها با ايمنى (كامل) سفر كنيد! (18)

ولى (اين ناسپاس مردم) گفتند: «پروردگارا! ميان سفرهاى ما دورى بيفكن‏» (تا بينوايان نتوانند دوش به دوش اغنيا سفر كنند! و به اين طريق) آنها به خويشتن ستم كردند! و ما آنان را داستانهايى (براى عبرت ديگران) قرار داديم و جمعيتشان را متلاشى ساختيم; در اين ماجرا، نشانه‏هاى عبرتى براى هر صابر شكرگزار است. (19)

(آرى) بيقين، ابليس گمان خود را درباره آنها محقق يافت كه همگى از او پيروى كردند جز گروه اندكى از مؤمنان! (20)

او سلطه بر آنان نداشت جز براى اينكه مؤمنان به آخرت را از آنها كه در شك هستند باز شناسيم; و پروردگار تو، نگاهبان همه چيز است! (21)

بگو: «كسانى را كه غير از خدا (معبود خود) مى‏پنداريد بخوانيد! (آنها هرگز گرهى از كار شما نمى‏گشايند، چرا كه) آنها به اندازه ذره‏اى در آسمانها و زمين مالك نيستند، و نه در (خلقت و مالكيت) آنها شريكند، و نه ياور او (در آفرينش) بودند. (22)

هيچ شفاعتى نزد او، جز براى كسانى كه اذن داده، سودى ندارد! (در آن روز همه در اضطرابند) تا زمانى كه اضطراب از دلهاى آنان زايل گردد (و فرمان از ناحيه او صادر شود; در اين هنگام مجرمان به شفيعان) مى‏گويند: «پروردگارتان چه دستورى داده؟» مى‏گويند: «حق را (بيان كرد و اجازه شفاعت درباره مستحقان داد); و اوست بلندمقام و بزرگ‏مرتبه!» (23)

بگو: «چه كسى شما را از آسمانها و زمين روزى مى‏دهد؟» بگو: «الله! و ما يا شما بر (طريق) هدايت يا در ضلالت آشكارى هستيم!» (24)

بگو: «شما از گناهى كه ما كرده‏ايم سؤال نخواهيد شد، (همان گونه كه) ما در برابر اعمال شما مسؤول نيستيم!» (25)

بگو: «پروردگار ما همه ما را جمع مى‏كند، سپس در ميان ما بحق داورى مى‏نمايد (و صفوف مجرمان رااز نيكوكاران جدا مى‏سازد)، و اوست داور (و جداكننده) آگاه!» (26)

بگو: «كسانى را كه بعنوان شريك به او ملحق ساخته‏ايد به من نشان دهيد! هرگز چنين نيست! (او شريك و شبيهى ندارد)، بلكه او خداوند عزيز و حكيم است! (27)

و ما تو را جز براى همه مردم نفرستاديم تا (آنها را به پاداشهاى الهى) بشارت دهى و (از عذاب او) بترسانى; ولى بيشتر مردم نمى‏دانند! (28)

مى‏گويند: «اگر راست مى‏گوييد، اين وعده (رستاخيز) كى خواهد بود؟!» (29)

بگو: «وعده شما روزى خواهد بود كه نه ساعتى از آن تاخير مى‏كنيد و نه (بر آن) پيشى خواهيد گرفت!» (30)

كافران گفتند: «ما هرگز به اين قرآن و كتابهاى ديگرى كه پيش از آن بوده ايمان نخواهيم آورد!; س‏ذللّه اگر ببينى هنگامى كه اين ستمگران در پيشگاه پروردگارشان (براى حساب و جزا) نگه داشته شده‏اند در حالى كه هر كدام گناه خود را به گردن ديگرى مى‏اندازد (از وضع آنها تعجب مى‏كنى)! مستضعفان به مستكبران مى‏گويند: «اگر شما نبوديد ما مؤمن بوديم!» (31)

(اما) مستكبران به مستضعفان پاسخ مى‏دهند: «آيا ما شما را از هدايت بازداشتيم بعد از آنكه به سراغ شما آمد (و آن را بخوبى دريافتيد)؟! بلكه شما خود مجرم بوديد!» (32)

و مستضعفان به مستكبران مى‏گويند: «وسوسه‏هاى فريبكارانه شما در شب و روز (مايه گمراهى ما شد)، هنگامى كه به ما دستور مى‏داديد كه به خداوند كافر شويم و همتايانى براى او قرار دهيم!» و آنان هنگامى كه عذاب (الهى) را مى‏بينند پشيمانى خود را پنهان مى‏كنند (تا بيشتر رسوا نشوند)! و ما غل و زنجيرها در گردن كافران مى نهيم; آيا جز آنچه عمل مى‏كردند به آنها جزا داده مى‏شود؟! (33)

و ما در هيچ شهر و ديارى پيامبرى بيم‏دهنده نفرستاديم مگر اينكه مترفين آنها (كه مست ناز و نعمت بودند) گفتند: «ما به آنچه فرستاده شده‏ايد كافريم!» (34)

و گفتند: «اموال و اولاد ما (از همه) بيشتر است (و اين نشانه علاقه خدا به ماست!); و ما هرگز مجازات نخواهيم شد!» (35)

بگو: «پروردگار من روزى را براى هر كس بخواهد وسيع يا تنگ مى‏كند، (اين ربطى به قرب در درگاه او ندارد); ولى بيشتر مردم نمى‏دانند! (36)

اموال و فرزندانتان هرگز شما را نزد ما مقرب نمى‏سازد، جز كسانى كه ايمان بياورند و عمل صالحى انجام دهند كه براى آنان پاداش مضاعف در برابر كارهايى است كه انجام داده‏اند; و آنها در غرفه‏هاى (بهشتى)در (نهايت) امنيت خواهند بود! (37)

و كسانى كه براى انكار و ابطال آيات ما تلاش مى‏كنند و مى‏پندارند از چنگ قدرت ما فرار خواهند كرد، در عذاب (الهى) احضار مى‏شوند! (38)

بگو: «پروردگارم روزى را براى هر كس بخواهد وسعت مى‏بخشد، و براى هر كس بخواهد تنگ (و محدود) مى‏سازد; و هر چيزى را (در راه او) انفاق كنيد، عوض آن را مى‏دهد (و جاى آن را پر مى‏كند); و او بهترين روزى‏دهندگان است!» (39)

(به خاطر بياور) روزى را كه خداوند همه آنان را بر مى‏انگيزد، سپس به فرشتگان مى‏گويد: س‏خ‏للّهآيا اينها شما را پرستش مى‏كردند؟!» (40)

آنها مى‏گويند: «منزهى (از اينكه همتايى داشته باشى)! تنها تو ولى مائى، نه آنها; (آنها ما را پرستش نمى‏كردند) بلكه جن را پرستش مى‏نمودند; و اكثرشان به آنها ايمان داشتند!» (41)

(آرى) امروز هيچ يك از شما نسبت به ديگرى مالك سود و زيانى نيست! و به ظالمان مى‏گوييم: «بچشيد عذاب آتشى را كه تكذيب مى‏كرديد!» (42)

و هنگامى كه آيات روشنگر ما بر آنان خوانده مى‏شود، مى‏گويند: «او فقط مردى است كه مى‏خواهد شما را از آنچه پدرانتان مى‏پرستيدند بازدارد!» و مى‏گويند: «اين جز دروغ بزرگى كه (به خدا)بسته شده چيز ديگرى نيست!» و كافران هنگامى كه حق به سراغشان آمد گفتند: س‏خ‏للّهاين، جز افسونى آشكار نيست!» (43)

ما (قبلا) چيزى از كتابهاى آسمانى را به آنان نداده‏ايم كه آن را بخوانند (و به اتكاى آن سخنان تو را تكذيب كنند)، و پيش از تو هيچ بيم‏دهنده ( پيامبرى ) براى آنان نفرستاديم! (44)

كسانى كه پيش از آنان بودند (نيز آيات الهى را) تكذيب كردند، در حالى كه اينها به يك دهم آنچه به آنان داديم نمى‏رسند! (آرى) آنها رسولان مرا تكذيب كردند; پس ببين مجازات من (نسبت به آنها) چگونه بود! (45)

بگو: «شما را تنها به يك چيز اندرز مى‏دهم، و آن اينكه: دو نفر دو نفر يا يك نفر يك نفر براى خدا قيام كنيد، سپس بينديشيد اين دوست و همنشين شما ( محمد) هيچ گونه جنونى ندارد; او فقط بيم‏دهنده شما در برابر عذاب شديد (الهى) است!» (46)

بگو: «هر اجر و پاداشى از شما خواسته‏ام براى خود شماست; اجر من تنها بر خداوند است، و او بر همه چيز گواه است!» (47)

بگو: «پروردگار من حق را (بر دل پيامبران خود) مى‏افكند، كه او داناى غيبها (و اسرار نهان) است.» (48)

بگو: «حق آمد! و باطل (كارى از آن ساخته نيست و) نمى‏تواند آغازگر چيزى باشد و نه تجديدكننده آن!» (49)

بگو: «اگر من گمراه شوم، از ناحيه خود گمراه مى‏شوم; و اگر هدايت يابم، به وسيله آنچه پروردگارم به من وحى مى‏كند هدايت مى‏يابم; او شنواى نزديك است !» (50)

اگر ببينى هنگامى كه فريادشان بلند مى‏شود اما نمى‏توانند (از عذاب الهى) بگريزند، و آنها را از جاى نزديكى (كه حتى انتظارش را ندارند) مى‏گيرند (از درماندگى آنها تعجب خواهى كرد)! (51)

و (در آن حال) مى‏گويند: «به حق ايمان آورديم!»، ولى چگونه مى‏توانند از فاصله دور به آن دسترسى پيدا كنند! (52)

آنها پيش از اين (كه در نهايت آزادى بودند) به آن كافر شدند و دورا دور، و غائبانه (و بدون آگاهى). نسبت‏هاى ناروا مى‏دادند. (53)

(سرانجام) ميان آنها و خواسته‏هايشان جدايى افكنده شد، همان گونه كه با پيروان (و هم‏مسلكان) آنها از قبل عمل شد، چرا كه آنها در شك و ترديد بودند! (54)

http://www.aviny.com/Quran/Farsi/chapters/QP034.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره فاطر

به نام خداوند بخشنده بخشايشگر!

ستايش مخصوص خداوندى است آفريننده آسمانها و زمين، كه فرشتگان را رسولانى قرار داد داراى بالهاى دوگانه و سه‏گانه و چهارگانه، او هر چه بخواهد در آفرينش مى‏افزايد، و او بر هر چيزى تواناست! (1)

هر رحمتى را خدا به روى مردم بگشايد، كسى نمى‏تواند جلو آن را بگيرد; و هر چه را امساك كند، كسى غير از او قادر به فرستادن آن نيست; و او عزيز و حكيم است! (2)

اى مردم! به ياد آوريد نعمت خدا را بر شما; آيا آفريننده‏اى جز خدا هست كه شما را از آسمان و زمين روزى دهد؟! هيچ معبودى جز او نيست; با اين حال چگونه به سوى باطل منحرف مى‏شويد؟! (3)

اگر تو را تكذيب كنند (غم مخور، موضوع تازه‏اى نيست) پيامبران پيش از تو نيز تكذيب شدند; و همه كارها بسوى خدا بازمى‏گردد. (4)

اى مردم! وعده خداوند حق است; مبادا زندگى دنيا شما را بفريبد، و مبادا شيطان شما را فريب دهد و به (كرم) خدا مغرور سازد! (5)

البته شيطان دشمن شماست، پس او را دشمن بدانيد; او فقط حزبش را به اين دعوت مى‏كند كه اهل آتش سوزان (جهنم) باشند! (6)

كسانى كه راه كفر پيش گرفتند، براى آنان عذابى سخت است; و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، آمرزش و پاداش بزرگ از آن آنهاست! (7)

آيا كسى كه عمل بدش براى او آراسته شده و آن را خوب و زيبا مى‏بيند (همانند كسى است كه واقع را آنچنان كه هست مى‏يابد)؟! خداوند هر كس را بخواهد گمراه مى سازد و هر كس را بخواهد هدايت مى‏كند; پس جانت به خاطر شدت تاسف بر آنان از دست نرود; خداوند به آنچه انجام مى‏دهند داناست! (8)

خداوند كسى است كه بادها را فرستاد تا ابرهايى را به حركت درآورند; سپس ما اين ابرها را به سوى زمين مرده‏اى رانديم و به وسيله آن، زمين را پس از مردنش زنده مى‏كنيم; رستاخيز نيز همين گونه است! (9)

كسى كه خواهان عزت است (بايد از خدا بخواهد چرا كه) تمام عزت براى خداست; سخنان پاكيزه به سوى او صعود مى‏كند، و عمل صالح را بالا مى‏برد; و آنها كه نقشه‏هاى بد مى‏كشند، عذاب سختى براى آنهاست و مكر (و تلاش افسادگرانه) آنان نابود مى‏شود (و به جايى نمى‏رسد) ! (10)

خداوند شما را از خاكى آفريد، سپس از نطفه‏اى; سپس شما را بصورت زوجهايى قرار داد; هيچ جنس ماده‏اى باردار نمى‏شود و وضع حمل نمى‏كند مگر به علم او، و هيچ كس عمر طولانى نمى‏كند، يا از عمرش كاسته نمى‏شود مگر اينكه در كتاب (علم خداوند) ثبت است; اينها همه براى خداوند آسان است. (11)

دو دريا يكسان نيستند: اين يكى دريايى است كه آبش گوارا و شيرين و نوشيدنش خوشگوار است، و آن يكى شور و تلخ و گلوگير; (اما) از هر دو گوشتى تازه مى خوريد و وسايل زينتى استخراج كرده مى‏پوشيد; و كشتيها را در آن مى‏بينى كه آنها را مى‏شكافند (و به سوى مقصد پيش مى‏روند) تا از فضل خداوند بهره‏گيريد، و شايد شكر (نعمتهاى او را) بجا آوريد! (12)

او شب را در روز داخل مى‏كند و روز را در شب; و خورشيد و ماه را مسخر (شما) كرده، هر يك تا سرآمد معينى به حركت خود ادامه مى‏دهد; اين است خداوند، پروردگار شما; حاكميت (در سراسر عالم) از آن اوست: و كسانى را كه جز او مى‏خوانيد (و مى‏پرستيد) حتى به اندازه پوست نازك هسته خرما مالك نيستند! (13)

اگر آنها را بخوانيد صداى شما را نمى‏شنوند، و اگر بشنوند به شما پاسخ نمى‏گويند; و روز قيامت، شرك (و پرستش) شما را منكر مى‏شوند، و هيچ كس مانند (خداوند آگاه و) خبير تو را (از حقايق) با خبر نمى‏سازد! (14)

اى مردم شما (همگى) نيازمند به خدائيد; تنها خداوند است كه بى‏نياز و شايسته هرگونه حمد و ستايش است! (15)

اگر بخواهد شما را مى‏برد و خلق جديدى مى‏آورد; (16)

و اين براى خداوند مشكل نيست! (17)

هيچ گنهكارى بار گناه ديگرى را بر دوش نمى‏كشد; و اگر شخص سنگين‏بارى ديگرى را براى حمل گناه خود بخواند، چيزى از آن را بر دوش نخواهد گرفت، هر چند از نزديكان او باشد! تو فقط كسانى را بيم‏مى‏دهى كه از پروردگار خود در پنهانى مى‏ترسند و نماز را برپا مى‏دارند; و هر كس پاكى (و تقوا) پيشه كند، نتيجه آن به خودش بازمى‏گردد; و بازگشت (همگان) به سوى خداست! (18)

و نابينا و بينا هرگز برابر نيستند، (19)

و نه ظلمتها و روشنايى، (20)

و نه سايه (آرامبخش) و باد داغ و سوزان! (21)

و هرگز مردگان و زندگان يكسان نيستند! خداوند پيام خود را به گوش هر كس بخواهد مى‏رساند، و تو نمى‏توانى سخن خود را به گوش آنان كه در گور خفته‏اند برسانى! (22)

تو فقط انذاركننده‏اى، (اگر ايمان نياورند نگران نباش، وظيفه‏ات را انجام ده.) (23)

ما تو را بحق براى بشارت و انذار فرستاديم; و هر امتى در گذشته انذاركننده‏اى داشته است! (24)

اگر تو را تكذيب كنند (عجيب نيست); كسانى كه پيش از آنان بودند (نيز پيامبران خود را) تكذيب كردند; آنها با دلايل روشن و كتابهاى پند و موعظه و كتب آسمانى روشنگر (مشتمل بر معارف و احكام) به سراغ آنان آمدند (اما كوردلان ايمان نياوردند). (25)

سپس من كافران را (بعد از اتمام حجت) گرفتم (و سخت مجازات كردم); مجازات من نسبت به آنان چگونه بود؟! (26)

آيا نديدى خداوند از آسمان آبى فرو فرستاد كه بوسيله آن ميوه‏هايى رنگارنگ (از زمين) خارج ساختيم و از كوه‏ها نيز (به لطف پروردگار) جاده‏هايى آفريده شده سفيد و سرخ و به رنگهاى مختلف و گاه به رنگ كاملا سياه! (27)

و از انسانها و جنبندگان و چهارپايان انواعى با رنگهاى مختلف، (آرى) حقيقت چنين است: از ميان بندگان خدا، تنها دانشمندان از او مى‏ترسند; خداوند عزيز و غفور است! (28)

كسانى كه كتاب الهى را تلاوت مى‏كنند و نماز را برپا مى‏دارند و از آنچه به آنان روزى داده‏ايم پنهان و آشكار انفاق مى‏كنند، تجارتى (پرسود و) بى‏زيان و خالى از كساد را اميد دارند. (29)

(آنها اين اعمال صالح را انجام مى‏دهند) تا خداوند اجر و پاداش كامل به آنها دهد و از فضلش بر آنها بيفزايد كه او آمرزنده و شكرگزار است! (30)

و آنچه از كتاب به تو وحى كرديم حق است و تصديق‏كننده و هماهنگ با كتب پيش از آن; خداوند نسبت به بندگانش خبير و بيناست! (31)

سپس اين كتاب (آسمانى) را به گروهى از بندگان برگزيده خود به ميراث داديم; (اما) از ميان آنها عده‏اى بر خود ستم كردند، و عده‏اى ميانه رو بودند،و گروهى به اذن خدا در نيكيها (از همه) پيشى گرفتند، و اين، همان فضيلت بزرگ است! (32)

(پاداش آنان) باغهاى جاويدان بهشت است كه در آن وارد مى‏شوند در حالى كه با دستبندهايى از طلا و مرواريد آراسته‏اند، و لباسشان در آنجا حرير است! (33)

آنها مى‏گويند: «حمد (و ستايش) براى خداوندى است كه اندوه را از ما برطرف ساخت; پروردگار ما آمرزنده و سپاسگزار است! (34)

همان كسى كه با فضل خود ما را در اين سراى اقامت (جاويدان) جاى داد كه نه در آن رنجى به ما مى‏رسد و نه سستى و واماندگى! (35)

و كسانى كه كافر شدند، آتش دوزخ براى آنهاست; هرگز فرمان مرگشان صادر نمى‏شود تا بميرند، و نه چيزى از عذابش از آنان تخفيف داده مى‏شود; اين گونه هر كفران‏كننده‏اى را كيفر مى‏دهيم! (36)

آنها در دوزخ فرياد مى‏زنند: «پروردگارا! ما را خارج كن تا عمل صالحى انجام دهيم غير از آنچه انجام مى‏داديم!» (در پاسخ به آنان گفته مى‏شود:) آيا شما را به اندازه‏اى كه هر كس اهل تذكر است در آن متذكر مى‏شود عمر نداديم، و انذاركننده (الهى) به سراغ شما نيامد؟! اكنون بچشيد كه براى ظالمان هيچ ياورى نيست! (37)

خداوند از غيب آسمانها و زمين آگاه است، و آنچه را در درون دلهاست مى‏داند! (38)

اوست كه شما را جانشينانى در زمين قرار داد; هر كس كافر شود، كفر او به زيان خودش خواهد بود، و كافران را كفرشان جز خشم و غضب در نزد پروردگار چيزى نمى‏افزايد، و (نيز) كفرشان جز زيان و خسران چيزى بر آنها اضافه نمى‏كند! (39)

بگو: «اين معبودانى را كه جز خدا مى‏خوانيد به من نشان دهيد چه چيزى از زمين را آفريده‏اند، يا اينكه شركتى در (آفرينش و مالكيت) آسمانها دارند؟! يا به آنان كتابى (آسمانى) داده‏ايم و دليلى از آن براى (شرك) خود دارند؟!» نه هيچ يك از اينها نيست، ظالمان فقط وعده‏هاى دروغين به يكديگر مى‏دهند! (40)

خداوند آسمانها و زمين را نگاه مى‏دارد تا از نظام خود منحرف نشوند; و هرگاه منحرف گردند، كسى جز او نمى‏تواند آنها را نگاه دارد، او بردبار و غفور است! (41)

آنان با نهايت تاكيد به خدا سوگند خوردند كه اگر پيامبرى انذاركننده به سراغشان آيد، هدايت يافته‏ترين امتها خواهند بود; اما چون پيامبرى براى آنان آمد، جز فرار و فاصله‏گرفتن از (حق) چيزى بر آنها نيفزود! (42)

اينها همه بخاطر استكبار در زمين و نيرنگهاى بدشان بود; اما اين نيرنگها تنها دامان صاحبانش را مى‏گيرد; آيا آنها چيزى جز سنت پيشينيان و (عذابهاى دردناك آنان) را انتظار دارند؟! هرگز براى سنت خدا تبديل نخواهى يافت، و هرگز براى سنت الهى تغييرى نمى‏يابى! (43)

آيا آنان در زمين نگشتند تا ببينند عاقبت كسانى كه پيش از آنها بودند چگونه بود؟! همانها كه از اينان قويتر (و نيرومندتر) بودند; نه چيزى در آسمانها و نه چيزى در زمين از حوزه قدرت او بيرون نخواهد رفت; او دانا و تواناست! (44)

اگر خداوند مردم را به سبب كارهايى كه انجام داده‏اند مجازات كند، جنبنده‏اى را بر پشت زمين باقى نخواهد گذاشت! ولى (به لطفش) آنها را تا سرآمد معينى تاخير مى‏اندازد (و مهلت اصلاح مى‏دهد) اما هنگامى كه اجل آنان فرا رسد، (خداوند هر كس را به مقتضاى عملش جزا مى‏دهد) او نسبت به بندگانش بيناست (و از اعمال و نيات همه آگاه است)! (45)


قرآن

سوره فاطر

به نام خداوند بخشنده بخشايشگر!

ستايش مخصوص خداوندى است آفريننده آسمانها و زمين، كه فرشتگان را رسولانى قرار داد داراى بالهاى دوگانه و سه‏گانه و چهارگانه، او هر چه بخواهد در آفرينش مى‏افزايد، و او بر هر چيزى تواناست! (1)

هر رحمتى را خدا به روى مردم بگشايد، كسى نمى‏تواند جلو آن را بگيرد; و هر چه را امساك كند، كسى غير از او قادر به فرستادن آن نيست; و او عزيز و حكيم است! (2)

اى مردم! به ياد آوريد نعمت خدا را بر شما; آيا آفريننده‏اى جز خدا هست كه شما را از آسمان و زمين روزى دهد؟! هيچ معبودى جز او نيست; با اين حال چگونه به سوى باطل منحرف مى‏شويد؟! (3)

اگر تو را تكذيب كنند (غم مخور، موضوع تازه‏اى نيست) پيامبران پيش از تو نيز تكذيب شدند; و همه كارها بسوى خدا بازمى‏گردد. (4)

اى مردم! وعده خداوند حق است; مبادا زندگى دنيا شما را بفريبد، و مبادا شيطان شما را فريب دهد و به (كرم) خدا مغرور سازد! (5)

البته شيطان دشمن شماست، پس او را دشمن بدانيد; او فقط حزبش را به اين دعوت مى‏كند كه اهل آتش سوزان (جهنم) باشند! (6)

كسانى كه راه كفر پيش گرفتند، براى آنان عذابى سخت است; و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند، آمرزش و پاداش بزرگ از آن آنهاست! (7)

آيا كسى كه عمل بدش براى او آراسته شده و آن را خوب و زيبا مى‏بيند (همانند كسى است كه واقع را آنچنان كه هست مى‏يابد)؟! خداوند هر كس را بخواهد گمراه مى سازد و هر كس را بخواهد هدايت مى‏كند; پس جانت به خاطر شدت تاسف بر آنان از دست نرود; خداوند به آنچه انجام مى‏دهند داناست! (8)

خداوند كسى است كه بادها را فرستاد تا ابرهايى را به حركت درآورند; سپس ما اين ابرها را به سوى زمين مرده‏اى رانديم و به وسيله آن، زمين را پس از مردنش زنده مى‏كنيم; رستاخيز نيز همين گونه است! (9)

كسى كه خواهان عزت است (بايد از خدا بخواهد چرا كه) تمام عزت براى خداست; سخنان پاكيزه به سوى او صعود مى‏كند، و عمل صالح را بالا مى‏برد; و آنها كه نقشه‏هاى بد مى‏كشند، عذاب سختى براى آنهاست و مكر (و تلاش افسادگرانه) آنان نابود مى‏شود (و به جايى نمى‏رسد) ! (10)

خداوند شما را از خاكى آفريد، سپس از نطفه‏اى; سپس شما را بصورت زوجهايى قرار داد; هيچ جنس ماده‏اى باردار نمى‏شود و وضع حمل نمى‏كند مگر به علم او، و هيچ كس عمر طولانى نمى‏كند، يا از عمرش كاسته نمى‏شود مگر اينكه در كتاب (علم خداوند) ثبت است; اينها همه براى خداوند آسان است. (11)

دو دريا يكسان نيستند: اين يكى دريايى است كه آبش گوارا و شيرين و نوشيدنش خوشگوار است، و آن يكى شور و تلخ و گلوگير; (اما) از هر دو گوشتى تازه مى خوريد و وسايل زينتى استخراج كرده مى‏پوشيد; و كشتيها را در آن مى‏بينى كه آنها را مى‏شكافند (و به سوى مقصد پيش مى‏روند) تا از فضل خداوند بهره‏گيريد، و شايد شكر (نعمتهاى او را) بجا آوريد! (12)

او شب را در روز داخل مى‏كند و روز را در شب; و خورشيد و ماه را مسخر (شما) كرده، هر يك تا سرآمد معينى به حركت خود ادامه مى‏دهد; اين است خداوند، پروردگار شما; حاكميت (در سراسر عالم) از آن اوست: و كسانى را كه جز او مى‏خوانيد (و مى‏پرستيد) حتى به اندازه پوست نازك هسته خرما مالك نيستند! (13)

اگر آنها را بخوانيد صداى شما را نمى‏شنوند، و اگر بشنوند به شما پاسخ نمى‏گويند; و روز قيامت، شرك (و پرستش) شما را منكر مى‏شوند، و هيچ كس مانند (خداوند آگاه و) خبير تو را (از حقايق) با خبر نمى‏سازد! (14)

اى مردم شما (همگى) نيازمند به خدائيد; تنها خداوند است كه بى‏نياز و شايسته هرگونه حمد و ستايش است! (15)

اگر بخواهد شما را مى‏برد و خلق جديدى مى‏آورد; (16)

و اين براى خداوند مشكل نيست! (17)

هيچ گنهكارى بار گناه ديگرى را بر دوش نمى‏كشد; و اگر شخص سنگين‏بارى ديگرى را براى حمل گناه خود بخواند، چيزى از آن را بر دوش نخواهد گرفت، هر چند از نزديكان او باشد! تو فقط كسانى را بيم‏مى‏دهى كه از پروردگار خود در پنهانى مى‏ترسند و نماز را برپا مى‏دارند; و هر كس پاكى (و تقوا) پيشه كند، نتيجه آن به خودش بازمى‏گردد; و بازگشت (همگان) به سوى خداست! (18)

و نابينا و بينا هرگز برابر نيستند، (19)

و نه ظلمتها و روشنايى، (20)

و نه سايه (آرامبخش) و باد داغ و سوزان! (21)

و هرگز مردگان و زندگان يكسان نيستند! خداوند پيام خود را به گوش هر كس بخواهد مى‏رساند، و تو نمى‏توانى سخن خود را به گوش آنان كه در گور خفته‏اند برسانى! (22)

تو فقط انذاركننده‏اى، (اگر ايمان نياورند نگران نباش، وظيفه‏ات را انجام ده.) (23)

ما تو را بحق براى بشارت و انذار فرستاديم; و هر امتى در گذشته انذاركننده‏اى داشته است! (24)

اگر تو را تكذيب كنند (عجيب نيست); كسانى كه پيش از آنان بودند (نيز پيامبران خود را) تكذيب كردند; آنها با دلايل روشن و كتابهاى پند و موعظه و كتب آسمانى روشنگر (مشتمل بر معارف و احكام) به سراغ آنان آمدند (اما كوردلان ايمان نياوردند). (25)

سپس من كافران را (بعد از اتمام حجت) گرفتم (و سخت مجازات كردم); مجازات من نسبت به آنان چگونه بود؟! (26)

آيا نديدى خداوند از آسمان آبى فرو فرستاد كه بوسيله آن ميوه‏هايى رنگارنگ (از زمين) خارج ساختيم و از كوه‏ها نيز (به لطف پروردگار) جاده‏هايى آفريده شده سفيد و سرخ و به رنگهاى مختلف و گاه به رنگ كاملا سياه! (27)

و از انسانها و جنبندگان و چهارپايان انواعى با رنگهاى مختلف، (آرى) حقيقت چنين است: از ميان بندگان خدا، تنها دانشمندان از او مى‏ترسند; خداوند عزيز و غفور است! (28)

كسانى كه كتاب الهى را تلاوت مى‏كنند و نماز را برپا مى‏دارند و از آنچه به آنان روزى داده‏ايم پنهان و آشكار انفاق مى‏كنند، تجارتى (پرسود و) بى‏زيان و خالى از كساد را اميد دارند. (29)

(آنها اين اعمال صالح را انجام مى‏دهند) تا خداوند اجر و پاداش كامل به آنها دهد و از فضلش بر آنها بيفزايد كه او آمرزنده و شكرگزار است! (30)

و آنچه از كتاب به تو وحى كرديم حق است و تصديق‏كننده و هماهنگ با كتب پيش از آن; خداوند نسبت به بندگانش خبير و بيناست! (31)

سپس اين كتاب (آسمانى) را به گروهى از بندگان برگزيده خود به ميراث داديم; (اما) از ميان آنها عده‏اى بر خود ستم كردند، و عده‏اى ميانه رو بودند،و گروهى به اذن خدا در نيكيها (از همه) پيشى گرفتند، و اين، همان فضيلت بزرگ است! (32)

(پاداش آنان) باغهاى جاويدان بهشت است كه در آن وارد مى‏شوند در حالى كه با دستبندهايى از طلا و مرواريد آراسته‏اند، و لباسشان در آنجا حرير است! (33)

آنها مى‏گويند: «حمد (و ستايش) براى خداوندى است كه اندوه را از ما برطرف ساخت; پروردگار ما آمرزنده و سپاسگزار است! (34)

همان كسى كه با فضل خود ما را در اين سراى اقامت (جاويدان) جاى داد كه نه در آن رنجى به ما مى‏رسد و نه سستى و واماندگى! (35)

و كسانى كه كافر شدند، آتش دوزخ براى آنهاست; هرگز فرمان مرگشان صادر نمى‏شود تا بميرند، و نه چيزى از عذابش از آنان تخفيف داده مى‏شود; اين گونه هر كفران‏كننده‏اى را كيفر مى‏دهيم! (36)

آنها در دوزخ فرياد مى‏زنند: «پروردگارا! ما را خارج كن تا عمل صالحى انجام دهيم غير از آنچه انجام مى‏داديم!» (در پاسخ به آنان گفته مى‏شود:) آيا شما را به اندازه‏اى كه هر كس اهل تذكر است در آن متذكر مى‏شود عمر نداديم، و انذاركننده (الهى) به سراغ شما نيامد؟! اكنون بچشيد كه براى ظالمان هيچ ياورى نيست! (37)

خداوند از غيب آسمانها و زمين آگاه است، و آنچه را در درون دلهاست مى‏داند! (38)

اوست كه شما را جانشينانى در زمين قرار داد; هر كس كافر شود، كفر او به زيان خودش خواهد بود، و كافران را كفرشان جز خشم و غضب در نزد پروردگار چيزى نمى‏افزايد، و (نيز) كفرشان جز زيان و خسران چيزى بر آنها اضافه نمى‏كند! (39)

بگو: «اين معبودانى را كه جز خدا مى‏خوانيد به من نشان دهيد چه چيزى از زمين را آفريده‏اند، يا اينكه شركتى در (آفرينش و مالكيت) آسمانها دارند؟! يا به آنان كتابى (آسمانى) داده‏ايم و دليلى از آن براى (شرك) خود دارند؟!» نه هيچ يك از اينها نيست، ظالمان فقط وعده‏هاى دروغين به يكديگر مى‏دهند! (40)

خداوند آسمانها و زمين را نگاه مى‏دارد تا از نظام خود منحرف نشوند; و هرگاه منحرف گردند، كسى جز او نمى‏تواند آنها را نگاه دارد، او بردبار و غفور است! (41)

آنان با نهايت تاكيد به خدا سوگند خوردند كه اگر پيامبرى انذاركننده به سراغشان آيد، هدايت يافته‏ترين امتها خواهند بود; اما چون پيامبرى براى آنان آمد، جز فرار و فاصله‏گرفتن از (حق) چيزى بر آنها نيفزود! (42)

اينها همه بخاطر استكبار در زمين و نيرنگهاى بدشان بود; اما اين نيرنگها تنها دامان صاحبانش را مى‏گيرد; آيا آنها چيزى جز سنت پيشينيان و (عذابهاى دردناك آنان) را انتظار دارند؟! هرگز براى سنت خدا تبديل نخواهى يافت، و هرگز براى سنت الهى تغييرى نمى‏يابى! (43)

آيا آنان در زمين نگشتند تا ببينند عاقبت كسانى كه پيش از آنها بودند چگونه بود؟! همانها كه از اينان قويتر (و نيرومندتر) بودند; نه چيزى در آسمانها و نه چيزى در زمين از حوزه قدرت او بيرون نخواهد رفت; او دانا و تواناست! (44)

اگر خداوند مردم را به سبب كارهايى كه انجام داده‏اند مجازات كند، جنبنده‏اى را بر پشت زمين باقى نخواهد گذاشت! ولى (به لطفش) آنها را تا سرآمد معينى تاخير مى‏اندازد (و مهلت اصلاح مى‏دهد) اما هنگامى كه اجل آنان فرا رسد، (خداوند هر كس را به مقتضاى عملش جزا مى‏دهد) او نسبت به بندگانش بيناست (و از اعمال و نيات همه آگاه است)! (45)

http://www.aviny.com/Quran/Farsi/chapters/QP035.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره یس

به نام خداوند بخشنده بخشايشگر

يس. (1)

سوگند به قرآن حكيم. (2)

كه تو قطعا از رسولان (خداوند) هستى، (3)

بر راهى راست (قرار دارى); (4)

اين قرآنى است كه از سوى خداوند عزيز و رحيم نازل شده است (5)

تا قومى را بيم دهى كه پدرانشان انذار نشدند، از اين رو آنان غافلند! (6)

فرمان (الهى) درباره بيشتر آنها تحقق يافته، به همين جهت ايمان نمى‏آورند! (7)

ما در گردنهاى آنان غلهايى قرار داديم كه تا چانه‏ها ادامه دارد و سرهاى آنان را به بالا نگاه داشته است! (8)

و در پيش روى آنان سدى قرار داديم، و در پشت سرشان سدى; و چشمانشان را پوشانده‏ايم، لذا نمى‏بينند! (9)

براى آنان يكسان است: چه انذارشان كنى يا نكنى، ايمان نمى‏آورند! (10)

تو فقط كسى را انذار مى‏كنى كه از اين يادآورى (الهى) پيروى كند و از خداوند رحمان در نهان بترسد; چنين كسى را به آمرزش و پاداشى پرارزش بشارت ده! (11)

به يقين ما مردگان را زنده مى‏كنيم و آنچه را از پيش فرستاده‏اند و تمام آثار آنها را مى نويسيم; و همه چيز را در كتاب آشكار كننده‏اى برشمرده‏ايم! (12)

و براى آنها، اصحاب قريه (انطاكيه) را مثال بزن هنگامى كه فرستادگان خدا به سوى آنان آمدند; (13)

هنگامى كه دو نفر از رسولان را بسوى آنها فرستاديم، اما آنان رسولان (ما) را تكذيب كردند; پس براى تقويت آن دو، شخص سومى فرستاديم، آنها همگى گفتند: «ما فرستادگان (خدا) به سوى شما هستيم!» (14)

اما آنان (در جواب) گفتند: «شما جز بشرى همانند ما نيستيد، و خداوند رحمان چيزى نازل نكرده، شما فقط دروغ مى‏گوييد!» (15)

(رسولان ما) گفتند: «پروردگار ما آگاه است كه ما قطعا فرستادگان (او) به سوى شما هستيم، (16)

و بر عهده ما چيزى جز ابلاغ آشكار نيست!» (17)

آنان گفتند: «ما شما را به فال بد گرفته‏ايم (و وجود شما را شوم مى‏دانيم)، و اگر (از اين سخنان) دست برنداريد شما را سنگسار خواهيم كرد و شكنجه دردناكى از ما به شما خواهد رسيد! (18)

(رسولان) گفتند: «شومى شما از خودتان است اگر درست بينديشيد، بلكه شما گروهى اسرافكاريد!» (19)

و مردى (با ايمان) از دورترين نقطه شهر با شتاب فرا رسيد، گفت: «اى قوم من! از فرستادگان (خدا) پيروى كنيد! (20)

از كسانى پيروى كنيد كه از شما مزدى نمى‏خواهند و خود هدايت يافته‏اند! (21)

من چرا كسى را پرستش نكنم كه مرا آفريده، و همگى به سوى او بازگشت داده مى‏شويد؟! (22)

آيا غير از او معبودانى را انتخاب كنم كه اگر خداوند رحمان بخواهد زيانى به من برساند، شفاعت آنها كمترين فايده‏اى براى من ندارد و مرا (از مجازات او) نجات نخواهند داد! (23)

اگر چنين كنم، من در گمراهى آشكارى خواهم بود! (24)

(به همين دليل) من به پروردگارتان ايمان آوردم; پس به سخنان من گوش فرا دهيد!» (25)

(سرانجام او را شهيد كردند و) به او گفته شد: «وارد بهشت شو!» گفت: «اى كاش قوم من مى‏دانستند... (26)

كه پروردگارم مرا آمرزيده و از گرامى‏داشتگان قرار داده است!» (27)

و ما بعد از او بر قومش هيچ لشكرى از آسمان نفرستاديم، و هرگز سنت ما بر اين نبود; (28)

(بلكه) فقط يك صيحه آسمانى بود، ناگهان همگى خاموش شدند! (29)

افسوس بر اين بندگان كه هيچ پيامبرى براى هدايت آنان نيامد مگر اينكه او را استهزا مى‏كردند! (30)

آيا نديدند چقدر از اقوام پيش از آنان را (بخاطر گناهانشان) هلاك كرديم، آنها هرگز به سوى ايشان بازنمى‏گردند (و زنده نمى‏شوند)! (31)

و همه آنان (روز قيامت) نزد ما احضار مى‏شوند! (32)

زمين مرده براى آنها آيتى است، ما آن را زنده كرديم و دانه‏هاى (غذايى) از آن خارج ساختيم كه از آن مى‏خورند; (33)

و در آن باغهايى از نخلها و انگورها قرار داديم و چشمه‏هايى از آن جارى ساختيم، (34)

تا از ميوه آن بخورند در حالى كه دست آنان هيچ دخالتى در ساختن آن نداشته است! آيا شكر خدا را بجا نمى‏آورند؟! (35)

منزه است كسى كه تمام زوجها را آفريد، از آنچه زمين مى‏روياند، و از خودشان، و از آنچه نمى‏دانند! (36)

شب (نيز) براى آنها نشانه‏اى است (از عظمت خدا); ما روز را از آن برمى‏گيريم، ناگهان تاريكى آنان را فرا مى‏گيرد! (37)

و خورشيد (نيز براى آنها آيتى است) كه پيوسته بسوى قرارگاهش در حركت است; اين تقدير خداوند قادر و داناست. (38)

و براى ماه منزلگاه‏هايى قرار داديم، (و هنگامى كه اين منازل را طى كرد) سرانجام بصورت س‏خ‏للّهشاخه كهنه قوسى شكل و زرد رنگ خرما» در مى‏آيد. (39)

نه خورشيد را سزاست كه به ماه رسد، و نه شب بر روز پيشى مى‏گيرد; و هر كدام در مسير خود شناورند. (40)

نشانه‏اى (ديگر از عظمت پروردگار) براى آنان است كه ما فرزندانشان را در كشتيهايى پر (از وسايل و بارها) حمل كرديم. (41)

و براى آنها مركبهاى ديگرى همانند آن آفريديم. (42)

و اگر بخواهيم آنها را غرق مى‏كنيم بطورى كه نه فريادرسى داشته باشند و نه نجات داده شوند! (43)

مگر اينكه رحمت ما شامل حال آنان شود، و تا زمان معينى از اين زندگى بهره گيرند! (44)

و هرگاه به آنها گفته شود: «از آنچه پيش رو و پشت سر شماست ( از عذابهاى الهى) بترسيد تا مشمول رحمت الهى شويد!» (اعتنا نمى‏كنند). (45)

و هيچ آيه‏اى از آيات پروردگارشان براى آنها نمى‏آيد مگر اينكه از آن روى‏گردان مى شوند. (46)

و هنگامى كه به آنان گفته شود: «از آنچه خدا به شما روزى كرده انفاق كنيد!»، كافران به مؤمنان مى‏گويند: «آيا ما كسى را اطعام كنيم كه اگر خدا مى‏خواست او را اطعام مى‏كرد؟! (پس خدا خواسته است او گرسنه باشد)، شما فقط در گمراهى آشكاريد»! (47)

آنها مى‏گويند: «اگر راست مى‏گوييد، اين وعده (قيامت) كى خواهد بود؟! (48)

(اما)جز اين انتظار نمى‏كشند كه يك صيحه عظيم (آسمانى) آنها را فراگيرد، در حالى كه مشغول جدال (در امور دنيا) هستند. (49)

(چنان غافلگير مى‏شوند كه حتى) نمى‏توانند وصيتى كنند يا به سوى خانواده خود بازگردند! (50)

(بار ديگر) در «صور» دميده مى‏شود، ناگهان آنها از قبرها، شتابان به سوى (دادگاه) پروردگارشان مى‏روند! (51)

مى‏گويند: «اى واى بر ما! چه كسى ما را از خوابگاهمان برانگيخت؟! (آرى) اين همان است كه خداوند رحمان وعده داده، و فرستادگان (او) راست گفتند!» (52)

صيحه واحدى بيش نيست، (فريادى عظيم برمى‏خيزد) ناگهان همگى نزد ما احضار مى‏شوند! (53)

(و به آنها گفته مى‏شود:) امروز به هيچ كس ذره‏اى ستم نمى‏شود، و جز آنچه را عمل مى‏كرديد جزا داده نمى‏شويد! (54)

بهشتيان، امروز به نعمتهاى خدا مشغول و مسرورند. (55)

آنها و همسرانشان در سايه‏هاى (قصرها و درختان بهشتى) بر تختها تكيه زده‏اند. (56)

براى آنها در بهشت ميوه بسيار لذت‏بخشى است، و هر چه بخواهند در اختيار آنان خواهد بود! (57)

بر آنها سلام (و درود الهى) است; اين سخنى است از سوى پروردگارى مهربان! (58)

(و به آنها مى‏گويند:) جدا شويد امروز اى گنهكاران! (59)

آيا با شما عهد نكردم اى فرزندان آدم كه شيطان را نپرستيد، كه او براى شما دشمن آشكارى است؟! (60)

و اينكه مرا بپرستيد كه راه مستقيم اين است؟! (61)

او گروه زيادى از شما را گمراه كرد، آيا انديشه نكرديد؟! (62)

اين همان دوزخى است كه به شما وعده داده مى‏شد! (63)

امروز وارد آن شويد و به خاطر كفرى كه داشتيد به آتش آن بسوزيد! (64)

امروز بر دهانشان مهر مى‏نهيم، و دستهايشان با ما سخن مى‏گويند و پاهايشان كارهايى را كه انجام مى‏دادند شهادت مى‏دهند! (65)

و اگر بخواهيم چشمانشان را محو كنيم; سپس براى عبور از راه، مى‏خواهند بر يكديگر پيشى بگيرند، اما چگونه مى‏توانند ببينند؟! (66)

و اگر بخواهيم آنها را در جاى خود مسخ مى‏كنيم (و به مجسمه‏هايى بى‏روح مبدل مى‏سازيم) تا نتوانند راه خود را ادامه دهند يا به عقب برگردند! (67)

هر كس را طول عمر دهيم، در آفرينش واژگونه‏اش مى‏كنيم (و به ناتوانى كودكى باز مى‏گردانيم) ; آيا انديشه نمى‏كنند؟! (68)

ما هرگز شعر به او ( پيامبر) نياموختيم، و شايسته او نيست (شاعر باشد); اين (كتاب آسمانى) فقط ذكر و قرآن مبين است! (69)

تا افرادى را كه زنده‏اند بيم دهد (و بر كافران اتمام حجت شود) و فرمان عذاب بر آنان مسلم گردد! (70)

آيا نديدند كه‏از آنچه با قدرت خود به عمل آورده‏ايم چهارپايانى براى آنان آفريديم كه آنان مالك آن هستند؟! (71)

و آنها را رام ايشان ساختيم، هم مركب آنان از آن است و هم از آن تغذيه مى‏كنند; (72)

و براى آنان بهره‏هاى ديگرى در آن (حيوانات) است و نوشيدنيهائى گوارا; آيا با اين حال شكرگزارى نمى‏كنند؟! (73)

آنان غير از خدا معبودانى براى خويش برگزيدند به اين اميد كه يارى شوند! (74)

ولى آنها قادر به يارى ايشان نيستند، و اين (عبادت‏كنندگان در قيامت) لشكرى براى آنها خواهند بود كه در آتش دوزخ احضار مى‏شوند! (75)

پس سخنانشان تو را غمگين نسازد، ما آنچه را پنهان مى‏دارند و آنچه را آشكار مى‏كنند مى‏دانيم! (76)

آيا انسان نمى‏داند كه ما او را از نطفه‏اى بى‏ارزش آفريديم؟! و او (چنان صاحب قدرت و شعور و نطق شد كه) به مخاصمه آشكار (با ما) برخاست! (77)

و براى ما مثالى زد و آفرينش خود را فراموش كرد و گفت: «چه كسى اين استخوانها را زنده مى‏كند در حالى كه پوسيده است؟!» (78)

بگو: «همان كسى آن را زنده مى‏كند كه نخستين بار آن را آفريد; و او به هر مخلوقى داناست! (79)

همان كسى كه براى شما از درخت سبز، آتش آفريد و شما بوسيله آن، آتش مى‏افروزيد!» (80)

آيا كسى كه آسمانها و زمين را آفريد، نمى‏تواند همانند آنان ( انسانهاى خاك شده) را بيافريند؟ ! آرى (مى‏تواند)، و او آفريدگار داناست! (81)

فرمان او چنين است كه هرگاه چيزى را اراده كند، تنها به آن مى‏گويد: «موجود باش!»، آن نيز بى‏درنگ موجود مى‏شود! (82)

پس منزه است خداوندى كه مالكيت و حاكميت همه چيز در دست اوست; و شما را به سوى او بازمى‏گردانند! (83)


قرآن

سوره یس

به نام خداوند بخشنده بخشايشگر

يس. (1)

سوگند به قرآن حكيم. (2)

كه تو قطعا از رسولان (خداوند) هستى، (3)

بر راهى راست (قرار دارى); (4)

اين قرآنى است كه از سوى خداوند عزيز و رحيم نازل شده است (5)

تا قومى را بيم دهى كه پدرانشان انذار نشدند، از اين رو آنان غافلند! (6)

فرمان (الهى) درباره بيشتر آنها تحقق يافته، به همين جهت ايمان نمى‏آورند! (7)

ما در گردنهاى آنان غلهايى قرار داديم كه تا چانه‏ها ادامه دارد و سرهاى آنان را به بالا نگاه داشته است! (8)

و در پيش روى آنان سدى قرار داديم، و در پشت سرشان سدى; و چشمانشان را پوشانده‏ايم، لذا نمى‏بينند! (9)

براى آنان يكسان است: چه انذارشان كنى يا نكنى، ايمان نمى‏آورند! (10)

تو فقط كسى را انذار مى‏كنى كه از اين يادآورى (الهى) پيروى كند و از خداوند رحمان در نهان بترسد; چنين كسى را به آمرزش و پاداشى پرارزش بشارت ده! (11)

به يقين ما مردگان را زنده مى‏كنيم و آنچه را از پيش فرستاده‏اند و تمام آثار آنها را مى نويسيم; و همه چيز را در كتاب آشكار كننده‏اى برشمرده‏ايم! (12)

و براى آنها، اصحاب قريه (انطاكيه) را مثال بزن هنگامى كه فرستادگان خدا به سوى آنان آمدند; (13)

هنگامى كه دو نفر از رسولان را بسوى آنها فرستاديم، اما آنان رسولان (ما) را تكذيب كردند; پس براى تقويت آن دو، شخص سومى فرستاديم، آنها همگى گفتند: «ما فرستادگان (خدا) به سوى شما هستيم!» (14)

اما آنان (در جواب) گفتند: «شما جز بشرى همانند ما نيستيد، و خداوند رحمان چيزى نازل نكرده، شما فقط دروغ مى‏گوييد!» (15)

(رسولان ما) گفتند: «پروردگار ما آگاه است كه ما قطعا فرستادگان (او) به سوى شما هستيم، (16)

و بر عهده ما چيزى جز ابلاغ آشكار نيست!» (17)

آنان گفتند: «ما شما را به فال بد گرفته‏ايم (و وجود شما را شوم مى‏دانيم)، و اگر (از اين سخنان) دست برنداريد شما را سنگسار خواهيم كرد و شكنجه دردناكى از ما به شما خواهد رسيد! (18)

(رسولان) گفتند: «شومى شما از خودتان است اگر درست بينديشيد، بلكه شما گروهى اسرافكاريد!» (19)

و مردى (با ايمان) از دورترين نقطه شهر با شتاب فرا رسيد، گفت: «اى قوم من! از فرستادگان (خدا) پيروى كنيد! (20)

از كسانى پيروى كنيد كه از شما مزدى نمى‏خواهند و خود هدايت يافته‏اند! (21)

من چرا كسى را پرستش نكنم كه مرا آفريده، و همگى به سوى او بازگشت داده مى‏شويد؟! (22)

آيا غير از او معبودانى را انتخاب كنم كه اگر خداوند رحمان بخواهد زيانى به من برساند، شفاعت آنها كمترين فايده‏اى براى من ندارد و مرا (از مجازات او) نجات نخواهند داد! (23)

اگر چنين كنم، من در گمراهى آشكارى خواهم بود! (24)

(به همين دليل) من به پروردگارتان ايمان آوردم; پس به سخنان من گوش فرا دهيد!» (25)

(سرانجام او را شهيد كردند و) به او گفته شد: «وارد بهشت شو!» گفت: «اى كاش قوم من مى‏دانستند... (26)

كه پروردگارم مرا آمرزيده و از گرامى‏داشتگان قرار داده است!» (27)

و ما بعد از او بر قومش هيچ لشكرى از آسمان نفرستاديم، و هرگز سنت ما بر اين نبود; (28)

(بلكه) فقط يك صيحه آسمانى بود، ناگهان همگى خاموش شدند! (29)

افسوس بر اين بندگان كه هيچ پيامبرى براى هدايت آنان نيامد مگر اينكه او را استهزا مى‏كردند! (30)

آيا نديدند چقدر از اقوام پيش از آنان را (بخاطر گناهانشان) هلاك كرديم، آنها هرگز به سوى ايشان بازنمى‏گردند (و زنده نمى‏شوند)! (31)

و همه آنان (روز قيامت) نزد ما احضار مى‏شوند! (32)

زمين مرده براى آنها آيتى است، ما آن را زنده كرديم و دانه‏هاى (غذايى) از آن خارج ساختيم كه از آن مى‏خورند; (33)

و در آن باغهايى از نخلها و انگورها قرار داديم و چشمه‏هايى از آن جارى ساختيم، (34)

تا از ميوه آن بخورند در حالى كه دست آنان هيچ دخالتى در ساختن آن نداشته است! آيا شكر خدا را بجا نمى‏آورند؟! (35)

منزه است كسى كه تمام زوجها را آفريد، از آنچه زمين مى‏روياند، و از خودشان، و از آنچه نمى‏دانند! (36)

شب (نيز) براى آنها نشانه‏اى است (از عظمت خدا); ما روز را از آن برمى‏گيريم، ناگهان تاريكى آنان را فرا مى‏گيرد! (37)

و خورشيد (نيز براى آنها آيتى است) كه پيوسته بسوى قرارگاهش در حركت است; اين تقدير خداوند قادر و داناست. (38)

و براى ماه منزلگاه‏هايى قرار داديم، (و هنگامى كه اين منازل را طى كرد) سرانجام بصورت س‏خ‏للّهشاخه كهنه قوسى شكل و زرد رنگ خرما» در مى‏آيد. (39)

نه خورشيد را سزاست كه به ماه رسد، و نه شب بر روز پيشى مى‏گيرد; و هر كدام در مسير خود شناورند. (40)

نشانه‏اى (ديگر از عظمت پروردگار) براى آنان است كه ما فرزندانشان را در كشتيهايى پر (از وسايل و بارها) حمل كرديم. (41)

و براى آنها مركبهاى ديگرى همانند آن آفريديم. (42)

و اگر بخواهيم آنها را غرق مى‏كنيم بطورى كه نه فريادرسى داشته باشند و نه نجات داده شوند! (43)

مگر اينكه رحمت ما شامل حال آنان شود، و تا زمان معينى از اين زندگى بهره گيرند! (44)

و هرگاه به آنها گفته شود: «از آنچه پيش رو و پشت سر شماست ( از عذابهاى الهى) بترسيد تا مشمول رحمت الهى شويد!» (اعتنا نمى‏كنند). (45)

و هيچ آيه‏اى از آيات پروردگارشان براى آنها نمى‏آيد مگر اينكه از آن روى‏گردان مى شوند. (46)

و هنگامى كه به آنان گفته شود: «از آنچه خدا به شما روزى كرده انفاق كنيد!»، كافران به مؤمنان مى‏گويند: «آيا ما كسى را اطعام كنيم كه اگر خدا مى‏خواست او را اطعام مى‏كرد؟! (پس خدا خواسته است او گرسنه باشد)، شما فقط در گمراهى آشكاريد»! (47)

آنها مى‏گويند: «اگر راست مى‏گوييد، اين وعده (قيامت) كى خواهد بود؟! (48)

(اما)جز اين انتظار نمى‏كشند كه يك صيحه عظيم (آسمانى) آنها را فراگيرد، در حالى كه مشغول جدال (در امور دنيا) هستند. (49)

(چنان غافلگير مى‏شوند كه حتى) نمى‏توانند وصيتى كنند يا به سوى خانواده خود بازگردند! (50)

(بار ديگر) در «صور» دميده مى‏شود، ناگهان آنها از قبرها، شتابان به سوى (دادگاه) پروردگارشان مى‏روند! (51)

مى‏گويند: «اى واى بر ما! چه كسى ما را از خوابگاهمان برانگيخت؟! (آرى) اين همان است كه خداوند رحمان وعده داده، و فرستادگان (او) راست گفتند!» (52)

صيحه واحدى بيش نيست، (فريادى عظيم برمى‏خيزد) ناگهان همگى نزد ما احضار مى‏شوند! (53)

(و به آنها گفته مى‏شود:) امروز به هيچ كس ذره‏اى ستم نمى‏شود، و جز آنچه را عمل مى‏كرديد جزا داده نمى‏شويد! (54)

بهشتيان، امروز به نعمتهاى خدا مشغول و مسرورند. (55)

آنها و همسرانشان در سايه‏هاى (قصرها و درختان بهشتى) بر تختها تكيه زده‏اند. (56)

براى آنها در بهشت ميوه بسيار لذت‏بخشى است، و هر چه بخواهند در اختيار آنان خواهد بود! (57)

بر آنها سلام (و درود الهى) است; اين سخنى است از سوى پروردگارى مهربان! (58)

(و به آنها مى‏گويند:) جدا شويد امروز اى گنهكاران! (59)

آيا با شما عهد نكردم اى فرزندان آدم كه شيطان را نپرستيد، كه او براى شما دشمن آشكارى است؟! (60)

و اينكه مرا بپرستيد كه راه مستقيم اين است؟! (61)

او گروه زيادى از شما را گمراه كرد، آيا انديشه نكرديد؟! (62)

اين همان دوزخى است كه به شما وعده داده مى‏شد! (63)

امروز وارد آن شويد و به خاطر كفرى كه داشتيد به آتش آن بسوزيد! (64)

امروز بر دهانشان مهر مى‏نهيم، و دستهايشان با ما سخن مى‏گويند و پاهايشان كارهايى را كه انجام مى‏دادند شهادت مى‏دهند! (65)

و اگر بخواهيم چشمانشان را محو كنيم; سپس براى عبور از راه، مى‏خواهند بر يكديگر پيشى بگيرند، اما چگونه مى‏توانند ببينند؟! (66)

و اگر بخواهيم آنها را در جاى خود مسخ مى‏كنيم (و به مجسمه‏هايى بى‏روح مبدل مى‏سازيم) تا نتوانند راه خود را ادامه دهند يا به عقب برگردند! (67)

هر كس را طول عمر دهيم، در آفرينش واژگونه‏اش مى‏كنيم (و به ناتوانى كودكى باز مى‏گردانيم) ; آيا انديشه نمى‏كنند؟! (68)

ما هرگز شعر به او ( پيامبر) نياموختيم، و شايسته او نيست (شاعر باشد); اين (كتاب آسمانى) فقط ذكر و قرآن مبين است! (69)

تا افرادى را كه زنده‏اند بيم دهد (و بر كافران اتمام حجت شود) و فرمان عذاب بر آنان مسلم گردد! (70)

آيا نديدند كه‏از آنچه با قدرت خود به عمل آورده‏ايم چهارپايانى براى آنان آفريديم كه آنان مالك آن هستند؟! (71)

و آنها را رام ايشان ساختيم، هم مركب آنان از آن است و هم از آن تغذيه مى‏كنند; (72)

و براى آنان بهره‏هاى ديگرى در آن (حيوانات) است و نوشيدنيهائى گوارا; آيا با اين حال شكرگزارى نمى‏كنند؟! (73)

آنان غير از خدا معبودانى براى خويش برگزيدند به اين اميد كه يارى شوند! (74)

ولى آنها قادر به يارى ايشان نيستند، و اين (عبادت‏كنندگان در قيامت) لشكرى براى آنها خواهند بود كه در آتش دوزخ احضار مى‏شوند! (75)

پس سخنانشان تو را غمگين نسازد، ما آنچه را پنهان مى‏دارند و آنچه را آشكار مى‏كنند مى‏دانيم! (76)

آيا انسان نمى‏داند كه ما او را از نطفه‏اى بى‏ارزش آفريديم؟! و او (چنان صاحب قدرت و شعور و نطق شد كه) به مخاصمه آشكار (با ما) برخاست! (77)

و براى ما مثالى زد و آفرينش خود را فراموش كرد و گفت: «چه كسى اين استخوانها را زنده مى‏كند در حالى كه پوسيده است؟!» (78)

بگو: «همان كسى آن را زنده مى‏كند كه نخستين بار آن را آفريد; و او به هر مخلوقى داناست! (79)

همان كسى كه براى شما از درخت سبز، آتش آفريد و شما بوسيله آن، آتش مى‏افروزيد!» (80)

آيا كسى كه آسمانها و زمين را آفريد، نمى‏تواند همانند آنان ( انسانهاى خاك شده) را بيافريند؟ ! آرى (مى‏تواند)، و او آفريدگار داناست! (81)

فرمان او چنين است كه هرگاه چيزى را اراده كند، تنها به آن مى‏گويد: «موجود باش!»، آن نيز بى‏درنگ موجود مى‏شود! (82)

پس منزه است خداوندى كه مالكيت و حاكميت همه چيز در دست اوست; و شما را به سوى او بازمى‏گردانند! (83)

http://www.aviny.com/Quran/Farsi/chapters/QP036.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الصافات

به نام خداوند بخشنده بخشايشگر

سوگند به (فرشتگان) صف ‏كشيده (و منظم) (1)

و به نهى‏كنندگان و (بازدارندگان) (2)

و تلاوت‏كنندگان پياپى آيات الهى... (3)

كه معبود شما يگانه است; (4)

پروردگار آسمانها و زمين و آنچه ميان آنهاست، و پروردگار مشرقها! (5)

ما آسمان نزديك ( پايين) را با ستارگان آراستيم، (6)

تا آن را از هر شيطان خبيثى حفظ كنيم! (7)

آنها نمى‏توانند به (سخنان) فرشتگان عالم بالا گوش فرادهند، (و هرگاه چنين كنند) از هر سو هدف قرارمى‏گيرند! (8)

آنها به شدت به عقب رانده مى‏شوند; و براى آنان مجازاتى دائم است! (9)

مگر آنها كه در لحظه‏اى كوتاه براى استراق سمع به آسمان نزديك شوند، كه «شهاب ثاقب س‏ذللّه آنها را تعقيب مى‏كند! (10)

از آنان بپرس: «آيا آفرينش (و معاد) آنان سخت‏تر است يا آفرينش فرشتگان (و آسمانها و زمين)؟! ما آنان را از گل چسبنده‏اى آفريديم! (11)

تو از انكارشان تعجب مى‏كنى، ولى آنها مسخره مى‏كنند! (12)

و هنگامى كه به آنان تذكر داده شود، هرگز متذكر نمى‏شوند! (13)

و هنگامى كه معجزه‏اى را ببينند، ديگران را نيز به استهزا دعوت‏مى‏كنند! (14)

و مى‏گويند: «اين فقط سحرى آشكار است! (15)

آيا هنگامى كه ما مرديم و به خاك و استخوان مبدل شديم، بار ديگر برانگيخته خواهيم شد؟! (16)

يا پدران نخستين ما (بازمى‏گردند)؟!» (17)

بگو: «آرى، همه شما زنده مى‏شويد در حالى كه خوار و كوچك خواهيد بود! (18)

تنها يك صيحه عظيم واقع مى‏شود، ناگهان همه (از قبرها برمى‏خيزند و) نگاه مى‏كنند! (19)

و مى‏گويند: «اى واى بر ما، اين روز جزاست!» (20)

(آرى) اين همان روز جدايى (حق از باطل) است كه شما آن را تكذيب مى‏كرديد! (21)

(در اين هنگام به فرشتگان دستور داده مى‏شود:) ظالمان و همرديفانشان و آنچه را مى‏پرستيدند... (22)

(آرى آنچه را) جز خدا مى‏پرستيدند جمع كنيد و بسوى راه دوزخ هدايتشان كنيد! (23)

آنها را نگهداريد كه بايد بازپرسى شوند! (24)

شما را چه شده كه از هم يارى نمى‏طلبيد؟! (25)

ولى آنان در آن روز تسليم قدرت خداوندند! (26)

(و در اين حال) رو به يكديگر كرده و از هم مى‏پرسند... (27)

گروهى (مى‏گويند: «شما رهبران گمراهى بوديد كه به ظاهر) از طريق خيرخواهى و نيكى وارد شديد اما جز فريب چيزى در كارتان نبود)!» (28)

(آنها در جواب) مى‏گويند: «شما خودتان اهل ايمان نبوديد (تقصير ما چيست)؟! (29)

ما هيچ گونه سلطه‏اى بر شما نداشتيم، بلكه شما خود قومى طغيانگر بوديد! (30)

اكنون فرمان پروردگارمان بر همه ما مسلم شده، و همگى از عذاب او مى‏چشيم! (31)

ما شما را گمراه كرديم، همان گونه كه خود گمراه بوديم! (32)

(آرى) همه آنها ( پيشوايان و پيروان گمراه) در آن روز در عذاب الهى مشتركند! (33)

ما اين گونه با مجرمان رفتار مى‏كنيم! (34)

چرا كه وقتى به آنها گفته مى‏شد: «معبودى جز خدا وجود ندارد»، تكبر و سركشى مى‏كردند... (35)

و پيوسته مى‏گفتند: «آيا ما معبودان خود را بخاطر شاعرى ديوانه رها كنيم؟!» (36)

چنين نيست، او حق را آورده و پيامبران پيشين را تصديق كرده است! (37)

اما شما (مستكبران كوردل) بطور مسلم عذاب دردناك (الهى) را خواهيد چشيد! (38)

و جز به آنچه انجام مى‏داديد كيفر داده نمى‏شويد، (39)

جز بندگان مخلص خدا (كه از اين كيفرها بركنارند)! (40)

براى آنان ( بندگان مخلص) روزى معين و ويژه‏اى است، (41)

ميوه‏ها(ى گوناگون پر ارزش)، و آنها گرامى داشته مى‏شوند... (42)

در باغهاى پر نعمت بهشت; (43)

در حالى كه بر تختها رو به روى يكديگر تكيه زده‏اند، (44)

و گرداگردشان قدحهاى لبريز از شراب طهور را مى‏گردانند; (45)

شرابى سفيد و درخشنده، و لذتبخش براى نوشندگان; (46)

شرابى كه نه در آن مايه تباهى عقل است و نه از آن مست مى‏شوند! (47)

و نزد آنها همسرانى زيبا چشم است كه جز به شوهران خود عشق نمى‏ورزند. (48)

گويى از (لطافت و سفيدى) همچون تخم‏مرغهايى هستند كه (در زير بال و پر مرغ) پنهان مانده (و دست انسانى هرگز آن را لمس نكرده است)! (49)

(در حالى كه آنها غرق گفتگو هستند) بعضى رو به بعضى ديگر كرده مى‏پرسند... (50)

كسى از آنها مى‏گويد: «من همنشينى داشتم... (51)

كه پيوسته مى‏گفت: آيا (به راستى) تو اين سخن را باور كرده‏اى... (52)

كه وقتى ما مرديم و به خاك و استخوان مبدل شديم، (بار ديگر) زنده مى‏شويم و جزا داده خواهيم شد؟!» (53)

(سپس) مى‏گويد: «آيا شما مى‏توانيد از او خبرى بگيريد؟» (54)

اينجاست كه نگاهى مى‏كند، ناگهان او را در ميان دوزخ مى‏بيند. (55)

مى‏گويد:«به خدا سوگند نزديك بود مرا (نيز) به هلاكت بكشانى! (56)

و اگر نعمت پروردگارم نبود، من نيز از احضارشدگان (در دوزخ) بودم! (57)

(سپس به ياران خود مى‏گويد: اى دوستان!) آيا ما هرگز نمى‏ميريم (و در بهشت جاودانه خواهيم بود)، (58)

و جز همان مرگ اول، مرگى به سراغ ما نخواهد آمد، و ما هرگز عذاب نخواهيم شد. (59)

راستى اين همان پيروزى بزرگ است! (60)

آرى، براى مثل اين، بايد عمل‏كنندگان عمل كنند! (61)

آيا اين (نعمتهاى جاويدان بهشتى) بهتر است يا درخت (نفرت‏انگيز) زقوم؟! (62)

ما آن را مايه درد و رنج ظالمان قرار داديم! (63)

آن درختى است كه از قعر جهنم مى‏رويد! (64)

شكوفه آن مانند سرهاى شياطين است! (65)

آنها ( مجرمان) از آن مى‏خورند و شكمها را از آن پر مى‏كنند! (66)

سپس روى آن آب داغ متعفنى مى‏نوشند! (67)

سپس بازگشت آنها به سوى جهنم است! (68)

چرا كه آنها پدران خود را گمراه يافتند، (69)

با اين حال به سرعت بدنبال آنان كشانده مى‏شوند! (70)

و قبل از آنها بيشتر پيشينيان (نيز) گمراه شدند! (71)

ما در ميان آنها انذاركنندگانى فرستاديم، (72)

ولى بنگر عاقبت انذارشوندگان چگونه بود! (73)

مگر بندگان مخلص خدا! (74)

و نوح، ما را خواند (و ما دعاى او را اجابت كرديم); و چه خوب اجابت كننده‏اى هستيم! (75)

و او و خاندانش را از اندوه بزرگ رهايى بخشيديم، (76)

و فرزندانش را همان بازماندگان (روى زمين) قرار داديم، (77)

و نام نيك او را در ميان امتهاى بعد باقى نهاديم. (78)

سلام بر نوح در ميان جهانيان باد! (79)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (80)

چرا كه او از بندگان باايمان ما بود! (81)

سپس ديگران ( دشمنان او) را غرق كرديم! (82)

و از پيروان او ابراهيم بود; (83)

(به خاطر بياور) هنگامى را كه با قلب سليم به پيشگاه پروردگارش آمد; (84)

هنگامى كه به پدر و قومش گفت: «اينها چيست كه مى‏پرستيد؟! (85)

آيا غير از خدا به سراغ اين معبودان دروغين مى‏رويد؟! (86)

شما درباره پروردگار عالميان چه گمان مى‏بريد؟! (87)

(سپس) نگاهى به ستارگان افكند... (88)

و گفت: «من بيمارم (و با شما به مراسم جشن نمى‏آيم)!» (89)

آنها از او روى برتافته و به او پشت كردند (و بسرعت دور شدند.) (90)

(او وارد بتخانه شد) مخفيانه نگاهى به معبودانشان كرد و از روى تمسخر گفت: «چرا (از اين غذاها) نمى‏خوريد؟! (91)

(اصلا) چرا سخن نمى‏گوييد؟!» (92)

سپس بسوى آنها رفت و ضربه‏اى محكم با دست راست بر پيكر آنها فرود آورد (و جز بت بزرگ، همه را درهم شكست). (93)

آنها با سرعت به او روى آوردند. (94)

گفت: «آيا چيزى را مى‏پرستيد كه با دست خود مى‏تراشيد؟! (95)

با اينكه خداوند هم شما را آفريده و هم بتهايى كه مى‏سازيد!» (96)

(بت‏پرستان) گفتند: «بناى مرتفعى براى او بسازيد و او را در جهنمى از آتش بيفكنيد!» (97)

آنها طرحى براى نابودى ابراهيم ريخته بودند، ولى ما آنان را پست و مغلوب ساختيم! (98)

(او از اين مهلكه بسلامت بيرون آمد) و گفت: «من به سوى پروردگارم مى‏روم، او مرا هدايت خواهد كرد! (99)

پروردگارا! به من از صالحان ( فرزندان صالح) ببخش!» (100)

ما او ( ابراهيم) را به نوجوانى بردبار و صبور بشارت داديم! (101)

هنگامى كه با او به مقام سعى و كوشش رسيد، گفت: «پسرم! من در خواب ديدم كه تو را ذبح مى‏كنم، نظر تو چيست؟» گفت‏«پدرم! هر چه دستور دارى اجرا كن، به خواست خدا مرا از صابران خواهى يافت!» (102)

هنگامى كه هر دو تسليم شدند و ابراهيم جبين او را بر خاك نهاد... (103)

او را ندا داديم كه: «اى ابراهيم! (104)

آن رؤيا را تحقق بخشيدى (و به ماموريت خود عمل كردى)!» ما اين گونه، نيكوكاران را جزا مى‏دهيم! (105)

اين مسلما همان امتحان آشكار است! (106)

ما ذبح عظيمى را فداى او كرديم، (107)

و نام نيك او را در امتهاى بعد باقى نهاديم! (108)

سلام بر ابراهيم! (109)

اين گونه نيكوكاران را پاداش مى‏دهيم! (110)

او از بندگان باايمان ما است! (111)

ما او را به اسحاق -پيامبرى از شايستگان- بشارت داديم! (112)

ما به او و اسحاق بركت داديم; و از دودمان آن دو، افرادى بودند نيكوكار و افرادى آشكارا به خود ستم كردند! (113)

ما به موسى و هارون نعمت بخشيديم! (114)

و آن دو و قومشان را از اندوه بزرگ نجات داديم! (115)

و آنها را يارى كرديم تا بر دشمنان خود پيروز شدند! (116)

ما به آن دو، كتاب روشنگر داديم، (117)

و هر دو را به راه راست هدایت (خداپرستی) کردیم (118)

و نام نيكشان را در اقوام بعد باقى گذارديم! (119)

سلام بر موسى و هارون! (120)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (121)

آن دو از بندگان مؤمن ما بودند! (122)

و الياس از رسولان (ما) بود! (123)

به خاطر بياور هنگامى را كه به قومش گفت: «آيا تقوا پيشه نمى‏كنيد؟! (124)

آيا بت «بعل‏» را مى‏خوانيد و بهترين آفريدگارها را رها مى‏سازيد؟! (125)

خدايى كه پروردگار شما و پروردگار نياكان شماست!» (126)

اما آنها او را تكذيب كردند; ولى به يقين همگى (در دادگاه عدل الهى) احضار مى‏شوند! (127)

مگر بندگان مخلص خدا! (128)

ما نام نيك او را در ميان امتهاى بعد باقى گذارديم! (129)

سلام بر الياسين! (130)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (131)

او از بندگان مؤمن ما است! (132)

و لوط از رسولان (ما) است! (133)

و به خاطر بياور زمانى را كه او و خاندانش را همگى نجات داديم، (134)

مگر پيرزنى كه از بازماندگان بود (و به سرنوشت آنان گرفتار شد)! (135)

سپس بقيه را نابود كرديم! (136)

و شما پيوسته صبحگاهان از كنار (ويرانه‏هاى شهرهاى) آنها مى‏گذريد... (137)

و (همچنين) شبانگاه; آيا نمى‏انديشيد؟! (138)

و يونس از رسولان (ما) است! (139)

به خاطر بياور زمانى را كه به سوى كشتى پر (از جمعيت و بار) فرار كرد. (140)

و با آنها قرعه افكند، (و قرعه به نام او افتاد و) مغلوب شد! (141)

(او را به دريا افكندند) و ماهى عظيمى او را بلعيد، در حالى كه مستحق سرزنش بود! (142)

و اگر او از تسبيح‏كنندگان نبود... (143)

تا روز قيامت در شكم ماهى مى‏ماند! (144)

(به هر حال ما او را رهايى بخشيديم و) او را در يك سرزمين خشك خالى از گياه افكنديم در حالى كه بيمار بود! (145)

و بوته كدوئى بر او رويانديم (تا در سايه برگهاى پهن و مرطوبش آرامش يابد)! (146)

و او را به سوى جمعيت يكصد هزار نفرى -يا بيشتر- فرستاديم! (147)

آنها ايمان آوردند، از اين رو تا مدت معلومى آنان را از مواهب زندگى بهره‏مند ساختيم! (148)

از آنان بپرس: آيا پروردگارت دخترانى دارد و پسران از آن آنهاست؟! (149)

آيا ما فرشتگان را مؤنث آفريديم و آنها ناظر بودند؟! (150)

دانيد آنها با اين تهمت بزرگشان مى‏گويند: (151)

«خداوند فرزند آورده!» ولى آنها به يقين دروغ مى‏گويند! (152)

آيا دختران را بر پسران ترجيح داده است؟! (153)

شما را چه شده است؟! چگونه حكم مى‏كنيد؟! (هيچ مى‏فهميد چه مى‏گوييد؟!) (154)

آيا متذكر نمى‏شويد؟! (155)

يا شما دليل روشنى در اين باره داريد؟ (156)

كتابتان را بياوريد اگر راست مى‏گوييد! (157)

آنها ( مشركان) ميان او ( خداوند) و جن، (خويشاوندى و) نسبتى قائل شدند; در حالى كه جنيان بخوبى مى‏دانند كه اين بت‏پرستان در دادگاه الهى احضار مى‏شوند! (158)

منزه است خداوند از آنچه توصيف مى‏كنند، (159)

مگر بندگان مخلص خدا! (160)

شما و آنچه را پرستش مى‏كنيد، (161)

هرگز نمى‏توانيد كسى را (با آن) فريب دهيد، (162)

مگر آنها كه در آتش دوزخ وارد مى‏شوند! (163)

و هيچ يك از ما نيست جز آنكه مقام معلومى دارد; (164)

و ما همگى (براى اطاعت فرمان خداوند) به صف ايستاده‏ايم; (165)

و ما همه تسبيح‏گوى او هستيم! (166)

آنها پيوسته مى‏گفتند: (167)

«اگر يكى از كتابهاى پيشينيان نزد ما بود، (168)

به يقين، ما بندگان مخلص خدا بوديم!» (169)

(اما هنگامى كه اين كتاب بزرگ آسمانى بر آنها نازل شد،) به آن كافر شدند; ولى بزودى (نتيجه كار خود را) خواهند دانست! (170)

وعده قطعى ما براى بندگان فرستاده ما از پيش مسلم شده... (171)

كه آنان يارى شدگانند، (172)

و لشكر ما پيروزند! (173)

از آنها ( كافران) روى بگردان تا زمان معينى (كه فرمان جهاد فرارسد)! (174)

و وضع آنها را بنگر (چه بى‏محتواست) اما بزودى (نتيجه اعمال خود را) مى‏بينند! (175)

آيا آنها براى عذاب ما شتاب مى‏كنند؟! (176)

اما هنگامى كه عذاب ما در آستانه خانه‏هايشان فرود آيد، انذارشدگان صبحگاه بدى خواهند داشت! (177)

از آنان روى بگردان تا زمان معينى! (178)

و وضع كارشان را ببين; آنها نيز به زودى (نتيجه اعمال خود را) مى‏بينند! (179)

منزه است پروردگار تو، پروردگار عزت (و قدرت) از آنچه آنان توصيف مى‏كنند. (180)

و سلام بر رسولان! (181)

ج832حمد و ستايش مخصوص خداوندى است كه پروردگار جهانيان است! (182)


قرآن

سوره الصافات

به نام خداوند بخشنده بخشايشگر

سوگند به (فرشتگان) صف ‏كشيده (و منظم) (1)

و به نهى‏كنندگان و (بازدارندگان) (2)

و تلاوت‏كنندگان پياپى آيات الهى... (3)

كه معبود شما يگانه است; (4)

پروردگار آسمانها و زمين و آنچه ميان آنهاست، و پروردگار مشرقها! (5)

ما آسمان نزديك ( پايين) را با ستارگان آراستيم، (6)

تا آن را از هر شيطان خبيثى حفظ كنيم! (7)

آنها نمى‏توانند به (سخنان) فرشتگان عالم بالا گوش فرادهند، (و هرگاه چنين كنند) از هر سو هدف قرارمى‏گيرند! (8)

آنها به شدت به عقب رانده مى‏شوند; و براى آنان مجازاتى دائم است! (9)

مگر آنها كه در لحظه‏اى كوتاه براى استراق سمع به آسمان نزديك شوند، كه «شهاب ثاقب س‏ذللّه آنها را تعقيب مى‏كند! (10)

از آنان بپرس: «آيا آفرينش (و معاد) آنان سخت‏تر است يا آفرينش فرشتگان (و آسمانها و زمين)؟! ما آنان را از گل چسبنده‏اى آفريديم! (11)

تو از انكارشان تعجب مى‏كنى، ولى آنها مسخره مى‏كنند! (12)

و هنگامى كه به آنان تذكر داده شود، هرگز متذكر نمى‏شوند! (13)

و هنگامى كه معجزه‏اى را ببينند، ديگران را نيز به استهزا دعوت‏مى‏كنند! (14)

و مى‏گويند: «اين فقط سحرى آشكار است! (15)

آيا هنگامى كه ما مرديم و به خاك و استخوان مبدل شديم، بار ديگر برانگيخته خواهيم شد؟! (16)

يا پدران نخستين ما (بازمى‏گردند)؟!» (17)

بگو: «آرى، همه شما زنده مى‏شويد در حالى كه خوار و كوچك خواهيد بود! (18)

تنها يك صيحه عظيم واقع مى‏شود، ناگهان همه (از قبرها برمى‏خيزند و) نگاه مى‏كنند! (19)

و مى‏گويند: «اى واى بر ما، اين روز جزاست!» (20)

(آرى) اين همان روز جدايى (حق از باطل) است كه شما آن را تكذيب مى‏كرديد! (21)

(در اين هنگام به فرشتگان دستور داده مى‏شود:) ظالمان و همرديفانشان و آنچه را مى‏پرستيدند... (22)

(آرى آنچه را) جز خدا مى‏پرستيدند جمع كنيد و بسوى راه دوزخ هدايتشان كنيد! (23)

آنها را نگهداريد كه بايد بازپرسى شوند! (24)

شما را چه شده كه از هم يارى نمى‏طلبيد؟! (25)

ولى آنان در آن روز تسليم قدرت خداوندند! (26)

(و در اين حال) رو به يكديگر كرده و از هم مى‏پرسند... (27)

گروهى (مى‏گويند: «شما رهبران گمراهى بوديد كه به ظاهر) از طريق خيرخواهى و نيكى وارد شديد اما جز فريب چيزى در كارتان نبود)!» (28)

(آنها در جواب) مى‏گويند: «شما خودتان اهل ايمان نبوديد (تقصير ما چيست)؟! (29)

ما هيچ گونه سلطه‏اى بر شما نداشتيم، بلكه شما خود قومى طغيانگر بوديد! (30)

اكنون فرمان پروردگارمان بر همه ما مسلم شده، و همگى از عذاب او مى‏چشيم! (31)

ما شما را گمراه كرديم، همان گونه كه خود گمراه بوديم! (32)

(آرى) همه آنها ( پيشوايان و پيروان گمراه) در آن روز در عذاب الهى مشتركند! (33)

ما اين گونه با مجرمان رفتار مى‏كنيم! (34)

چرا كه وقتى به آنها گفته مى‏شد: «معبودى جز خدا وجود ندارد»، تكبر و سركشى مى‏كردند... (35)

و پيوسته مى‏گفتند: «آيا ما معبودان خود را بخاطر شاعرى ديوانه رها كنيم؟!» (36)

چنين نيست، او حق را آورده و پيامبران پيشين را تصديق كرده است! (37)

اما شما (مستكبران كوردل) بطور مسلم عذاب دردناك (الهى) را خواهيد چشيد! (38)

و جز به آنچه انجام مى‏داديد كيفر داده نمى‏شويد، (39)

جز بندگان مخلص خدا (كه از اين كيفرها بركنارند)! (40)

براى آنان ( بندگان مخلص) روزى معين و ويژه‏اى است، (41)

ميوه‏ها(ى گوناگون پر ارزش)، و آنها گرامى داشته مى‏شوند... (42)

در باغهاى پر نعمت بهشت; (43)

در حالى كه بر تختها رو به روى يكديگر تكيه زده‏اند، (44)

و گرداگردشان قدحهاى لبريز از شراب طهور را مى‏گردانند; (45)

شرابى سفيد و درخشنده، و لذتبخش براى نوشندگان; (46)

شرابى كه نه در آن مايه تباهى عقل است و نه از آن مست مى‏شوند! (47)

و نزد آنها همسرانى زيبا چشم است كه جز به شوهران خود عشق نمى‏ورزند. (48)

گويى از (لطافت و سفيدى) همچون تخم‏مرغهايى هستند كه (در زير بال و پر مرغ) پنهان مانده (و دست انسانى هرگز آن را لمس نكرده است)! (49)

(در حالى كه آنها غرق گفتگو هستند) بعضى رو به بعضى ديگر كرده مى‏پرسند... (50)

كسى از آنها مى‏گويد: «من همنشينى داشتم... (51)

كه پيوسته مى‏گفت: آيا (به راستى) تو اين سخن را باور كرده‏اى... (52)

كه وقتى ما مرديم و به خاك و استخوان مبدل شديم، (بار ديگر) زنده مى‏شويم و جزا داده خواهيم شد؟!» (53)

(سپس) مى‏گويد: «آيا شما مى‏توانيد از او خبرى بگيريد؟» (54)

اينجاست كه نگاهى مى‏كند، ناگهان او را در ميان دوزخ مى‏بيند. (55)

مى‏گويد:«به خدا سوگند نزديك بود مرا (نيز) به هلاكت بكشانى! (56)

و اگر نعمت پروردگارم نبود، من نيز از احضارشدگان (در دوزخ) بودم! (57)

(سپس به ياران خود مى‏گويد: اى دوستان!) آيا ما هرگز نمى‏ميريم (و در بهشت جاودانه خواهيم بود)، (58)

و جز همان مرگ اول، مرگى به سراغ ما نخواهد آمد، و ما هرگز عذاب نخواهيم شد. (59)

راستى اين همان پيروزى بزرگ است! (60)

آرى، براى مثل اين، بايد عمل‏كنندگان عمل كنند! (61)

آيا اين (نعمتهاى جاويدان بهشتى) بهتر است يا درخت (نفرت‏انگيز) زقوم؟! (62)

ما آن را مايه درد و رنج ظالمان قرار داديم! (63)

آن درختى است كه از قعر جهنم مى‏رويد! (64)

شكوفه آن مانند سرهاى شياطين است! (65)

آنها ( مجرمان) از آن مى‏خورند و شكمها را از آن پر مى‏كنند! (66)

سپس روى آن آب داغ متعفنى مى‏نوشند! (67)

سپس بازگشت آنها به سوى جهنم است! (68)

چرا كه آنها پدران خود را گمراه يافتند، (69)

با اين حال به سرعت بدنبال آنان كشانده مى‏شوند! (70)

و قبل از آنها بيشتر پيشينيان (نيز) گمراه شدند! (71)

ما در ميان آنها انذاركنندگانى فرستاديم، (72)

ولى بنگر عاقبت انذارشوندگان چگونه بود! (73)

مگر بندگان مخلص خدا! (74)

و نوح، ما را خواند (و ما دعاى او را اجابت كرديم); و چه خوب اجابت كننده‏اى هستيم! (75)

و او و خاندانش را از اندوه بزرگ رهايى بخشيديم، (76)

و فرزندانش را همان بازماندگان (روى زمين) قرار داديم، (77)

و نام نيك او را در ميان امتهاى بعد باقى نهاديم. (78)

سلام بر نوح در ميان جهانيان باد! (79)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (80)

چرا كه او از بندگان باايمان ما بود! (81)

سپس ديگران ( دشمنان او) را غرق كرديم! (82)

و از پيروان او ابراهيم بود; (83)

(به خاطر بياور) هنگامى را كه با قلب سليم به پيشگاه پروردگارش آمد; (84)

هنگامى كه به پدر و قومش گفت: «اينها چيست كه مى‏پرستيد؟! (85)

آيا غير از خدا به سراغ اين معبودان دروغين مى‏رويد؟! (86)

شما درباره پروردگار عالميان چه گمان مى‏بريد؟! (87)

(سپس) نگاهى به ستارگان افكند... (88)

و گفت: «من بيمارم (و با شما به مراسم جشن نمى‏آيم)!» (89)

آنها از او روى برتافته و به او پشت كردند (و بسرعت دور شدند.) (90)

(او وارد بتخانه شد) مخفيانه نگاهى به معبودانشان كرد و از روى تمسخر گفت: «چرا (از اين غذاها) نمى‏خوريد؟! (91)

(اصلا) چرا سخن نمى‏گوييد؟!» (92)

سپس بسوى آنها رفت و ضربه‏اى محكم با دست راست بر پيكر آنها فرود آورد (و جز بت بزرگ، همه را درهم شكست). (93)

آنها با سرعت به او روى آوردند. (94)

گفت: «آيا چيزى را مى‏پرستيد كه با دست خود مى‏تراشيد؟! (95)

با اينكه خداوند هم شما را آفريده و هم بتهايى كه مى‏سازيد!» (96)

(بت‏پرستان) گفتند: «بناى مرتفعى براى او بسازيد و او را در جهنمى از آتش بيفكنيد!» (97)

آنها طرحى براى نابودى ابراهيم ريخته بودند، ولى ما آنان را پست و مغلوب ساختيم! (98)

(او از اين مهلكه بسلامت بيرون آمد) و گفت: «من به سوى پروردگارم مى‏روم، او مرا هدايت خواهد كرد! (99)

پروردگارا! به من از صالحان ( فرزندان صالح) ببخش!» (100)

ما او ( ابراهيم) را به نوجوانى بردبار و صبور بشارت داديم! (101)

هنگامى كه با او به مقام سعى و كوشش رسيد، گفت: «پسرم! من در خواب ديدم كه تو را ذبح مى‏كنم، نظر تو چيست؟» گفت‏«پدرم! هر چه دستور دارى اجرا كن، به خواست خدا مرا از صابران خواهى يافت!» (102)

هنگامى كه هر دو تسليم شدند و ابراهيم جبين او را بر خاك نهاد... (103)

او را ندا داديم كه: «اى ابراهيم! (104)

آن رؤيا را تحقق بخشيدى (و به ماموريت خود عمل كردى)!» ما اين گونه، نيكوكاران را جزا مى‏دهيم! (105)

اين مسلما همان امتحان آشكار است! (106)

ما ذبح عظيمى را فداى او كرديم، (107)

و نام نيك او را در امتهاى بعد باقى نهاديم! (108)

سلام بر ابراهيم! (109)

اين گونه نيكوكاران را پاداش مى‏دهيم! (110)

او از بندگان باايمان ما است! (111)

ما او را به اسحاق -پيامبرى از شايستگان- بشارت داديم! (112)

ما به او و اسحاق بركت داديم; و از دودمان آن دو، افرادى بودند نيكوكار و افرادى آشكارا به خود ستم كردند! (113)

ما به موسى و هارون نعمت بخشيديم! (114)

و آن دو و قومشان را از اندوه بزرگ نجات داديم! (115)

و آنها را يارى كرديم تا بر دشمنان خود پيروز شدند! (116)

ما به آن دو، كتاب روشنگر داديم، (117)

و هر دو را به راه راست هدایت (خداپرستی) کردیم (118)

و نام نيكشان را در اقوام بعد باقى گذارديم! (119)

سلام بر موسى و هارون! (120)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (121)

آن دو از بندگان مؤمن ما بودند! (122)

و الياس از رسولان (ما) بود! (123)

به خاطر بياور هنگامى را كه به قومش گفت: «آيا تقوا پيشه نمى‏كنيد؟! (124)

آيا بت «بعل‏» را مى‏خوانيد و بهترين آفريدگارها را رها مى‏سازيد؟! (125)

خدايى كه پروردگار شما و پروردگار نياكان شماست!» (126)

اما آنها او را تكذيب كردند; ولى به يقين همگى (در دادگاه عدل الهى) احضار مى‏شوند! (127)

مگر بندگان مخلص خدا! (128)

ما نام نيك او را در ميان امتهاى بعد باقى گذارديم! (129)

سلام بر الياسين! (130)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (131)

او از بندگان مؤمن ما است! (132)

و لوط از رسولان (ما) است! (133)

و به خاطر بياور زمانى را كه او و خاندانش را همگى نجات داديم، (134)

مگر پيرزنى كه از بازماندگان بود (و به سرنوشت آنان گرفتار شد)! (135)

سپس بقيه را نابود كرديم! (136)

و شما پيوسته صبحگاهان از كنار (ويرانه‏هاى شهرهاى) آنها مى‏گذريد... (137)

و (همچنين) شبانگاه; آيا نمى‏انديشيد؟! (138)

و يونس از رسولان (ما) است! (139)

به خاطر بياور زمانى را كه به سوى كشتى پر (از جمعيت و بار) فرار كرد. (140)

و با آنها قرعه افكند، (و قرعه به نام او افتاد و) مغلوب شد! (141)

(او را به دريا افكندند) و ماهى عظيمى او را بلعيد، در حالى كه مستحق سرزنش بود! (142)

و اگر او از تسبيح‏كنندگان نبود... (143)

تا روز قيامت در شكم ماهى مى‏ماند! (144)

(به هر حال ما او را رهايى بخشيديم و) او را در يك سرزمين خشك خالى از گياه افكنديم در حالى كه بيمار بود! (145)

و بوته كدوئى بر او رويانديم (تا در سايه برگهاى پهن و مرطوبش آرامش يابد)! (146)

و او را به سوى جمعيت يكصد هزار نفرى -يا بيشتر- فرستاديم! (147)

آنها ايمان آوردند، از اين رو تا مدت معلومى آنان را از مواهب زندگى بهره‏مند ساختيم! (148)

از آنان بپرس: آيا پروردگارت دخترانى دارد و پسران از آن آنهاست؟! (149)

آيا ما فرشتگان را مؤنث آفريديم و آنها ناظر بودند؟! (150)

دانيد آنها با اين تهمت بزرگشان مى‏گويند: (151)

«خداوند فرزند آورده!» ولى آنها به يقين دروغ مى‏گويند! (152)

آيا دختران را بر پسران ترجيح داده است؟! (153)

شما را چه شده است؟! چگونه حكم مى‏كنيد؟! (هيچ مى‏فهميد چه مى‏گوييد؟!) (154)

آيا متذكر نمى‏شويد؟! (155)

يا شما دليل روشنى در اين باره داريد؟ (156)

كتابتان را بياوريد اگر راست مى‏گوييد! (157)

آنها ( مشركان) ميان او ( خداوند) و جن، (خويشاوندى و) نسبتى قائل شدند; در حالى كه جنيان بخوبى مى‏دانند كه اين بت‏پرستان در دادگاه الهى احضار مى‏شوند! (158)

منزه است خداوند از آنچه توصيف مى‏كنند، (159)

مگر بندگان مخلص خدا! (160)

شما و آنچه را پرستش مى‏كنيد، (161)

هرگز نمى‏توانيد كسى را (با آن) فريب دهيد، (162)

مگر آنها كه در آتش دوزخ وارد مى‏شوند! (163)

و هيچ يك از ما نيست جز آنكه مقام معلومى دارد; (164)

و ما همگى (براى اطاعت فرمان خداوند) به صف ايستاده‏ايم; (165)

و ما همه تسبيح‏گوى او هستيم! (166)

آنها پيوسته مى‏گفتند: (167)

«اگر يكى از كتابهاى پيشينيان نزد ما بود، (168)

به يقين، ما بندگان مخلص خدا بوديم!» (169)

(اما هنگامى كه اين كتاب بزرگ آسمانى بر آنها نازل شد،) به آن كافر شدند; ولى بزودى (نتيجه كار خود را) خواهند دانست! (170)

وعده قطعى ما براى بندگان فرستاده ما از پيش مسلم شده... (171)

كه آنان يارى شدگانند، (172)

و لشكر ما پيروزند! (173)

از آنها ( كافران) روى بگردان تا زمان معينى (كه فرمان جهاد فرارسد)! (174)

و وضع آنها را بنگر (چه بى‏محتواست) اما بزودى (نتيجه اعمال خود را) مى‏بينند! (175)

آيا آنها براى عذاب ما شتاب مى‏كنند؟! (176)

اما هنگامى كه عذاب ما در آستانه خانه‏هايشان فرود آيد، انذارشدگان صبحگاه بدى خواهند داشت! (177)

از آنان روى بگردان تا زمان معينى! (178)

و وضع كارشان را ببين; آنها نيز به زودى (نتيجه اعمال خود را) مى‏بينند! (179)

منزه است پروردگار تو، پروردگار عزت (و قدرت) از آنچه آنان توصيف مى‏كنند. (180)

و سلام بر رسولان! (181)

ج832حمد و ستايش مخصوص خداوندى است كه پروردگار جهانيان است! (182)

http://www.aviny.com/Quran/Farsi/chapters/QP037.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره ص

به نام خداوند بخشنده بخشايشگر

ص، سوگند به قرآنى كه داراى ذكر است (كه اين كتاب، معجزه الهى است). (1)

ولى كافران گرفتار غرور اختلافند! (2)

چه بسيار اقوامى را كه پيش از آنها هلاك كرديم; و به هنگام نزول عذاب فرياد مى‏زدند (و كمك مى‏خواستند) ولى وقت نجات گذشته بود! (3)

آنها تعجب كردند كه پيامبر بيم‏دهنده‏اى از ميان آنان به سويشان آمده; و كافران گفتند: اين ساحر بسيار دروغگويى است! (4)

آيا او بجاى اينهمه خدايان، خداى واحدى قرار داده؟! اين براستى چيز عجيبى است!» (5)

سركردگان آنها بيرون آمدند و گفتند: «برويد و خدايانتان را محكم بچسبيد، اين چيزى است كه خواسته‏اند (شما را گمراه كنند)! (6)

ما هرگز چنين چيزى در آيين ديگرى نشنيده‏ايم; اين تنها يك آئين ساختگى است! (7)

آيا از ميان همه ما، قرآن تنها بر او ( محمد) نازل شده؟!» آنها در حقيقت در اصل وحى من ترديد دارند، بلكه آنان هنوز عذاب الهى را نچشيده‏اند (كه اين چنين گستاخانه سخن مى‏گويند)! (8)

مگر خزاين رحمت پروردگار توانا و بخشنده‏ات نزد آنهاست (تا به هر كس ميل دارند بدهند)؟! (9)

يا اينكه مالكيت و حاكميت آسمانها و زمين و آنچه ميان اين دو است از آن آنهاست؟! (اگر چنين است) با هر وسيله ممكن به آسمانها بروند (و جلو نزول وحى را بر قلب پاك محمد بگيرند)! (10)

(آرى) اينها لشكر كوچك شكست‏خورده‏اى از احزابند! (11)

پيش از آنان قوم نوح و عاد و فرعون صاحب قدرت (پيامبران ما را) تكذيب كردند! (12)

و (نيز) قوم ثمود و لوط و اصحاب الايكه ( قوم شعيب)، اينها احزابى بودند (كه به تكذيب پيامبران برخاستند)! (13)

هر يك (از اين گروه‏ها) رسولان را تكذيب كردند، و عذاب الهى درباره آنان تحقق يافت! (14)

اينها (با اين اعمالشان) جز يك صيحه آسمانى را انتظار نمى‏كشند كه هيچ مهلت و بازگشتى براى آن وجود ندارد (و همگى را نابود مى‏سازد)! (15)

آنها (از روى خيره‏سرى) گفتند: «پروردگارا! بهره ما را از عذاب هر چه زودتر قبل از روز حساب به ما ده!» (16)

در برابر آنچه مى‏گويند شكيبا باش، و به خاطر بياور بنده ما داوود صاحب قدرت را، كه او بسيار توبه‏كننده بود! (17)

ما كوه‏ها را مسخر او ساختيم كه هر شامگاه و صبحگاه با او تسبيح مى‏گفتند! (18)

پرندگان را نيز دسته جمعى مسخر او كرديم (تا همراه او تسبيح خدا گويند);و همه اينها بازگشت‏كننده به سوى او بودند! (19)

و حكومت او را استحكام بخشيديم، (هم) دانش به او داديم و (هم) داورى عادلانه! (20)

آيا داستان شاكيان هنگامى كه از محراب (داوود) بالا رفتند به تو رسيده است؟! (21)

در آن هنگام كه (بى‏مقدمه) بر او وارد شدند و او از ديدن آنها وحشت كرد; گفتند: «نترس، دو نفر شاكى هستيم كه يكى از ما بر ديگرى ستم كرده; اكنون در ميان ما بحق داورى كن و ستم روا مدار و ما را به راه راست هدايت كن! (22)

اين برادر من است; و او نود و نه ميش دارد و من يكى بيش ندارم اما او اصرار مى‏كند كه: اين يكى را هم به من واگذار; و در سخن بر من غلبه كرده است!» (23)

(داوود) گفت: «مسلما او با درخواست يك ميش تو براى افزودن آن به ميشهايش، بر تو ستم نموده; و بسيارى از شريكان (و دوستان) به يكديگر ستم مى‏كنند، مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند; اما عده آنان كم است!» داوود دانست كه ما او را (با اين ماجرا) آزموده‏ايم، از اين رو از پروردگارش طلب آمرزش نمود و به سجده افتاد و توبه كرد. (24)

ما اين عمل را بر او بخشيديم; و او نزد ما داراى مقامى والا و سرانجامى نيكوست! (25)

اى داوود! ما تو را خليفه و (نماينده خود) در زمين قرار داديم; پس در ميان مردم بحق داورى كن، و از هواى نفس پيروى مكن كه تو را از راه خدا منحرف سازد; كسانى كه از راه خدا گمراه شوند، عذاب شديدى بخاطر فراموش كردن روز حساب دارند! (26)

ما آسمان و زمين و آنچه را ميان آنهاست بيهوده نيافريديم; اين گمان كافران است; واى بر كافران از آتش (دوزخ)! (27)

آيا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند همچون مفسدان در زمين قرار مى‏دهيم، يا پرهيزگاران را همچون فاجران؟! (28)

اين كتابى است پربركت كه بر تو نازل كرده‏ايم تا در آيات آن تدبر كنند و خردمندان متذكر شوند! (29)

ما سليمان را به داوود بخشيديم; چه بنده خوبى! زيرا همواره به سوى خدا بازگشت مى‏كرد (و به ياد او بود)! (30)

به خاطر بياور هنگامى را كه عصرگاهان اسبان چابك تندرو را بر او عرضه داشتند، (31)

گفت: «من اين اسبان را بخاطر پروردگارم دوست دارم (و مى‏خواهم از آنها در جهاد استفاده كنم‏»، او همچنان به آنها نگاه مى‏كرد) تا از ديدگانش پنهان شدند. (32)

(آنها به قدرى جالب بودند كه گفت:) بار ديگر آنها را نزد من بازگردانيد! و دست به ساقها و گردنهاى آنها كشيد (و آنها را نوازش داد). (33)

ما سليمان را آزموديم و بر تخت او جسدى افكنديم; سپس او به درگاه خداوند توبه كرد. (34)

گفت: پروردگارا! مرا ببخش و حكومتى به من عطا كن كه بعد از من سزاوار هيچ كس نباشد، كه تو بسيار بخشنده‏اى! (35)

پس ما باد را مسخر او ساختيم تا به فرمانش بنرمى حركت كند و به هر جا او مى‏خواهد برود! (36)

و شياطين را مسخر او كرديم، هر بنا و غواصى از آنها را! (37)

و گروه ديگرى (از شياطين) را در غل و زنجير (تحت سلطه او) قرار داديم، (38)

(و به او گفتيم:) اين عطاى ما است، به هر كس مى‏خواهى (و صلاح مى‏بينى) ببخش، و از هر كس مى‏خواهى امساك كن، و حسابى بر تو نيست (تو امين هستى)! (39)

و براى او ( سليمان) نزد ما مقامى ارجمند و سرانجامى نيكوست! (40)

و به خاطر بياور بنده ما ايوب را، هنگامى كه پروردگارش را خواند (و گفت: پروردگارا!) شيطان مرا به رنج و عذاب افكنده است. (41)

(به او گفتيم:) پاى خود را بر زمين بكوب! اين چشمه آبى خنك براى شستشو و نوشيدن است! (42)

و خانواده‏اش را به او بخشيديم، و همانند آنها را بر آنان افزوديم، تا رحمتى از سوى ما باشد و تذكرى براى انديشمندان. (43)

(و به او گفتيم:) بسته‏اى از ساقه‏هاى گندم (يا مانند آن) را برگير و با آن (همسرت را) بزن و سوگند خود را مشكن! ما او را شكيبا يافتيم; چه بنده خوبى كه بسيار بازگشت‏كننده (به سوى خدا) بود! (44)

و به خاطر بياور بندگان ما ابراهيم و اسحاق و يعقوب را، صاحبان دستها(ى نيرومند) و چشمها(ى بينا)! (45)

ما آنها را با خلوص ويژه‏اى خالص كرديم، و آن يادآورى سراى آخرت بود! (46)

و آنها نزد ما از برگزيدگان و نيكانند! (47)

و به خاطر بياور «اسماعيل‏» و «اليسع‏» و «ذا الكفل‏» را كه همه از نيكان بودند! (48)

اين يك يادآورى است، و براى پرهيزكاران فرجام نيكويى است: (49)

باغهاى جاويدان بهشتى كه درهايش به روى آنان گشوده است، (50)

در حالى كه در آن بر تختها تكيه كرده‏اند و ميوه‏هاى بسيار و نوشيدنيها در اختيار آنان است! (51)

و نزد آنان همسرانى است كه تنها چشم به شوهرانشان دوخته‏اند، و همسن و سالند! (52)

اين همان است كه براى روز حساب به شما وعده داده مى‏شود (وعده‏اى تخلف ناپذير)! (53)

اين روزى ما است كه هرگز آن را پايانى نيست! (54)

اين (پاداش پرهيزگاران است)، و براى طغيانگران بدترين محل بازگشت است: (55)

دوزخ، كه در آن وارد مى‏شوند; و چه بستر بدى است! (56)

اين نوشابه «حميم‏» و «غساق‏» است ( دو مايع سوزان و تيره رنگ) كه بايد از آن بچشند! (57)

و جز اينها كيفرهاى ديگرى همانند آن دارند! (58)

(به آنان گفته مى‏شود:) اين گروهى است كه همراه شما وارد دوزخ مى‏شوند (اينها همان سران گمراهيند); خوشامد بر آنها مباد، همگى در آتش خواهند سوخت! (59)

آنها (به رؤساى خود) مى‏گويند: «بلكه خوشامد بر شما مباد كه اين عذاب را شما براى ما فراهم ساختيد! چه بد قرارگاهى است اينجا!» (60)

(سپس) مى‏گويند: «پروردگارا! هر كس اين عذاب را براى ما فراهم ساخته، عذابى مضاعف در آتش بر او بيفزا!» (61)

آنها مى‏گويند: «چرا مردانى را كه ما از اشرار مى‏شمرديم (در اينجا، در آتش دوزخ) نمى‏بينيم؟! (62)

آيا ما آنان را به مسخره گرفتيم يا (به اندازه‏اى حقيرند كه) چشمها آنها را نمى‏بيند؟! (63)

اين يك واقعيت است گفتگوهاى خصمانه دوزخيان! (64)

بگو: «من تنها يك بيم‏دهنده‏ام; و هيچ معبودى جز خداوند يگانه قهار نيست! (65)

پروردگار آسمانها و زمين و آنچه ميان آن دو است، پروردگار عزيز و غفار!» (66)

بگو: «اين خبرى بزرگ است، (67)

كه شما از آن روى‏گردانيد! (68)

من از ملا اعلى (و فرشتگان عالم بالا) به هنگامى كه (درباره آفرينش آدم) مخاصمه مى‏كردند خبر ندارم! (69)

تنها چيزى كه به من وحى مى‏شود اين است كه من انذاركننده آشكارى هستم!» (70)

و به خاطر بياور هنگامى را كه پروردگارت به فرشتگان گفت: «من بشرى را از گل مى‏آفرينم! (71)

هنگامى كه آن را نظام بخشيدم و از روح خود در آن دميدم، براى او به سجده افتيد!» (72)

در آن هنگام همه فرشتگان سجده كردند، (73)

جز ابليس كه تكبر ورزيد و از كافران بود! (74)

گفت: «اى ابليس! چه چيز مانع تو شد كه بر مخلوقى كه با قدرت خود او را آفريدم سجده كنى؟ ! آيا تكبر كردى يا از برترينها بودى؟! (برتر از اينكه فرمان سجود به تو داده شود!)» (75)

گفت: «من از او بهترم; مرا از آتش آفريده‏اى و او را از گل!» (76)

فرمود: «از آسمانها (و صفوف ملائكه) خارج شو، كه تو رانده درگاه منى! (77)

و مسلما لعنت من بر تو تا روز قيامت خواهد بود! (78)

گفت: «پروردگارا! مرا تا روزى كه انسانها برانگيخته مى‏شوند مهلت ده!» (79)

فرمود: «تو از مهلت داده‏شدگانى، (80)

ولى تا روز و زمان معين!» (81)

گفت: «به عزتت سوگند، همه آنان را گمراه خواهم كرد، (82)

مگر بندگان خالص تو، از ميان آنها!» (83)

فرمود: «به حق سوگند، و حق مى‏گويم، (84)

كه جهنم را از تو و هر كدام از آنان كه از تو پيروى كند، پر خواهم كرد!» (85)

(اى پيامبر!) بگو: «من براى دعوت نبوت هيچ پاداشى از شما نمى‏طلبم، و من از متكلفين نيستم! (سخنانم روشن و همراه با دليل است!)» (86)

اين (قرآن) تذكرى براى همه جهانيان است; (87)

و خبر آن را بعد از مدتى مى‏شنويد! (88)


قرآن

سوره ص

به نام خداوند بخشنده بخشايشگر

ص، سوگند به قرآنى كه داراى ذكر است (كه اين كتاب، معجزه الهى است). (1)

ولى كافران گرفتار غرور اختلافند! (2)

چه بسيار اقوامى را كه پيش از آنها هلاك كرديم; و به هنگام نزول عذاب فرياد مى‏زدند (و كمك مى‏خواستند) ولى وقت نجات گذشته بود! (3)

آنها تعجب كردند كه پيامبر بيم‏دهنده‏اى از ميان آنان به سويشان آمده; و كافران گفتند: اين ساحر بسيار دروغگويى است! (4)

آيا او بجاى اينهمه خدايان، خداى واحدى قرار داده؟! اين براستى چيز عجيبى است!» (5)

سركردگان آنها بيرون آمدند و گفتند: «برويد و خدايانتان را محكم بچسبيد، اين چيزى است كه خواسته‏اند (شما را گمراه كنند)! (6)

ما هرگز چنين چيزى در آيين ديگرى نشنيده‏ايم; اين تنها يك آئين ساختگى است! (7)

آيا از ميان همه ما، قرآن تنها بر او ( محمد) نازل شده؟!» آنها در حقيقت در اصل وحى من ترديد دارند، بلكه آنان هنوز عذاب الهى را نچشيده‏اند (كه اين چنين گستاخانه سخن مى‏گويند)! (8)

مگر خزاين رحمت پروردگار توانا و بخشنده‏ات نزد آنهاست (تا به هر كس ميل دارند بدهند)؟! (9)

يا اينكه مالكيت و حاكميت آسمانها و زمين و آنچه ميان اين دو است از آن آنهاست؟! (اگر چنين است) با هر وسيله ممكن به آسمانها بروند (و جلو نزول وحى را بر قلب پاك محمد بگيرند)! (10)

(آرى) اينها لشكر كوچك شكست‏خورده‏اى از احزابند! (11)

پيش از آنان قوم نوح و عاد و فرعون صاحب قدرت (پيامبران ما را) تكذيب كردند! (12)

و (نيز) قوم ثمود و لوط و اصحاب الايكه ( قوم شعيب)، اينها احزابى بودند (كه به تكذيب پيامبران برخاستند)! (13)

هر يك (از اين گروه‏ها) رسولان را تكذيب كردند، و عذاب الهى درباره آنان تحقق يافت! (14)

اينها (با اين اعمالشان) جز يك صيحه آسمانى را انتظار نمى‏كشند كه هيچ مهلت و بازگشتى براى آن وجود ندارد (و همگى را نابود مى‏سازد)! (15)

آنها (از روى خيره‏سرى) گفتند: «پروردگارا! بهره ما را از عذاب هر چه زودتر قبل از روز حساب به ما ده!» (16)

در برابر آنچه مى‏گويند شكيبا باش، و به خاطر بياور بنده ما داوود صاحب قدرت را، كه او بسيار توبه‏كننده بود! (17)

ما كوه‏ها را مسخر او ساختيم كه هر شامگاه و صبحگاه با او تسبيح مى‏گفتند! (18)

پرندگان را نيز دسته جمعى مسخر او كرديم (تا همراه او تسبيح خدا گويند);و همه اينها بازگشت‏كننده به سوى او بودند! (19)

و حكومت او را استحكام بخشيديم، (هم) دانش به او داديم و (هم) داورى عادلانه! (20)

آيا داستان شاكيان هنگامى كه از محراب (داوود) بالا رفتند به تو رسيده است؟! (21)

در آن هنگام كه (بى‏مقدمه) بر او وارد شدند و او از ديدن آنها وحشت كرد; گفتند: «نترس، دو نفر شاكى هستيم كه يكى از ما بر ديگرى ستم كرده; اكنون در ميان ما بحق داورى كن و ستم روا مدار و ما را به راه راست هدايت كن! (22)

اين برادر من است; و او نود و نه ميش دارد و من يكى بيش ندارم اما او اصرار مى‏كند كه: اين يكى را هم به من واگذار; و در سخن بر من غلبه كرده است!» (23)

(داوود) گفت: «مسلما او با درخواست يك ميش تو براى افزودن آن به ميشهايش، بر تو ستم نموده; و بسيارى از شريكان (و دوستان) به يكديگر ستم مى‏كنند، مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند; اما عده آنان كم است!» داوود دانست كه ما او را (با اين ماجرا) آزموده‏ايم، از اين رو از پروردگارش طلب آمرزش نمود و به سجده افتاد و توبه كرد. (24)

ما اين عمل را بر او بخشيديم; و او نزد ما داراى مقامى والا و سرانجامى نيكوست! (25)

اى داوود! ما تو را خليفه و (نماينده خود) در زمين قرار داديم; پس در ميان مردم بحق داورى كن، و از هواى نفس پيروى مكن كه تو را از راه خدا منحرف سازد; كسانى كه از راه خدا گمراه شوند، عذاب شديدى بخاطر فراموش كردن روز حساب دارند! (26)

ما آسمان و زمين و آنچه را ميان آنهاست بيهوده نيافريديم; اين گمان كافران است; واى بر كافران از آتش (دوزخ)! (27)

آيا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند همچون مفسدان در زمين قرار مى‏دهيم، يا پرهيزگاران را همچون فاجران؟! (28)

اين كتابى است پربركت كه بر تو نازل كرده‏ايم تا در آيات آن تدبر كنند و خردمندان متذكر شوند! (29)

ما سليمان را به داوود بخشيديم; چه بنده خوبى! زيرا همواره به سوى خدا بازگشت مى‏كرد (و به ياد او بود)! (30)

به خاطر بياور هنگامى را كه عصرگاهان اسبان چابك تندرو را بر او عرضه داشتند، (31)

گفت: «من اين اسبان را بخاطر پروردگارم دوست دارم (و مى‏خواهم از آنها در جهاد استفاده كنم‏»، او همچنان به آنها نگاه مى‏كرد) تا از ديدگانش پنهان شدند. (32)

(آنها به قدرى جالب بودند كه گفت:) بار ديگر آنها را نزد من بازگردانيد! و دست به ساقها و گردنهاى آنها كشيد (و آنها را نوازش داد). (33)

ما سليمان را آزموديم و بر تخت او جسدى افكنديم; سپس او به درگاه خداوند توبه كرد. (34)

گفت: پروردگارا! مرا ببخش و حكومتى به من عطا كن كه بعد از من سزاوار هيچ كس نباشد، كه تو بسيار بخشنده‏اى! (35)

پس ما باد را مسخر او ساختيم تا به فرمانش بنرمى حركت كند و به هر جا او مى‏خواهد برود! (36)

و شياطين را مسخر او كرديم، هر بنا و غواصى از آنها را! (37)

و گروه ديگرى (از شياطين) را در غل و زنجير (تحت سلطه او) قرار داديم، (38)

(و به او گفتيم:) اين عطاى ما است، به هر كس مى‏خواهى (و صلاح مى‏بينى) ببخش، و از هر كس مى‏خواهى امساك كن، و حسابى بر تو نيست (تو امين هستى)! (39)

و براى او ( سليمان) نزد ما مقامى ارجمند و سرانجامى نيكوست! (40)

و به خاطر بياور بنده ما ايوب را، هنگامى كه پروردگارش را خواند (و گفت: پروردگارا!) شيطان مرا به رنج و عذاب افكنده است. (41)

(به او گفتيم:) پاى خود را بر زمين بكوب! اين چشمه آبى خنك براى شستشو و نوشيدن است! (42)

و خانواده‏اش را به او بخشيديم، و همانند آنها را بر آنان افزوديم، تا رحمتى از سوى ما باشد و تذكرى براى انديشمندان. (43)

(و به او گفتيم:) بسته‏اى از ساقه‏هاى گندم (يا مانند آن) را برگير و با آن (همسرت را) بزن و سوگند خود را مشكن! ما او را شكيبا يافتيم; چه بنده خوبى كه بسيار بازگشت‏كننده (به سوى خدا) بود! (44)

و به خاطر بياور بندگان ما ابراهيم و اسحاق و يعقوب را، صاحبان دستها(ى نيرومند) و چشمها(ى بينا)! (45)

ما آنها را با خلوص ويژه‏اى خالص كرديم، و آن يادآورى سراى آخرت بود! (46)

و آنها نزد ما از برگزيدگان و نيكانند! (47)

و به خاطر بياور «اسماعيل‏» و «اليسع‏» و «ذا الكفل‏» را كه همه از نيكان بودند! (48)

اين يك يادآورى است، و براى پرهيزكاران فرجام نيكويى است: (49)

باغهاى جاويدان بهشتى كه درهايش به روى آنان گشوده است، (50)

در حالى كه در آن بر تختها تكيه كرده‏اند و ميوه‏هاى بسيار و نوشيدنيها در اختيار آنان است! (51)

و نزد آنان همسرانى است كه تنها چشم به شوهرانشان دوخته‏اند، و همسن و سالند! (52)

اين همان است كه براى روز حساب به شما وعده داده مى‏شود (وعده‏اى تخلف ناپذير)! (53)

اين روزى ما است كه هرگز آن را پايانى نيست! (54)

اين (پاداش پرهيزگاران است)، و براى طغيانگران بدترين محل بازگشت است: (55)

دوزخ، كه در آن وارد مى‏شوند; و چه بستر بدى است! (56)

اين نوشابه «حميم‏» و «غساق‏» است ( دو مايع سوزان و تيره رنگ) كه بايد از آن بچشند! (57)

و جز اينها كيفرهاى ديگرى همانند آن دارند! (58)

(به آنان گفته مى‏شود:) اين گروهى است كه همراه شما وارد دوزخ مى‏شوند (اينها همان سران گمراهيند); خوشامد بر آنها مباد، همگى در آتش خواهند سوخت! (59)

آنها (به رؤساى خود) مى‏گويند: «بلكه خوشامد بر شما مباد كه اين عذاب را شما براى ما فراهم ساختيد! چه بد قرارگاهى است اينجا!» (60)

(سپس) مى‏گويند: «پروردگارا! هر كس اين عذاب را براى ما فراهم ساخته، عذابى مضاعف در آتش بر او بيفزا!» (61)

آنها مى‏گويند: «چرا مردانى را كه ما از اشرار مى‏شمرديم (در اينجا، در آتش دوزخ) نمى‏بينيم؟! (62)

آيا ما آنان را به مسخره گرفتيم يا (به اندازه‏اى حقيرند كه) چشمها آنها را نمى‏بيند؟! (63)

اين يك واقعيت است گفتگوهاى خصمانه دوزخيان! (64)

بگو: «من تنها يك بيم‏دهنده‏ام; و هيچ معبودى جز خداوند يگانه قهار نيست! (65)

پروردگار آسمانها و زمين و آنچه ميان آن دو است، پروردگار عزيز و غفار!» (66)

بگو: «اين خبرى بزرگ است، (67)

كه شما از آن روى‏گردانيد! (68)

من از ملا اعلى (و فرشتگان عالم بالا) به هنگامى كه (درباره آفرينش آدم) مخاصمه مى‏كردند خبر ندارم! (69)

تنها چيزى كه به من وحى مى‏شود اين است كه من انذاركننده آشكارى هستم!» (70)

و به خاطر بياور هنگامى را كه پروردگارت به فرشتگان گفت: «من بشرى را از گل مى‏آفرينم! (71)

هنگامى كه آن را نظام بخشيدم و از روح خود در آن دميدم، براى او به سجده افتيد!» (72)

در آن هنگام همه فرشتگان سجده كردند، (73)

جز ابليس كه تكبر ورزيد و از كافران بود! (74)

گفت: «اى ابليس! چه چيز مانع تو شد كه بر مخلوقى كه با قدرت خود او را آفريدم سجده كنى؟ ! آيا تكبر كردى يا از برترينها بودى؟! (برتر از اينكه فرمان سجود به تو داده شود!)» (75)

گفت: «من از او بهترم; مرا از آتش آفريده‏اى و او را از گل!» (76)

فرمود: «از آسمانها (و صفوف ملائكه) خارج شو، كه تو رانده درگاه منى! (77)

و مسلما لعنت من بر تو تا روز قيامت خواهد بود! (78)

گفت: «پروردگارا! مرا تا روزى كه انسانها برانگيخته مى‏شوند مهلت ده!» (79)

فرمود: «تو از مهلت داده‏شدگانى، (80)

ولى تا روز و زمان معين!» (81)

گفت: «به عزتت سوگند، همه آنان را گمراه خواهم كرد، (82)

مگر بندگان خالص تو، از ميان آنها!» (83)

فرمود: «به حق سوگند، و حق مى‏گويم، (84)

كه جهنم را از تو و هر كدام از آنان كه از تو پيروى كند، پر خواهم كرد!» (85)

(اى پيامبر!) بگو: «من براى دعوت نبوت هيچ پاداشى از شما نمى‏طلبم، و من از متكلفين نيستم! (سخنانم روشن و همراه با دليل است!)» (86)

اين (قرآن) تذكرى براى همه جهانيان است; (87)

و خبر آن را بعد از مدتى مى‏شنويد! (88)

http://www.aviny.com/Quran/Farsi/chapters/QP038.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الزمر

به نام خداوند بخشنده بخشايشگر

اين كتابى است كه از سوى خداوند عزيز و حكيم نازل شده است. (1)

ما اين كتاب را بحق بر تو نازل كرديم; پس خدا را پرستش كن و دين خود را براى او خالص گردان! (2)

آگاه باشيد كه دين خالص از آن خداست، و آنها كه غير خدا را اولياى خود قرار دادند و دليلشان اين بود كه: «اينها را نمى‏پرستيم مگر بخاطر اينكه ما را به خداوند نزديك كنند»، خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داورى مى‏كند; خداوند آن كس را كه دروغگو و كفران‏كننده است هرگز هدايت نمى‏كند! (3)

اگر (بفرض محال) خدا مى‏خواست فرزندى انتخاب كند، از ميان مخلوقاتش آنچه را مى‏خواست برميگزيد; منزه است (از اينكه فرزندى داشته باشد)! او خداوند يكتاى پيروز است! (4)

آسمانها و زمين را بحق آفريد; شب را بر روز مى‏پيچد و روز را بر شب; و خورشيد و ماه را مسخر فرمان خويش قرار داد; هر كدام تا سرآمد معينى به حركت خود ادامه مى‏دهند; آگاه باشيد كه او قادر و آمرزنده است! (5)

او شما را از يك نفس آفريد، و همسرش را از (باقيمانده گل) او خلق كرد; و براى شما هشت زوج از چهارپايان ايجاد كرد; او شما را در شكم مادرانتان آفرينشى بعد از آفرينش ديگر، در ميان تاريكيهاى سه گانه، مى‏بخشد! اين است خداوند، پروردگار شما كه حكومت (عالم هستى) از آن اوست; هيچ معبودى جز او نيست; پس چگونه از راه حق منحرف مى‏شويد؟! (6)

اگر كفران كنيد، خداوند از شما بى‏نياز است و هرگز كفران را براى بندگانش نمى پسندد; و اگر شكر او را بجا آوريد آن را براى شما مى‏پسندد! و هيچ گنهكارى گناه ديگرى را بر دوش نمى‏كشد! سپس بازگشت همه شما به سوى پروردگارتان است، و شما را از آنچه انجام مى‏داديد آگاه مى‏سازد; چرا كه او به آنچه در سينه‏هاست آگاه است! (7)

هنگامى كه انسان را زيانى رسد، پروردگار خود را مى‏خواند و بسوى او باز مى گردد; اما هنگامى كه نعمتى از خود به او عطا كند، آنچه را به خاطر آن قبلا خدا را مى خواند از ياد مى‏برد و براى خداوند همتايانى قرارمى‏دهد تا مردم را از راه او منحرف سازد; بگو: «چند روزى از كفرت بهره‏گير كه از دوزخيانى!» (8)

(آيا چنين كسى با ارزش است) يا كسى كه در ساعات شب به عبادت مشغول است و در حال سجده و قيام، از عذاب آخرت مى‏ترسد و به رحمت پروردگارش اميدوار است؟! بگو: «آيا كسانى كه مى‏دانند با كسانى كه نمى‏دانند يكسانند؟! تنها خردمندان متذكر مى‏شوند!» (9)

بگو: «اى بندگان من كه ايمان آورده‏ايد! از (مخالفت) پروردگارتان بپرهيزيد! براى كسانى كه در اين دنيا نيكى كرده‏اند پاداش نيكى است! و زمين خدا وسيع است، (اگر تحت فشار سران كفر بوديد مهاجرت كنيد) كه صابران اجر و پاداش خود را بى‏حساب دريافت مى‏دارند! (10)

بگو: «من مامورم كه خدا را پرستش كنم در حالى كه دينم را براى او خالص كرده باشم، (11)

و مامورم كه نخستين مسلمان باشم! (12)

بگو: «من اگر نافرمانى پروردگارم كنم، از عذاب روز بزرگ (قيامت) مى‏ترسم!» (13)

بگو: «من تنها خدا را مى‏پرستم در حالى كه دينم را براى او خالص مى‏كنم. (14)

شما هر چه را جز او مى‏خواهيد بپرستيد!» بگو: «زيانكاران واقعى آنانند كه سرمايه وجود خويش و بستگانشان را در روز قيامت از دست داده‏اند! آگاه باشيد زيان آشكار همين است! س‏ذللّه (15)

براى آنان از بالاى سرشان سايبانهايى از آتش، و در زير پايشان نيز سايبانهايى از آتش است; اين چيزى است كه خداوند با آن بندگانش را مى‏ترساند! اى بندگان من! از نافرمانى من بپرهيزيد! (16)

و كسانى كه از عبادت طاغوت پرهيز كردند وبه سوى خداوند بازگشتند، بشارت از آن آنهاست; پس بندگان مرا بشارت ده! (17)

همان كسانى كه سخنان را مى‏شنوند و از نيكوترين آنها پيروى مى‏كنند; آنان كسانى هستند كه خدا هدايتشان كرده، و آنها خردمندانند. (18)

آيا تو مى‏توانى كسى را كه فرمان عذاب درباره او قطعى شده رهايى بخشى؟! آيا تو ميتوانى كسى را كه در درون آتش است برگيرى و نجات دهى؟! (19)

ولى آنها كه تقواى الهى پيشه كردند، غرفه‏هايى در بهشت دارند كه بر فراز آنها غرفه‏هاى ديگرى بنا شده و از زير آنها نهرها جارى است اين وعده الهى است، و خداوند در وعده خود تخلف نمى‏كند! (20)

آيا نديدى كه خداوند از آسمان آبى فرستاد و آن را بصورت چشمه‏هايى در زمين وارد نمود، سپس با آن زراعتى را خارج مى‏سازد كه رنگهاى مختلف دارد; بعد آن گياه خشك مى‏شود، بگونه‏اى كه آن را زرد و بى‏روح مى‏بينى; سپس آن را در هم مى‏شكند و خرد مى‏كند; در اين مثال تذكرى است براى خردمندان (از ناپايدارى دنيا)! (21)

آيا كسى كه خدا سينه‏اش را براى اسلام گشاده است و بر فراز مركبى از نور الهى قرار گرفته (همچون كوردلان گمراه است؟!) واى بر آنان كه قلبهايى سخت در برابر ذكر خدا دارند! آنها در گمراهى آشكارى هستند! (22)

خداوند بهترين سخن را نازل كرده، كتابى كه آياتش (در لطف و زيبايى و عمق و محتوا) همانند يكديگر است; آياتى مكرر دارد (با تكرارى شوق‏انگيز) كه از شنيدن آياتش لرزه بر اندام كسانى كه از پروردگارشان مى‏ترسند مى‏افتد; سپس برون و درونشان نرم و متوجه ذكر خدا مى‏شود; اين هدايت الهى است كه هر كس را بخواهد با آن راهنمايى مى‏كند; و هر كس را خداوند گمراه سازد، راهنمايى براى او نخواهد بود! (23)

آيا كسى كه با صورت خود عذاب دردناك (الهى) را در روز قيامت دور مى‏سازد (همانند كسى است كه هرگز آتش دوزخ به او نمى‏رسد)؟! و به ظالمان گفته مى شود: «بچشيد آنچه را به دست مى‏آورديد (و انجام مى‏داديد)!» (24)

كسانى كه قبل از آنها بودند نيز (آيات ما را) تكذيب نمودند، و عذاب (الهى) از جايى كه فكر نمى‏كردند به سراغشان آمد! (25)

پس خداوند خوارى را در زندگى اين دنيا به آنها چشانيد، و عذاب آخرت شديدتر است اگر مى‏دانستند. (26)

ما براى مردم در اين قرآن از هر نوع مثلى زديم، شايد متذكر شوند. (27)

قرآنى است فصيح و خالى از هر گونه كجى و نادرستى، شايد آنان پرهيزگارى پيشه كنند! (28)

خداوند مثالى زده است: مردى را كه مملوك شريكانى است كه درباره او پيوسته با هم به مشاجره مشغولند، و مردى كه تنها تسليم يك نفر است; آيا اين دو يكسانند؟! حمد، مخصوص خداست، ولى بيشتر آنان نمى‏دانند. (29)

تو مى‏ميرى و آنها نيز خواهند مرد! (30)

سپس شما روز قيامت نزد پروردگارتان مخاصمه مى‏كنيد. (31)

پس چه كسى ستمكارتر است از آن كسى كه بر خدا دروغ ببندد و سخن راست را هنگامى كه به سراغ او آمده تكذيب كند؟! آيا در جهنم جايگاهى براى كافران نيست؟! (32)

اما كسى كه سخن راست بياورد و كسى كه آن را تصديق كند، آنان پرهيزگارانند! (33)

آنچه بخواهند نزد پروردگارشان براى آنان موجود است; و اين است جزاى نيكوكاران! (34)

تا خداوند بدترين اعمالى را كه انجام داده‏اند (در سايه ايمان و صداقت آنها) بيامرزد، و آنها را به بهترين اعمالى كه انجام مى‏دادند پاداش دهد! (35)

آيا خداوند براى (نجات و دفاع از) بنده‏اش كافى نيست؟! اما آنها تو را از غير او مى‏ترسانند. و هر كس را خداوند گمراه كند، هيچ هدايت‏كننده‏اى ندارد! (36)

و هر كس را خدا هدايت كند، هيچ گمراه‏كننده‏اى نخواهد داشت آيا خداوند توانا و داراى مجازات نيست؟! (37)

و اگر از آنها بپرسى: «چه كسى آسمانها و زمين را آفريده؟» حتما مى‏گويند:«خدا!» بگو: «آيا هيچ درباره معبودانى كه غير از خدا مى‏خوانيد انديشه مى‏كنيد كه اگر خدا زيانى براى من بخواهد، آيا آنها مى‏توانند گزند او را برطرف سازند؟! و يا اگر رحمتى براى من بخواهد، آيا آنها مى‏توانند جلو رحمت او را بگيرند؟!» بگو: «خدا مرا كافى است; و همه متوكلان تنها بر او توكل مى‏كنند!» (38)

بگو: «اى قوم من! شما هر چه در توان داريد انجام دهيد، من نيز به وظيفه خود عمل مى‏كنم; اما بزودى خواهيد دانست... (39)

چه كسى عذاب خواركننده‏اى (در دنيا) به سراغش مى‏آيد، و (سپس) عذابى جاويدان (در آخرت) بر او وارد مى‏گردد!» (40)

ما اين كتاب (آسمانى) را براى مردم بحق بر تو نازل كرديم; هر كس هدايت را پذيرد به نفع خود اوست; و هر كس گمراهى را برگزيند، تنها به زيان خود گمراه مى‏گردد; و تو مامور اجبار آنها به هدايت نيستى. (41)

خداوند ارواح را به هنگام مرگ قبض مى‏كند، و ارواحى را كه نمرده‏اند نيز به هنگام خواب مى‏گيرد; سپس ارواح كسانى كه فرمان مرگشان را صادر كرده نگه مى‏دارد و ارواح ديگرى را (كه بايد زنده بمانند) بازمى‏گرداند تا سرآمدى معين;در اين امر نشانه‏هاى روشنى است براى كسانى كه انديشه مى‏كنند! (42)

آيا آنان غير از خدا شفيعانى گرفته‏اند؟! به آنان بگو: «آيا (از آنها شفاعت مى‏طلبيد) هر چند مالك چيزى نباشند و درك و شعورى براى آنها نباشد؟!» (43)

بگو: «تمام شفاعت از آن خداست، (زيرا) حاكميت آسمانها و زمين از آن اوست و سپس همه شما را به سوى او بازمى‏گردانند!» (44)

هنگامى كه خداوند به يگانگى ياد مى‏شود، دلهاى كسانى كه به آخرت ايمان ندارند مشمئز (و متنفر) مى‏گردد; اما هنگامى كه از معبودهاى ديگر ياد مى‏شود، آنان خوشحال مى‏شوند. (45)

بگو: «خداوندا! اى آفريننده آسمانها و زمين، و آگاه از اسرار نهان و آشكار، تو در ميان بندگانت در آنچه اختلاف داشتند داورى خواهى كرد!» (46)

اگر ستمكاران تمام آنچه را روى زمين است مالك باشند و همانند آن بر آن افزوده شود، حاضرند همه را فدا كنند تا از عذاب شديد روز قيامت رهايى يابند;و از سوى خدا براى آنها امورى ظاهر مى‏شود كه هرگز گمان نمى‏كردند! (47)

در آن روز اعمال بدى را كه انجام داده‏اند براى آنها آشكار مى‏شود، و آنچه را استهزا مى‏كردند بر آنها واقع مى‏گردد. (48)

هنگامى كه انسان را زيانى رسد، ما را (براى حل مشكلش) مى‏خواند; سپس هنگامى كه از جانب خود به او نعمتى دهيم، مى‏گويد: «اين نعمت را بخاطر كاردانى خودم به من داده‏اند»; ولى اين وسيله آزمايش (آنها) است، اما بيشترشان نمى‏دانند. (49)

اين سخن را كسانى كه قبل از آنها بودند نيز گفتند، ولى آنچه را به دست مى‏آوردند براى آنها سودى نداشت! (50)

سپس بديهاى اعمالشان به آنها رسيد; و ظالمان اين گروه ( اهل مكه) نيز بزودى گرفتار بديهاى اعمالى كه انجام داده‏اند خواهند شد، و هرگز نمى‏توانند از چنگال عذاب الهى بگريزند. (51)

آيا آنها ندانستند كه خداوند روزى را براى هر كس بخواهد گسترده يا تنگ مى‏سازد؟! در اين، آيات و نشانه‏هايى است براى گروهى كه ايمان مى‏آورند. (52)

بگو: «اى بندگان من كه بر خود اسراف و ستم كرده‏ايد! از رحمت خداوند نوميد نشويد كه خدا همه گناهان را مى‏آمرزد، زيرا او بسيار آمرزنده و مهربان است. (53)

و به درگاه پروردگارتان بازگرديد و در برابر او تسليم شويد، پيش از آنكه عذاب به سراغ شما آيد، سپس از سوى هيچ كس يارى نشويد!(54)

و از بهترين دستورهائى كه از سوى پروردگارتان بر شما نازل شده پيروى كنيد پيش از آنكه عذاب (الهى) ناگهان به سراغ شما آيد در حالى كه از آن خبر نداريد!» (55)

(اين دستورها براى آن است كه) مبادا كسى روز قيامت بگويد: «افسوس بر من از كوتاهيهايى كه در اطاعت فرمان خدا كردم و از مسخره‏كنندگان (آيات او) بودم!» (56)

يا بگويد: «اگر خداوند مرا هدايت مى‏كرد، از پرهيزگاران بودم!» (57)

يا هنگامى كه عذاب را مى‏بيند بگويد: «اى كاش بار ديگر (به دنيا) بازمى‏گشتم و از نيكوكاران بودم!» (58)

آرى، آيات من به سراغ تو آمد، اما آن را تكذيب كردى و تكبر نمودى و از كافران بودى! (59)

و روز قيامت كسانى را كه بر خدا دروغ بستند مى‏بينى كه صورتهايشان سياه است; آيا در جهنم جايگاهى براى متكبران نيست؟! (60)

و خداوند كسانى را كه تقوا پيشه كردند با رستگارى رهايى مى‏بخشد; هيچ بدى به آنان نمى‏رسد و هرگز غمگين نخواهند شد. (61)

خداوند آفريدگار همه چيز است و حافظ و ناظر بر همه اشيا است. (62)

كليدهاى آسمانها و زمين از آن اوست; و كسانى كه به آيات خداوند كافر شدند زيانكارانند. (63)

بگو: «آيا به من دستور مى‏دهيد كه غير خدا را بپرستم اى جاهلان؟!» (64)

به تو و همه پيامبران پيشين وحى شده كه اگر مشرك شوى، تمام اعمالت تباه مى‏شود و از زيانكاران خواهى بود! (65)

بلكه تنها خداوند را عبادت كن و از شكرگزاران باش! (66)

آنها خدا را آن گونه كه شايسته است نشناختند، در حالى كه تمام زمين در روز قيامت در قبضه اوست و آسمانها پيچيده در دست او; خداوند منزه و بلندمقام است از شريكيهايى كه براى او مى‏پندارند (67)

و در «صور» دميده مى‏شود، پس همه كسانى كه در آسمانها و زمينند مى‏ميرند، مگر كسانى كه خدا بخواهد; سپس بار ديگر در «صور» دميده مى‏شود، ناگهان همگى به پا مى‏خيزند و در انتظار (حساب و جزا) هستند. (68)

و زمين (در آن روز) به نور پروردگارش روشن مى‏شود، و نامه‏هاى اعمال را پيش مى‏نهند و پيامبران و گواهان را حاضر مى‏سازند، و ميان آنها بحق داورى مى‏شود و به آنان ستم نخواهد شد! (69)

و به هر كس آنچه انجام داده است بى‏كم و كاست داده مى‏شود; و او نسبت به آنچه انجام مى‏دادند از همه آگاهتر است. (70)

و كسانى كه كافر شدند گروه گروه به سوى جهنم رانده مى‏شوند; وقتى به دوزخ مى‏رسند، درهاى آن گشوده مى‏شود و نگهبانان دوزخ به آنها مى‏گويند: «آيا رسولانى از ميان شما به سويتان نيامدند كه آيات پروردگارتان را براى شما بخوانند و از ملاقات اين روز شما را بر حذر دارند؟!» مى‏گويند: «آرى، (پيامبران آمدند و آيات الهى را بر ما خواندند، و ما مخالفت كرديم!) ولى فرمان عذاب الهى بر كافران مسلم شده است. (71)

به آنان گفته مى‏شود: «از درهاى جهنم وارد شويد، جاودانه در آن بمانيد; چه بد جايگاهى است جايگاه متكبران!» (72)

و كسانى كه تقواى الهى پيشه كردند گروه گروه به سوى بهشت برده مى‏شوند; هنگامى كه به آن مى‏رسند درهاى بهشت گشوده مى‏شود و نگهبانان به آنان مى‏گويند:«سلام بر شما! گوارايتان باد اين نعمتها! داخل بهشت شويد و جاودانه بمانيد!» (73)

آنها مى‏گويند: «حمد و ستايش مخصوص خداوندى است كه به وعده خويش درباره ما وفا كرد و زمين (بهشت) را ميراث ما قرار داد كه هر جا را بخواهيم منزلگاه خود قرار دهيم; چه نيكوست پاداش عمل كنندگان!» (74)

(در آن روز) فرشتگان را مى‏بينى كه بر گرد عرش خدا حلقه زده‏اند و با ستايش پروردگارشان تسبيح مى‏گويند; و در ميان بندگان بحق داورى مى‏شود; و (سرانجام) گفته خواهد شد: «حمد مخصوص خدا پروردگار جهانيان است!» (75)


قرآن

سوره الزمر

به نام خداوند بخشنده بخشايشگر

اين كتابى است كه از سوى خداوند عزيز و حكيم نازل شده است. (1)

ما اين كتاب را بحق بر تو نازل كرديم; پس خدا را پرستش كن و دين خود را براى او خالص گردان! (2)

آگاه باشيد كه دين خالص از آن خداست، و آنها كه غير خدا را اولياى خود قرار دادند و دليلشان اين بود كه: «اينها را نمى‏پرستيم مگر بخاطر اينكه ما را به خداوند نزديك كنند»، خداوند روز قيامت ميان آنان در آنچه اختلاف داشتند داورى مى‏كند; خداوند آن كس را كه دروغگو و كفران‏كننده است هرگز هدايت نمى‏كند! (3)

اگر (بفرض محال) خدا مى‏خواست فرزندى انتخاب كند، از ميان مخلوقاتش آنچه را مى‏خواست برميگزيد; منزه است (از اينكه فرزندى داشته باشد)! او خداوند يكتاى پيروز است! (4)

آسمانها و زمين را بحق آفريد; شب را بر روز مى‏پيچد و روز را بر شب; و خورشيد و ماه را مسخر فرمان خويش قرار داد; هر كدام تا سرآمد معينى به حركت خود ادامه مى‏دهند; آگاه باشيد كه او قادر و آمرزنده است! (5)

او شما را از يك نفس آفريد، و همسرش را از (باقيمانده گل) او خلق كرد; و براى شما هشت زوج از چهارپايان ايجاد كرد; او شما را در شكم مادرانتان آفرينشى بعد از آفرينش ديگر، در ميان تاريكيهاى سه گانه، مى‏بخشد! اين است خداوند، پروردگار شما كه حكومت (عالم هستى) از آن اوست; هيچ معبودى جز او نيست; پس چگونه از راه حق منحرف مى‏شويد؟! (6)

اگر كفران كنيد، خداوند از شما بى‏نياز است و هرگز كفران را براى بندگانش نمى پسندد; و اگر شكر او را بجا آوريد آن را براى شما مى‏پسندد! و هيچ گنهكارى گناه ديگرى را بر دوش نمى‏كشد! سپس بازگشت همه شما به سوى پروردگارتان است، و شما را از آنچه انجام مى‏داديد آگاه مى‏سازد; چرا كه او به آنچه در سينه‏هاست آگاه است! (7)

هنگامى كه انسان را زيانى رسد، پروردگار خود را مى‏خواند و بسوى او باز مى گردد; اما هنگامى كه نعمتى از خود به او عطا كند، آنچه را به خاطر آن قبلا خدا را مى خواند از ياد مى‏برد و براى خداوند همتايانى قرارمى‏دهد تا مردم را از راه او منحرف سازد; بگو: «چند روزى از كفرت بهره‏گير كه از دوزخيانى!» (8)

(آيا چنين كسى با ارزش است) يا كسى كه در ساعات شب به عبادت مشغول است و در حال سجده و قيام، از عذاب آخرت مى‏ترسد و به رحمت پروردگارش اميدوار است؟! بگو: «آيا كسانى كه مى‏دانند با كسانى كه نمى‏دانند يكسانند؟! تنها خردمندان متذكر مى‏شوند!» (9)

بگو: «اى بندگان من كه ايمان آورده‏ايد! از (مخالفت) پروردگارتان بپرهيزيد! براى كسانى كه در اين دنيا نيكى كرده‏اند پاداش نيكى است! و زمين خدا وسيع است، (اگر تحت فشار سران كفر بوديد مهاجرت كنيد) كه صابران اجر و پاداش خود را بى‏حساب دريافت مى‏دارند! (10)

بگو: «من مامورم كه خدا را پرستش كنم در حالى كه دينم را براى او خالص كرده باشم، (11)

و مامورم كه نخستين مسلمان باشم! (12)

بگو: «من اگر نافرمانى پروردگارم كنم، از عذاب روز بزرگ (قيامت) مى‏ترسم!» (13)

بگو: «من تنها خدا را مى‏پرستم در حالى كه دينم را براى او خالص مى‏كنم. (14)

شما هر چه را جز او مى‏خواهيد بپرستيد!» بگو: «زيانكاران واقعى آنانند كه سرمايه وجود خويش و بستگانشان را در روز قيامت از دست داده‏اند! آگاه باشيد زيان آشكار همين است! س‏ذللّه (15)

براى آنان از بالاى سرشان سايبانهايى از آتش، و در زير پايشان نيز سايبانهايى از آتش است; اين چيزى است كه خداوند با آن بندگانش را مى‏ترساند! اى بندگان من! از نافرمانى من بپرهيزيد! (16)

و كسانى كه از عبادت طاغوت پرهيز كردند وبه سوى خداوند بازگشتند، بشارت از آن آنهاست; پس بندگان مرا بشارت ده! (17)

همان كسانى كه سخنان را مى‏شنوند و از نيكوترين آنها پيروى مى‏كنند; آنان كسانى هستند كه خدا هدايتشان كرده، و آنها خردمندانند. (18)

آيا تو مى‏توانى كسى را كه فرمان عذاب درباره او قطعى شده رهايى بخشى؟! آيا تو ميتوانى كسى را كه در درون آتش است برگيرى و نجات دهى؟! (19)

ولى آنها كه تقواى الهى پيشه كردند، غرفه‏هايى در بهشت دارند كه بر فراز آنها غرفه‏هاى ديگرى بنا شده و از زير آنها نهرها جارى است اين وعده الهى است، و خداوند در وعده خود تخلف نمى‏كند! (20)

آيا نديدى كه خداوند از آسمان آبى فرستاد و آن را بصورت چشمه‏هايى در زمين وارد نمود، سپس با آن زراعتى را خارج مى‏سازد كه رنگهاى مختلف دارد; بعد آن گياه خشك مى‏شود، بگونه‏اى كه آن را زرد و بى‏روح مى‏بينى; سپس آن را در هم مى‏شكند و خرد مى‏كند; در اين مثال تذكرى است براى خردمندان (از ناپايدارى دنيا)! (21)

آيا كسى كه خدا سينه‏اش را براى اسلام گشاده است و بر فراز مركبى از نور الهى قرار گرفته (همچون كوردلان گمراه است؟!) واى بر آنان كه قلبهايى سخت در برابر ذكر خدا دارند! آنها در گمراهى آشكارى هستند! (22)

خداوند بهترين سخن را نازل كرده، كتابى كه آياتش (در لطف و زيبايى و عمق و محتوا) همانند يكديگر است; آياتى مكرر دارد (با تكرارى شوق‏انگيز) كه از شنيدن آياتش لرزه بر اندام كسانى كه از پروردگارشان مى‏ترسند مى‏افتد; سپس برون و درونشان نرم و متوجه ذكر خدا مى‏شود; اين هدايت الهى است كه هر كس را بخواهد با آن راهنمايى مى‏كند; و هر كس را خداوند گمراه سازد، راهنمايى براى او نخواهد بود! (23)

آيا كسى كه با صورت خود عذاب دردناك (الهى) را در روز قيامت دور مى‏سازد (همانند كسى است كه هرگز آتش دوزخ به او نمى‏رسد)؟! و به ظالمان گفته مى شود: «بچشيد آنچه را به دست مى‏آورديد (و انجام مى‏داديد)!» (24)

كسانى كه قبل از آنها بودند نيز (آيات ما را) تكذيب نمودند، و عذاب (الهى) از جايى كه فكر نمى‏كردند به سراغشان آمد! (25)

پس خداوند خوارى را در زندگى اين دنيا به آنها چشانيد، و عذاب آخرت شديدتر است اگر مى‏دانستند. (26)

ما براى مردم در اين قرآن از هر نوع مثلى زديم، شايد متذكر شوند. (27)

قرآنى است فصيح و خالى از هر گونه كجى و نادرستى، شايد آنان پرهيزگارى پيشه كنند! (28)

خداوند مثالى زده است: مردى را كه مملوك شريكانى است كه درباره او پيوسته با هم به مشاجره مشغولند، و مردى كه تنها تسليم يك نفر است; آيا اين دو يكسانند؟! حمد، مخصوص خداست، ولى بيشتر آنان نمى‏دانند. (29)

تو مى‏ميرى و آنها نيز خواهند مرد! (30)

سپس شما روز قيامت نزد پروردگارتان مخاصمه مى‏كنيد. (31)

پس چه كسى ستمكارتر است از آن كسى كه بر خدا دروغ ببندد و سخن راست را هنگامى كه به سراغ او آمده تكذيب كند؟! آيا در جهنم جايگاهى براى كافران نيست؟! (32)

اما كسى كه سخن راست بياورد و كسى كه آن را تصديق كند، آنان پرهيزگارانند! (33)

آنچه بخواهند نزد پروردگارشان براى آنان موجود است; و اين است جزاى نيكوكاران! (34)

تا خداوند بدترين اعمالى را كه انجام داده‏اند (در سايه ايمان و صداقت آنها) بيامرزد، و آنها را به بهترين اعمالى كه انجام مى‏دادند پاداش دهد! (35)

آيا خداوند براى (نجات و دفاع از) بنده‏اش كافى نيست؟! اما آنها تو را از غير او مى‏ترسانند. و هر كس را خداوند گمراه كند، هيچ هدايت‏كننده‏اى ندارد! (36)

و هر كس را خدا هدايت كند، هيچ گمراه‏كننده‏اى نخواهد داشت آيا خداوند توانا و داراى مجازات نيست؟! (37)

و اگر از آنها بپرسى: «چه كسى آسمانها و زمين را آفريده؟» حتما مى‏گويند:«خدا!» بگو: «آيا هيچ درباره معبودانى كه غير از خدا مى‏خوانيد انديشه مى‏كنيد كه اگر خدا زيانى براى من بخواهد، آيا آنها مى‏توانند گزند او را برطرف سازند؟! و يا اگر رحمتى براى من بخواهد، آيا آنها مى‏توانند جلو رحمت او را بگيرند؟!» بگو: «خدا مرا كافى است; و همه متوكلان تنها بر او توكل مى‏كنند!» (38)

بگو: «اى قوم من! شما هر چه در توان داريد انجام دهيد، من نيز به وظيفه خود عمل مى‏كنم; اما بزودى خواهيد دانست... (39)

چه كسى عذاب خواركننده‏اى (در دنيا) به سراغش مى‏آيد، و (سپس) عذابى جاويدان (در آخرت) بر او وارد مى‏گردد!» (40)

ما اين كتاب (آسمانى) را براى مردم بحق بر تو نازل كرديم; هر كس هدايت را پذيرد به نفع خود اوست; و هر كس گمراهى را برگزيند، تنها به زيان خود گمراه مى‏گردد; و تو مامور اجبار آنها به هدايت نيستى. (41)

خداوند ارواح را به هنگام مرگ قبض مى‏كند، و ارواحى را كه نمرده‏اند نيز به هنگام خواب مى‏گيرد; سپس ارواح كسانى كه فرمان مرگشان را صادر كرده نگه مى‏دارد و ارواح ديگرى را (كه بايد زنده بمانند) بازمى‏گرداند تا سرآمدى معين;در اين امر نشانه‏هاى روشنى است براى كسانى كه انديشه مى‏كنند! (42)

آيا آنان غير از خدا شفيعانى گرفته‏اند؟! به آنان بگو: «آيا (از آنها شفاعت مى‏طلبيد) هر چند مالك چيزى نباشند و درك و شعورى براى آنها نباشد؟!» (43)

بگو: «تمام شفاعت از آن خداست، (زيرا) حاكميت آسمانها و زمين از آن اوست و سپس همه شما را به سوى او بازمى‏گردانند!» (44)

هنگامى كه خداوند به يگانگى ياد مى‏شود، دلهاى كسانى كه به آخرت ايمان ندارند مشمئز (و متنفر) مى‏گردد; اما هنگامى كه از معبودهاى ديگر ياد مى‏شود، آنان خوشحال مى‏شوند. (45)

بگو: «خداوندا! اى آفريننده آسمانها و زمين، و آگاه از اسرار نهان و آشكار، تو در ميان بندگانت در آنچه اختلاف داشتند داورى خواهى كرد!» (46)

اگر ستمكاران تمام آنچه را روى زمين است مالك باشند و همانند آن بر آن افزوده شود، حاضرند همه را فدا كنند تا از عذاب شديد روز قيامت رهايى يابند;و از سوى خدا براى آنها امورى ظاهر مى‏شود كه هرگز گمان نمى‏كردند! (47)

در آن روز اعمال بدى را كه انجام داده‏اند براى آنها آشكار مى‏شود، و آنچه را استهزا مى‏كردند بر آنها واقع مى‏گردد. (48)

هنگامى كه انسان را زيانى رسد، ما را (براى حل مشكلش) مى‏خواند; سپس هنگامى كه از جانب خود به او نعمتى دهيم، مى‏گويد: «اين نعمت را بخاطر كاردانى خودم به من داده‏اند»; ولى اين وسيله آزمايش (آنها) است، اما بيشترشان نمى‏دانند. (49)

اين سخن را كسانى كه قبل از آنها بودند نيز گفتند، ولى آنچه را به دست مى‏آوردند براى آنها سودى نداشت! (50)

سپس بديهاى اعمالشان به آنها رسيد; و ظالمان اين گروه ( اهل مكه) نيز بزودى گرفتار بديهاى اعمالى كه انجام داده‏اند خواهند شد، و هرگز نمى‏توانند از چنگال عذاب الهى بگريزند. (51)

آيا آنها ندانستند كه خداوند روزى را براى هر كس بخواهد گسترده يا تنگ مى‏سازد؟! در اين، آيات و نشانه‏هايى است براى گروهى كه ايمان مى‏آورند. (52)

بگو: «اى بندگان من كه بر خود اسراف و ستم كرده‏ايد! از رحمت خداوند نوميد نشويد كه خدا همه گناهان را مى‏آمرزد، زيرا او بسيار آمرزنده و مهربان است. (53)

و به درگاه پروردگارتان بازگرديد و در برابر او تسليم شويد، پيش از آنكه عذاب به سراغ شما آيد، سپس از سوى هيچ كس يارى نشويد!(54)

و از بهترين دستورهائى كه از سوى پروردگارتان بر شما نازل شده پيروى كنيد پيش از آنكه عذاب (الهى) ناگهان به سراغ شما آيد در حالى كه از آن خبر نداريد!» (55)

(اين دستورها براى آن است كه) مبادا كسى روز قيامت بگويد: «افسوس بر من از كوتاهيهايى كه در اطاعت فرمان خدا كردم و از مسخره‏كنندگان (آيات او) بودم!» (56)

يا بگويد: «اگر خداوند مرا هدايت مى‏كرد، از پرهيزگاران بودم!» (57)

يا هنگامى كه عذاب را مى‏بيند بگويد: «اى كاش بار ديگر (به دنيا) بازمى‏گشتم و از نيكوكاران بودم!» (58)

آرى، آيات من به سراغ تو آمد، اما آن را تكذيب كردى و تكبر نمودى و از كافران بودى! (59)

و روز قيامت كسانى را كه بر خدا دروغ بستند مى‏بينى كه صورتهايشان سياه است; آيا در جهنم جايگاهى براى متكبران نيست؟! (60)

و خداوند كسانى را كه تقوا پيشه كردند با رستگارى رهايى مى‏بخشد; هيچ بدى به آنان نمى‏رسد و هرگز غمگين نخواهند شد. (61)

خداوند آفريدگار همه چيز است و حافظ و ناظر بر همه اشيا است. (62)

كليدهاى آسمانها و زمين از آن اوست; و كسانى كه به آيات خداوند كافر شدند زيانكارانند. (63)

بگو: «آيا به من دستور مى‏دهيد كه غير خدا را بپرستم اى جاهلان؟!» (64)

به تو و همه پيامبران پيشين وحى شده كه اگر مشرك شوى، تمام اعمالت تباه مى‏شود و از زيانكاران خواهى بود! (65)

بلكه تنها خداوند را عبادت كن و از شكرگزاران باش! (66)

آنها خدا را آن گونه كه شايسته است نشناختند، در حالى كه تمام زمين در روز قيامت در قبضه اوست و آسمانها پيچيده در دست او; خداوند منزه و بلندمقام است از شريكيهايى كه براى او مى‏پندارند (67)

و در «صور» دميده مى‏شود، پس همه كسانى كه در آسمانها و زمينند مى‏ميرند، مگر كسانى كه خدا بخواهد; سپس بار ديگر در «صور» دميده مى‏شود، ناگهان همگى به پا مى‏خيزند و در انتظار (حساب و جزا) هستند. (68)

و زمين (در آن روز) به نور پروردگارش روشن مى‏شود، و نامه‏هاى اعمال را پيش مى‏نهند و پيامبران و گواهان را حاضر مى‏سازند، و ميان آنها بحق داورى مى‏شود و به آنان ستم نخواهد شد! (69)

و به هر كس آنچه انجام داده است بى‏كم و كاست داده مى‏شود; و او نسبت به آنچه انجام مى‏دادند از همه آگاهتر است. (70)

و كسانى كه كافر شدند گروه گروه به سوى جهنم رانده مى‏شوند; وقتى به دوزخ مى‏رسند، درهاى آن گشوده مى‏شود و نگهبانان دوزخ به آنها مى‏گويند: «آيا رسولانى از ميان شما به سويتان نيامدند كه آيات پروردگارتان را براى شما بخوانند و از ملاقات اين روز شما را بر حذر دارند؟!» مى‏گويند: «آرى، (پيامبران آمدند و آيات الهى را بر ما خواندند، و ما مخالفت كرديم!) ولى فرمان عذاب الهى بر كافران مسلم شده است. (71)

به آنان گفته مى‏شود: «از درهاى جهنم وارد شويد، جاودانه در آن بمانيد; چه بد جايگاهى است جايگاه متكبران!» (72)

و كسانى كه تقواى الهى پيشه كردند گروه گروه به سوى بهشت برده مى‏شوند; هنگامى كه به آن مى‏رسند درهاى بهشت گشوده مى‏شود و نگهبانان به آنان مى‏گويند:«سلام بر شما! گوارايتان باد اين نعمتها! داخل بهشت شويد و جاودانه بمانيد!» (73)

آنها مى‏گويند: «حمد و ستايش مخصوص خداوندى است كه به وعده خويش درباره ما وفا كرد و زمين (بهشت) را ميراث ما قرار داد كه هر جا را بخواهيم منزلگاه خود قرار دهيم; چه نيكوست پاداش عمل كنندگان!» (74)

(در آن روز) فرشتگان را مى‏بينى كه بر گرد عرش خدا حلقه زده‏اند و با ستايش پروردگارشان تسبيح مى‏گويند; و در ميان بندگان بحق داورى مى‏شود; و (سرانجام) گفته خواهد شد: «حمد مخصوص خدا پروردگار جهانيان است!» (75)

http://www.aviny.com/Quran/Farsi/chapters/QP039.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره غافر

به نام خداوند بخشنده و بخشايشگر

حم. (1)

اين كتابى است كه از سوى خداوند قادر و دانا نازل شده است. (2)

خداوندى كه آمرزنده گناه، پذيرنده توبه، داراى مجازات سخت، و صاحب نعمت فراوان است; هيچ معبودى جز او نيست; و بازگشت (همه شما) تنها بسوى اوست. (3)

تنها كسانى كه در آيات ما مجادله مى‏كنند كه (از روى عناد) كافر شده‏اند; پس مبادا رفت و آمد آنان در شهرها (و قدرت‏نمايى آنان) تو را بفريبد! (4)

پيش از آنها قوم نوح و اقوامى كه بعد از ايشان بودند (پيامبرانشان را) تكذيب كردند; و هر امتى در پى آن بود كه توطئه كند و پيامبرش را بگيرد (و آزار دهد)، و براى محو حق به مجادله باطل دست زدند; اما من آنها را گرفتم (و سخت مجازات كردم); ببين كه مجازات من چگونه بود! (5)

و اين گونه فرمان پروردگارت درباره كسانى كه كافر شدند مسلم شده كه آنها همه اهل آتشند! (6)

فرشتگانى كه حاملان عرشند و آنها كه گرداگرد آن (طواف مى‏كنند) تسبيح و حمد پروردگارشان را مى‏گويند و به او ايمان دارند و براى مؤمنان استغفار مى‏كنند (و مى گويند:) پروردگارا! رحمت و علم تو همه چيز را فراگرفته است; پس كسانى راكه توبه كرده و راه تو را پيروى مى‏كنند بيامرز، و آنان را از عذاب دوزخ نگاه دار! (7)

پروردگارا! آنها را در باغهاى جاويدان بهشت كه به آنها وعده فرموده‏اى وارد كن، همچنين از پدران و همسران و فرزندانشان هر كدام كه صالح بودند، كه تو توانا و حكيمى! (8)

و آنان را از بديها نگاه دار، و هر كس را كه در آن روز از بديها نگاه دارى، مشمول رحمتت ساخته‏اى; و اين است همان رستگارى عظيم! (9)

كسانى را كه كافر شدند روز قيامت صدا مى‏زنند كه عداوت و خشم خداوند نسبت به شما از عداوت و خشم خودتان نسبت به خودتان بيشتر است، چرا كه بسوى ايمان دعوت مى‏شديد، ولى انكار مى‏كرديد! (10)

آنها مى‏گويند: «پروردگارا! ما را دو بار ميراندى و دو بار زنده كردى; اكنون به گناهان خود معترفيم; آيا راهى براى خارج شدن (از دوزخ) وجود دارد؟» (11)

اين بخاطر آن است كه وقتى خداوند به يگانگى خوانده مى‏شد انكار مى‏كرديد، و اگر براى او همتايى مى‏پنداشتند ايمان مى‏آورديد; اكنون داورى مخصوص خداوند بلندمرتبه و بزرگ است (و شما را مطابق عدل خود كيفر مى‏دهد). (12)

او كسى است كه آيات خود را به شما نشان مى‏دهد و از آسمان براى شما روزى (با ارزشى) مى‏فرستد; تنها كسانى متذكر اين حقايق مى‏شوند كه بسوى خدا باز مى‏گردند. (13)

(تنها) خدا را بخوانيد و دين خود را براى او خالص كنيد، هرچند كافران ناخشنود باشند! (14)

او درجات (بندگان صالح) را بالا مى‏برد، او صاحب عرش است، روح (مقدس) را به فرمانش بر هر كس از بندگانش كه بخواهد القاء مى‏كند تا (مردم را) از روز ملاقات ( روز رستاخيز) بيم دهد! (15)

روزى كه همه آنان آشكار مى‏شوند و چيزى از آنها بر خدا پنهان نخواهد ماند; (و گفته مى‏شود: ) حكومت امروز براى كيست؟ براى خداوند يكتاى قهار است! (16)

امروز هر كس در برابر كارى كه انجام داده است پاداش داده مى‏شود; امروز هيچ ظلمى نيست; خداوند سريع الحساب است! (17)

و آنها را از روز نزديك بترسان، هنگامى كه از شدت وحشت دلها به گلوگاه مى‏رسد و تمامى وجود آنها مملو از اندوه مى‏گردد; براى ستمكاران دوستى وجود ندارد، و نه شفاعت كننده‏اى كه شفاعتش پذيرفته شود. (18)

او چشمهايى را كه به خيانت مى‏گردد و آنچه را سينه‏ها پنهان مى‏دارند، مى‏داند. (19)

خداوند بحق داورى مى‏كند، و معبودهايى را كه غير از او مى‏خوانند هيچ گونه داورى ندارند; خداوند شنوا و بيناست! (20)

آيا آنها روى زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنان بودند چگونه بود؟! آنها در قدرت و ايجاد آثار مهم در زمين از اينها برتر بودند; ولى خداوند ايشان را به گناهانشان گرفت، و در برابر عذاب او مدافعى نداشتند! (21)

اين براى آن بود كه پيامبرانشان پيوسته با دلايل روشن به سراغشان مى‏آمدند، ولى آنها انكار مى‏كردند; خداوند هم آنان را گرفت (و كيفر داد) كه او قوى و مجازاتش شديد است! (22)

ما موسى را با آيات خود و دليل روشن فرستاديم... (23)

بسوى فرعون و هامان و قارون; ولى آنها گفتند: «او ساحرى بسيار دروغگو است!» (24)

و هنگامى كه حق را از سوى ما براى آنها آورد، گفتند: «پسران كسانى را كه با موسى ايمان آورده‏اند بكشيد و زنانشان را (براى اسارت و خدمت) زنده بگذاريد!» اما نقشه كافران جز در گمراهى نيست (و نقش بر آب مى‏شود). (25)

و فرعون گفت: «بگذاريد موسى را بكشم، و او پروردگارش را بخواند (تا نجاتش دهد)! زيرا من مى‏ترسم كه آيين شما را دگرگون سازد، و يا در اين سرزمين فساد بر پا كند!» (26)

موسى گفت: «من به پروردگارم و پروردگار شما پناه مى‏برم از هر متكبرى كه به روز حساب ايمان نمى‏آورد!» (27)

و مرد مؤمنى از آل فرعون كه ايمان خود را پنهان مى‏داشت گفت: «آيا مى‏خواهيد مردى را بكشيد بخاطر اينكه مى‏گويد: پروردگار من «الله‏» است، در حالى كه دلايل روشنى از سوى پروردگارتان براى شما آورده است؟! اگر دروغگو باشد، دروغش دامن خودش را خواهد گرفت; و اگر راستگو باشد، (لااقل) بعضى از عذابهايى را كه وعده مى‏دهد به شما خواهد رسيد; خداوند كسى را كه اسرافكار و بسيار دروغگوست هدايت نمى‏كند. (28)

اى قوم من! امروز حكومت از آن شماست و در اين سرزمين پيروزيد; اگر عذاب خدا به سراغ ما آيد، چه كسى ما را يارى خواهد كرد؟!» فرعون گفت: «من جز آنچه را معتقدم به شما ارائه نمى‏دهم، و شما را جز به راه صحيح راهنمايى نمى‏كنم! (دستور، همان قتل موسى است!)» (29)

آن مرد باايمان گفت: «اى قوم من! من بر شما از روزى همانند روز (عذاب) اقوام پيشين بيمناكم! (30)

و از عادتى همچون عادت قوم نوح و عاد و ثمود و كسانى كه بعد از آنان بودند (از شرك و كفر و طغيان) مى‏ترسم; و خداوند ظلم و ستمى بر بندگانش نمى‏خواهد. (31)

اى قوم من! من بر شما از روزى كه مردم يكديگر را صدا مى‏زنند (و از هم يارى مى‏طلبند و صدايشان به جايى نمى‏رسد) بيمناكم! (32)

همان روزى كه روى مى‏گردانيد و فرار مى‏كنيد; اما هيچ پناهگاهى در برابر عذاب خداوند براى شما نيست; و هر كس را خداوند (بخاطر اعمالش) گمراه سازد، هدايت‏كننده‏اى براى او نيست! (33)

پيش از اين يوسف دلايل روشن براى شما آورد، ولى شما همچنان در آنچه او براى شما آورده بود ترديد داشتيد; تا زمانى كه از دنيا رفت، گفتيد: هرگز خداوند بعد از او پيامبرى مبعوث نخواهد كرد! اين گونه خداوند هر اسرافكار ترديدكننده‏اى را گمراه مى‏سازد! (34)

همانها كه در آيات خدا بى‏آنكه دليلى برايشان آمده باشد به مجادله برمى‏خيزند; (اين كارشان) خشم عظيمى نزد خداوند و نزد آنان كه ايمان آورده‏اند به بار مى‏آورد; اين گونه خداوند بر دل هر متكبر جبارى مهر مى‏نهد!» (35)

فرعون گفت: «اى هامان! براى من بناى مرتفعى بساز، شايد به وسايلى دست يابم، (36)

وسايل (صعود به) آسمانها تا از خداى موسى آگاه شوم; هر چند گمان مى‏كنم او دروغگو باشد!; س‏ذللّه اينچنين اعمال بد فرعون در نظرش آراسته جلوه كرد و از راه حق باز داشته شد; و توطئه فرعون (و همفكران او) جز به نابودى نمى‏انجامد! (37)

كسى كه (از قوم فرعون) ايمان آورده بود گفت: «اى قوم من! از من پيروى كنيد تا شما را به راه درست هدايت كنم. (38)

اى قوم من! اين زندگى دنيا، تنها متاع زودگذرى است; و آخرت سراى هميشگى است! (39)

هر كس بدى كند، جز بمانند آن كيفر داده نمى‏شود; ولى هر كس كار شايسته‏اى انجام دهد -خواه مرد يا زن- در حالى كه مؤمن باشد آنها وارد بهشت مى‏شوند و در آن روزى بى‏حسابى به آنها داده خواهد شد. (40)

اى قوم من! چرا من شما را به سوى نجات دعوت مى‏كنم، اما شما مرا بسوى آتش فرا مى‏خوانيد؟! (41)

مرا دعوت مى‏كنيد كه به خداوند يگانه كافر شوم و همتايى كه به آن علم ندارم براى او قرار دهم، در حالى كه من شما را بسوى خداوند عزيز غفار دعوت مى‏كنم! (42)

قطعا آنچه مرا بسوى آن مى‏خوانيد، نه دعوت (و حاكميتى) در دنيا دارد و نه در آخرت; و تنها بازگشت ما در قيامت بسوى خداست; و مسرفان اهل آتشند! (43)

و بزودى آنچه را به شما مى‏گويم به خاطر خواهيد آورد! من كار خود را به خدا واگذارم كه خداوند نسبت به بندگانش بيناست!» (44)

خداوند او را از نقشه‏هاى سوء آنها نگه داشت، و عذاب شديد بر آل فرعون وارد شد! (45)

عذاب آنها آتش است كه هر صبح و شام بر آن عرضه مى‏شوند; و روزى كه قيامت برپا شود (مى‏فرمايد:) «آل فرعون را در سخت‏ترين عذابها وارد كنيد!» (46)

به خاطر بياور هنگامى را كه در آتش دوزخ با هم محاجه مى‏كنند; ضعيفان به مستكبران مى‏گويند: «ما پيرو شما بوديم، آيا شما (امروز) سهمى از آتش را بجاى ما پذيرا مى‏شويد؟!» (47)

مستكبران مى‏گويند: «ما همگى در آن هستيم، زيرا خداوند در ميان بندگانش (بعدالت) حكم كرده است!» (48)

و آنها كه در آتشند به ماموران دوزخ مى‏گويند: «از پروردگارتان بخواهيد يك روز عذاب را از ما بردارد!» (49)

آنها مى‏گويند: «آيا پيامبران شما دلايل روشن برايتان نياوردند؟!» مى‏گويند: «آرى!» آنها مى‏گويند: «پس هر چه مى‏خواهيد (خدا را) بخوانيد; ولى دعاى كافران (به جايى نمى‏رسد و) جز در ضلالت نيست!» (50)

ما به يقين پيامبران خود و كسانى را كه ايمان آورده‏اند، در زندگى دنيا و (در آخرت) روزى كه گواهان به پا مى‏خيزند يارى مى‏دهيم! (51)

روزى كه عذرخواهى ظالمان سودى به حالشان نمى‏بخشد; و لعنت خدا براى آنها، و خانه (و جايگاه) بد نيز براى‏آنان است. (52)

و ما به موسى هدايت بخشيديم، و بنى اسرائيل را وارثان كتاب (تورات) قرار داديم. (53)

كتابى كه مايه هدايت و تذكر براى صاحبان عقل بود! (54)

پس (اى پيامبر!) صبر و شكيبايى پيشه كن كه وعده خدا حق است، و براى گناهت استغفار كن، و هر صبح و شام تسبيح و حمد پروردگارت را بجا آور! (55)

كسانى كه در آيات خداوند بدون دليلى كه براى آنها آمده باشد ستيزه‏جويى مى‏كنند، در سينه‏هايشان فقط تكبر (و غرور) است، و هرگز به خواسته خود نخواهند رسيد، پس به خدا پناه بر كه او شنوا و بيناست! (56)

آفرينش آسمانها و زمين از آفرينش انسانها مهمتر است، ولى بيشتر مردم نمى‏دانند. (57)

هرگز نابينا و بينا يكسان نيستند; همچنين كسانى كه ايمان آورده، و اعمال صالح انجام داده‏اند با بدكاران يكسان نخواهند بود; اما كمتر متذكر مى‏شويد! (58)

روز قيامت به يقين آمدنى است، و شكى در آن نيست; ولى اكثر مردم ايمان نمى آورند! (59)

پروردگار شما گفته است: «مرا بخوانيد تا (دعاى) شما را بپذيرم! كسانى كه از عبادت من تكبر مى‏ورزند به زودى با ذلت وارد دوزخ مى‏شوند!» (60)

خداوند كسى است كه شب را براى شما آفريد تا در آن بياساييد، و روز را روشنى‏بخش قرار داد; خداوند نسبت به مردم صاحب فضل و كرم است; ولى بيشتر مردم شكرگزارى نمى‏كنند! (61)

اين است خداوند، پروردگار شما كه آفريننده همه چيز است; هيچ معبودى جز او نيست; با اين حال چگونه از راه حق منحرف مى‏شويد؟! (62)

اينچنين كسانى كه آيات خدا را انكار مى‏كردند (از راه راست) منحرف مى‏شوند! (63)

خداوند كسى است كه زمين را براى شما جايگاه امن و آرامش قرار داد و آسمان را همچون سقفى (بالاى سرتان); و شما را صورتگرى كرد، و صورتتان را نيكو آفريد; و از چيزهايى پاكيزه به شما روزى داد; اين است خداوند پروردگار شما! جاويد و پربركت است خداوندى كه پروردگار عالميان است! (64)

زنده (واقعى) اوست; معبودى جز او نيست; پس او را بخوانيد در حالى كه دين خود را براى او خالص كرده‏ايد! ستايش مخصوص خداوندى است كه پروردگار جهانيان است! (65)

بگو: «من نهى شده‏ام از اينكه معبودهايى را كه شما غير از خدا مى‏خوانيد بپرستم، چون دلايل روشن از جانب پروردگارم براى من آمده است; و مامورم كه تنها در برابر پروردگار عالميان تسليم باشم!» (66)

او كسى است كه شما را از خاك آفريد، سپس از نطفه، سپس از علقه (خون بسته شده)، سپس شما را بصورت طفلى (از شكم مادر) بيرون مى‏فرستد، بعد به مرحله كمال قوت خود مى‏رسيد، و بعد از آن پير مى‏شويد و (در اين ميان) گروهى از شما پيش از رسيدن به اين مرحله مى‏ميرند و در نهايت به سرآمد عمر خود مى‏رسيد; و شايد تعقل كنيد! (67)

او كسى است كه زنده مى‏كند و مى‏ميراند; و هنگامى كه كارى را مقرر كند، تنها به آن مى‏گويد: «موجود باش!» بى‏درنگ موجود مى‏شود! (68)

آيا نديدى كسانى را كه در آيات خدا مجادله مى‏كنند، چگونه از راه حق منحرف مى شوند؟! (69)

همان كسانى كه كتاب (آسمانى) و آنچه رسولان خود را بدان فرستاده‏ايم تكذيب كردند; اما بزودى (نتيجه كار خود را) مى‏دانند! (70)

در آن هنگام كه غل و زنجيرها بر گردن آنان قرار گرفته و آنها را مى‏كشند... (71)

و در آب جوشان وارد مى‏كنند; سپس در آتش دوزخ افروخته مى‏شوند! (72)

سپس به آنها گفته مى‏شود: «كجايند آنچه را همتاى خدا قرار مى‏داديد، (73)

همان معبودهايى را كه جز خدا پرستش مى‏كرديد؟!» آنها مى‏گويند: «همه از نظر ما پنهان و گم شدند; بلكه ما اصلا پيش از اين چيزى را پرستش نمى‏كرديم‏»! اين گونه خداوند كافران را گمراه مى‏سازد! (74)

اين (عذاب) بخاطر آن است كه بناحق در زمين شادى مى‏كرديد و از روى غرور و مستى به خوشحالى مى‏پرداختيد! (75)

از درهاى جهنم وارد شويد و جاودانه در آن بمانيد; و چه بد است جايگاه متكبران! (76)

پس (اى پيامبر) صبر كن كه وعده خدا حق است; و هرگاه قسمتى از مجازاتهايى را كه به آنها وعده داده‏ايم در حال حياتت به تو ارائه دهيم، يا تو را (پيش از آن) از دنيا ببريم (مهم نيست); چرا كه همه آنان را تنها بسوى ما باز مى‏گردانند! (77)

ما پيش از تو رسولانى فرستاديم; سرگذشت گروهى از آنان را براى تو بازگفته، و گروهى را براى تو بازگو نكرده‏ايم; و هيچ پيامبرى حق نداشت معجزه‏اى جز بفرمان خدا بياورد و هنگامى كه فرمان خداوند (براى مجازات آنها) صادر شود، بحق داورى خواهد شد; و آنجا اهل باطل زيان خواهند كرد! (78)

خداوند كسى است كه چهارپايان را براى شما آفريد تا بعضى را سوار شويد و از بعضى تغذيه كنيد. (79)

و براى شما در آنها منافع بسيارى (جز اينها) است، تا بوسيله آنها به مقصدى كه در دل داريد برسيد; و بر آنها و بر كشتيها سوار مى‏شويد. (80)

او آياتش را همواره به شما نشان مى‏دهد; پس كدام يك از آيات او را انكار مى‏كنيد؟! (81)

آيا روى زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنها بودند چه شد؟! همانها كه نفراتشان از اينها بيشتر، و نيرو و آثارشان در زمين فزونتر بود; اما هرگز آنچه را به دست مى‏آوردند نتوانست آنها را بى‏نياز سازد (و عذاب الهى را از آنان دور كند)! (82)

هنگامى كه رسولانشان دلايل روشنى براى آنان آوردند، به دانشى كه خود داشتند خوشحال بودند (و غير آن را هيچ مى‏شمردند); ولى آنچه را (از عذاب) به تمسخر مى‏گرفتند آنان را فراگرفت! (83)

هنگامى كه عذاب (شديد) ما را ديدند گفتند: «هم اكنون به خداوند يگانه ايمان آورديم و به معبودهايى كه همتاى او مى‏شمرديم كافر شديم!» (84)

اما هنگامى كه عذاب ما را مشاهده كردند، ايمانشان براى آنها سودى نداشت!اين سنت خداوند است كه همواره در ميان بندگانش اجرا شده، و آنجا كافران زيانكار شدند! (85)


قرآن

سوره غافر

به نام خداوند بخشنده و بخشايشگر

حم. (1)

اين كتابى است كه از سوى خداوند قادر و دانا نازل شده است. (2)

خداوندى كه آمرزنده گناه، پذيرنده توبه، داراى مجازات سخت، و صاحب نعمت فراوان است; هيچ معبودى جز او نيست; و بازگشت (همه شما) تنها بسوى اوست. (3)

تنها كسانى كه در آيات ما مجادله مى‏كنند كه (از روى عناد) كافر شده‏اند; پس مبادا رفت و آمد آنان در شهرها (و قدرت‏نمايى آنان) تو را بفريبد! (4)

پيش از آنها قوم نوح و اقوامى كه بعد از ايشان بودند (پيامبرانشان را) تكذيب كردند; و هر امتى در پى آن بود كه توطئه كند و پيامبرش را بگيرد (و آزار دهد)، و براى محو حق به مجادله باطل دست زدند; اما من آنها را گرفتم (و سخت مجازات كردم); ببين كه مجازات من چگونه بود! (5)

و اين گونه فرمان پروردگارت درباره كسانى كه كافر شدند مسلم شده كه آنها همه اهل آتشند! (6)

فرشتگانى كه حاملان عرشند و آنها كه گرداگرد آن (طواف مى‏كنند) تسبيح و حمد پروردگارشان را مى‏گويند و به او ايمان دارند و براى مؤمنان استغفار مى‏كنند (و مى گويند:) پروردگارا! رحمت و علم تو همه چيز را فراگرفته است; پس كسانى راكه توبه كرده و راه تو را پيروى مى‏كنند بيامرز، و آنان را از عذاب دوزخ نگاه دار! (7)

پروردگارا! آنها را در باغهاى جاويدان بهشت كه به آنها وعده فرموده‏اى وارد كن، همچنين از پدران و همسران و فرزندانشان هر كدام كه صالح بودند، كه تو توانا و حكيمى! (8)

و آنان را از بديها نگاه دار، و هر كس را كه در آن روز از بديها نگاه دارى، مشمول رحمتت ساخته‏اى; و اين است همان رستگارى عظيم! (9)

كسانى را كه كافر شدند روز قيامت صدا مى‏زنند كه عداوت و خشم خداوند نسبت به شما از عداوت و خشم خودتان نسبت به خودتان بيشتر است، چرا كه بسوى ايمان دعوت مى‏شديد، ولى انكار مى‏كرديد! (10)

آنها مى‏گويند: «پروردگارا! ما را دو بار ميراندى و دو بار زنده كردى; اكنون به گناهان خود معترفيم; آيا راهى براى خارج شدن (از دوزخ) وجود دارد؟» (11)

اين بخاطر آن است كه وقتى خداوند به يگانگى خوانده مى‏شد انكار مى‏كرديد، و اگر براى او همتايى مى‏پنداشتند ايمان مى‏آورديد; اكنون داورى مخصوص خداوند بلندمرتبه و بزرگ است (و شما را مطابق عدل خود كيفر مى‏دهد). (12)

او كسى است كه آيات خود را به شما نشان مى‏دهد و از آسمان براى شما روزى (با ارزشى) مى‏فرستد; تنها كسانى متذكر اين حقايق مى‏شوند كه بسوى خدا باز مى‏گردند. (13)

(تنها) خدا را بخوانيد و دين خود را براى او خالص كنيد، هرچند كافران ناخشنود باشند! (14)

او درجات (بندگان صالح) را بالا مى‏برد، او صاحب عرش است، روح (مقدس) را به فرمانش بر هر كس از بندگانش كه بخواهد القاء مى‏كند تا (مردم را) از روز ملاقات ( روز رستاخيز) بيم دهد! (15)

روزى كه همه آنان آشكار مى‏شوند و چيزى از آنها بر خدا پنهان نخواهد ماند; (و گفته مى‏شود: ) حكومت امروز براى كيست؟ براى خداوند يكتاى قهار است! (16)

امروز هر كس در برابر كارى كه انجام داده است پاداش داده مى‏شود; امروز هيچ ظلمى نيست; خداوند سريع الحساب است! (17)

و آنها را از روز نزديك بترسان، هنگامى كه از شدت وحشت دلها به گلوگاه مى‏رسد و تمامى وجود آنها مملو از اندوه مى‏گردد; براى ستمكاران دوستى وجود ندارد، و نه شفاعت كننده‏اى كه شفاعتش پذيرفته شود. (18)

او چشمهايى را كه به خيانت مى‏گردد و آنچه را سينه‏ها پنهان مى‏دارند، مى‏داند. (19)

خداوند بحق داورى مى‏كند، و معبودهايى را كه غير از او مى‏خوانند هيچ گونه داورى ندارند; خداوند شنوا و بيناست! (20)

آيا آنها روى زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنان بودند چگونه بود؟! آنها در قدرت و ايجاد آثار مهم در زمين از اينها برتر بودند; ولى خداوند ايشان را به گناهانشان گرفت، و در برابر عذاب او مدافعى نداشتند! (21)

اين براى آن بود كه پيامبرانشان پيوسته با دلايل روشن به سراغشان مى‏آمدند، ولى آنها انكار مى‏كردند; خداوند هم آنان را گرفت (و كيفر داد) كه او قوى و مجازاتش شديد است! (22)

ما موسى را با آيات خود و دليل روشن فرستاديم... (23)

بسوى فرعون و هامان و قارون; ولى آنها گفتند: «او ساحرى بسيار دروغگو است!» (24)

و هنگامى كه حق را از سوى ما براى آنها آورد، گفتند: «پسران كسانى را كه با موسى ايمان آورده‏اند بكشيد و زنانشان را (براى اسارت و خدمت) زنده بگذاريد!» اما نقشه كافران جز در گمراهى نيست (و نقش بر آب مى‏شود). (25)

و فرعون گفت: «بگذاريد موسى را بكشم، و او پروردگارش را بخواند (تا نجاتش دهد)! زيرا من مى‏ترسم كه آيين شما را دگرگون سازد، و يا در اين سرزمين فساد بر پا كند!» (26)

موسى گفت: «من به پروردگارم و پروردگار شما پناه مى‏برم از هر متكبرى كه به روز حساب ايمان نمى‏آورد!» (27)

و مرد مؤمنى از آل فرعون كه ايمان خود را پنهان مى‏داشت گفت: «آيا مى‏خواهيد مردى را بكشيد بخاطر اينكه مى‏گويد: پروردگار من «الله‏» است، در حالى كه دلايل روشنى از سوى پروردگارتان براى شما آورده است؟! اگر دروغگو باشد، دروغش دامن خودش را خواهد گرفت; و اگر راستگو باشد، (لااقل) بعضى از عذابهايى را كه وعده مى‏دهد به شما خواهد رسيد; خداوند كسى را كه اسرافكار و بسيار دروغگوست هدايت نمى‏كند. (28)

اى قوم من! امروز حكومت از آن شماست و در اين سرزمين پيروزيد; اگر عذاب خدا به سراغ ما آيد، چه كسى ما را يارى خواهد كرد؟!» فرعون گفت: «من جز آنچه را معتقدم به شما ارائه نمى‏دهم، و شما را جز به راه صحيح راهنمايى نمى‏كنم! (دستور، همان قتل موسى است!)» (29)

آن مرد باايمان گفت: «اى قوم من! من بر شما از روزى همانند روز (عذاب) اقوام پيشين بيمناكم! (30)

و از عادتى همچون عادت قوم نوح و عاد و ثمود و كسانى كه بعد از آنان بودند (از شرك و كفر و طغيان) مى‏ترسم; و خداوند ظلم و ستمى بر بندگانش نمى‏خواهد. (31)

اى قوم من! من بر شما از روزى كه مردم يكديگر را صدا مى‏زنند (و از هم يارى مى‏طلبند و صدايشان به جايى نمى‏رسد) بيمناكم! (32)

همان روزى كه روى مى‏گردانيد و فرار مى‏كنيد; اما هيچ پناهگاهى در برابر عذاب خداوند براى شما نيست; و هر كس را خداوند (بخاطر اعمالش) گمراه سازد، هدايت‏كننده‏اى براى او نيست! (33)

پيش از اين يوسف دلايل روشن براى شما آورد، ولى شما همچنان در آنچه او براى شما آورده بود ترديد داشتيد; تا زمانى كه از دنيا رفت، گفتيد: هرگز خداوند بعد از او پيامبرى مبعوث نخواهد كرد! اين گونه خداوند هر اسرافكار ترديدكننده‏اى را گمراه مى‏سازد! (34)

همانها كه در آيات خدا بى‏آنكه دليلى برايشان آمده باشد به مجادله برمى‏خيزند; (اين كارشان) خشم عظيمى نزد خداوند و نزد آنان كه ايمان آورده‏اند به بار مى‏آورد; اين گونه خداوند بر دل هر متكبر جبارى مهر مى‏نهد!» (35)

فرعون گفت: «اى هامان! براى من بناى مرتفعى بساز، شايد به وسايلى دست يابم، (36)

وسايل (صعود به) آسمانها تا از خداى موسى آگاه شوم; هر چند گمان مى‏كنم او دروغگو باشد!; س‏ذللّه اينچنين اعمال بد فرعون در نظرش آراسته جلوه كرد و از راه حق باز داشته شد; و توطئه فرعون (و همفكران او) جز به نابودى نمى‏انجامد! (37)

كسى كه (از قوم فرعون) ايمان آورده بود گفت: «اى قوم من! از من پيروى كنيد تا شما را به راه درست هدايت كنم. (38)

اى قوم من! اين زندگى دنيا، تنها متاع زودگذرى است; و آخرت سراى هميشگى است! (39)

هر كس بدى كند، جز بمانند آن كيفر داده نمى‏شود; ولى هر كس كار شايسته‏اى انجام دهد -خواه مرد يا زن- در حالى كه مؤمن باشد آنها وارد بهشت مى‏شوند و در آن روزى بى‏حسابى به آنها داده خواهد شد. (40)

اى قوم من! چرا من شما را به سوى نجات دعوت مى‏كنم، اما شما مرا بسوى آتش فرا مى‏خوانيد؟! (41)

مرا دعوت مى‏كنيد كه به خداوند يگانه كافر شوم و همتايى كه به آن علم ندارم براى او قرار دهم، در حالى كه من شما را بسوى خداوند عزيز غفار دعوت مى‏كنم! (42)

قطعا آنچه مرا بسوى آن مى‏خوانيد، نه دعوت (و حاكميتى) در دنيا دارد و نه در آخرت; و تنها بازگشت ما در قيامت بسوى خداست; و مسرفان اهل آتشند! (43)

و بزودى آنچه را به شما مى‏گويم به خاطر خواهيد آورد! من كار خود را به خدا واگذارم كه خداوند نسبت به بندگانش بيناست!» (44)

خداوند او را از نقشه‏هاى سوء آنها نگه داشت، و عذاب شديد بر آل فرعون وارد شد! (45)

عذاب آنها آتش است كه هر صبح و شام بر آن عرضه مى‏شوند; و روزى كه قيامت برپا شود (مى‏فرمايد:) «آل فرعون را در سخت‏ترين عذابها وارد كنيد!» (46)

به خاطر بياور هنگامى را كه در آتش دوزخ با هم محاجه مى‏كنند; ضعيفان به مستكبران مى‏گويند: «ما پيرو شما بوديم، آيا شما (امروز) سهمى از آتش را بجاى ما پذيرا مى‏شويد؟!» (47)

مستكبران مى‏گويند: «ما همگى در آن هستيم، زيرا خداوند در ميان بندگانش (بعدالت) حكم كرده است!» (48)

و آنها كه در آتشند به ماموران دوزخ مى‏گويند: «از پروردگارتان بخواهيد يك روز عذاب را از ما بردارد!» (49)

آنها مى‏گويند: «آيا پيامبران شما دلايل روشن برايتان نياوردند؟!» مى‏گويند: «آرى!» آنها مى‏گويند: «پس هر چه مى‏خواهيد (خدا را) بخوانيد; ولى دعاى كافران (به جايى نمى‏رسد و) جز در ضلالت نيست!» (50)

ما به يقين پيامبران خود و كسانى را كه ايمان آورده‏اند، در زندگى دنيا و (در آخرت) روزى كه گواهان به پا مى‏خيزند يارى مى‏دهيم! (51)

روزى كه عذرخواهى ظالمان سودى به حالشان نمى‏بخشد; و لعنت خدا براى آنها، و خانه (و جايگاه) بد نيز براى‏آنان است. (52)

و ما به موسى هدايت بخشيديم، و بنى اسرائيل را وارثان كتاب (تورات) قرار داديم. (53)

كتابى كه مايه هدايت و تذكر براى صاحبان عقل بود! (54)

پس (اى پيامبر!) صبر و شكيبايى پيشه كن كه وعده خدا حق است، و براى گناهت استغفار كن، و هر صبح و شام تسبيح و حمد پروردگارت را بجا آور! (55)

كسانى كه در آيات خداوند بدون دليلى كه براى آنها آمده باشد ستيزه‏جويى مى‏كنند، در سينه‏هايشان فقط تكبر (و غرور) است، و هرگز به خواسته خود نخواهند رسيد، پس به خدا پناه بر كه او شنوا و بيناست! (56)

آفرينش آسمانها و زمين از آفرينش انسانها مهمتر است، ولى بيشتر مردم نمى‏دانند. (57)

هرگز نابينا و بينا يكسان نيستند; همچنين كسانى كه ايمان آورده، و اعمال صالح انجام داده‏اند با بدكاران يكسان نخواهند بود; اما كمتر متذكر مى‏شويد! (58)

روز قيامت به يقين آمدنى است، و شكى در آن نيست; ولى اكثر مردم ايمان نمى آورند! (59)

پروردگار شما گفته است: «مرا بخوانيد تا (دعاى) شما را بپذيرم! كسانى كه از عبادت من تكبر مى‏ورزند به زودى با ذلت وارد دوزخ مى‏شوند!» (60)

خداوند كسى است كه شب را براى شما آفريد تا در آن بياساييد، و روز را روشنى‏بخش قرار داد; خداوند نسبت به مردم صاحب فضل و كرم است; ولى بيشتر مردم شكرگزارى نمى‏كنند! (61)

اين است خداوند، پروردگار شما كه آفريننده همه چيز است; هيچ معبودى جز او نيست; با اين حال چگونه از راه حق منحرف مى‏شويد؟! (62)

اينچنين كسانى كه آيات خدا را انكار مى‏كردند (از راه راست) منحرف مى‏شوند! (63)

خداوند كسى است كه زمين را براى شما جايگاه امن و آرامش قرار داد و آسمان را همچون سقفى (بالاى سرتان); و شما را صورتگرى كرد، و صورتتان را نيكو آفريد; و از چيزهايى پاكيزه به شما روزى داد; اين است خداوند پروردگار شما! جاويد و پربركت است خداوندى كه پروردگار عالميان است! (64)

زنده (واقعى) اوست; معبودى جز او نيست; پس او را بخوانيد در حالى كه دين خود را براى او خالص كرده‏ايد! ستايش مخصوص خداوندى است كه پروردگار جهانيان است! (65)

بگو: «من نهى شده‏ام از اينكه معبودهايى را كه شما غير از خدا مى‏خوانيد بپرستم، چون دلايل روشن از جانب پروردگارم براى من آمده است; و مامورم كه تنها در برابر پروردگار عالميان تسليم باشم!» (66)

او كسى است كه شما را از خاك آفريد، سپس از نطفه، سپس از علقه (خون بسته شده)، سپس شما را بصورت طفلى (از شكم مادر) بيرون مى‏فرستد، بعد به مرحله كمال قوت خود مى‏رسيد، و بعد از آن پير مى‏شويد و (در اين ميان) گروهى از شما پيش از رسيدن به اين مرحله مى‏ميرند و در نهايت به سرآمد عمر خود مى‏رسيد; و شايد تعقل كنيد! (67)

او كسى است كه زنده مى‏كند و مى‏ميراند; و هنگامى كه كارى را مقرر كند، تنها به آن مى‏گويد: «موجود باش!» بى‏درنگ موجود مى‏شود! (68)

آيا نديدى كسانى را كه در آيات خدا مجادله مى‏كنند، چگونه از راه حق منحرف مى شوند؟! (69)

همان كسانى كه كتاب (آسمانى) و آنچه رسولان خود را بدان فرستاده‏ايم تكذيب كردند; اما بزودى (نتيجه كار خود را) مى‏دانند! (70)

در آن هنگام كه غل و زنجيرها بر گردن آنان قرار گرفته و آنها را مى‏كشند... (71)

و در آب جوشان وارد مى‏كنند; سپس در آتش دوزخ افروخته مى‏شوند! (72)

سپس به آنها گفته مى‏شود: «كجايند آنچه را همتاى خدا قرار مى‏داديد، (73)

همان معبودهايى را كه جز خدا پرستش مى‏كرديد؟!» آنها مى‏گويند: «همه از نظر ما پنهان و گم شدند; بلكه ما اصلا پيش از اين چيزى را پرستش نمى‏كرديم‏»! اين گونه خداوند كافران را گمراه مى‏سازد! (74)

اين (عذاب) بخاطر آن است كه بناحق در زمين شادى مى‏كرديد و از روى غرور و مستى به خوشحالى مى‏پرداختيد! (75)

از درهاى جهنم وارد شويد و جاودانه در آن بمانيد; و چه بد است جايگاه متكبران! (76)

پس (اى پيامبر) صبر كن كه وعده خدا حق است; و هرگاه قسمتى از مجازاتهايى را كه به آنها وعده داده‏ايم در حال حياتت به تو ارائه دهيم، يا تو را (پيش از آن) از دنيا ببريم (مهم نيست); چرا كه همه آنان را تنها بسوى ما باز مى‏گردانند! (77)

ما پيش از تو رسولانى فرستاديم; سرگذشت گروهى از آنان را براى تو بازگفته، و گروهى را براى تو بازگو نكرده‏ايم; و هيچ پيامبرى حق نداشت معجزه‏اى جز بفرمان خدا بياورد و هنگامى كه فرمان خداوند (براى مجازات آنها) صادر شود، بحق داورى خواهد شد; و آنجا اهل باطل زيان خواهند كرد! (78)

خداوند كسى است كه چهارپايان را براى شما آفريد تا بعضى را سوار شويد و از بعضى تغذيه كنيد. (79)

و براى شما در آنها منافع بسيارى (جز اينها) است، تا بوسيله آنها به مقصدى كه در دل داريد برسيد; و بر آنها و بر كشتيها سوار مى‏شويد. (80)

او آياتش را همواره به شما نشان مى‏دهد; پس كدام يك از آيات او را انكار مى‏كنيد؟! (81)

آيا روى زمين سير نكردند تا ببينند عاقبت كسانى كه پيش از آنها بودند چه شد؟! همانها كه نفراتشان از اينها بيشتر، و نيرو و آثارشان در زمين فزونتر بود; اما هرگز آنچه را به دست مى‏آوردند نتوانست آنها را بى‏نياز سازد (و عذاب الهى را از آنان دور كند)! (82)

هنگامى كه رسولانشان دلايل روشنى براى آنان آوردند، به دانشى كه خود داشتند خوشحال بودند (و غير آن را هيچ مى‏شمردند); ولى آنچه را (از عذاب) به تمسخر مى‏گرفتند آنان را فراگرفت! (83)

هنگامى كه عذاب (شديد) ما را ديدند گفتند: «هم اكنون به خداوند يگانه ايمان آورديم و به معبودهايى كه همتاى او مى‏شمرديم كافر شديم!» (84)

اما هنگامى كه عذاب ما را مشاهده كردند، ايمانشان براى آنها سودى نداشت!اين سنت خداوند است كه همواره در ميان بندگانش اجرا شده، و آنجا كافران زيانكار شدند! (85)

http://www.aviny.com/Quran/Farsi/chapters/QP040.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره فصلت

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتابى است كه از سوى خداوند رحمان و رحيم نازل شده است; (2)

كتابى كه آياتش هر مطلبى را در جاى خود بازگو كرده، در حالى كه فصيح و گوياست براى جمعيتى كه آگاهند! (3)

قرآنى كه بشارت دهنده و بيم دهنده است; ولى بيشتر آنان روى گردان شدند; از اين رو چيزى نمى‏شنوند! (4)

آنها گفتند: «قلبهاى ما نسبت به آنچه ما را به آن دعوت مى‏كنى در پوششهايى قرار گرفته و در گوشهاى ما سنگينى است، و ميان ما و تو حجابى وجود دارد; پس تو بدنبال عمل خود باش، ما هم براى خود عمل مى‏كنيم!» (5)

بگو: من فقط انسانى مثل شما هستم; اين حقيقت بر من وحى مى‏شود كه معبود شما معبودى يگانه است; پس تمام توجه خويش را به او كنيد و از وى آمرزش طلبيد; واى بر مشركان! (6)

همانها كه زكات را نمى‏پردازند، و آخرت را منكرند! (7)

اما كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، پاداشى دائمى دارند! (8)

بگو: آيا شما به آن كس كه زمين را در دو روز آفريد كافر هستيد و براى او همانندهايى قرارمى‏دهيد؟! او پروردگار جهانيان است! (9)

او در زمين كوه‏هاى استوارى قرار داد و بركاتى در آن آفريد و مواد غذايى آن را مقدر فرمود، - ينها همه در چهار روز بود- درست به اندازه نياز تقاضا كنندگان! (10)

سپس به آفرينش آسمان پرداخت، در حالى كه بصورت دود بود; به آن و به زمين دستور داد: س‏خ‏للّهبه وجود آييد (و شكل گيريد)، خواه از روى اطاعت و خواه اكراه!» آنها گفتند: «ما از روى طاعت مى‏آييم (و شكل مى‏گيريم)!» (11)

در اين هنگام آنها را بصورت هفت آسمان در دو روز آفريد، و در هر آسمانى كار آن (آسمان) را وحى (و مقرر) فرمود، و آسمان پايين را با چراغهايى ( ستارگان) زينت بخشيديم، و (با شهابها از رخنه شياطين) حفظ كرديم، اين است تقدير خداوند توانا و دانا! (12)

اگر آنها روى‏گردان شوند، بگو: من شما را از صاعقه‏اى همانند صاعقه عاد و ثمود مى‏ترسانم! (13)

در آن هنگام كه رسولان از پيش رو و پشت سر (و از هر سو) به سراغشان آمدند (و آنان را دعوت كردند) كه جز خدا را نپرستيد آنها گفتند: «اگر پروردگار ما مى‏خواست فرشتگانى نازل مى‏كرد; از اين رو ما به آنچه شما مبعوث به آن هستيد كافريم!» (14)

اما قوم عاد بناحق در زمين تكبر ورزيدند و گفتند: «چه كسى از ما نيرومندتر است؟!»آيا نمى‏دانستند خداوندى كه آنان را آفريده از آنها قويتر است؟ و (به خاطر اين پندار) پيوسته آيات ما را انكار مى‏كردند. (15)

سرانجام تندبادى شديد و هول‏انگيز و سرد و سخت در روزهايى شوم و پرغبار بر آنها فرستاديم تا عذاب خواركننده را در زندگى دنيا به آنها بچشانيم; و عذاب آخرت از آن هم خواركننده‏تر است، و (از هيچ طرف) يارى نمى‏شوند! (16)

اما ثمود را هدايت كرديم، ولى آنها نابينايى را بر هدايت ترجيح دادند; به همين جهت صاعقه -آن عذاب خواركننده- به خاطر اعمالى كه انجام مى‏دادند آنها را فروگرفت! (17)

و كسانى را كه ايمان آوردند و پرهيزگار بودند نجات بخشيديم! (18)

به خاطر بياوريد روزى را كه دشمنان خدا را جمع كرده به سوى دوزخ مى‏برند،و صفوف پيشين را نگه مى‏دارند (تا صفهاى بعد به آنها ملحق شوند!) (19)

وقتى به آن مى‏رسند، گوشها و چشمها و پوستهاى تنشان به آنچه مى‏كردند گواهى مى‏دهند. (20)

آنها به پوستهاى تنشان مى‏گويند: «چرا بر ضد ما گواهى داديد؟!» آنها جواب مى‏دهند: «همان خدايى كه هر موجودى را به نطق درآورده ما را گويا ساخته ; و او شما را نخستين بار آفريد، و بازگشتتان بسوى اوست! (21)

شما اگر گناهانتان را مخفى مى‏كرديد نه بخاطر اين بود كه از شهادت گوش و چشمها و پوستهاى تنتان بيم داشتيد، بلكه شما گمان مى‏كرديد كه خداوند بسيارى از اعمالى را كه انجام مى‏دهيد نمى‏داند! (22)

آرى اين گمان بدى بود كه درباره پروردگارتان داشتيد و همان موجب هلاكت شما گرديد، و سرانجام از زيانكاران شديد! (23)

اگر صبر كنند (يا نكنند، به هر حال) دوزخ جايگاه آنهاست; و اگر تقاضاى عفو كنند، مورد عفو قرار نمى‏گيرند! (24)

ما براى آنها همنشينانى (زشت‏سيرت) قرار داديم كه زشتيها را از پيش رو و پشت سر آنها در نظرشان جلوه دادند; و فرمان الهى در باره آنان تحقق يافت و به سرنوشت اقوام گمراهى از جن و انس كه قبل از آنها بودند گرفتار شدند; آنها مسلما زيانكار بودند! (25)

كافران گفتند: «گوش به اين قرآن فراندهيد; و به هنگام تلاوت آن جنجال كنيد، شايد پيروز شويد!» (26)

به يقين به كافران عذاب شديدى مى‏چشمانيم، و آنها را به بدترين اعمالى كه انجام مى دادند كيفر مى‏دهيم! (27)

اين آتش كيفر دشمنان خدا است، سراى جاويدشان در آن خواهد بود، كيفرى است بخاطر اينكه آيات ما را انكار مى‏كردند. (28)

كافران گفتند: «پروردگارا! آنهايى كه از جن و انس ما را گمراه كردند به ما نشان ده تا زير پاى خود نهيم (و لگدمالشان كنيم) تا از پست ترين مردم باشند!» (29)

به يقين كسانى كه گفتند: «پروردگار ما خداوند يگانه است!» سپس استقامت كردند، فرشتگان بر آنان نازل مى‏شوند كه: «نترسيد و غمگين مباشيد، و بشارت باد بر شما به آن بهشتى كه به شما وعده داده شده است! (30)

ما ياران و مددكاران شما در زندگى دنيا و آخرت هستيم; و براى شما هر چه دلتان بخواهد در بهشت فراهم است، و هر چه طلب كنيد به شما داده مى‏شود! (31)

اينها وسيله پذيرايى از سوى خداوند غفور و رحيم است!» (32)

چه كسى خوش گفتارتر است از آن كس كه دعوت به سوى خدا مى‏كند و عمل صالح انجام مى‏دهد و مى‏گويد: «من از مسلمانانم‏»؟! (33)

هرگز نيكى و بدى يكسان نيست; بدى را با نيكى دفع كن، ناگاه (خواهى ديد) همان كس كه ميان تو و او دشمنى است، گويى دوستى گرم و صميمى است! (34)

اما جز كسانى كه داراى صبر و استقامتند به اين مقام نمى‏رسند، و جز كسانى كه بهره عظيمى (از ايمان و تقوا) دارند به آن نايل نمى‏گردند! (35)

و هرگاه وسوسه‏هايى از شيطان متوجه تو گردد، از خدا پناه بخواه كه او شنوده و داناست! (36)

و از نشانه‏هاى او، شب و روز و خورشيد و ماه است; براى خورشيد و ماه سجده نكنيد، براى خدايى كه آفريننده آنهاست سجده كنيد اگر مى‏خواهيد او را بپرستيد! (37)

و اگر (از عبادت پروردگار) تكبر كنند، كسانى كه نزد پروردگار تو هستند شب و روز براى او تسبيح مى‏گويند و خسته نمى‏شوند! (38)

و از آيات او اين است كه زمين را خشك (و بى‏جان) مى‏بينى، اما هنگامى كه آب (باران) بر آن مى‏فرستيم به جنبش درمى‏آيد و نمو مى‏كند; همان كسى كه آن را زنده كرد، مردگان را نيز زنده مى‏كند; او بر هر چيز تواناست! (39)

كسانى كه آيات ما را تحريف مى‏كنند بر ما پوشيده نخواهند بود! آيا كسى كه در آتش افكنده مى‏شود بهتر است يا كسى كه در نهايت امن و امان در قيامت به عرصه محشر مى‏آيد؟! هر كارى مى‏خواهيد بكنيد، او به آنچه انجام مى‏دهيد بيناست! (40)

كسانى كه به اين ذكر ( قرآن) هنگامى كه به سراغشان آمد كافر شدند (نيز بر ما مخفى نخواهد ماند)! و اين كتابى است قطعا شكست ناپذير... (41)

كه هيچ گونه باطلى، نه از پيش رو و نه از پشت سر، به سراغ آن نمى‏آيد; چرا كه از سوى خداوند حكيم و شايسته ستايش نازل شده است! (42)

آنچه به ناروا درباره تو مى‏گويند همان است كه درباره پيامبران قبل از تو نيز گفته شده; پروردگار تو داراى مغفرت و (هم) داراى مجازات دردناكى است! (43)

هرگاه آن را قرآنى عجمى قرار مى‏داديم حتما مى‏گفتند: «چرا آياتش روشن نيست؟! قرآن عجمى از پيغمبرى عربى؟!» بگو: «اين (كتاب) براى كسانى كه ايمان آورده‏اند هدايت و درمان است; ولى كسانى كه ايمان نمى‏آورند، در گوشهايشان سنگينى است و گويى نابينا هستند و آن را نمى‏بينند; آنها (همچون كسانى هستند كه گوئى) از راه دور صدا زده مى‏شوند!» (44)

ما به موسى كتاب آسمانى داديم; سپس در آن اختلاف شد; و اگر فرمانى از ناحيه پروردگارت در اين باره صادر نشده بود (كه بايد به آنان مهلت داد تا اتمام حجت شود)، در ميان آنها داورى مى‏شد (و به كيفر مى‏رسيدند); ولى آنها هنوز درباره آن شكى تهمت‏انگيز دارند! (45)

كسى كه عمل صالحى انجام دهد، سودش براى خود اوست; و هر كس بدى كند، به خويشتن بدى كرده است; و پروردگارت هرگز به بندگان ستم نمى‏كند! (46)

علم به قيامت (و لحظه وقوع آن) تنها به خدا بازمى‏گردد; هيچ ميوه‏اى از غلاف خود خارج نمى‏شود، و هيچ زنى باردار نمى‏گردد و وضع حمل نمى‏كند مگر به علم او; و آن روز كه آنها را ندا مى‏دهد (و مى‏گويد:) كجايند شريكانى كه براى من مى‏پنداشتيد؟! مى‏گويند: «(پروردگارا!) ما عرضه داشتيم كه هيچ گواهى بر گفته خود نداريم!» (47)

و همه معبودانى را كه قبلا مى‏خواندند محو و گم مى‏شوند; و مى‏دانند هيچ گريزگاهى ندارند! (48)

انسان هرگز از تقاضاى نيكى (و نعمت) خسته نمى‏شود; و هرگاه شر و بدى به او رسد، بسيار مايوس و نوميد مى‏گردد! (49)

و هرگاه او را رحمتى از سوى خود بعد از ناراحتى كه به او رسيده بچشانيم مى‏گويد: «اين بخاطر شايستگى و استحقاق من بوده، و گمان نمى‏كنم قيامت برپا شود; و (بفرض كه قيامتى باشد،) هرگاه بسوى پروردگارم بازگردانده شوم، براى من نزد او پاداشهاى نيك است. ما كافران را از اعمالى كه انجام داده‏اند (بزودى) آگاه خواهيم كرد و از عذاب شديد به آنها مى‏چشانيم. (50)

و هرگاه به انسان (غافل و بى‏خبر) نعمت دهيم، روى مى‏گرداند و به حال تكبر از حق دور مى‏شود; ولى هرگاه مختصر ناراحتى به او رسد، تقاضاى فراوان و مستمر (براى بر طرف شدن آن) دارد! (51)

بگو: «به من خبر دهيد اگر اين قرآن از سوى خداوند باشد و شما به آن كافر شويد، چه كسى گمراهتر خواهد بود از كسى كه در مخالفت شديدى قرار دارد؟! (52)

به زودى نشانه‏هاى خود را در اطراف جهان و در درون جانشان به آنها نشان مى‏دهيم تا براى آنان آشكار گردد كه او حق است; آيا كافى نيست كه پروردگارت بر همه چيز شاهد و گواه است؟ ! (53)

آگاه باشيد كه آنها از لقاى پروردگارشان در شك و ترديدند; و آگاه باشيد كه خداوند به همه چيز احاطه دارد! (54)


قرآن

سوره فصلت

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتابى است كه از سوى خداوند رحمان و رحيم نازل شده است; (2)

كتابى كه آياتش هر مطلبى را در جاى خود بازگو كرده، در حالى كه فصيح و گوياست براى جمعيتى كه آگاهند! (3)

قرآنى كه بشارت دهنده و بيم دهنده است; ولى بيشتر آنان روى گردان شدند; از اين رو چيزى نمى‏شنوند! (4)

آنها گفتند: «قلبهاى ما نسبت به آنچه ما را به آن دعوت مى‏كنى در پوششهايى قرار گرفته و در گوشهاى ما سنگينى است، و ميان ما و تو حجابى وجود دارد; پس تو بدنبال عمل خود باش، ما هم براى خود عمل مى‏كنيم!» (5)

بگو: من فقط انسانى مثل شما هستم; اين حقيقت بر من وحى مى‏شود كه معبود شما معبودى يگانه است; پس تمام توجه خويش را به او كنيد و از وى آمرزش طلبيد; واى بر مشركان! (6)

همانها كه زكات را نمى‏پردازند، و آخرت را منكرند! (7)

اما كسانى كه ايمان آورده و كارهاى شايسته انجام دادند، پاداشى دائمى دارند! (8)

بگو: آيا شما به آن كس كه زمين را در دو روز آفريد كافر هستيد و براى او همانندهايى قرارمى‏دهيد؟! او پروردگار جهانيان است! (9)

او در زمين كوه‏هاى استوارى قرار داد و بركاتى در آن آفريد و مواد غذايى آن را مقدر فرمود، - ينها همه در چهار روز بود- درست به اندازه نياز تقاضا كنندگان! (10)

سپس به آفرينش آسمان پرداخت، در حالى كه بصورت دود بود; به آن و به زمين دستور داد: س‏خ‏للّهبه وجود آييد (و شكل گيريد)، خواه از روى اطاعت و خواه اكراه!» آنها گفتند: «ما از روى طاعت مى‏آييم (و شكل مى‏گيريم)!» (11)

در اين هنگام آنها را بصورت هفت آسمان در دو روز آفريد، و در هر آسمانى كار آن (آسمان) را وحى (و مقرر) فرمود، و آسمان پايين را با چراغهايى ( ستارگان) زينت بخشيديم، و (با شهابها از رخنه شياطين) حفظ كرديم، اين است تقدير خداوند توانا و دانا! (12)

اگر آنها روى‏گردان شوند، بگو: من شما را از صاعقه‏اى همانند صاعقه عاد و ثمود مى‏ترسانم! (13)

در آن هنگام كه رسولان از پيش رو و پشت سر (و از هر سو) به سراغشان آمدند (و آنان را دعوت كردند) كه جز خدا را نپرستيد آنها گفتند: «اگر پروردگار ما مى‏خواست فرشتگانى نازل مى‏كرد; از اين رو ما به آنچه شما مبعوث به آن هستيد كافريم!» (14)

اما قوم عاد بناحق در زمين تكبر ورزيدند و گفتند: «چه كسى از ما نيرومندتر است؟!»آيا نمى‏دانستند خداوندى كه آنان را آفريده از آنها قويتر است؟ و (به خاطر اين پندار) پيوسته آيات ما را انكار مى‏كردند. (15)

سرانجام تندبادى شديد و هول‏انگيز و سرد و سخت در روزهايى شوم و پرغبار بر آنها فرستاديم تا عذاب خواركننده را در زندگى دنيا به آنها بچشانيم; و عذاب آخرت از آن هم خواركننده‏تر است، و (از هيچ طرف) يارى نمى‏شوند! (16)

اما ثمود را هدايت كرديم، ولى آنها نابينايى را بر هدايت ترجيح دادند; به همين جهت صاعقه -آن عذاب خواركننده- به خاطر اعمالى كه انجام مى‏دادند آنها را فروگرفت! (17)

و كسانى را كه ايمان آوردند و پرهيزگار بودند نجات بخشيديم! (18)

به خاطر بياوريد روزى را كه دشمنان خدا را جمع كرده به سوى دوزخ مى‏برند،و صفوف پيشين را نگه مى‏دارند (تا صفهاى بعد به آنها ملحق شوند!) (19)

وقتى به آن مى‏رسند، گوشها و چشمها و پوستهاى تنشان به آنچه مى‏كردند گواهى مى‏دهند. (20)

آنها به پوستهاى تنشان مى‏گويند: «چرا بر ضد ما گواهى داديد؟!» آنها جواب مى‏دهند: «همان خدايى كه هر موجودى را به نطق درآورده ما را گويا ساخته ; و او شما را نخستين بار آفريد، و بازگشتتان بسوى اوست! (21)

شما اگر گناهانتان را مخفى مى‏كرديد نه بخاطر اين بود كه از شهادت گوش و چشمها و پوستهاى تنتان بيم داشتيد، بلكه شما گمان مى‏كرديد كه خداوند بسيارى از اعمالى را كه انجام مى‏دهيد نمى‏داند! (22)

آرى اين گمان بدى بود كه درباره پروردگارتان داشتيد و همان موجب هلاكت شما گرديد، و سرانجام از زيانكاران شديد! (23)

اگر صبر كنند (يا نكنند، به هر حال) دوزخ جايگاه آنهاست; و اگر تقاضاى عفو كنند، مورد عفو قرار نمى‏گيرند! (24)

ما براى آنها همنشينانى (زشت‏سيرت) قرار داديم كه زشتيها را از پيش رو و پشت سر آنها در نظرشان جلوه دادند; و فرمان الهى در باره آنان تحقق يافت و به سرنوشت اقوام گمراهى از جن و انس كه قبل از آنها بودند گرفتار شدند; آنها مسلما زيانكار بودند! (25)

كافران گفتند: «گوش به اين قرآن فراندهيد; و به هنگام تلاوت آن جنجال كنيد، شايد پيروز شويد!» (26)

به يقين به كافران عذاب شديدى مى‏چشمانيم، و آنها را به بدترين اعمالى كه انجام مى دادند كيفر مى‏دهيم! (27)

اين آتش كيفر دشمنان خدا است، سراى جاويدشان در آن خواهد بود، كيفرى است بخاطر اينكه آيات ما را انكار مى‏كردند. (28)

كافران گفتند: «پروردگارا! آنهايى كه از جن و انس ما را گمراه كردند به ما نشان ده تا زير پاى خود نهيم (و لگدمالشان كنيم) تا از پست ترين مردم باشند!» (29)

به يقين كسانى كه گفتند: «پروردگار ما خداوند يگانه است!» سپس استقامت كردند، فرشتگان بر آنان نازل مى‏شوند كه: «نترسيد و غمگين مباشيد، و بشارت باد بر شما به آن بهشتى كه به شما وعده داده شده است! (30)

ما ياران و مددكاران شما در زندگى دنيا و آخرت هستيم; و براى شما هر چه دلتان بخواهد در بهشت فراهم است، و هر چه طلب كنيد به شما داده مى‏شود! (31)

اينها وسيله پذيرايى از سوى خداوند غفور و رحيم است!» (32)

چه كسى خوش گفتارتر است از آن كس كه دعوت به سوى خدا مى‏كند و عمل صالح انجام مى‏دهد و مى‏گويد: «من از مسلمانانم‏»؟! (33)

هرگز نيكى و بدى يكسان نيست; بدى را با نيكى دفع كن، ناگاه (خواهى ديد) همان كس كه ميان تو و او دشمنى است، گويى دوستى گرم و صميمى است! (34)

اما جز كسانى كه داراى صبر و استقامتند به اين مقام نمى‏رسند، و جز كسانى كه بهره عظيمى (از ايمان و تقوا) دارند به آن نايل نمى‏گردند! (35)

و هرگاه وسوسه‏هايى از شيطان متوجه تو گردد، از خدا پناه بخواه كه او شنوده و داناست! (36)

و از نشانه‏هاى او، شب و روز و خورشيد و ماه است; براى خورشيد و ماه سجده نكنيد، براى خدايى كه آفريننده آنهاست سجده كنيد اگر مى‏خواهيد او را بپرستيد! (37)

و اگر (از عبادت پروردگار) تكبر كنند، كسانى كه نزد پروردگار تو هستند شب و روز براى او تسبيح مى‏گويند و خسته نمى‏شوند! (38)

و از آيات او اين است كه زمين را خشك (و بى‏جان) مى‏بينى، اما هنگامى كه آب (باران) بر آن مى‏فرستيم به جنبش درمى‏آيد و نمو مى‏كند; همان كسى كه آن را زنده كرد، مردگان را نيز زنده مى‏كند; او بر هر چيز تواناست! (39)

كسانى كه آيات ما را تحريف مى‏كنند بر ما پوشيده نخواهند بود! آيا كسى كه در آتش افكنده مى‏شود بهتر است يا كسى كه در نهايت امن و امان در قيامت به عرصه محشر مى‏آيد؟! هر كارى مى‏خواهيد بكنيد، او به آنچه انجام مى‏دهيد بيناست! (40)

كسانى كه به اين ذكر ( قرآن) هنگامى كه به سراغشان آمد كافر شدند (نيز بر ما مخفى نخواهد ماند)! و اين كتابى است قطعا شكست ناپذير... (41)

كه هيچ گونه باطلى، نه از پيش رو و نه از پشت سر، به سراغ آن نمى‏آيد; چرا كه از سوى خداوند حكيم و شايسته ستايش نازل شده است! (42)

آنچه به ناروا درباره تو مى‏گويند همان است كه درباره پيامبران قبل از تو نيز گفته شده; پروردگار تو داراى مغفرت و (هم) داراى مجازات دردناكى است! (43)

هرگاه آن را قرآنى عجمى قرار مى‏داديم حتما مى‏گفتند: «چرا آياتش روشن نيست؟! قرآن عجمى از پيغمبرى عربى؟!» بگو: «اين (كتاب) براى كسانى كه ايمان آورده‏اند هدايت و درمان است; ولى كسانى كه ايمان نمى‏آورند، در گوشهايشان سنگينى است و گويى نابينا هستند و آن را نمى‏بينند; آنها (همچون كسانى هستند كه گوئى) از راه دور صدا زده مى‏شوند!» (44)

ما به موسى كتاب آسمانى داديم; سپس در آن اختلاف شد; و اگر فرمانى از ناحيه پروردگارت در اين باره صادر نشده بود (كه بايد به آنان مهلت داد تا اتمام حجت شود)، در ميان آنها داورى مى‏شد (و به كيفر مى‏رسيدند); ولى آنها هنوز درباره آن شكى تهمت‏انگيز دارند! (45)

كسى كه عمل صالحى انجام دهد، سودش براى خود اوست; و هر كس بدى كند، به خويشتن بدى كرده است; و پروردگارت هرگز به بندگان ستم نمى‏كند! (46)

علم به قيامت (و لحظه وقوع آن) تنها به خدا بازمى‏گردد; هيچ ميوه‏اى از غلاف خود خارج نمى‏شود، و هيچ زنى باردار نمى‏گردد و وضع حمل نمى‏كند مگر به علم او; و آن روز كه آنها را ندا مى‏دهد (و مى‏گويد:) كجايند شريكانى كه براى من مى‏پنداشتيد؟! مى‏گويند: «(پروردگارا!) ما عرضه داشتيم كه هيچ گواهى بر گفته خود نداريم!» (47)

و همه معبودانى را كه قبلا مى‏خواندند محو و گم مى‏شوند; و مى‏دانند هيچ گريزگاهى ندارند! (48)

انسان هرگز از تقاضاى نيكى (و نعمت) خسته نمى‏شود; و هرگاه شر و بدى به او رسد، بسيار مايوس و نوميد مى‏گردد! (49)

و هرگاه او را رحمتى از سوى خود بعد از ناراحتى كه به او رسيده بچشانيم مى‏گويد: «اين بخاطر شايستگى و استحقاق من بوده، و گمان نمى‏كنم قيامت برپا شود; و (بفرض كه قيامتى باشد،) هرگاه بسوى پروردگارم بازگردانده شوم، براى من نزد او پاداشهاى نيك است. ما كافران را از اعمالى كه انجام داده‏اند (بزودى) آگاه خواهيم كرد و از عذاب شديد به آنها مى‏چشانيم. (50)

و هرگاه به انسان (غافل و بى‏خبر) نعمت دهيم، روى مى‏گرداند و به حال تكبر از حق دور مى‏شود; ولى هرگاه مختصر ناراحتى به او رسد، تقاضاى فراوان و مستمر (براى بر طرف شدن آن) دارد! (51)

بگو: «به من خبر دهيد اگر اين قرآن از سوى خداوند باشد و شما به آن كافر شويد، چه كسى گمراهتر خواهد بود از كسى كه در مخالفت شديدى قرار دارد؟! (52)

به زودى نشانه‏هاى خود را در اطراف جهان و در درون جانشان به آنها نشان مى‏دهيم تا براى آنان آشكار گردد كه او حق است; آيا كافى نيست كه پروردگارت بر همه چيز شاهد و گواه است؟ ! (53)

آگاه باشيد كه آنها از لقاى پروردگارشان در شك و ترديدند; و آگاه باشيد كه خداوند به همه چيز احاطه دارد! (54)

http://www.aviny.com/Quran/Farsi/chapters/QP041.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الشوری

به نام خداوند بخشنده بخشايشگر

حم. (1)

عسق. (2)

اين گونه خداوند عزيز و حكيم به تو و پيامبرانى كه پيش از تو بودند وحى مى‏كند. (3)

آنچه در آسمانها و آنچه در زمين است از آن اوست; و او بلندمرتبه و بزرگ است! (4)

نزديك است آسمانها (بخاطر نسبتهاى نارواى مشركان) از بالا متلاشى شوند و فرشتگان پيوسته تسبيح و حمد پروردگارشان را بجا مى‏آورند و براى كسانى كه در زمين هستند استغفار مى‏كنند; آگاه باشيد خداوند آمرزنده و مهربان است. (5)

كسانى كه غير خدا را ولى خود انتخاب كردند، خداوند حساب همه اعمال آنها را نگه مى‏دارد; و تو مامور نيستى كه آنان را مجبور به قبول حق كنى! (6)

و اين گونه قرآنى عربى ( فصيح و گويا) را بر تو وحى كرديم تا «ام‏القرى‏» ( مكه) و مردم پيرامون آن را انذار كنى و آنها را از روزى كه همه خلايق در آن روز جمع مى‏شوند و شك و ترديد در آن نيست بترسانى; گروهى در بهشتند و گروهى در آتش سوزان! (7)

و اگر خدا مى‏خواست همه آنها را امت واحدى قرار مى‏داد (و به زور هدايت مى‏كرد، ولى هدايت اجبارى سودى ندارد); اما خداوند هر كس را بخواهد در رحمتش وارد مى‏كند، و براى ظالمان ولى و ياورى نيست. (8)

آيا آنها غير از خدا را ولى خود برگزيدند؟! در حالى كه «ولى‏» فقط خداوند است و اوست كه مردگان را زنده مى‏كند، و اوست كه بر هر چيزى تواناست! (9)

در هر چيز اختلاف كنيد، داوريش با خداست; اين است خداوند، پروردگار من، بر او توكل كرده‏ام و به سوى او بازمى‏گردم! (10)

او آفريننده آسمانها و زمين است و از جنس شما همسرانى براى شما قرار داد و جفتهايى از چهارپايان آفريد; و شما را به اين وسيله ( بوسيله همسران)زياد مى كند; هيچ چيز همانند او نيست و او شنوا و بيناست! (11)

كليدهاى آسمانها و زمين از آن اوست; روزى را براى هر كس بخواهد گسترش مى دهد يا محدود مى‏سازد; او به همه چيز داناست. (12)

آيينى را براى شما تشريع كرد كه به نوح توصيه كرده بود; و آنچه را بر تو وحى فرستاديم و به ابراهيم و موسى و عيسى سفارش كرديم اين بود كه: دين را برپا داريد و در آن تفرقه ايجاد نكنيد! و بر مشركان گران است آنچه شما آنان را به سويش دعوت مى كنيد! خداوند هر كس را بخواهد برمى‏گزيند، و كسى را كه به سوى او بازگردد هدايت مى‏كند. (13)

آنان پراكنده نشدند مگر بعد از آنكه علم و آگاهى به سراغشان آمد; و اين تفرقه جويى بخاطر انحراف از حق( و عداوت و حسد) بود; و اگر فرمانى از سوى پروردگارت صادر نشده بود كه تا سرآمد معينى (زنده و آزاد) باشند، در ميان آنها داورى مى‏شد; و كسانى كه بعد از آنها وارثان كتاب شدند نسبت به آن در شك و ترديدند، شكى همراه با بدبينى! (14)

پس به همين خاطر تو نيز آنان را به سوى اين آيين واحد الهى دعوت كن و آنچنان كه مامور شده‏اى استقامت نما، و از هوى و هوسهاى آنان پيروى مكن، و بگو: «به هر كتابى كه خدا نازل كرده ايمان آورده‏ام و مامورم در ميان شما عدالت كنم; خداوند پروردگار ما و شماست; نتيجه اعمال ما از آن ما است و نتيجه اعمال شما از آن شما، خصومت شخصى در ميان ما نيست; و خداوند ما و شما را در يكجا جمع مى‏كند، و بازگشت (همه) به سوى اوست!» (15)

كسانى كه (از روى لجاجت) درباره خدا بعد از پذيرفتن (و ايمان به) او، محاجه مى كنند، دليلشان نزد پروردگارشان باطل و بى‏پايه است; و غضب بر آنهاست و عذابى شديد دارند. (16)

خداوند كسى است كه كتاب را بحق نازل كرد و ميزان (سنجش حق و باطل و خبر قيامت) را نيز; تو چه مى‏دانى شايد ساعت (قيام قيامت) نزديك باشد! (17)

كسانى كه به قيامت ايمان ندارند درباره آن شتاب مى‏كنند; ولى آنها كه ايمان آورده‏اند پيوسته از آن هراسانند، و مى‏دانند آن حق است; آگاه باشيد كسانى كه در قيامت ترديد مى‏كنند، در گمراهى عميقى هستند. (18)

خداوند نسبت به بندگانش لطف (و آگاهى) دارد; هر كس را بخواهد روزى مى‏دهد و او قوى و شكست‏ناپذير است! (19)

كسى كه زراعت آخرت را بخواهد، به كشت او بركت و افزايش مى‏دهيم و بر محصولش مى‏افزاييم; و كسى كه فقط كشت دنيا را بطلبد، كمى از آن به او مى‏دهيم اما در آخرت هيچ بهره‏اى ندارد! (20)

آيا معبودانى دارند كه بى‏اذن خداوند آيينى براى آنها ساخته‏اند؟! اگر مهلت معينى براى آنها نبود، در ميانشان داورى مى‏شد (و دستور عذاب صادر مى‏گشت) و براى ظالمان عذاب دردناكى است! (21)

(در آن روز) ستمگران را مى‏بينى كه از اعمالى كه انجام داده‏اند سخت بيمناكند، ولى آنها را فرامى‏گيرد! اما كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند در باغهاى بهشتند و هر چه بخواهند نزد پروردگارشان براى آنها فراهم است; اين است فضل (و بخشش) بزرگ! (22)

اين همان چيزى است كه خداوند بندگانش را كه ايمان آورده و اعمال صالح انجام داده‏اند به آن نويد مى‏دهد! بگو: «من هيچ پاداشى از شما بر رسالتم درخواست نمى‏كنم جز دوست‏داشتن نزديكانم ( اهل بيتم); و هر كس كار نيكى انجام دهد ، بر نيكى‏اش مى‏افزاييم; چرا كه خداوند آمرزنده و سپاسگزار است. (23)

آيا مى‏گويند: «او بر خدا دروغ بسته است‏»؟! در حالى كه اگر خدا بخواهد بر قلب تو مهر مى‏نهد (و اگر خلاف بگوئى قدرت اظهار اين آيات را از تو مى‏گيرد) و باطل را محو مى‏كند و حق را بفرمانش پابرجا مى‏سازد; چرا كه او از آنچه درون سينه‏هاست آگاه است. (24)

او كسى است كه توبه را از بندگانش مى‏پذيرد و بديها را مى‏بخشد، و آنچه را انجام مى‏دهيد مى‏داند. (25)

و درخواست كسانى را كه ايمان آورده و كارهاى نيك انجام داده‏اند مى‏پذيرد و از فضل خود بر آنها مى‏افزايد; اما براى كافران عذاب شديدى است! (26)

هرگاه خداوند روزى را براى بندگانش وسعت بخشد، در زمين طغيان و ستم مى‏كنند; از اين‏رو بمقدارى كه مى‏خواهد (و مصلحت مى‏داند) نازل مى‏كند، كه نسبه به بندگانش آگاه و بيناست! (27)

او كسى است كه باران سودمند را پس از آنكه مايوس شدند نازل مى‏كند و رحمت خويش را مى‏گستراند; و او ولى و (سرپرست) و ستوده است! (28)

و از آيات اوست آفرينش آسمانها و زمين و آنچه از جنبندگان در آنها منتشر نموده; و او هرگاه بخواهد بر جمع آنها تواناست! (29)

هر مصيبتى به شما رسد بخاطر اعمالى است كه انجام داده‏ايد، و بسيارى را نيز عفو مى‏كند! (30)

و شما هرگز نمى‏توانيد در زمين از قدرت خداوند فرار كنيد; و غير از خدا هيچ ولى و ياورى براى شما نيست. (31)

از نشانه‏هاى او كشتيهايى است كه در دريا همچون كوه‏ها به نظر مى‏رسند! (32)

اگر او اراده كند، باد را ساكن مى‏سازد تا آنها بر پشت دريا بى‏حركت بمانند; در اين نشانه‏هايى است براى هر صبركننده شكرگزار! (33)

يا اگر بخواهد آنها را بخاطر اعمالى كه سرنشينانش مرتكب شده‏اند نابود مى‏سازد; و در عين حال بسيارى را مى‏بخشد. (34)

كسانى كه در آيات ما مجادله مى‏كنند بدانند هيچ گريزگاهى ندارند! (35)

آنچه به شما عطا شده متاع زودگذر زندگى دنياست، و آنچه نزد خداست براى كسانى كه ايمان آورده و بر پروردگارشان توكل مى‏كنند بهتر و پايدارتر است. (36)

همان كسانى كه از گناهان بزرگ و اعمال زشت اجتناب مى‏ورزند، و هنگامى كه خشمگين شوند عفو مى‏كنند. (37)

و كسانى كه دعوت پروردگارشان را اجابت كرده و نماز را برپا مى‏دارند و كارهايشان به صورت مشورت در ميان آنهاست و از آنچه به آنها روزى داده‏ايم انفاق مى‏كنند، (38)

و كسانى كه هرگاه ستمى به آنها رسد، (تسليم ظلم نمى‏شوند و) يارى مى‏طلبند! (39)

كيفر بدى، مجازاتى است همانند آن; و هر كس عفو و اصلاح كند، پاداش او با خداست; خداوند ظالمان را دوست ندارد! (40)

و كسى كه بعد از مظلوم‏شدن يارى طلبد، ايرادى بر او نيست; (41)

ايراد و مجازات بر كسانى است كه به مردم ستم مى‏كنند و در زمين بناحق ظلم روا مى‏دارند; براى آنان عذاب دردناكى است! (42)

اما كسانى كه شكيبايى و عفو كنند، اين از كارهاى پرارزش است! (43)

كسى را كه خدا گمراه كند، ولى و ياورى جز او نخواهد داشت; و ظالمان را (روز قيامت) مى‏بينى هنگامى كه عذاب الهى را مشاهده مى‏كنند ميگويند: «آيا راهى به سوى بازگشت (و جبران) وجود دارد؟!» (44)

و آنها را مى‏بينى كه بر آتش عرضه مى‏شوند در حالى كه از شدت مذلت خاشعند و زير چشمى (به آن) نگاه مى‏كنند; و كسانى كه ايمان آورده‏اند مى‏گويند: «زيانكاران واقعى آنانند كه خود و خانواده خويش را روز قيامت از دست داده‏اند; آگاه باشيد كه ظالمان (آن روز) در عذاب دائمند!; س‏ذللّه (45)

آنها جز خدا اوليا و ياورانى ندارند كه ياريشان كنند; و هر كس را خدا گمراه سازد، هيچ راه نجاتى براى او نيست! (46)

اجابت كنيد دعوت پروردگار خود را پيش از آنكه روزى فرا رسد كه بازگشتى براى آن در برابر اراده خدا نيست; و در آن روز، نه پناهگاهى داريد و نه مدافعى! (47)

و اگر روى‏گردان شوند (غمگين مباش)، ما تو را حافظ آنان (و مامور اجبارشان) قرار نداده‏ايم; وظيف‏ه تو تنها ابلاغ رسالت است! و هنگامى كه ما رحمتى از سوى خود به انسان بچشانيم به آن دلخوش مى‏شود، و اگر بلايى بخاطر اعمالى كه انجام داده‏اند به آنها رسد (به كفران مى‏پردازند)، چرا كه انسان بسيار كفران‏كننده است! (48)

مالكيت و حاكميت آسمانها و زمين از آن خداست; هر چه را بخواهد مى‏آفريند; به هر كس اراده كند دختر مى‏بخشد و به هر كس بخواهد پسر، (49)

يا (اگر بخواهد) پسر و دختر -هر دو- را براى آنان جمع ميكند و هر كس را بخواهد عقيم مى‏گذارد; زيرا كه او دانا و قادر است. (50)

و شايسته هيچ انسانى نيست كه خدا با او سخن گويد، مگر از راه وحى يا از پشت حجاب، يا رسولى مى‏فرستد و بفرمان او آنچه را بخواهد وحى مى‏كند; چرا كه او بلندمقام و حكيم است! (51)

همان گونه (كه بر پيامبران پيشين وحى فرستاديم) بر تو نيز روحى را بفرمان خود وحى كرديم; تو پيش از اين نمى‏دانستى كتاب و ايمان چيست (و از محتواى قرآن آگاه نبودى); ولى ما آن را نورى قرار داديم كه بوسيله آن هر كس از بندگان خويش را بخواهيم هدايت مى‏كنيم; و تو مسلما به سوى راه راست هدايت مى‏كنى. (52)

راه خداوندى كه تمامى آنچه در آسمانها و آنچه در زمين است از آن اوست; آگاه باشيد كه همه كارها تنها بسوى خدا بازمى‏گردد! (53)


قرآن

سوره الشوری

به نام خداوند بخشنده بخشايشگر

حم. (1)

عسق. (2)

اين گونه خداوند عزيز و حكيم به تو و پيامبرانى كه پيش از تو بودند وحى مى‏كند. (3)

آنچه در آسمانها و آنچه در زمين است از آن اوست; و او بلندمرتبه و بزرگ است! (4)

نزديك است آسمانها (بخاطر نسبتهاى نارواى مشركان) از بالا متلاشى شوند و فرشتگان پيوسته تسبيح و حمد پروردگارشان را بجا مى‏آورند و براى كسانى كه در زمين هستند استغفار مى‏كنند; آگاه باشيد خداوند آمرزنده و مهربان است. (5)

كسانى كه غير خدا را ولى خود انتخاب كردند، خداوند حساب همه اعمال آنها را نگه مى‏دارد; و تو مامور نيستى كه آنان را مجبور به قبول حق كنى! (6)

و اين گونه قرآنى عربى ( فصيح و گويا) را بر تو وحى كرديم تا «ام‏القرى‏» ( مكه) و مردم پيرامون آن را انذار كنى و آنها را از روزى كه همه خلايق در آن روز جمع مى‏شوند و شك و ترديد در آن نيست بترسانى; گروهى در بهشتند و گروهى در آتش سوزان! (7)

و اگر خدا مى‏خواست همه آنها را امت واحدى قرار مى‏داد (و به زور هدايت مى‏كرد، ولى هدايت اجبارى سودى ندارد); اما خداوند هر كس را بخواهد در رحمتش وارد مى‏كند، و براى ظالمان ولى و ياورى نيست. (8)

آيا آنها غير از خدا را ولى خود برگزيدند؟! در حالى كه «ولى‏» فقط خداوند است و اوست كه مردگان را زنده مى‏كند، و اوست كه بر هر چيزى تواناست! (9)

در هر چيز اختلاف كنيد، داوريش با خداست; اين است خداوند، پروردگار من، بر او توكل كرده‏ام و به سوى او بازمى‏گردم! (10)

او آفريننده آسمانها و زمين است و از جنس شما همسرانى براى شما قرار داد و جفتهايى از چهارپايان آفريد; و شما را به اين وسيله ( بوسيله همسران)زياد مى كند; هيچ چيز همانند او نيست و او شنوا و بيناست! (11)

كليدهاى آسمانها و زمين از آن اوست; روزى را براى هر كس بخواهد گسترش مى دهد يا محدود مى‏سازد; او به همه چيز داناست. (12)

آيينى را براى شما تشريع كرد كه به نوح توصيه كرده بود; و آنچه را بر تو وحى فرستاديم و به ابراهيم و موسى و عيسى سفارش كرديم اين بود كه: دين را برپا داريد و در آن تفرقه ايجاد نكنيد! و بر مشركان گران است آنچه شما آنان را به سويش دعوت مى كنيد! خداوند هر كس را بخواهد برمى‏گزيند، و كسى را كه به سوى او بازگردد هدايت مى‏كند. (13)

آنان پراكنده نشدند مگر بعد از آنكه علم و آگاهى به سراغشان آمد; و اين تفرقه جويى بخاطر انحراف از حق( و عداوت و حسد) بود; و اگر فرمانى از سوى پروردگارت صادر نشده بود كه تا سرآمد معينى (زنده و آزاد) باشند، در ميان آنها داورى مى‏شد; و كسانى كه بعد از آنها وارثان كتاب شدند نسبت به آن در شك و ترديدند، شكى همراه با بدبينى! (14)

پس به همين خاطر تو نيز آنان را به سوى اين آيين واحد الهى دعوت كن و آنچنان كه مامور شده‏اى استقامت نما، و از هوى و هوسهاى آنان پيروى مكن، و بگو: «به هر كتابى كه خدا نازل كرده ايمان آورده‏ام و مامورم در ميان شما عدالت كنم; خداوند پروردگار ما و شماست; نتيجه اعمال ما از آن ما است و نتيجه اعمال شما از آن شما، خصومت شخصى در ميان ما نيست; و خداوند ما و شما را در يكجا جمع مى‏كند، و بازگشت (همه) به سوى اوست!» (15)

كسانى كه (از روى لجاجت) درباره خدا بعد از پذيرفتن (و ايمان به) او، محاجه مى كنند، دليلشان نزد پروردگارشان باطل و بى‏پايه است; و غضب بر آنهاست و عذابى شديد دارند. (16)

خداوند كسى است كه كتاب را بحق نازل كرد و ميزان (سنجش حق و باطل و خبر قيامت) را نيز; تو چه مى‏دانى شايد ساعت (قيام قيامت) نزديك باشد! (17)

كسانى كه به قيامت ايمان ندارند درباره آن شتاب مى‏كنند; ولى آنها كه ايمان آورده‏اند پيوسته از آن هراسانند، و مى‏دانند آن حق است; آگاه باشيد كسانى كه در قيامت ترديد مى‏كنند، در گمراهى عميقى هستند. (18)

خداوند نسبت به بندگانش لطف (و آگاهى) دارد; هر كس را بخواهد روزى مى‏دهد و او قوى و شكست‏ناپذير است! (19)

كسى كه زراعت آخرت را بخواهد، به كشت او بركت و افزايش مى‏دهيم و بر محصولش مى‏افزاييم; و كسى كه فقط كشت دنيا را بطلبد، كمى از آن به او مى‏دهيم اما در آخرت هيچ بهره‏اى ندارد! (20)

آيا معبودانى دارند كه بى‏اذن خداوند آيينى براى آنها ساخته‏اند؟! اگر مهلت معينى براى آنها نبود، در ميانشان داورى مى‏شد (و دستور عذاب صادر مى‏گشت) و براى ظالمان عذاب دردناكى است! (21)

(در آن روز) ستمگران را مى‏بينى كه از اعمالى كه انجام داده‏اند سخت بيمناكند، ولى آنها را فرامى‏گيرد! اما كسانى كه ايمان آورده و كارهاى شايسته انجام داده‏اند در باغهاى بهشتند و هر چه بخواهند نزد پروردگارشان براى آنها فراهم است; اين است فضل (و بخشش) بزرگ! (22)

اين همان چيزى است كه خداوند بندگانش را كه ايمان آورده و اعمال صالح انجام داده‏اند به آن نويد مى‏دهد! بگو: «من هيچ پاداشى از شما بر رسالتم درخواست نمى‏كنم جز دوست‏داشتن نزديكانم ( اهل بيتم); و هر كس كار نيكى انجام دهد ، بر نيكى‏اش مى‏افزاييم; چرا كه خداوند آمرزنده و سپاسگزار است. (23)

آيا مى‏گويند: «او بر خدا دروغ بسته است‏»؟! در حالى كه اگر خدا بخواهد بر قلب تو مهر مى‏نهد (و اگر خلاف بگوئى قدرت اظهار اين آيات را از تو مى‏گيرد) و باطل را محو مى‏كند و حق را بفرمانش پابرجا مى‏سازد; چرا كه او از آنچه درون سينه‏هاست آگاه است. (24)

او كسى است كه توبه را از بندگانش مى‏پذيرد و بديها را مى‏بخشد، و آنچه را انجام مى‏دهيد مى‏داند. (25)

و درخواست كسانى را كه ايمان آورده و كارهاى نيك انجام داده‏اند مى‏پذيرد و از فضل خود بر آنها مى‏افزايد; اما براى كافران عذاب شديدى است! (26)

هرگاه خداوند روزى را براى بندگانش وسعت بخشد، در زمين طغيان و ستم مى‏كنند; از اين‏رو بمقدارى كه مى‏خواهد (و مصلحت مى‏داند) نازل مى‏كند، كه نسبه به بندگانش آگاه و بيناست! (27)

او كسى است كه باران سودمند را پس از آنكه مايوس شدند نازل مى‏كند و رحمت خويش را مى‏گستراند; و او ولى و (سرپرست) و ستوده است! (28)

و از آيات اوست آفرينش آسمانها و زمين و آنچه از جنبندگان در آنها منتشر نموده; و او هرگاه بخواهد بر جمع آنها تواناست! (29)

هر مصيبتى به شما رسد بخاطر اعمالى است كه انجام داده‏ايد، و بسيارى را نيز عفو مى‏كند! (30)

و شما هرگز نمى‏توانيد در زمين از قدرت خداوند فرار كنيد; و غير از خدا هيچ ولى و ياورى براى شما نيست. (31)

از نشانه‏هاى او كشتيهايى است كه در دريا همچون كوه‏ها به نظر مى‏رسند! (32)

اگر او اراده كند، باد را ساكن مى‏سازد تا آنها بر پشت دريا بى‏حركت بمانند; در اين نشانه‏هايى است براى هر صبركننده شكرگزار! (33)

يا اگر بخواهد آنها را بخاطر اعمالى كه سرنشينانش مرتكب شده‏اند نابود مى‏سازد; و در عين حال بسيارى را مى‏بخشد. (34)

كسانى كه در آيات ما مجادله مى‏كنند بدانند هيچ گريزگاهى ندارند! (35)

آنچه به شما عطا شده متاع زودگذر زندگى دنياست، و آنچه نزد خداست براى كسانى كه ايمان آورده و بر پروردگارشان توكل مى‏كنند بهتر و پايدارتر است. (36)

همان كسانى كه از گناهان بزرگ و اعمال زشت اجتناب مى‏ورزند، و هنگامى كه خشمگين شوند عفو مى‏كنند. (37)

و كسانى كه دعوت پروردگارشان را اجابت كرده و نماز را برپا مى‏دارند و كارهايشان به صورت مشورت در ميان آنهاست و از آنچه به آنها روزى داده‏ايم انفاق مى‏كنند، (38)

و كسانى كه هرگاه ستمى به آنها رسد، (تسليم ظلم نمى‏شوند و) يارى مى‏طلبند! (39)

كيفر بدى، مجازاتى است همانند آن; و هر كس عفو و اصلاح كند، پاداش او با خداست; خداوند ظالمان را دوست ندارد! (40)

و كسى كه بعد از مظلوم‏شدن يارى طلبد، ايرادى بر او نيست; (41)

ايراد و مجازات بر كسانى است كه به مردم ستم مى‏كنند و در زمين بناحق ظلم روا مى‏دارند; براى آنان عذاب دردناكى است! (42)

اما كسانى كه شكيبايى و عفو كنند، اين از كارهاى پرارزش است! (43)

كسى را كه خدا گمراه كند، ولى و ياورى جز او نخواهد داشت; و ظالمان را (روز قيامت) مى‏بينى هنگامى كه عذاب الهى را مشاهده مى‏كنند ميگويند: «آيا راهى به سوى بازگشت (و جبران) وجود دارد؟!» (44)

و آنها را مى‏بينى كه بر آتش عرضه مى‏شوند در حالى كه از شدت مذلت خاشعند و زير چشمى (به آن) نگاه مى‏كنند; و كسانى كه ايمان آورده‏اند مى‏گويند: «زيانكاران واقعى آنانند كه خود و خانواده خويش را روز قيامت از دست داده‏اند; آگاه باشيد كه ظالمان (آن روز) در عذاب دائمند!; س‏ذللّه (45)

آنها جز خدا اوليا و ياورانى ندارند كه ياريشان كنند; و هر كس را خدا گمراه سازد، هيچ راه نجاتى براى او نيست! (46)

اجابت كنيد دعوت پروردگار خود را پيش از آنكه روزى فرا رسد كه بازگشتى براى آن در برابر اراده خدا نيست; و در آن روز، نه پناهگاهى داريد و نه مدافعى! (47)

و اگر روى‏گردان شوند (غمگين مباش)، ما تو را حافظ آنان (و مامور اجبارشان) قرار نداده‏ايم; وظيف‏ه تو تنها ابلاغ رسالت است! و هنگامى كه ما رحمتى از سوى خود به انسان بچشانيم به آن دلخوش مى‏شود، و اگر بلايى بخاطر اعمالى كه انجام داده‏اند به آنها رسد (به كفران مى‏پردازند)، چرا كه انسان بسيار كفران‏كننده است! (48)

مالكيت و حاكميت آسمانها و زمين از آن خداست; هر چه را بخواهد مى‏آفريند; به هر كس اراده كند دختر مى‏بخشد و به هر كس بخواهد پسر، (49)

يا (اگر بخواهد) پسر و دختر -هر دو- را براى آنان جمع ميكند و هر كس را بخواهد عقيم مى‏گذارد; زيرا كه او دانا و قادر است. (50)

و شايسته هيچ انسانى نيست كه خدا با او سخن گويد، مگر از راه وحى يا از پشت حجاب، يا رسولى مى‏فرستد و بفرمان او آنچه را بخواهد وحى مى‏كند; چرا كه او بلندمقام و حكيم است! (51)

همان گونه (كه بر پيامبران پيشين وحى فرستاديم) بر تو نيز روحى را بفرمان خود وحى كرديم; تو پيش از اين نمى‏دانستى كتاب و ايمان چيست (و از محتواى قرآن آگاه نبودى); ولى ما آن را نورى قرار داديم كه بوسيله آن هر كس از بندگان خويش را بخواهيم هدايت مى‏كنيم; و تو مسلما به سوى راه راست هدايت مى‏كنى. (52)

راه خداوندى كه تمامى آنچه در آسمانها و آنچه در زمين است از آن اوست; آگاه باشيد كه همه كارها تنها بسوى خدا بازمى‏گردد! (53)

http://www.aviny.com/Quran/Farsi/chapters/QP042.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الزخرف

به نام خداوند بخشنده بخشايشگر

حم. (1)

سوگند به كتاب مبين (و روشنگر)، (2)

كه ما آن را قرآنى فصيح و عربى قرار داديم، شايد شما (آن را) درك كنيد! (3)

و آن در «ام‏الكتاب‏» ( لوح محفوظ) نزد ما بلندپايه و استوار است! (4)

آيا اين ذكر ( قرآن) را از شما بازگيريم بخاطر اينكه قومى اسرافكاريد؟! (5)

چه بسيار پيامبرانى كه (براى هدايت) در ميان اقوام پيشين فرستاديم; (6)

ولى هيچ پيامبرى به سوى آنها نمى‏آمد مگر اينكه او را استهزا مى‏كردند. (7)

ولى ما كسانى را كه نيرومندتر از آنها بودند هلاك كرديم، و داستان پيشينيان گذشت. (8)

هر گاه از آنان بپرسى: «چه كسى آسمانها و زمين را آفريده است؟» مسلما مى‏گويند: «خداوند قادر و دانا آنها را آفريده است‏»! (9)

همان كسى كه زمين را محل آرامش شما قرار داد، و براى شما در آن راه‏هايى آفريد باشد، كه هدايت شويد (و به مقصد برسيد)! (10)

همان كسى كه از آسمان آبى فرستاد بمقدار معين، و بوسيله آن سرزمين مرده را حيات بخشيديم; همين گونه (در قيامت از قبرها) شما را خارج مى‏سازند! (11)

و همان كسى كه همه زوجها را آفريد، وبراى شما از كشتيها و چهارپايان مركبهايى قرارداد كه بر آن سوار مى‏شويد، (12)

تا بر پشت آنها بخوبى قرار گيريد; سپس هنگامى كه بر آنها سوار شديد، نعمت پروردگارتان را متذكر شويد و بگوييد: «پاك و منزه است كسى كه اين را مسخر ما ساخت، وگرنه ما توانايى تسخير آن را نداشتيم; (13)

و ما به سوى پروردگارمان بازمى‏گرديم!» (14)

آنها براى خداوند از ميان بندگانش جزئى قرار دادند (و ملائكه را دختران خدا خواندند); انسان كفران‏كننده آشكارى است! (15)

آيا از ميان مخلوقاتش دختران را براى خود انتخاب كرده و پسران را براى شما برگزيده است؟! (16)

در حالى كه هرگاه يكى از آنها را به همان چيزى كه براى خداوند رحمان شبيه قرار داده ( به تولد دختر) بشارت دهند، صورتش (از فرط ناراحتى) سياه مى‏شود و خشمگين مى‏گردد! (17)

آيا كسى را كه در لابلاى زينتها پرورش مى‏يابد و به هنگام جدال قادر به تبيين مقصود خود نيست (فرزند خدا مى‏خوانيد)؟! (18)

آنها فرشتگان را كه بندگان خداوند رحمانند مؤنث پنداشتند; آيا شاهد آفرينش آنها بوده اند؟ ! گواهى آنان نوشته مى‏شود و (از آن) بازخواست خواهند شد! (19)

آنان گفتند: «اگر خداوند رحمان مى‏خواست ما آنها را پرستش نمى‏كرديم!» ولى به اين امر هيچ گونه علم و يقين ندارند و جز دروغ چيزى نمى‏گويند! (20)

يا اينكه ما كتابى پيش از اين به آنان داده‏ايم و آنها به آن تمسك مى‏جويند؟! (21)

بلكه آنها مى‏گويند: «ما نياكان خود را بر آئينى يافتيم، و ما نيز به پيروى آنان هدايت يافته‏ايم.; س‏ذللّه (22)

و اين‏گونه در هيچ شهر و ديارى پيش از تو پيامبر انذاركننده‏اى نفرستاديم مگر اينكه ثروتمندان مست و مغرور آن گفتند: «ما پدران خود را بر آئينى يافتيم و به آثار آنان اقتدا مى‏كنيم.» (23)

(پيامبرشان) گفت: «آيا اگر من آيينى هدايت‏بخش‏تر از آنچه پدرانتان را بر آن يافتيد آورده باشم (باز هم انكار مى‏كنيد)؟!» گفتند: «(آرى،) ما به آنچه شما به آن فرستاده شده‏ايد كافريم! س‏ذللّه (24)

به همين جهت از آنها انتقام گرفتيم; بنگر پايان كار تكذيب‏كنندگان چگونه بود! (25)

و به خاطر بياور هنگامى را كه ابراهيم به پدرش ( عمويش آزر) و قومش گفت: «من از آنچه شما مى‏پرستيد بيزارم. (26)

مگر آن كسى كه مرا آفريده، كه او هدايتم خواهد كرد!» (27)

او كلمه توحيد را كلمه پاينده‏اى در نسلهاى بعد از خود قرار داد، شايد به سوى خدا باز گردند! (28)

ولى من اين گروه و پدرانشان را از مواهب دنيا بهره‏مند ساختم تا حق و فرستاده آشكار (الهى) به سراغشان آمد; (29)

هنگامى كه حق به سراغشان آمد; گفتند: «اين سحر است، و ما نسبت به آن كافريم‏»! (30)

و گفتند: «چرا اين قرآن بر مرد بزرگ (و ثروتمندى) از اين دو شهر (مكه و طائف) ناز ل نشده است؟!» (31)

آيا آنان رحمت پروردگارت را تقسيم مى‏كنند؟! ما معيشت آنها را در حيات دنيا در ميانشان تقسيم كرديم و بعضى را بر بعضى برترى داديم تا يكديگر را مسخر كرده (و با هم تعاون نمايند); و رحمت پروردگارت از تمام آنچه جمع‏آورى مى‏كنند بهتر است! (32)

اگر (تمكن كفار از مواهب مادى) سبب نمى‏شد كه همه مردم امت واحد (گمراهى) شوند، ما براى كسانى كه به (خداوند) رحمان كافر مى‏شدند خانه‏هايى قرار مى‏داديم با سقفهايى از نقره و نردبانهايى كه از آن بالا روند، (33)

و براى خانه‏هايشان درها و تختهايى (زيبا و نقره‏اى) قرار مى‏داديم كه بر آن تكيه كنند; (34)

و انواع زيورها; ولى تمام اينها بهره زندگى دنياست، و آخرت نزد پروردگارت از آن پرهيزگاران است! (35)

و هر كس از ياد خدا روى‏گردان شود شيطان را به سراغ او ميفرستيم پس همواره قرين اوست! (36)

و آنها ( شياطين) اين گروه را از راه خدا بازمى‏دارند، در حالى كه گمان مى‏كنند هدايت‏يافتگان حقيقى آنها هستند! (37)

تا زمانى كه (در قيامت) نزد ما حاضر شود مى‏گويد: اى كاش ميان من و تو فاصله مشرق و مغرب بود; چه بد همنشينى بودى! (38)

(ولى به آنها مى‏گوييم:) هرگز اين گفتگوها امروز به حال شما سودى ندارد، چرا كه ظلم كرديد; و همه در عذاب مشتركيد! (39)

(اى پيامبر!) آيا تو مى‏توانى سخن خود را به گوش كران برسانى، يا كوران و كسانى را كه در گمراهى آشكارى هستند هدايت كنى؟! (40)

و هرگاه تو را از ميان آنها ببريم، حتما از آنان انتقام خواهيم گرفت; (41)

يا اگر (زنده بمانى و) و آنچه را (از عذاب) به آنان وعده داده‏ايم به تو نشان دهيم، باز ما بر آنها مسلطيم! (42)

آنچه را بر تو وحى شده محكم بگير كه تو بر صراط مستقيمى. (43)

و اين مايه يادآورى (و عظمت) تو و قوم تو است و بزودى سؤال خواهيد شد. (44)

از رسولانى كه پيش از تو فرستاديم بپرس: آيا غير از خداوند رحمان معبودانى براى پرستش قرار داديم؟! (45)

ما موسى را با آيات خود به سوى فرعون و درباريان او فرستاديم; (موسى به آنها) گفت: «من فرستاده پروردگار جهانيانم‏» (46)

ولى هنگامى كه او آيات ما را براى آنها آورد، به آن مى‏خنديدند! (47)

ما هيچ آيه (و معجزه‏اى) به آنان نشان نمى‏داديم مگر اينكه از ديگرى بزرگتر (و مهمتر) بود; و آنها را به (انواع) عذاب گرفتار كرديم شايد بازگردند! (48)

(وقتى گرفتار بلا مى‏شدند مى)گفتند: «اى ساحر! پروردگارت را به عهدى كه با تو كرده بخوان (تا ما را از اين بلا برهاند) كه ما هدايت خواهيم يافت (و ايمان مى‏آوريم)!» (49)

اما هنگامى كه عذاب را از آنها برطرف مى‏ساختيم پيمان خود را مى‏شكستند! (50)

فرعون در ميان قوم خود ندا داد و گفت: «اى قوم من! آيا حكومت مصر از آن من نيست، و اين نهرها تحت فرمان من جريان ندارد؟ آيا نمى‏بينيد؟ (51)

مگر نه اين است كه من از اين مردى كه از خانواده و طبقه پستى است و هرگز نمى‏تواند فصيح سخن بگويد برترم؟ (52)

(اگر راست مى‏گويد) چرا دستبندهاى طلا به او داده نشده، يا اينكه چرا فرشتگان دوشادوش او نيامده‏اند (تا گفتارش را تاييد كنند)؟! (53)

(فرعون) قوم خود را سبك شمرد، در نتيجه از او اطاعت كردند; آنان قومى فاسق بودند! (54)

اما هنگامى كه ما را به خشم آوردند، از آنها انتقام گرفتيم و همه را غرق كرديم. (55)

و آنها را پيشگامان (در عذاب) و عبرتى براى ديگران قرار داديم. (56)

و هنگامى كه درباره فرزند مريم مثلى زده شد، ناگهان قوم تو بخاطر آن داد و فرياد راه انداختند. (57)

و گفتند: «آيا خدايان ما بهترند يا او ( مسيح)؟! (اگر معبودان ما در دوزخند، مسيح نيز در دوزخ است، چرا كه معبود واقع شده)!» ولى آنها اين مثل را جز از طريق جدال (و لجاج) براى تو نزدند; آنان گروهى كينه‏توز و پرخاشگرند! (58)

مسيح فقط بنده‏اى بود كه ما نعمت به او بخشيديم و او را نمونه و الگوئى براى بنى اسرائيل قرار داديم. (59)

و هرگاه بخواهيم به جاى شما در زمين فرشتگانى قرار مى‏دهيم كه جانشين (شما) گردند! (60)

و او ( مسيح) سبب آگاهى بر روز قيامت است. (زيرا نزول عيسى گواه نزديكى رستاخيز است); هرگز در آن ترديد نكنيد; و از من پيروى كنيد كه اين راه مستقيم است! (61)

و شيطان شما را (از راه خدا) باز ندارد، كه او دشمن آشكار شماست! (62)

و هنگامى كه عيسى دلايل روشن (براى آنها) آورد گفت: «من براى شما حكمت آورده‏ام، و آمده‏ام تا برخى از آنچه را كه در آن اختلاف داريد روشن كنم; پس تقواى الهى پيشه كنيد و از من اطاعت نماييد! (63)

خداوند پروردگار من و پروردگار شماست; (تنها) او را پرستش كنيد كه راه راست همين است! س‏ذللّه (64)

ولى گروه‏هايى از ميان آنها (درباره مسيح) اختلاف كردند (و بعضى او را خدا پنداشتند); واى بر كسانى كه ستم كردند از عذاب روزى دردناك! (65)

آيا جز اين انتظار دارند كه قيامت ناگهان به سراغشان آيد در حالى كه نمى‏فهمند؟ (66)

دوستان در آن روز دشمن يكديگرند، مگر پرهيزگاران! (67)

اى بندگان من! امروز نه ترسى بر شماست و نه اندوهگين مى‏شويد! (68)

همان كسانى كه به آيات ما ايمان آوردند و تسليم بودند. (69)

(به آنها خطاب مى‏شود:) شما و همسرانتان در نهايت شادمانى وارد بهشت شويد! (70)

(اين در حالى است كه) ظرفها(ى غذا) و جامهاى طلائى (شراب طهور) را گرداگرد آنها مى‏گردانند; و در آن (بهشت) آنچه دلها مى‏خواهد و چشمها از آن لذت مى‏برد موجود است; و شما هميشه در آن خواهيد ماند! (71)

اين بهشتى است كه شما وارث آن مى‏شويد بخاطر اعمالى كه انجام مى‏داديد! (72)

و در آن براى شما ميوه‏هاى فراوان است كه از آن مى‏خوريد. (73)

(ولى) مجرمان در عذاب دوزخ جاودانه مى‏مانند. (74)

هرگز عذاب آنان تخفيف نمى‏يابد، و در آنجا از همه چيز مايوسند. (75)

ما به آنها ستم نكرديم، آنان خود ستمكار بودند! (76)

آنها فرياد مى‏كشند: «اى مالك دوزخ! (اى كاش) پروردگارت ما را بميراند (تا آسوده شويم)! س‏ذللّه مى‏گويد: «شما در اين جا ماندنى هستيد!» (77)

ما حق را براى شما آورديم; ولى بيشتر شما از حق كراهت داشتيد! (78)

بلكه آنها تصميم محكم بر توطئه گرفتند; ما نيز اراده محكمى (درباره آنها) داريم! (79)

آيا آنان مى‏پندارند كه ما اسرار نهانى و سخنان درگوشى آنان را نمى‏شنويم؟ آرى، رسولان (و فرشتگان) ما نزد آنها هستند و مى‏نويسند! (80)

بگو: «اگر براى خداوند فرزندى بود، من نخستين پرستنده او بودم!» (81)

منزه است پروردگار آسمانها و زمين، پروردگار عرش، از توصيفى كه آنها مى‏كنند! (82)

آنان را به حال خود واگذار تا در باطل غوطه‏ور باشند و سرگرم بازى شوند تا روزى را كه به آنها وعده داده شده است ملاقات كنند (و نتيجه كار خود را ببينند)! (83)

او كسى است كه در آسمان معبود است و در زمين معبود; و او حكيم و عليم است! (84)

پر بركت و پايدار است كسى كه حكومت آسمانها و زمين و آنچه در ميان آن دو است از آن اوست; و آگاهى از قيام قيامت نزد اوست و به سوى او بازگردانده مى‏شويد! (85)

كسانى را كه غير از او مى‏خوانند قادر بر شفاعت نيستند; مگر آنها كه شهادت به حق داده‏اند و بخوبى آگاهند! (86)

و اگر از آنها بپرسى چه كسى آنان را آفريده، قطعا مى‏گويند: خدا; پس چگونه از عبادت او منحرف مى‏شوند؟! (87)

آنها چگونه از شكايت پيامبر كه مى‏گويد: «پروردگارا! اينها قومى هستند كه ايمان نمى آورند س‏ذللّه (غافل مى‏شوند؟!) (88)

پس (اكنون كه چنين است) از آنان روى برگردان و بگو: «سلام بر شما»، اما بزودى خواهند دانست! (89)


قرآن

سوره الزخرف

به نام خداوند بخشنده بخشايشگر

حم. (1)

سوگند به كتاب مبين (و روشنگر)، (2)

كه ما آن را قرآنى فصيح و عربى قرار داديم، شايد شما (آن را) درك كنيد! (3)

و آن در «ام‏الكتاب‏» ( لوح محفوظ) نزد ما بلندپايه و استوار است! (4)

آيا اين ذكر ( قرآن) را از شما بازگيريم بخاطر اينكه قومى اسرافكاريد؟! (5)

چه بسيار پيامبرانى كه (براى هدايت) در ميان اقوام پيشين فرستاديم; (6)

ولى هيچ پيامبرى به سوى آنها نمى‏آمد مگر اينكه او را استهزا مى‏كردند. (7)

ولى ما كسانى را كه نيرومندتر از آنها بودند هلاك كرديم، و داستان پيشينيان گذشت. (8)

هر گاه از آنان بپرسى: «چه كسى آسمانها و زمين را آفريده است؟» مسلما مى‏گويند: «خداوند قادر و دانا آنها را آفريده است‏»! (9)

همان كسى كه زمين را محل آرامش شما قرار داد، و براى شما در آن راه‏هايى آفريد باشد، كه هدايت شويد (و به مقصد برسيد)! (10)

همان كسى كه از آسمان آبى فرستاد بمقدار معين، و بوسيله آن سرزمين مرده را حيات بخشيديم; همين گونه (در قيامت از قبرها) شما را خارج مى‏سازند! (11)

و همان كسى كه همه زوجها را آفريد، وبراى شما از كشتيها و چهارپايان مركبهايى قرارداد كه بر آن سوار مى‏شويد، (12)

تا بر پشت آنها بخوبى قرار گيريد; سپس هنگامى كه بر آنها سوار شديد، نعمت پروردگارتان را متذكر شويد و بگوييد: «پاك و منزه است كسى كه اين را مسخر ما ساخت، وگرنه ما توانايى تسخير آن را نداشتيم; (13)

و ما به سوى پروردگارمان بازمى‏گرديم!» (14)

آنها براى خداوند از ميان بندگانش جزئى قرار دادند (و ملائكه را دختران خدا خواندند); انسان كفران‏كننده آشكارى است! (15)

آيا از ميان مخلوقاتش دختران را براى خود انتخاب كرده و پسران را براى شما برگزيده است؟! (16)

در حالى كه هرگاه يكى از آنها را به همان چيزى كه براى خداوند رحمان شبيه قرار داده ( به تولد دختر) بشارت دهند، صورتش (از فرط ناراحتى) سياه مى‏شود و خشمگين مى‏گردد! (17)

آيا كسى را كه در لابلاى زينتها پرورش مى‏يابد و به هنگام جدال قادر به تبيين مقصود خود نيست (فرزند خدا مى‏خوانيد)؟! (18)

آنها فرشتگان را كه بندگان خداوند رحمانند مؤنث پنداشتند; آيا شاهد آفرينش آنها بوده اند؟ ! گواهى آنان نوشته مى‏شود و (از آن) بازخواست خواهند شد! (19)

آنان گفتند: «اگر خداوند رحمان مى‏خواست ما آنها را پرستش نمى‏كرديم!» ولى به اين امر هيچ گونه علم و يقين ندارند و جز دروغ چيزى نمى‏گويند! (20)

يا اينكه ما كتابى پيش از اين به آنان داده‏ايم و آنها به آن تمسك مى‏جويند؟! (21)

بلكه آنها مى‏گويند: «ما نياكان خود را بر آئينى يافتيم، و ما نيز به پيروى آنان هدايت يافته‏ايم.; س‏ذللّه (22)

و اين‏گونه در هيچ شهر و ديارى پيش از تو پيامبر انذاركننده‏اى نفرستاديم مگر اينكه ثروتمندان مست و مغرور آن گفتند: «ما پدران خود را بر آئينى يافتيم و به آثار آنان اقتدا مى‏كنيم.» (23)

(پيامبرشان) گفت: «آيا اگر من آيينى هدايت‏بخش‏تر از آنچه پدرانتان را بر آن يافتيد آورده باشم (باز هم انكار مى‏كنيد)؟!» گفتند: «(آرى،) ما به آنچه شما به آن فرستاده شده‏ايد كافريم! س‏ذللّه (24)

به همين جهت از آنها انتقام گرفتيم; بنگر پايان كار تكذيب‏كنندگان چگونه بود! (25)

و به خاطر بياور هنگامى را كه ابراهيم به پدرش ( عمويش آزر) و قومش گفت: «من از آنچه شما مى‏پرستيد بيزارم. (26)

مگر آن كسى كه مرا آفريده، كه او هدايتم خواهد كرد!» (27)

او كلمه توحيد را كلمه پاينده‏اى در نسلهاى بعد از خود قرار داد، شايد به سوى خدا باز گردند! (28)

ولى من اين گروه و پدرانشان را از مواهب دنيا بهره‏مند ساختم تا حق و فرستاده آشكار (الهى) به سراغشان آمد; (29)

هنگامى كه حق به سراغشان آمد; گفتند: «اين سحر است، و ما نسبت به آن كافريم‏»! (30)

و گفتند: «چرا اين قرآن بر مرد بزرگ (و ثروتمندى) از اين دو شهر (مكه و طائف) ناز ل نشده است؟!» (31)

آيا آنان رحمت پروردگارت را تقسيم مى‏كنند؟! ما معيشت آنها را در حيات دنيا در ميانشان تقسيم كرديم و بعضى را بر بعضى برترى داديم تا يكديگر را مسخر كرده (و با هم تعاون نمايند); و رحمت پروردگارت از تمام آنچه جمع‏آورى مى‏كنند بهتر است! (32)

اگر (تمكن كفار از مواهب مادى) سبب نمى‏شد كه همه مردم امت واحد (گمراهى) شوند، ما براى كسانى كه به (خداوند) رحمان كافر مى‏شدند خانه‏هايى قرار مى‏داديم با سقفهايى از نقره و نردبانهايى كه از آن بالا روند، (33)

و براى خانه‏هايشان درها و تختهايى (زيبا و نقره‏اى) قرار مى‏داديم كه بر آن تكيه كنند; (34)

و انواع زيورها; ولى تمام اينها بهره زندگى دنياست، و آخرت نزد پروردگارت از آن پرهيزگاران است! (35)

و هر كس از ياد خدا روى‏گردان شود شيطان را به سراغ او ميفرستيم پس همواره قرين اوست! (36)

و آنها ( شياطين) اين گروه را از راه خدا بازمى‏دارند، در حالى كه گمان مى‏كنند هدايت‏يافتگان حقيقى آنها هستند! (37)

تا زمانى كه (در قيامت) نزد ما حاضر شود مى‏گويد: اى كاش ميان من و تو فاصله مشرق و مغرب بود; چه بد همنشينى بودى! (38)

(ولى به آنها مى‏گوييم:) هرگز اين گفتگوها امروز به حال شما سودى ندارد، چرا كه ظلم كرديد; و همه در عذاب مشتركيد! (39)

(اى پيامبر!) آيا تو مى‏توانى سخن خود را به گوش كران برسانى، يا كوران و كسانى را كه در گمراهى آشكارى هستند هدايت كنى؟! (40)

و هرگاه تو را از ميان آنها ببريم، حتما از آنان انتقام خواهيم گرفت; (41)

يا اگر (زنده بمانى و) و آنچه را (از عذاب) به آنان وعده داده‏ايم به تو نشان دهيم، باز ما بر آنها مسلطيم! (42)

آنچه را بر تو وحى شده محكم بگير كه تو بر صراط مستقيمى. (43)

و اين مايه يادآورى (و عظمت) تو و قوم تو است و بزودى سؤال خواهيد شد. (44)

از رسولانى كه پيش از تو فرستاديم بپرس: آيا غير از خداوند رحمان معبودانى براى پرستش قرار داديم؟! (45)

ما موسى را با آيات خود به سوى فرعون و درباريان او فرستاديم; (موسى به آنها) گفت: «من فرستاده پروردگار جهانيانم‏» (46)

ولى هنگامى كه او آيات ما را براى آنها آورد، به آن مى‏خنديدند! (47)

ما هيچ آيه (و معجزه‏اى) به آنان نشان نمى‏داديم مگر اينكه از ديگرى بزرگتر (و مهمتر) بود; و آنها را به (انواع) عذاب گرفتار كرديم شايد بازگردند! (48)

(وقتى گرفتار بلا مى‏شدند مى)گفتند: «اى ساحر! پروردگارت را به عهدى كه با تو كرده بخوان (تا ما را از اين بلا برهاند) كه ما هدايت خواهيم يافت (و ايمان مى‏آوريم)!» (49)

اما هنگامى كه عذاب را از آنها برطرف مى‏ساختيم پيمان خود را مى‏شكستند! (50)

فرعون در ميان قوم خود ندا داد و گفت: «اى قوم من! آيا حكومت مصر از آن من نيست، و اين نهرها تحت فرمان من جريان ندارد؟ آيا نمى‏بينيد؟ (51)

مگر نه اين است كه من از اين مردى كه از خانواده و طبقه پستى است و هرگز نمى‏تواند فصيح سخن بگويد برترم؟ (52)

(اگر راست مى‏گويد) چرا دستبندهاى طلا به او داده نشده، يا اينكه چرا فرشتگان دوشادوش او نيامده‏اند (تا گفتارش را تاييد كنند)؟! (53)

(فرعون) قوم خود را سبك شمرد، در نتيجه از او اطاعت كردند; آنان قومى فاسق بودند! (54)

اما هنگامى كه ما را به خشم آوردند، از آنها انتقام گرفتيم و همه را غرق كرديم. (55)

و آنها را پيشگامان (در عذاب) و عبرتى براى ديگران قرار داديم. (56)

و هنگامى كه درباره فرزند مريم مثلى زده شد، ناگهان قوم تو بخاطر آن داد و فرياد راه انداختند. (57)

و گفتند: «آيا خدايان ما بهترند يا او ( مسيح)؟! (اگر معبودان ما در دوزخند، مسيح نيز در دوزخ است، چرا كه معبود واقع شده)!» ولى آنها اين مثل را جز از طريق جدال (و لجاج) براى تو نزدند; آنان گروهى كينه‏توز و پرخاشگرند! (58)

مسيح فقط بنده‏اى بود كه ما نعمت به او بخشيديم و او را نمونه و الگوئى براى بنى اسرائيل قرار داديم. (59)

و هرگاه بخواهيم به جاى شما در زمين فرشتگانى قرار مى‏دهيم كه جانشين (شما) گردند! (60)

و او ( مسيح) سبب آگاهى بر روز قيامت است. (زيرا نزول عيسى گواه نزديكى رستاخيز است); هرگز در آن ترديد نكنيد; و از من پيروى كنيد كه اين راه مستقيم است! (61)

و شيطان شما را (از راه خدا) باز ندارد، كه او دشمن آشكار شماست! (62)

و هنگامى كه عيسى دلايل روشن (براى آنها) آورد گفت: «من براى شما حكمت آورده‏ام، و آمده‏ام تا برخى از آنچه را كه در آن اختلاف داريد روشن كنم; پس تقواى الهى پيشه كنيد و از من اطاعت نماييد! (63)

خداوند پروردگار من و پروردگار شماست; (تنها) او را پرستش كنيد كه راه راست همين است! س‏ذللّه (64)

ولى گروه‏هايى از ميان آنها (درباره مسيح) اختلاف كردند (و بعضى او را خدا پنداشتند); واى بر كسانى كه ستم كردند از عذاب روزى دردناك! (65)

آيا جز اين انتظار دارند كه قيامت ناگهان به سراغشان آيد در حالى كه نمى‏فهمند؟ (66)

دوستان در آن روز دشمن يكديگرند، مگر پرهيزگاران! (67)

اى بندگان من! امروز نه ترسى بر شماست و نه اندوهگين مى‏شويد! (68)

همان كسانى كه به آيات ما ايمان آوردند و تسليم بودند. (69)

(به آنها خطاب مى‏شود:) شما و همسرانتان در نهايت شادمانى وارد بهشت شويد! (70)

(اين در حالى است كه) ظرفها(ى غذا) و جامهاى طلائى (شراب طهور) را گرداگرد آنها مى‏گردانند; و در آن (بهشت) آنچه دلها مى‏خواهد و چشمها از آن لذت مى‏برد موجود است; و شما هميشه در آن خواهيد ماند! (71)

اين بهشتى است كه شما وارث آن مى‏شويد بخاطر اعمالى كه انجام مى‏داديد! (72)

و در آن براى شما ميوه‏هاى فراوان است كه از آن مى‏خوريد. (73)

(ولى) مجرمان در عذاب دوزخ جاودانه مى‏مانند. (74)

هرگز عذاب آنان تخفيف نمى‏يابد، و در آنجا از همه چيز مايوسند. (75)

ما به آنها ستم نكرديم، آنان خود ستمكار بودند! (76)

آنها فرياد مى‏كشند: «اى مالك دوزخ! (اى كاش) پروردگارت ما را بميراند (تا آسوده شويم)! س‏ذللّه مى‏گويد: «شما در اين جا ماندنى هستيد!» (77)

ما حق را براى شما آورديم; ولى بيشتر شما از حق كراهت داشتيد! (78)

بلكه آنها تصميم محكم بر توطئه گرفتند; ما نيز اراده محكمى (درباره آنها) داريم! (79)

آيا آنان مى‏پندارند كه ما اسرار نهانى و سخنان درگوشى آنان را نمى‏شنويم؟ آرى، رسولان (و فرشتگان) ما نزد آنها هستند و مى‏نويسند! (80)

بگو: «اگر براى خداوند فرزندى بود، من نخستين پرستنده او بودم!» (81)

منزه است پروردگار آسمانها و زمين، پروردگار عرش، از توصيفى كه آنها مى‏كنند! (82)

آنان را به حال خود واگذار تا در باطل غوطه‏ور باشند و سرگرم بازى شوند تا روزى را كه به آنها وعده داده شده است ملاقات كنند (و نتيجه كار خود را ببينند)! (83)

او كسى است كه در آسمان معبود است و در زمين معبود; و او حكيم و عليم است! (84)

پر بركت و پايدار است كسى كه حكومت آسمانها و زمين و آنچه در ميان آن دو است از آن اوست; و آگاهى از قيام قيامت نزد اوست و به سوى او بازگردانده مى‏شويد! (85)

كسانى را كه غير از او مى‏خوانند قادر بر شفاعت نيستند; مگر آنها كه شهادت به حق داده‏اند و بخوبى آگاهند! (86)

و اگر از آنها بپرسى چه كسى آنان را آفريده، قطعا مى‏گويند: خدا; پس چگونه از عبادت او منحرف مى‏شوند؟! (87)

آنها چگونه از شكايت پيامبر كه مى‏گويد: «پروردگارا! اينها قومى هستند كه ايمان نمى آورند س‏ذللّه (غافل مى‏شوند؟!) (88)

پس (اكنون كه چنين است) از آنان روى برگردان و بگو: «سلام بر شما»، اما بزودى خواهند دانست! (89)

http://www.aviny.com/Quran/Farsi/chapters/QP043.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الدخان

به نام خداوند بخشنده بخشايشگر

حم (1)

سوگند به اين كتاب روشنگر، (2)

كه ما آن را در شبى پر بركت نازل كرديم; ما همواره انذاركننده بوده‏ايم! (3)

در آن شب هر امرى بر اساس حكمت (الهى) تدبير و جدا مى‏گردد. (4)

(آرى، نزول قرآن) فرمانى بود از سوى ما; ما (محمد (ص) را) فرستاديم! (5)

اينها همه بخاطر رحمتى است از سوى پروردگارت، كه شنونده و داناست! (6)

(همان) پروردگار آسمانها و زمين و آنچه در ميان آنهاست، اگر اهل يقين هستيد! (7)

هيچ معبودى جز او نيست; زنده مى‏كند و مى‏ميراند; او پروردگار شما و پروردگار پدران نخستين شماست! (8)

ولى آنها در شكند و (با حقايق) بازى مى‏كنند. (9)

پس منتظر روزى باش كه آسمان دود آشكارى پديد آورد... (10)

كه همه مردم را فرامى‏گيرد; اين عذاب دردناكى است! (11)

(مى‏گويند:) پروردگارا! عذاب را از ما برطرف كن كه ايمان مى‏آوريم. (12)

چگونه: و از كجا متذكر مى‏شوند با اينكه رسول روشنگر (با معجزات و منطق روشن) به سراغشان آمد! (13)

سپس از او روى گردان شدند و گفتند: «او تعليم يافته‏اى ديوانه است!» (14)

ما عذاب را كمى برطرف مى‏سازيم، ولى باز به كارهاى خود بازمى‏گرديد! (15)

(ما از آنها انتقام مى‏گيريم) در آن روز كه آنها را با قدرت خواهيم گرفت; آرى ما انتقام گيرنده‏ايم! (16)

ما پيش از اينها قوم فرعون را آزموديم و رسول بزرگوارى به سراغشان آمد، (17)

(و به آنان گفت: امور) بندگان خدا را به من واگذاريد كه من فرستاده امينى براى شما هستم! (18)

و در برابر خداوند تكبر نورزيد كه من براى شما دليل روشنى آورده‏ام! (19)

و من به پروردگار خود و پروردگار شما پناه مى‏برم از اينكه مرا متهم كنيد! (20)

و اگر به من ايمان نمى‏آوريد، از من كناره‏گيرى كنيد (و مانع ايمان آوردن مردم نشويد)! (21)

(آنها هيچ يك از اين پندها را نپذيرفتند، و موسى) به پيشگاه پروردگارش عرضه داشت: اينها قومى مجرمند! (22)

(به او دستور داده شد:) بندگان مرا شبانه حركت ده كه شما تعقيب مى‏شويد! (23)

(هنگامى كه از دريا گذشتيد) دريا را آرام و گشاده بگذار (و بگذر) كه آنها لشكرى غرق‏شده خواهند بود! (24)

(سرانجام همگى نابود شدند و) چه بسيار باغها و چشمه‏ها كه از خود به جاى گذاشتند، (25)

و زراعتهاو قصرهاى زيبا و گرانقيمت، (26)

و نعمتهاى فراوان ديگر كه در آن (غرق) بودند! (27)

اينچنين بود ماجراى آنان! و ما (اموال و حكومت) اينها را ميراث براى اقوام ديگرى قرار داديم! (28)

نه آسمان بر آنان گريست و نه زمين، و نه به آنها مهلتى داده شد! (29)

ما بنى اسرائيل را از عذاب ذلت‏بار رهايى بخشيديم; (30)

از فرعون كه مردى متكبر و از اسرافكاران بود! (31)

ما آنها را با علم (خويش) بر جهانيان برگزيديم و برترى داديم، (32)

و آياتى (از قدرت خويش) را به آنها داديم كه آزمايش آشكارى در آن بود (ولى آنان كفران كردند و مجازات شدند)! (33)

اينها ( مشركان) مى‏گويند: (34)

«مرگ ما جز همان مرگ اول نيست و هرگز برانگيخته نخواهيم شد! (35)

اگر راست مى‏گوييد پدران ما را (زنده كنيد و) بياوريد (تا گواهى دهند)!» (36)

آيا آنان بهترند يا قوم «تبع‏» و كسانى كه پيش از آنها بودند؟! ما آنان را هلاك كرديم، چرا كه مجرم بودند! (37)

ما آسمانها و زمين و آنچه را كه در ميان اين دو است به بازى (و بى‏هدف) نيافريديم! (38)

ما آن دو را جز بحق نيافريديم; ولى بيشتر آنان نمى‏دانند! (39)

روز جدايى (حق از باطل) وعده‏گاه همه آنهاست! (40)

روزى كه هيچ دوستى كمترين كمكى به دوستش نمى‏كند، و از هيچ‏سو يارى نمى‏شوند; (41)

مگر كسى كه خدا او را مورد رحمت قرار داده، چرا كه او عزيز و رحيم است! (42)

مسلما درخت زقوم... (43)

غذاى گنهكاران است، (44)

همانند فلز گداخته در شكمها مى‏جوشد; (45)

جوششى همچون آب سوزان! (46)

(آنگاه به ماموران دوزخ خطاب مى‏شود:) اين كافر مجرم را بگيريد و به ميان دوزخ پرتابش كنيد! (47)

سپس بر سر او از عذاب جوشان بريزيد! (48)

(به او گفته مى‏شود:) بچش كه (به پندار خود) بسيار قدرتمند و محترم بودى! (49)

اين همان چيزى است كه پيوسته در آن ترديد مى‏كرديد! (50)

(ولى) پرهيزگاران در جايگاه امنى قرار دارند، (51)

در ميان باغها و چشمه‏ها; (52)

آنها لباسهايى از حرير نازك و ضخيم مى‏پوشند و در مقابل يكديگر مى‏نشينند; (53)

اينچنين‏اند بهشتيان; و آنها را با «حور العين‏» تزويج مى‏كنيم! (54)

آنها در آنجا هر نوع ميوه‏اى را بخواهند در اختيارشان قرارمى‏گيرد، و در نهايت امنيت به سر مى‏برند! (55)

هرگز مرگى جز همان مرگ اول (كه در دنيا چشيده‏اند) نخواهند چشيد، و خداوند آنها را از عذاب دوزخ حفظ مى‏كند; (56)

اين فضل و بخششى است از سوى پروردگارت، اين همان رستگارى بزرگ است! (57)

ما آن ( قرآن) را بر زبان تو آسان ساختيم، شايد آنان متذكر شوند! (58)

(اما اگر نپذيرفتند) منتظر باش، آنها نيز منتظرند (تو منتظر پيروزى الهى و آنها منتظر عذاب و شكست)! (59)


قرآن

سوره الدخان

به نام خداوند بخشنده بخشايشگر

حم (1)

سوگند به اين كتاب روشنگر، (2)

كه ما آن را در شبى پر بركت نازل كرديم; ما همواره انذاركننده بوده‏ايم! (3)

در آن شب هر امرى بر اساس حكمت (الهى) تدبير و جدا مى‏گردد. (4)

(آرى، نزول قرآن) فرمانى بود از سوى ما; ما (محمد (ص) را) فرستاديم! (5)

اينها همه بخاطر رحمتى است از سوى پروردگارت، كه شنونده و داناست! (6)

(همان) پروردگار آسمانها و زمين و آنچه در ميان آنهاست، اگر اهل يقين هستيد! (7)

هيچ معبودى جز او نيست; زنده مى‏كند و مى‏ميراند; او پروردگار شما و پروردگار پدران نخستين شماست! (8)

ولى آنها در شكند و (با حقايق) بازى مى‏كنند. (9)

پس منتظر روزى باش كه آسمان دود آشكارى پديد آورد... (10)

كه همه مردم را فرامى‏گيرد; اين عذاب دردناكى است! (11)

(مى‏گويند:) پروردگارا! عذاب را از ما برطرف كن كه ايمان مى‏آوريم. (12)

چگونه: و از كجا متذكر مى‏شوند با اينكه رسول روشنگر (با معجزات و منطق روشن) به سراغشان آمد! (13)

سپس از او روى گردان شدند و گفتند: «او تعليم يافته‏اى ديوانه است!» (14)

ما عذاب را كمى برطرف مى‏سازيم، ولى باز به كارهاى خود بازمى‏گرديد! (15)

(ما از آنها انتقام مى‏گيريم) در آن روز كه آنها را با قدرت خواهيم گرفت; آرى ما انتقام گيرنده‏ايم! (16)

ما پيش از اينها قوم فرعون را آزموديم و رسول بزرگوارى به سراغشان آمد، (17)

(و به آنان گفت: امور) بندگان خدا را به من واگذاريد كه من فرستاده امينى براى شما هستم! (18)

و در برابر خداوند تكبر نورزيد كه من براى شما دليل روشنى آورده‏ام! (19)

و من به پروردگار خود و پروردگار شما پناه مى‏برم از اينكه مرا متهم كنيد! (20)

و اگر به من ايمان نمى‏آوريد، از من كناره‏گيرى كنيد (و مانع ايمان آوردن مردم نشويد)! (21)

(آنها هيچ يك از اين پندها را نپذيرفتند، و موسى) به پيشگاه پروردگارش عرضه داشت: اينها قومى مجرمند! (22)

(به او دستور داده شد:) بندگان مرا شبانه حركت ده كه شما تعقيب مى‏شويد! (23)

(هنگامى كه از دريا گذشتيد) دريا را آرام و گشاده بگذار (و بگذر) كه آنها لشكرى غرق‏شده خواهند بود! (24)

(سرانجام همگى نابود شدند و) چه بسيار باغها و چشمه‏ها كه از خود به جاى گذاشتند، (25)

و زراعتهاو قصرهاى زيبا و گرانقيمت، (26)

و نعمتهاى فراوان ديگر كه در آن (غرق) بودند! (27)

اينچنين بود ماجراى آنان! و ما (اموال و حكومت) اينها را ميراث براى اقوام ديگرى قرار داديم! (28)

نه آسمان بر آنان گريست و نه زمين، و نه به آنها مهلتى داده شد! (29)

ما بنى اسرائيل را از عذاب ذلت‏بار رهايى بخشيديم; (30)

از فرعون كه مردى متكبر و از اسرافكاران بود! (31)

ما آنها را با علم (خويش) بر جهانيان برگزيديم و برترى داديم، (32)

و آياتى (از قدرت خويش) را به آنها داديم كه آزمايش آشكارى در آن بود (ولى آنان كفران كردند و مجازات شدند)! (33)

اينها ( مشركان) مى‏گويند: (34)

«مرگ ما جز همان مرگ اول نيست و هرگز برانگيخته نخواهيم شد! (35)

اگر راست مى‏گوييد پدران ما را (زنده كنيد و) بياوريد (تا گواهى دهند)!» (36)

آيا آنان بهترند يا قوم «تبع‏» و كسانى كه پيش از آنها بودند؟! ما آنان را هلاك كرديم، چرا كه مجرم بودند! (37)

ما آسمانها و زمين و آنچه را كه در ميان اين دو است به بازى (و بى‏هدف) نيافريديم! (38)

ما آن دو را جز بحق نيافريديم; ولى بيشتر آنان نمى‏دانند! (39)

روز جدايى (حق از باطل) وعده‏گاه همه آنهاست! (40)

روزى كه هيچ دوستى كمترين كمكى به دوستش نمى‏كند، و از هيچ‏سو يارى نمى‏شوند; (41)

مگر كسى كه خدا او را مورد رحمت قرار داده، چرا كه او عزيز و رحيم است! (42)

مسلما درخت زقوم... (43)

غذاى گنهكاران است، (44)

همانند فلز گداخته در شكمها مى‏جوشد; (45)

جوششى همچون آب سوزان! (46)

(آنگاه به ماموران دوزخ خطاب مى‏شود:) اين كافر مجرم را بگيريد و به ميان دوزخ پرتابش كنيد! (47)

سپس بر سر او از عذاب جوشان بريزيد! (48)

(به او گفته مى‏شود:) بچش كه (به پندار خود) بسيار قدرتمند و محترم بودى! (49)

اين همان چيزى است كه پيوسته در آن ترديد مى‏كرديد! (50)

(ولى) پرهيزگاران در جايگاه امنى قرار دارند، (51)

در ميان باغها و چشمه‏ها; (52)

آنها لباسهايى از حرير نازك و ضخيم مى‏پوشند و در مقابل يكديگر مى‏نشينند; (53)

اينچنين‏اند بهشتيان; و آنها را با «حور العين‏» تزويج مى‏كنيم! (54)

آنها در آنجا هر نوع ميوه‏اى را بخواهند در اختيارشان قرارمى‏گيرد، و در نهايت امنيت به سر مى‏برند! (55)

هرگز مرگى جز همان مرگ اول (كه در دنيا چشيده‏اند) نخواهند چشيد، و خداوند آنها را از عذاب دوزخ حفظ مى‏كند; (56)

اين فضل و بخششى است از سوى پروردگارت، اين همان رستگارى بزرگ است! (57)

ما آن ( قرآن) را بر زبان تو آسان ساختيم، شايد آنان متذكر شوند! (58)

(اما اگر نپذيرفتند) منتظر باش، آنها نيز منتظرند (تو منتظر پيروزى الهى و آنها منتظر عذاب و شكست)! (59)

http://www.aviny.com/Quran/Farsi/chapters/QP044.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الجاثیه

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتاب از سوى خداوند عزيز و حكيم نازل شده است! (2)

بى‏شك در آسمانها و زمين نشانه‏هاى (فراوانى) براى مؤمنان وجود دارد; (3)

و نيز در آفرينش شما و جنبندگانى كه (در سراسر زمين) پراكنده ساخته، نشانه‏هايى است براى جمعيتى كه اهل يقينند. (4)

و نيز در آمد و شد شب و روز، و رزق (و بارانى) كه خداوند از آسمان نازل كرده و بوسيله آن زمين را بعد از مردنش حيات بخشيده و همچنين در وزش بادها، نشانه‏هاى روشنى است براى گروهى كه اهل تفكرند! (5)

اينها آيات خداوند است كه ما آن را بحق بر تو تلاوت مى‏كنيم; اگر آنها به اين آيات ايمان نياورند، به كدام سخن بعد از سخن خدا و آياتش ايمان مى‏آورند؟! (6)

واى بر هر دروغگوى گنهكار... (7)

كه پيوسته آيات خدا را مى‏شنود كه بر او تلاوت مى‏شود، اما از روى تكبر اصرار بر مخالفت دارد; گويى اصلا آن را هيچ نشنيده است; چنين كسى را به عذابى دردناك بشارت ده! (8)

و هرگاه از بعضى آيات ما آگاه شود، آن را به باد استهزا مى‏گيرد; براى آنان عذاب خواركننده‏اى است! (9)

و پشت سرشان دوزخ است; و هرگز آنچه رابه دست آورده‏اند آنها را (از عذاب الهى) رهايى نمى‏بخشد، و نه اوليايى كه غير از خدا براى خود برگزيدند (مايه نجاتشان خواهند بود); و عذاب بزرگى براى آنهاست! (10)

اين (قرآن) مايه هدايت است، و كسانى كه به آيات پروردگارشان كافر شدند، عذابى سخت و دردناك دارند! (11)

خداوند همان كسى است كه دريا را مسخر شما كرد تا كشتيها بفرمانش در آن حركت كنند و بتوانند از فضل او بهره گيريد، و شايد شكر نعمتهايش را بجا آوريد! (12)

او آنچه در آسمانها و آنچه در زمين است همه را از سوى خودش مسخر شما ساخته; در اين نشانه‏هاى (مهمى) است براى كسانى كه انديشه مى‏كنند! (13)

به مؤمنان بگو: «كسانى را كه اميد به ايام الله ( روز رستاخيز) ندارند مورد عفو قرار دهند تا خداوند هر قومى را به اعمالى كه انجام مى‏دادند جزا دهد»! (14)

هر كس كار شايسته‏اى بجا آورد، براى خود بجا آورده است; و كسى كه كار بد مى‏كند، به زيان خود اوست; سپس همه شما به سوى پروردگارتان بازگردانده مى‏شويد! (15)

ما بنى اسرائيل را كتاب (آسمانى) و حكومت و نبوت بخشيديم و از روزيهاى پاكيزه به آنها عطا كرديم و آنان را بر جهانيان (و مردم عصر خويش) برترى بخشيديم; (16)

و دلايل روشنى از امر نبوت و شريعت در اختيارشان قرار داديم; آنها اختلاف نكردند مگر بعد از علم و آگاهى; و اين اختلاف بخاطر ستم و برترى‏جويى آنان بود; اما پروردگارت روز قيامت در ميان آنها در آنچه اختلاف داشتند داورى مى‏كند. (17)

سپس تو را بر شريعت و آيين حقى قرار داديم; از آن پيروى كن و از هوسهاى كسانى كه آگاهى ندارند پيروى مكن! (18)

آنها هرگز نمى‏توانند تو را در برابر خداوند بى‏نياز كنند (و از عذابش برهانند); و ظالمان يار و ياور يكديگرند، اما خداوند يار و ياور پرهيزگاران است! (19)

اين (قرآن و شريعت آسمانى) وسايل بينايى و مايه هدايت و رحمت است براى مردمى كه (به آن) يقين دارند! (20)

آيا كسانى كه مرتكب بديها و گناهان شدند گمان كردند كه ما آنها را همچون كسانى قرارمى‏دهيم كه ايمان آورده و اعمال صالح انجام داده‏اند كه حيات و مرگشان يكسان باشد؟! چه بد داورى مى‏كنند! (21)

و خداوند آسمانها و زمين را بحق آفريده است تا هر كس در برابر اعمالى كه انجام داده است جزا داده شود; و به آنها ستمى نخواهد شد! (22)

آيا ديدى كسى را كه معبود خود را هواى نفس خويش قرار داده و خداوند او را با آگاهى (بر اينكه شايسته هدايت نيست) گمراه ساخته و بر گوش و قلبش مهر زده و بر چشمش پرده‏اى افكنده است؟! با اين حال چه كسى مى‏تواند غير از خدا او را هدايت كند؟! آيا متذكر نمى‏شويد؟! (23)

آنها گفتند: «چيزى جز همين زندگى دنياى ما در كار نيست; گروهى از ما مى‏ميرند و گروهى جاى آنها را مى‏گيرند; و جز طبيعت و روزگار ما را هلاك نمى‏كند!» آنان به اين سخن كه مى‏گويند علمى ندارند، بلكه تنها حدس مى‏زنند (و گمانى بى‏پايه دارند)! (24)

و هنگامى كه آيات روشن ما بر آنها خوانده مى‏شود، دليلى در برابر آن ندارند جز اينكه مى‏گويند: «اگر راست مى‏گوييد پدران ما را (زنده كنيد) و بياوريد (تا گواهى دهند)!» (25)

بگو: «خداوند شما را زنده مى‏كند، سپس مى‏ميراند، بار ديگر در روز قيامت كه در آن ترديدى نيست گردآورى مى‏كند; ولى بيشتر مردم نمى‏دانند.» (26)

مالكيت و حاكميت آسمانها و زمين براى خداست; و آن روز كه قيامت برپا شود اهل باطل زيان مى‏بينند! (27)

در آن روز هر امتى را مى‏بينى (كه از شدت ترس و وحشت) بر زانو نشسته; هر امتى بسوى كتابش خوانده مى‏شود، و (به آنها مى‏گويند:) امروز جزاى آنچه را انجام مى‏داديد به شما مى‏دهند! (28)

اين كتاب ما است كه بحق با شما سخن مى‏گويد (و اعمال شما را بازگو مى‏كند); ما آنچه را انجام مى‏داديد مى‏نوشتيم! (29)

اما كسانى كه ايمان آوردند و اعمال صالح انجام دادند، پروردگارشان آنها را در رحمت خود وارد مى‏كند; اين همان پيروزى بزرگ است! (30)

اما كسانى كه كافر شدند (به آنها گفته مى‏شود:) مگر آيات من بر شما خوانده نمى‏شد و شما استكبار كرديد و قوم مجرمى بوديد؟! (31)

و هنگامى كه گفته مى‏شد: «وعده خداوند حق است، و در قيامت هيچ شكى نيست‏» ، شما مى‏گفتيد: «ما نمى‏دانيم قيامت چيست؟ ما تنها گمانى در اين باره داريم، و به هيچ‏وجه يقين نداريم!» (32)

و بديهاى اعمالشان براى آنان آشكار مى‏شود، و سرانجام آنچه را استهزا مى‏كردند آنها را فرامى‏گيرد! (33)

و به آنها گفته مى‏شود: «امروز شما را فراموش مى‏كنيم همان‏گونه كه شما ديدار امروزتان را فراموش كرديد; و جايگاه شما دوزخ است و هيچ ياورى نداريد! (34)

اين بخاطر آن است كه شما آيات خدا را به مسخره گرفتيد و زندگى دنيا شما را فريب داد! س‏خ‏للّهامروز نه آنان را از دوزخ بيرون مى‏آورند، و نه هيچ‏گونه عذرى از آنها پذيرفته مى‏شود! (35)

پس حمد و ستايش مخصوص خداست، پروردگار آسمانها و پروردگار زمين و پروردگار همه جهانيان! (36)

و براى اوست كبريا و عظمت در آسمانها و زمين، و اوست عزيز و حكيم! (37)


قرآن

سوره الجاثیه

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتاب از سوى خداوند عزيز و حكيم نازل شده است! (2)

بى‏شك در آسمانها و زمين نشانه‏هاى (فراوانى) براى مؤمنان وجود دارد; (3)

و نيز در آفرينش شما و جنبندگانى كه (در سراسر زمين) پراكنده ساخته، نشانه‏هايى است براى جمعيتى كه اهل يقينند. (4)

و نيز در آمد و شد شب و روز، و رزق (و بارانى) كه خداوند از آسمان نازل كرده و بوسيله آن زمين را بعد از مردنش حيات بخشيده و همچنين در وزش بادها، نشانه‏هاى روشنى است براى گروهى كه اهل تفكرند! (5)

اينها آيات خداوند است كه ما آن را بحق بر تو تلاوت مى‏كنيم; اگر آنها به اين آيات ايمان نياورند، به كدام سخن بعد از سخن خدا و آياتش ايمان مى‏آورند؟! (6)

واى بر هر دروغگوى گنهكار... (7)

كه پيوسته آيات خدا را مى‏شنود كه بر او تلاوت مى‏شود، اما از روى تكبر اصرار بر مخالفت دارد; گويى اصلا آن را هيچ نشنيده است; چنين كسى را به عذابى دردناك بشارت ده! (8)

و هرگاه از بعضى آيات ما آگاه شود، آن را به باد استهزا مى‏گيرد; براى آنان عذاب خواركننده‏اى است! (9)

و پشت سرشان دوزخ است; و هرگز آنچه رابه دست آورده‏اند آنها را (از عذاب الهى) رهايى نمى‏بخشد، و نه اوليايى كه غير از خدا براى خود برگزيدند (مايه نجاتشان خواهند بود); و عذاب بزرگى براى آنهاست! (10)

اين (قرآن) مايه هدايت است، و كسانى كه به آيات پروردگارشان كافر شدند، عذابى سخت و دردناك دارند! (11)

خداوند همان كسى است كه دريا را مسخر شما كرد تا كشتيها بفرمانش در آن حركت كنند و بتوانند از فضل او بهره گيريد، و شايد شكر نعمتهايش را بجا آوريد! (12)

او آنچه در آسمانها و آنچه در زمين است همه را از سوى خودش مسخر شما ساخته; در اين نشانه‏هاى (مهمى) است براى كسانى كه انديشه مى‏كنند! (13)

به مؤمنان بگو: «كسانى را كه اميد به ايام الله ( روز رستاخيز) ندارند مورد عفو قرار دهند تا خداوند هر قومى را به اعمالى كه انجام مى‏دادند جزا دهد»! (14)

هر كس كار شايسته‏اى بجا آورد، براى خود بجا آورده است; و كسى كه كار بد مى‏كند، به زيان خود اوست; سپس همه شما به سوى پروردگارتان بازگردانده مى‏شويد! (15)

ما بنى اسرائيل را كتاب (آسمانى) و حكومت و نبوت بخشيديم و از روزيهاى پاكيزه به آنها عطا كرديم و آنان را بر جهانيان (و مردم عصر خويش) برترى بخشيديم; (16)

و دلايل روشنى از امر نبوت و شريعت در اختيارشان قرار داديم; آنها اختلاف نكردند مگر بعد از علم و آگاهى; و اين اختلاف بخاطر ستم و برترى‏جويى آنان بود; اما پروردگارت روز قيامت در ميان آنها در آنچه اختلاف داشتند داورى مى‏كند. (17)

سپس تو را بر شريعت و آيين حقى قرار داديم; از آن پيروى كن و از هوسهاى كسانى كه آگاهى ندارند پيروى مكن! (18)

آنها هرگز نمى‏توانند تو را در برابر خداوند بى‏نياز كنند (و از عذابش برهانند); و ظالمان يار و ياور يكديگرند، اما خداوند يار و ياور پرهيزگاران است! (19)

اين (قرآن و شريعت آسمانى) وسايل بينايى و مايه هدايت و رحمت است براى مردمى كه (به آن) يقين دارند! (20)

آيا كسانى كه مرتكب بديها و گناهان شدند گمان كردند كه ما آنها را همچون كسانى قرارمى‏دهيم كه ايمان آورده و اعمال صالح انجام داده‏اند كه حيات و مرگشان يكسان باشد؟! چه بد داورى مى‏كنند! (21)

و خداوند آسمانها و زمين را بحق آفريده است تا هر كس در برابر اعمالى كه انجام داده است جزا داده شود; و به آنها ستمى نخواهد شد! (22)

آيا ديدى كسى را كه معبود خود را هواى نفس خويش قرار داده و خداوند او را با آگاهى (بر اينكه شايسته هدايت نيست) گمراه ساخته و بر گوش و قلبش مهر زده و بر چشمش پرده‏اى افكنده است؟! با اين حال چه كسى مى‏تواند غير از خدا او را هدايت كند؟! آيا متذكر نمى‏شويد؟! (23)

آنها گفتند: «چيزى جز همين زندگى دنياى ما در كار نيست; گروهى از ما مى‏ميرند و گروهى جاى آنها را مى‏گيرند; و جز طبيعت و روزگار ما را هلاك نمى‏كند!» آنان به اين سخن كه مى‏گويند علمى ندارند، بلكه تنها حدس مى‏زنند (و گمانى بى‏پايه دارند)! (24)

و هنگامى كه آيات روشن ما بر آنها خوانده مى‏شود، دليلى در برابر آن ندارند جز اينكه مى‏گويند: «اگر راست مى‏گوييد پدران ما را (زنده كنيد) و بياوريد (تا گواهى دهند)!» (25)

بگو: «خداوند شما را زنده مى‏كند، سپس مى‏ميراند، بار ديگر در روز قيامت كه در آن ترديدى نيست گردآورى مى‏كند; ولى بيشتر مردم نمى‏دانند.» (26)

مالكيت و حاكميت آسمانها و زمين براى خداست; و آن روز كه قيامت برپا شود اهل باطل زيان مى‏بينند! (27)

در آن روز هر امتى را مى‏بينى (كه از شدت ترس و وحشت) بر زانو نشسته; هر امتى بسوى كتابش خوانده مى‏شود، و (به آنها مى‏گويند:) امروز جزاى آنچه را انجام مى‏داديد به شما مى‏دهند! (28)

اين كتاب ما است كه بحق با شما سخن مى‏گويد (و اعمال شما را بازگو مى‏كند); ما آنچه را انجام مى‏داديد مى‏نوشتيم! (29)

اما كسانى كه ايمان آوردند و اعمال صالح انجام دادند، پروردگارشان آنها را در رحمت خود وارد مى‏كند; اين همان پيروزى بزرگ است! (30)

اما كسانى كه كافر شدند (به آنها گفته مى‏شود:) مگر آيات من بر شما خوانده نمى‏شد و شما استكبار كرديد و قوم مجرمى بوديد؟! (31)

و هنگامى كه گفته مى‏شد: «وعده خداوند حق است، و در قيامت هيچ شكى نيست‏» ، شما مى‏گفتيد: «ما نمى‏دانيم قيامت چيست؟ ما تنها گمانى در اين باره داريم، و به هيچ‏وجه يقين نداريم!» (32)

و بديهاى اعمالشان براى آنان آشكار مى‏شود، و سرانجام آنچه را استهزا مى‏كردند آنها را فرامى‏گيرد! (33)

و به آنها گفته مى‏شود: «امروز شما را فراموش مى‏كنيم همان‏گونه كه شما ديدار امروزتان را فراموش كرديد; و جايگاه شما دوزخ است و هيچ ياورى نداريد! (34)

اين بخاطر آن است كه شما آيات خدا را به مسخره گرفتيد و زندگى دنيا شما را فريب داد! س‏خ‏للّهامروز نه آنان را از دوزخ بيرون مى‏آورند، و نه هيچ‏گونه عذرى از آنها پذيرفته مى‏شود! (35)

پس حمد و ستايش مخصوص خداست، پروردگار آسمانها و پروردگار زمين و پروردگار همه جهانيان! (36)

و براى اوست كبريا و عظمت در آسمانها و زمين، و اوست عزيز و حكيم! (37)

http://www.aviny.com/Quran/Farsi/chapters/QP045.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاحقاف

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتاب از سوى خداوند عزيز و حكيم نازل شده است! (2)

ما آسمانها و زمين و آنچه را در ميان اين دو است جز بحق و براى سرآمد معينى نيافريديم; اما كافران از آنچه انذار مى‏شوند روى گردانند! (3)

به آنان بگو: «اين معبودهايى را كه غير از خدا پرستش مى‏كنيد به من نشان دهيد چه چيزى از زمين را آفريده‏اند، يا شركتى در آفرينش آسمانها دارند؟ كتابى آسمانى پيش از اين، يا اثر علمى از گذشتگان براى من بياوريد (كه دليل صدق گفتار شما باشد) اگر راست مى‏گوييد!» (4)

چه كسى گمراهتر است از آن كس كه معبودى غير خدا را مى‏خواند كه تا قيامت هم به او پاسخ نمى‏گويد و از خواندن آنها (كاملا) بى‏خبر است؟! (و صداى آنها را هيچ نمى‏شنود!) (5)

و هنگامى كه مردم محشور مى‏شوند، معبودهاى آنها دشمنانشان خواهند بود; حتى عبادت آنها را انكار مى‏كنند! (6)

هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، كافران در برابر حقى كه براى آنها آمده مى‏گويند: «اين سحرى آشكار است!» (7)

بلكه مى‏گويند: «اين آيات را بر خدا افترا بسته است!» بگو: «اگر من آن را بدروغ به خدا نسبت داده باشم (لازم است مرا رسوا كند و) شما نمى‏توانيد در برابر خداوند از من دفاع كنيد! او كارهايى را كه شما در آن وارد مى‏شويد بهتر مى‏داند; همين بس كه خداوند گواه ميان من و شما باشد; و او آمرزنده و مهربان است!» (8)

بگو: «من پيامبر نوظهورى نيستم; و نمى‏دانم با من و شما چه خواهد شد; من تنها از آنچه بر من وحى مى‏شود پيروى مى‏كنم، و جز بيم‏دهنده آشكارى نيستم!» (9)

بگو: «به من خبر دهيد اگر اين قرآن از سوى خدا باشد و شما به آن كافر شويد، در حالى كه شاهدى از بنى اسرائيل بر آن شهادت دهد، و او ايمان آورد و شما استكبار كنيد (چه كسى گمراهتر از شما خواهد بود)؟! خداوند گروه ستمگر را هدايت نمى‏كند!» (10)

كافران درباره مؤمنان چنين گفتند: «اگر (اسلام) چيز خوبى بود، هرگز آنها (در پذيرش آن) بر ما پيشى نمى‏گرفتند!» و چون خودشان بوسيله آن هدايت نشدند مى‏گويند: «اين يك دروغ قديمى است!» (11)

و پيش از آن، كتاب موسى كه پيشوا و رحمت بود (نشانه‏هاى آن را بيان كرده)، و اين كتاب هماهنگ با نشانه‏هاى تورات است در حالى كه به زبان عربى و فصيح و گوياست، تا ظالمان را بيم دهد و براى نيكوكاران بشارتى باشد! (12)

كسانى كه گفتند: «پروردگار ما الله است‏»، سپس استقامت كردند، نه ترسى براى آنان است و نه اندوهگين مى‏شوند. (13)

آنها اهل بهشتند و جاودانه در آن مى‏مانند; اين پاداش اعمالى است كه انجام مى‏دادند. (14)

ما به انسان توصيه كرديم كه به پدر و مادرش نيكى كند، مادرش او را با ناراحتى حمل مى‏كند و با ناراحتى بر زمين مى‏گذارد; و دوران حمل و از شير بازگرفتنش سى ماه است; تا زمانى كه به كمال قدرت و رشد برسد و به چهل سالگى بالغ گردد مى‏گويد: «پروردگارا! مرا توفيق ده تا شكر نعمتى را كه به من و پدر و مادرم دادى بجا آورم و كار شايسته‏اى انجام دهم كه از آن خشنود باشى، و فرزندان مرا صالح گردان; من به سوى تو بازمى‏گردم و توبه مى‏كنم، و من از مسلمانانم!» (15)

آنها كسانى هستند كه ما بهترين اعمالشان را قبول مى‏كنيم و از گناهانشان مى‏گذريم و در ميان بهشتيان جاى دارند; اين وعده راستى است كه وعده داده مى‏شدند. (16)

و كسى كه به پدر و مادرش مى‏گويد: «اف بر شما! آيا به من وعده مى‏دهيد كه من روز قيامت مبعوث مى‏شوم؟! در حالى كه پيش از من اقوام زيادى بودند (و هرگز مبعوث نشدند)! و آن دو پيوسته فرياد مى‏كشند و خدا را به يارى مى‏طلبند كه: واى بر تو، ايمان بياور كه وعده خدا حق است اما او پيوسته مى‏گويد:» اينها چيزى جز افسانه‏هاى پيشينيان نيست! (17)

آنها كسانى هستند كه فرمان عذاب درباره آنان همراه اقوام (كافرى) كه پيش از آنان از جن و انس بودند مسلم شده، چرا كه همگى زيانكار بودند! (18)

و براى هر كدام از آنها درجاتى است بر طبق اعمالى كه انجام داده‏اند، تا خداوند كارهايشان را بى‏كم و كاست به آنان تحويل دهد; و به آنها هيچ ستمى نخواهد شد! (19)

آن روز كه كافران را بر آتش عرضه مى‏كنند (به آنها گفته مى‏شود:) از طيبات و لذائذ در زندگى دنيا خود استفاده كرديد و از آن بهره گرفتيد; اما امروز عذاب ذلت‏بار بخاطر استكبارى كه در زمين بناحق كرديد و بخاطر گناهانى كه انجام مى‏داديد; جزاى شما خواهد بود! (20)

(سرگذشت هود) برادر قوم عاد را ياد كن، آن زمان كه قومش را در سرزمين «احقاف‏» بيم داد در حالى كه پيامبران زيادى قبل از او در گذشته‏هاى دور و نزديك آمده بودند كه: جز خداى يگانه را نپرستيد! (و گفت:) من بر شما از عذاب روزى بزرگ مى‏ترسم! (21)

آنها گفتند: «آيا آمده‏اى كه ما را (با دروغهايت) از معبودانمان بازگردانى؟! اگر راست مى‏گويى عذابى را كه به ما وعده مى‏دهى بياور!» (22)

گفت: «علم (آن) تنها نزد خداست (و او مى‏داند چه زمانى شما را مجازات كند); من آنچه را به آن فرستاده شده‏ام به شما مى‏رسانم، (وظيفه من همين است!) ولى شما را قومى مى‏بينيم كه پيوسته در نادانى هستيد!» (23)

هنگامى كه آن (عذاب الهى) را بصورت ابر گسترده‏اى ديدند كه بسوى دره‏ها و آبگيرهاى آنان در حركت است (خوشحال شدند) گفتند: «اين ابرى است كه بر ما مى‏بارد!» (ولى به آنها گفته شد:) اين همان چيزى است كه براى آمدنش شتاب مى‏كرديد، تندبادى است (وحشتناك) كه عذاب دردناكى در آن است! (24)

همه چيز را بفرمان پروردگارش در هم ميكوبد و نابود ميكند (آرى) آنها صبح كردند در حالى كه چيزى جز خانه‏هايشان به چشم نمى‏خورد; ما اين‏گونه گروه مجرمان را كيفر مى‏دهيم! (25)

ما به آنها ( قوم عاد) قدرتى داديم كه به شما نداديم، و براى آنان گوش و چشم و دل قرار داديم; (اما به هنگام نزول عذاب) نه گوشها و چشمها و نه عقلهايشان براى آنان هيچ سودى نداشت، چرا كه آيات خدا را انكار مى‏كردند; و سرانجام آنچه را استهزا مى‏كردند بر آنها وارد شد! (26)

ما آباديهايى را كه پيرامون شما بودند نابود ساختيم، و آيات خود را بصورتهاى گوناگون (براى مردم آنها) بيان كرديم شايد بازگردند! (27)

پس چرا معبودانى را كه غير از خدا برگزيدند -به گمان اينكه به خدا نزديكشان سازد- آنها را يارى نكردند؟! بلكه از ميانشان گم شدند! اين بود نتيجه دروغ آنها و آنچه افترا مى‏بستند! (28)

(به ياد آور) هنگامى كه گروهى از جن را به سوى تو متوجه ساختيم كه قرآن را بشنوند; وقتى حضور يافتند به يكديگر گفتند: «خاموش باشيد و بشنويد!» و هنگامى كه پايان گرفت، به سوى قوم خود بازگشتند و آنها را بيم دادند! (29)

گفتند: «اى قوم ما! ما كتابى را شنيديم كه بعد از موسى نازل شده، هماهنگ با نشانه‏هاى كتابهاى پيش از آن، كه به سوى حق و راه راست هدايت مى‏كند. (30)

اى قوم ما! دعوت كننده الهى را اجابت كنيد و به او ايمان آوريد تا گناهانتان را ببخشد و شما را از عذابى دردناك پناه دهد! (31)

و هر كس به دعوت كننده الهى پاسخ نگويد، هرگز نمى‏تواند از چنگال عذاب الهى در زمين فرار كند، و غير از خدا يار و ياورى براى او نيست; چنين كسانى در گمراهى آشكارند!» (32)

آيا آنها نمى‏دانند خداوندى كه آسمانها و زمين را آفريده و از آفرينش آنها ناتوان نشده است، مى‏تواند مردگان را زنده كند؟! آرى او بر هر چيز تواناست! (33)

روزى را به ياد آور كه كافران را بر آتش عرضه مى‏دارند (و به آنها گفته مى‏شود:) آيا اين حق نيست؟! مى‏گويند: «آرى، به پروردگارمان سوگند (كه حق است)!» (در اين هنگام خداوند) مى‏گويد: «پس عذاب را بخاطر كفرتان بچشيد!» (34)

پس صبر كن آن‏گونه كه پيامبران «اولو العزم‏» صبر كردند، و براى (عذاب) آنان شتاب مكن! هنگامى كه وعده‏هايى را كه به آنها داده مى‏شود ببينند، احساس مى‏كنند كه گويى فقط ساعتى از يك روز (در دنيا) توقف داشتند; اين ابلاغى است براى همگان; آيا جز قوم فاسق هلاك مى‏شوند؟! (35)


قرآن

سوره الاحقاف

به نام خداوند بخشنده بخشايشگر

حم (1)

اين كتاب از سوى خداوند عزيز و حكيم نازل شده است! (2)

ما آسمانها و زمين و آنچه را در ميان اين دو است جز بحق و براى سرآمد معينى نيافريديم; اما كافران از آنچه انذار مى‏شوند روى گردانند! (3)

به آنان بگو: «اين معبودهايى را كه غير از خدا پرستش مى‏كنيد به من نشان دهيد چه چيزى از زمين را آفريده‏اند، يا شركتى در آفرينش آسمانها دارند؟ كتابى آسمانى پيش از اين، يا اثر علمى از گذشتگان براى من بياوريد (كه دليل صدق گفتار شما باشد) اگر راست مى‏گوييد!» (4)

چه كسى گمراهتر است از آن كس كه معبودى غير خدا را مى‏خواند كه تا قيامت هم به او پاسخ نمى‏گويد و از خواندن آنها (كاملا) بى‏خبر است؟! (و صداى آنها را هيچ نمى‏شنود!) (5)

و هنگامى كه مردم محشور مى‏شوند، معبودهاى آنها دشمنانشان خواهند بود; حتى عبادت آنها را انكار مى‏كنند! (6)

هنگامى كه آيات روشن ما بر آنان خوانده مى‏شود، كافران در برابر حقى كه براى آنها آمده مى‏گويند: «اين سحرى آشكار است!» (7)

بلكه مى‏گويند: «اين آيات را بر خدا افترا بسته است!» بگو: «اگر من آن را بدروغ به خدا نسبت داده باشم (لازم است مرا رسوا كند و) شما نمى‏توانيد در برابر خداوند از من دفاع كنيد! او كارهايى را كه شما در آن وارد مى‏شويد بهتر مى‏داند; همين بس كه خداوند گواه ميان من و شما باشد; و او آمرزنده و مهربان است!» (8)

بگو: «من پيامبر نوظهورى نيستم; و نمى‏دانم با من و شما چه خواهد شد; من تنها از آنچه بر من وحى مى‏شود پيروى مى‏كنم، و جز بيم‏دهنده آشكارى نيستم!» (9)

بگو: «به من خبر دهيد اگر اين قرآن از سوى خدا باشد و شما به آن كافر شويد، در حالى كه شاهدى از بنى اسرائيل بر آن شهادت دهد، و او ايمان آورد و شما استكبار كنيد (چه كسى گمراهتر از شما خواهد بود)؟! خداوند گروه ستمگر را هدايت نمى‏كند!» (10)

كافران درباره مؤمنان چنين گفتند: «اگر (اسلام) چيز خوبى بود، هرگز آنها (در پذيرش آن) بر ما پيشى نمى‏گرفتند!» و چون خودشان بوسيله آن هدايت نشدند مى‏گويند: «اين يك دروغ قديمى است!» (11)

و پيش از آن، كتاب موسى كه پيشوا و رحمت بود (نشانه‏هاى آن را بيان كرده)، و اين كتاب هماهنگ با نشانه‏هاى تورات است در حالى كه به زبان عربى و فصيح و گوياست، تا ظالمان را بيم دهد و براى نيكوكاران بشارتى باشد! (12)

كسانى كه گفتند: «پروردگار ما الله است‏»، سپس استقامت كردند، نه ترسى براى آنان است و نه اندوهگين مى‏شوند. (13)

آنها اهل بهشتند و جاودانه در آن مى‏مانند; اين پاداش اعمالى است كه انجام مى‏دادند. (14)

ما به انسان توصيه كرديم كه به پدر و مادرش نيكى كند، مادرش او را با ناراحتى حمل مى‏كند و با ناراحتى بر زمين مى‏گذارد; و دوران حمل و از شير بازگرفتنش سى ماه است; تا زمانى كه به كمال قدرت و رشد برسد و به چهل سالگى بالغ گردد مى‏گويد: «پروردگارا! مرا توفيق ده تا شكر نعمتى را كه به من و پدر و مادرم دادى بجا آورم و كار شايسته‏اى انجام دهم كه از آن خشنود باشى، و فرزندان مرا صالح گردان; من به سوى تو بازمى‏گردم و توبه مى‏كنم، و من از مسلمانانم!» (15)

آنها كسانى هستند كه ما بهترين اعمالشان را قبول مى‏كنيم و از گناهانشان مى‏گذريم و در ميان بهشتيان جاى دارند; اين وعده راستى است كه وعده داده مى‏شدند. (16)

و كسى كه به پدر و مادرش مى‏گويد: «اف بر شما! آيا به من وعده مى‏دهيد كه من روز قيامت مبعوث مى‏شوم؟! در حالى كه پيش از من اقوام زيادى بودند (و هرگز مبعوث نشدند)! و آن دو پيوسته فرياد مى‏كشند و خدا را به يارى مى‏طلبند كه: واى بر تو، ايمان بياور كه وعده خدا حق است اما او پيوسته مى‏گويد:» اينها چيزى جز افسانه‏هاى پيشينيان نيست! (17)

آنها كسانى هستند كه فرمان عذاب درباره آنان همراه اقوام (كافرى) كه پيش از آنان از جن و انس بودند مسلم شده، چرا كه همگى زيانكار بودند! (18)

و براى هر كدام از آنها درجاتى است بر طبق اعمالى كه انجام داده‏اند، تا خداوند كارهايشان را بى‏كم و كاست به آنان تحويل دهد; و به آنها هيچ ستمى نخواهد شد! (19)

آن روز كه كافران را بر آتش عرضه مى‏كنند (به آنها گفته مى‏شود:) از طيبات و لذائذ در زندگى دنيا خود استفاده كرديد و از آن بهره گرفتيد; اما امروز عذاب ذلت‏بار بخاطر استكبارى كه در زمين بناحق كرديد و بخاطر گناهانى كه انجام مى‏داديد; جزاى شما خواهد بود! (20)

(سرگذشت هود) برادر قوم عاد را ياد كن، آن زمان كه قومش را در سرزمين «احقاف‏» بيم داد در حالى كه پيامبران زيادى قبل از او در گذشته‏هاى دور و نزديك آمده بودند كه: جز خداى يگانه را نپرستيد! (و گفت:) من بر شما از عذاب روزى بزرگ مى‏ترسم! (21)

آنها گفتند: «آيا آمده‏اى كه ما را (با دروغهايت) از معبودانمان بازگردانى؟! اگر راست مى‏گويى عذابى را كه به ما وعده مى‏دهى بياور!» (22)

گفت: «علم (آن) تنها نزد خداست (و او مى‏داند چه زمانى شما را مجازات كند); من آنچه را به آن فرستاده شده‏ام به شما مى‏رسانم، (وظيفه من همين است!) ولى شما را قومى مى‏بينيم كه پيوسته در نادانى هستيد!» (23)

هنگامى كه آن (عذاب الهى) را بصورت ابر گسترده‏اى ديدند كه بسوى دره‏ها و آبگيرهاى آنان در حركت است (خوشحال شدند) گفتند: «اين ابرى است كه بر ما مى‏بارد!» (ولى به آنها گفته شد:) اين همان چيزى است كه براى آمدنش شتاب مى‏كرديد، تندبادى است (وحشتناك) كه عذاب دردناكى در آن است! (24)

همه چيز را بفرمان پروردگارش در هم ميكوبد و نابود ميكند (آرى) آنها صبح كردند در حالى كه چيزى جز خانه‏هايشان به چشم نمى‏خورد; ما اين‏گونه گروه مجرمان را كيفر مى‏دهيم! (25)

ما به آنها ( قوم عاد) قدرتى داديم كه به شما نداديم، و براى آنان گوش و چشم و دل قرار داديم; (اما به هنگام نزول عذاب) نه گوشها و چشمها و نه عقلهايشان براى آنان هيچ سودى نداشت، چرا كه آيات خدا را انكار مى‏كردند; و سرانجام آنچه را استهزا مى‏كردند بر آنها وارد شد! (26)

ما آباديهايى را كه پيرامون شما بودند نابود ساختيم، و آيات خود را بصورتهاى گوناگون (براى مردم آنها) بيان كرديم شايد بازگردند! (27)

پس چرا معبودانى را كه غير از خدا برگزيدند -به گمان اينكه به خدا نزديكشان سازد- آنها را يارى نكردند؟! بلكه از ميانشان گم شدند! اين بود نتيجه دروغ آنها و آنچه افترا مى‏بستند! (28)

(به ياد آور) هنگامى كه گروهى از جن را به سوى تو متوجه ساختيم كه قرآن را بشنوند; وقتى حضور يافتند به يكديگر گفتند: «خاموش باشيد و بشنويد!» و هنگامى كه پايان گرفت، به سوى قوم خود بازگشتند و آنها را بيم دادند! (29)

گفتند: «اى قوم ما! ما كتابى را شنيديم كه بعد از موسى نازل شده، هماهنگ با نشانه‏هاى كتابهاى پيش از آن، كه به سوى حق و راه راست هدايت مى‏كند. (30)

اى قوم ما! دعوت كننده الهى را اجابت كنيد و به او ايمان آوريد تا گناهانتان را ببخشد و شما را از عذابى دردناك پناه دهد! (31)

و هر كس به دعوت كننده الهى پاسخ نگويد، هرگز نمى‏تواند از چنگال عذاب الهى در زمين فرار كند، و غير از خدا يار و ياورى براى او نيست; چنين كسانى در گمراهى آشكارند!» (32)

آيا آنها نمى‏دانند خداوندى كه آسمانها و زمين را آفريده و از آفرينش آنها ناتوان نشده است، مى‏تواند مردگان را زنده كند؟! آرى او بر هر چيز تواناست! (33)

روزى را به ياد آور كه كافران را بر آتش عرضه مى‏دارند (و به آنها گفته مى‏شود:) آيا اين حق نيست؟! مى‏گويند: «آرى، به پروردگارمان سوگند (كه حق است)!» (در اين هنگام خداوند) مى‏گويد: «پس عذاب را بخاطر كفرتان بچشيد!» (34)

پس صبر كن آن‏گونه كه پيامبران «اولو العزم‏» صبر كردند، و براى (عذاب) آنان شتاب مكن! هنگامى كه وعده‏هايى را كه به آنها داده مى‏شود ببينند، احساس مى‏كنند كه گويى فقط ساعتى از يك روز (در دنيا) توقف داشتند; اين ابلاغى است براى همگان; آيا جز قوم فاسق هلاك مى‏شوند؟! (35)

http://www.aviny.com/Quran/Farsi/chapters/QP046.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره محمد

به نام خداوند بخشنده بخشايشگر

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند، (خداوند) اعمالشان را نابود مى‏كند! (1)

و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند و به آنچه بر محمد (ص) نازل شده -و همه حق است و از سوى پروردگارشان- نيز ايمان آوردند، خداوند گناهانشان را مى‏بخشد و كارشان را اصلاح مى‏كند! (2)

اين بخاطر آن است كه كافران از باطل پيروى كردند، و مؤمنان از حقى كه از سوى پروردگارشان بود تبعيت نمودند; اين‏گونه خداوند براى مردم مثلهاى (زندگى) آنان را بيان مى‏كند! (3)

و هنگامى كه با كافران (جنايت‏پيشه) در ميدان جنگ روبه‏رو شديد گردنهايشان را بزنيد، (و اين كار را همچنان ادامه دهيد) تا به اندازه كافى دشمن را در هم بكوبيد; در اين هنگام اسيران را محكم ببنديد; سپس يا بر آنان منت گذاريد (و آزادشان كنيد) يا در برابر آزادى از آنان فديه ( غرامت) بگيريد; (و اين وضع بايد همچنان ادامه يابد) تا جنگ بار سنگين خود را بر زمين نهد، (آرى) برنامه اين است! و اگر خدا مى‏خواست خودش آنها را مجازات مى‏كرد، اما مى‏خواهد بعضى از شما را با بعضى ديگر بيازمايد; و كسانى كه در راه خدا كشته شدند، خداوند هرگز اعمالشان را از بين نمى‏برد! (4)

بزودى آنان را هدايت نموده و كارشان را اصلاح مى‏كند; (5)

و آنها را در بهشت (جاويدانش) كه اوصاف آن را براى آنان بازگو كرده وارد مى‏كند. (6)

اى كسانى كه ايمان آورده‏ايد! اگر (آيين) خدا را يارى كنيد، شما را يارى مى‏كند و گامهايتان را استوار مى‏دارد. (7)

و كسانى كه كافر شدند، مرگ بر آنان! و اعمالشان نابود باد! (8)

اين بخاطر آن است كه از آنچه خداوند نازل كرده كراهت داشتند; از اين رو خدا اعمالشان را حبط و نابود كرد! (9)

آيا در زمين سير نكردند تا ببينند عاقبت كسانى كه قبل از آنان بودند چگونه بود؟! خداوند آنها را هلاك كرد; و براى كافران امثال اين مجازاتها خواهد بود! (10)

اين براى آن است كه خداوند مولا و سرپرست كسانى است كه ايمان آوردند; اما كافران مولايى ندارند! (11)

خداوند كسانى را كه ايمان آوردند و اعمال صالح انجام دادند وارد باغهايى از بهشت مى‏كند كه نهرها از زير (درختانش) جارى است; در حالى كه كافران از متاع زودگذر دنيا بهره مى‏گيرند و همچون چهارپايان مى‏خورند، و سرانجام آتش دوزخ جايگاه آنهاست! (12)

« و چه بسيار شهرهايى كه از شهرى كه تو را بيرون كرد نيرومندتر بودند; ما همه آنها را نابود كرديم و هيچ ياورى نداشتند! (13)

آيا كسى كه دليل روشنى از سوى پروردگارش دارد، همانند كسى است كه زشتى اعمالش در نظرش آراسته شده و از هواى نفسشان پيروى مى‏كنند؟! (14)

توصيف بهشتى كه به پرهيزگاران وعده داده شده، چنين است: در آن نهرهايى از آب صاف و خالص كه بدبو نشده، و نهرهايى از شير كه طعم آن دگرگون نگشته، و نهرهايى از شراب (طهور) كه مايه لذت نوشندگان است، و نهرهايى از عسل مصفاست، و براى آنها در آن از همه انواع ميوه‏ها وجود دارد; و (از همه بالاتر) آمرزشى است از سوى پروردگارشان! آيا اينها همانند كسانى هستند كه هميشه در آتش دوزخند و از آب جوشان نوشانده مى‏شوند كه اندرونشان را از هم متلاشى مى‏كند؟! (15)

گروهى از آنان به سخنانت گوش فرامى‏دهند، اما هنگامى كه از نزد تو خارج مى‏شوند به كسانى كه علم و دانش به آنان بخشيده شده (از روى استهزا) مى‏گويند: «(اين مرد) الان چه گفت؟!» آنها كسانى هستند كه خداوند بر دلهايشان مهر نهاده و از هواى نفسشان پيروى كرده‏اند (از اين رو چيزى نمى‏فهمند)! (16)

پس آیا جز این انتظاری ندارند که روز رستاخیز ناگهانی بر آنان فرا رسد که نشانه هایش پدید آمده است، که وقتی بر آنان فرا رسد دیگر موعظه به چه کارشان آید؟ (17)

آيا آنها ( كافران) جز اين انتظارى دارند كه قيامت ناگهان فرا رسد (آنگاه ايمان آورند)، در حالى كه هم‏اكنون نشانه‏هاى آن آمده است; اما هنگامى كه بيايد، تذكر (و ايمان) آنها سودى نخواهد داشت! (18)

پس بدان كه معبودى جز «الله‏» نيست; و براى گناه خود و مردان و زنان باايمان استغفار كن! و خداوند محل حركت و قرارگاه شما را مى‏داند! (19)

كسانى كه ايمان آورده‏اند مى‏گويند: «چرا سوره‏اى نازل نمى‏شود (كه در آن فرمان جهاد باشد)؟ !» اما هنگامى كه سوره واضح و روشنى نازل مى‏گردد كه در آن سخنى از جنگ است، منافقان بيماردل را مى‏بينى كه همچون كسى كه در آستانه مرگ قرار گرفته به تو نگاه مى‏كنند; پس مرگ و نابودى براى آنان سزاوارتر است! (20)

(ولى) اطاعت و سخن سنجيده براى آنان بهتر است; و اگر هنگامى كه فرمان جهاد قطعى مى‏شود به خدا راست گويند (و از در صدق و صفا درآيند) براى آنها بهتر مى‏باشد! (21)

اگر (از اين دستورها) روى گردان شويد، جز اين انتظار مى‏رود كه در زمين فساد و قطع پيوند خويشاوندى كنيد؟! (22)

آنها كسانى هستند كه خداوند از رحمت خويش دورشان ساخته، گوشهايشان را كر و چشمهايشان را كور كرده است! (23)

آيا آنها در قرآن تدبر نمى‏كنند، يا بر دلهايشان قفل نهاده شده است؟! (24)

كسانى كه بعد از روشن شدن هدايت براى آنها، پشت به حق كردند، شيطان اعمال زشتشان را در نظرشان زينت داده و آنان را با آرزوهاى طولانى فريفته است! (25)

اين بخاطر آن است كه آنان به كسانى كه نزول وحى الهى را كراهت داشتند گفتند: «ما در بعضى از امور از شما پيروى مى‏كنيم؟» در حالى كه خداوند پنهانكارى آنان را مى‏داند. (26)

حال آنها چگونه خواهد بود هنگامى كه فرشتگان (مرگ) بر صورت و پشت آنان مى‏زنند و جانشان را مى‏گيرند؟! (27)

اين بخاطر آن است كه آنها از آنچه خداوند را به خشم مى‏آورد پيروى كردند، و آنچه را موجب خشنودى اوست كراهت داشتند; از اين رو (خداوند) اعمالشان را نابود كرد! (28)

آيا كسانى كه در دلهايشان بيمارى است گمان كردند خدا كينه‏هايشان را آشكار نمى‏كند؟! (29)

و اگر ما بخواهيم آنها را به تو نشان مى‏دهيم تا آنان را با قيافه‏هايشان بشناسى، هر چند مى‏توانى آنها را از طرز سخنانشان بشناسى; و خداوند اعمال شمارا مى‏داند! (30)

ما همه شما را قطعا مى‏آزمائيم تا معلوم شود مجاهدان واقعى و صابران از ميان شما كيانند، و اخبار شما را بيازماييم! (31)

آنان كه كافر شدند و (مردم را) از راه خدا بازداشتند و بعد از روشن‏شدن هدايت براى آنان (باز) به مخالفت با رسول (خدا) برخاستند، هرگز زيانى به خدا نمى‏رسانند و (خداوند) بزودى اعمالشان را نابود مى‏كند! (32)

اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را، و اطاعت كنيد رسول (خدا) را، و اعمال خود را باطل نسازيد! (33)

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند سپس در حال كفر از دنيا رفتند، خدا هرگز آنها را نخواهد بخشيد. (34)

پس هرگز سست نشويد و (دشمنان را) به صلح (ذلت‏بار) دعوت نكنيد در حالى كه شما برتريد، و خداوند با شماست و چيزى از (ثواب) اعمالتان را كم نمى‏كند! (35)

زندگى دنيا تنها بازى و سرگرمى است; و اگر ايمان آوريد و تقوا پيشه كنيد، پاداشهاى شما را مى‏دهد و اموال شما را نمى‏طلبد، (36)

چرا كه هر گاه اموال شما را مطالبه كند و حتى اصرار نمايد، بخل مى‏ورزيد; و كينه و خشم شما را آشكار مى‏سازد! (37)

آرى، شما همان گروهى هستيد كه براى انفاق در راه خدا دعوت مى‏شويد، بعضى از شما بخل مى‏ورزند; و هر كس بخل ورزد، نسبت به خود بخل كرده است; و خداوند بى‏نياز است و شما همه نيازمنديد; و هرگاه سرپيچى كنيد، خداوند گروه ديگرى را جاى شما مى‏آورد پس آنها مانند شما نخواهند بود (و سخاوتمندانه در راه خدا انفاق مى‏كنند). (38)


قرآن

سوره محمد

به نام خداوند بخشنده بخشايشگر

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند، (خداوند) اعمالشان را نابود مى‏كند! (1)

و كسانى كه ايمان آوردند و كارهاى شايسته انجام دادند و به آنچه بر محمد (ص) نازل شده -و همه حق است و از سوى پروردگارشان- نيز ايمان آوردند، خداوند گناهانشان را مى‏بخشد و كارشان را اصلاح مى‏كند! (2)

اين بخاطر آن است كه كافران از باطل پيروى كردند، و مؤمنان از حقى كه از سوى پروردگارشان بود تبعيت نمودند; اين‏گونه خداوند براى مردم مثلهاى (زندگى) آنان را بيان مى‏كند! (3)

و هنگامى كه با كافران (جنايت‏پيشه) در ميدان جنگ روبه‏رو شديد گردنهايشان را بزنيد، (و اين كار را همچنان ادامه دهيد) تا به اندازه كافى دشمن را در هم بكوبيد; در اين هنگام اسيران را محكم ببنديد; سپس يا بر آنان منت گذاريد (و آزادشان كنيد) يا در برابر آزادى از آنان فديه ( غرامت) بگيريد; (و اين وضع بايد همچنان ادامه يابد) تا جنگ بار سنگين خود را بر زمين نهد، (آرى) برنامه اين است! و اگر خدا مى‏خواست خودش آنها را مجازات مى‏كرد، اما مى‏خواهد بعضى از شما را با بعضى ديگر بيازمايد; و كسانى كه در راه خدا كشته شدند، خداوند هرگز اعمالشان را از بين نمى‏برد! (4)

بزودى آنان را هدايت نموده و كارشان را اصلاح مى‏كند; (5)

و آنها را در بهشت (جاويدانش) كه اوصاف آن را براى آنان بازگو كرده وارد مى‏كند. (6)

اى كسانى كه ايمان آورده‏ايد! اگر (آيين) خدا را يارى كنيد، شما را يارى مى‏كند و گامهايتان را استوار مى‏دارد. (7)

و كسانى كه كافر شدند، مرگ بر آنان! و اعمالشان نابود باد! (8)

اين بخاطر آن است كه از آنچه خداوند نازل كرده كراهت داشتند; از اين رو خدا اعمالشان را حبط و نابود كرد! (9)

آيا در زمين سير نكردند تا ببينند عاقبت كسانى كه قبل از آنان بودند چگونه بود؟! خداوند آنها را هلاك كرد; و براى كافران امثال اين مجازاتها خواهد بود! (10)

اين براى آن است كه خداوند مولا و سرپرست كسانى است كه ايمان آوردند; اما كافران مولايى ندارند! (11)

خداوند كسانى را كه ايمان آوردند و اعمال صالح انجام دادند وارد باغهايى از بهشت مى‏كند كه نهرها از زير (درختانش) جارى است; در حالى كه كافران از متاع زودگذر دنيا بهره مى‏گيرند و همچون چهارپايان مى‏خورند، و سرانجام آتش دوزخ جايگاه آنهاست! (12)

« و چه بسيار شهرهايى كه از شهرى كه تو را بيرون كرد نيرومندتر بودند; ما همه آنها را نابود كرديم و هيچ ياورى نداشتند! (13)

آيا كسى كه دليل روشنى از سوى پروردگارش دارد، همانند كسى است كه زشتى اعمالش در نظرش آراسته شده و از هواى نفسشان پيروى مى‏كنند؟! (14)

توصيف بهشتى كه به پرهيزگاران وعده داده شده، چنين است: در آن نهرهايى از آب صاف و خالص كه بدبو نشده، و نهرهايى از شير كه طعم آن دگرگون نگشته، و نهرهايى از شراب (طهور) كه مايه لذت نوشندگان است، و نهرهايى از عسل مصفاست، و براى آنها در آن از همه انواع ميوه‏ها وجود دارد; و (از همه بالاتر) آمرزشى است از سوى پروردگارشان! آيا اينها همانند كسانى هستند كه هميشه در آتش دوزخند و از آب جوشان نوشانده مى‏شوند كه اندرونشان را از هم متلاشى مى‏كند؟! (15)

گروهى از آنان به سخنانت گوش فرامى‏دهند، اما هنگامى كه از نزد تو خارج مى‏شوند به كسانى كه علم و دانش به آنان بخشيده شده (از روى استهزا) مى‏گويند: «(اين مرد) الان چه گفت؟!» آنها كسانى هستند كه خداوند بر دلهايشان مهر نهاده و از هواى نفسشان پيروى كرده‏اند (از اين رو چيزى نمى‏فهمند)! (16)

پس آیا جز این انتظاری ندارند که روز رستاخیز ناگهانی بر آنان فرا رسد که نشانه هایش پدید آمده است، که وقتی بر آنان فرا رسد دیگر موعظه به چه کارشان آید؟ (17)

آيا آنها ( كافران) جز اين انتظارى دارند كه قيامت ناگهان فرا رسد (آنگاه ايمان آورند)، در حالى كه هم‏اكنون نشانه‏هاى آن آمده است; اما هنگامى كه بيايد، تذكر (و ايمان) آنها سودى نخواهد داشت! (18)

پس بدان كه معبودى جز «الله‏» نيست; و براى گناه خود و مردان و زنان باايمان استغفار كن! و خداوند محل حركت و قرارگاه شما را مى‏داند! (19)

كسانى كه ايمان آورده‏اند مى‏گويند: «چرا سوره‏اى نازل نمى‏شود (كه در آن فرمان جهاد باشد)؟ !» اما هنگامى كه سوره واضح و روشنى نازل مى‏گردد كه در آن سخنى از جنگ است، منافقان بيماردل را مى‏بينى كه همچون كسى كه در آستانه مرگ قرار گرفته به تو نگاه مى‏كنند; پس مرگ و نابودى براى آنان سزاوارتر است! (20)

(ولى) اطاعت و سخن سنجيده براى آنان بهتر است; و اگر هنگامى كه فرمان جهاد قطعى مى‏شود به خدا راست گويند (و از در صدق و صفا درآيند) براى آنها بهتر مى‏باشد! (21)

اگر (از اين دستورها) روى گردان شويد، جز اين انتظار مى‏رود كه در زمين فساد و قطع پيوند خويشاوندى كنيد؟! (22)

آنها كسانى هستند كه خداوند از رحمت خويش دورشان ساخته، گوشهايشان را كر و چشمهايشان را كور كرده است! (23)

آيا آنها در قرآن تدبر نمى‏كنند، يا بر دلهايشان قفل نهاده شده است؟! (24)

كسانى كه بعد از روشن شدن هدايت براى آنها، پشت به حق كردند، شيطان اعمال زشتشان را در نظرشان زينت داده و آنان را با آرزوهاى طولانى فريفته است! (25)

اين بخاطر آن است كه آنان به كسانى كه نزول وحى الهى را كراهت داشتند گفتند: «ما در بعضى از امور از شما پيروى مى‏كنيم؟» در حالى كه خداوند پنهانكارى آنان را مى‏داند. (26)

حال آنها چگونه خواهد بود هنگامى كه فرشتگان (مرگ) بر صورت و پشت آنان مى‏زنند و جانشان را مى‏گيرند؟! (27)

اين بخاطر آن است كه آنها از آنچه خداوند را به خشم مى‏آورد پيروى كردند، و آنچه را موجب خشنودى اوست كراهت داشتند; از اين رو (خداوند) اعمالشان را نابود كرد! (28)

آيا كسانى كه در دلهايشان بيمارى است گمان كردند خدا كينه‏هايشان را آشكار نمى‏كند؟! (29)

و اگر ما بخواهيم آنها را به تو نشان مى‏دهيم تا آنان را با قيافه‏هايشان بشناسى، هر چند مى‏توانى آنها را از طرز سخنانشان بشناسى; و خداوند اعمال شمارا مى‏داند! (30)

ما همه شما را قطعا مى‏آزمائيم تا معلوم شود مجاهدان واقعى و صابران از ميان شما كيانند، و اخبار شما را بيازماييم! (31)

آنان كه كافر شدند و (مردم را) از راه خدا بازداشتند و بعد از روشن‏شدن هدايت براى آنان (باز) به مخالفت با رسول (خدا) برخاستند، هرگز زيانى به خدا نمى‏رسانند و (خداوند) بزودى اعمالشان را نابود مى‏كند! (32)

اى كسانى كه ايمان آورده‏ايد! اطاعت كنيد خدا را، و اطاعت كنيد رسول (خدا) را، و اعمال خود را باطل نسازيد! (33)

كسانى كه كافر شدند و (مردم را) از راه خدا بازداشتند سپس در حال كفر از دنيا رفتند، خدا هرگز آنها را نخواهد بخشيد. (34)

پس هرگز سست نشويد و (دشمنان را) به صلح (ذلت‏بار) دعوت نكنيد در حالى كه شما برتريد، و خداوند با شماست و چيزى از (ثواب) اعمالتان را كم نمى‏كند! (35)

زندگى دنيا تنها بازى و سرگرمى است; و اگر ايمان آوريد و تقوا پيشه كنيد، پاداشهاى شما را مى‏دهد و اموال شما را نمى‏طلبد، (36)

چرا كه هر گاه اموال شما را مطالبه كند و حتى اصرار نمايد، بخل مى‏ورزيد; و كينه و خشم شما را آشكار مى‏سازد! (37)

آرى، شما همان گروهى هستيد كه براى انفاق در راه خدا دعوت مى‏شويد، بعضى از شما بخل مى‏ورزند; و هر كس بخل ورزد، نسبت به خود بخل كرده است; و خداوند بى‏نياز است و شما همه نيازمنديد; و هرگاه سرپيچى كنيد، خداوند گروه ديگرى را جاى شما مى‏آورد پس آنها مانند شما نخواهند بود (و سخاوتمندانه در راه خدا انفاق مى‏كنند). (38)

http://www.aviny.com/Quran/Farsi/chapters/QP047.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الفتح

به نام خداوند بخشنده بخشايشگر

ما براى تو پيروزى آشكارى فراهم ساختيم!... (1)

تا خداوند گناهان گذشته و آينده‏اى را كه به تو نسبت مى‏دادند ببخشد (و حقانيت تو را ثابت نموده) و نعمتش را بر تو تمام كند و به راه راست هدايتت فرمايد; (2)

و پيروزى شكست‏ناپذيرى نصيب تو كند. (3)

او كسى است كه آرامش را در دلهاى مؤمنان نازل كرد تا ايمانى بر ايمانشان بيفزايند; لشكريان آسمانها و زمين از آن خداست، و خداوند دانا و حكيم است. (4)

هدف (ديگر از آن فتح مبين) اين بود كه مردان و زنان با ايمان را در باغهايى (از بهشت) وارد كند كه نهرها از زير (درختانش) جارى است، در حالى كه جاودانه در آن مى‏مانند، و گناهانشان را مى‏بخشد، و اين نزد خدا رستگارى بزرگى است! (5)

و (نيز) مردان و زنان منافق و مردان و زنان مشرك را كه به خدا گمان بد مى‏برند مجازات كند; (آرى) حوادث ناگوارى (كه براى مؤمنان انتظار مى‏كشند) تنها بر خودشان نازل مى‏شود! خداوند بر آنان غضب كرده و از رحمت خود دورشان ساخته و جهنم را براى آنان آماده كرده; و چه بد سرانجامى است! (6)

لشكريان آسمانها و زمين تنها از آن خداست; و خداوند شكست‏ناپذير و حكيم است.! (7)

به يقين ما تو را گواه (بر اعمال آنها) و بشارت‏دهنده و بيم‏دهنده فرستاديم، (8)

تا (شما مردم) به خدا و رسولش ايمان بياوريد و از او دفاع كنيد و او را بزرگ داريد، و خدا را صبح و شام تسبيح گوييد. (9)

كسانى كه با تو بيعت مى‏كنند (در حقيقت) تنها با خدا بيعت مى‏نمايند، و دست خدا بالاى دست آنهاست; پس هر كس پيمان‏شكنى كند، تنها به زيان خود پيمان شكسته است; و آن كس كه نسبت به عهدى كه با خدا بسته وفا كند، بزودى پاداش عظيمى به او خواهد داد. (10)

بزودى متخلفان از اعراب باديه‏نشين (عذرتراشى كرده) مى‏گويند: «(حفظ) اموال و خانواده‏هاى ما، ما را به خود مشغول داشت (و نتوانستيم در سفر حديبيه تو را همراهى كنيم)، براى ما طلب آمرزش كن!» آنها به زبان خود چيزى مى‏گويند كه در دل ندارند! بگو: «چه كسى مى‏تواند در برابر خداوند از شما دفاع كند هرگاه زيانى براى شما بخواهد، و يا اگر نفعى اراده كند (مانع گردد)؟! و خداوند به همه كارهايى كه انجام مى‏دهيد آگاه است!» (11)

ولى شما گمان كرديد پيامبر و مؤمنان هرگز به خانواده‏هاى خود بازنخواهند گشت; و اين (پندار غلط) در دلهاى شما زينت يافته بود و گمان بد كرديد; و سرانجام (در دام شيطان افتاديد و) هلاك شديد! (12)

آن كس كه به خدا و پيامبرش ايمان نياورده (سرنوشتش دوزخ است)، چرا كه ما براى كافران آتش فروزان آماده كرده‏ايم! (13)

مالكيت و حاكميت آسمانها و زمين از آن خداست; هر كس را بخواهد (و شايسته بداند) مى‏بخشد، و هر كس را بخواهد مجازات مى‏كند; و خداوند آمرزنده و رحيم است. (14)

هنگامى كه شما براى به دست آوردن غنايمى حركت كنيد، متخلفان (حديبيه) مى‏گويند: س‏خ‏للّهبگذاريد ما هم در پى شما بيائيم، آنها مى‏خواهند كلام خدا را تغيير دهند; بگو: «هرگز نبايد بدنبال ما بياييد; اين گونه خداوند از قبل گفته است!»آنها به زودى مى‏گويند: «شما نسبت به ما حسد مى‏ورزيد!» ولى آنها جز اندكى نمى‏فهمند! (15)

به متخلفان از اعراب بگو: «بزودى از شما دعوت مى‏شود كه بسوى قومى نيرومند و جنگجو برويد و با آنها پيكار كنيد تا اسلام بياورند; اگر اطاعت كنيد، خداوند پاداش نيكى به شما مى‏دهد; و اگر سرپيچى نماييد -همان گونه كه در گذشته نيز سرپيچى كرديد- شما را با عذاب دردناكى كيفر مى‏دهد!» (16)

بر نابينا و لنگ و بيمار گناهى نيست (اگر در ميدان جهاد شركت نكنند); و هر كس خدا و رسولش را اطاعت نمايد، او را در باغهاى (از بهشت) وارد مى‏كند كه نهرها از زير (درختانش) جارى است; و آن كس كه سرپيچى كند، او را به عذاب دردناكى گرفتار مى‏سازد! (17)

خداوند از مؤمنان -هنگامى كه در زير آن درخت با تو بيعت كردند- راضى و خشنود شد; خدا آنچه را در درون دلهايشان (از ايمان و صداقت) نهفته بود مى‏دانست; از اين رو آرامش را بر دلهايشان نازل كرد و پيروزى نزديكى بعنوان پاداش نصيب آنها فرمود; (18)

و (همچنين) غنايم بسيارى كه آن را به دست مى‏آوريد; و خداوند شكست ناپذير و حكيم است! (19)

خداوند غنايم فراوانى به شما وعده داده بود كه آنها را به دست مى‏آوريد، ولى اين يكى را زودتر براى شما فراهم ساخت; و دست تعدى مردم ( دشمنان) را از شما بازداشت تا نشانه‏اى براى مؤمنان باشد و شما را به راه راست هدايت كند! (20)

و نيز غنايم و فتوحات ديگرى (نصيبتان مى‏كند) كه شما توانايى آن را نداريد، ولى قدرت خدا به آن احاطه دارد; و خداوند بر همه چيز تواناست! (21)

و اگر كافران (در سرزمين حديبيه) با شما پيكار مى‏كردند بزودى فرار مى‏كردند، سپس ولى و ياورى نمى‏يافتند!(22)

اين سنت الهى است كه در گذشته نيز بوده است; و هرگز براى سنت الهى تغيير و تبديلى نخواهى يافت! (23)

او كسى است كه دست آنها را از شما، و دست شما را از آنان در دل مكه كوتاه كرد، بعد از آنكه شما را بر آنها پيروز ساخت; و خداوند به آنچه انجام مى‏دهيد بيناست! (24)

آنها كسانى هستند كه كافر شدند و شما را از (زيارت) مسجد الحرام و رسيدن قربانيهايتان به محل قربانگاه بازداشتند; و هرگاه مردان و زنان با ايمانى در اين ميان بدون آگاهى شما، زير دست و پا، از بين نمى‏رفتند كه از اين راه عيب و عارى ناآگاهانه به شما مى‏رسيد، (خداوند هرگز مانع اين جنگ نمى‏شد)! هدف اين بود كه خدا هر كس را مى‏خواهد در رحمت خود وارد كند; و اگر مؤمنان و كفار (در مكه) از هم جدا مى‏شدند، كافران را عذاب دردناكى مى‏كرديم! (25)

(به خاطر بياوريد) هنگامى را كه كافران در دلهاى خود خشم و نخوت جاهليت داشتند; و (در مقابل،) خداوند آرامش و سكينه خود را بر فرستاده خويش و مؤمنان نازل فرمود و آنها را به حقيقت تقوا ملزم ساخت، و آنان از هر كس شايسته‏تر و اهل آن بودند; و خداوند به همه چيز دانا است. (26)

خداوند آنچه را به پيامبرش در عالم خواب نشان داد راست گفت; بطور قطع همه شما بخواست خدا وارد مسجد الحرام مى‏شويد در نهايت امنيت و در حالى كه سرهاى خود را تراشيده يا كوتاه كرده‏ايد و از هيچ كس ترس و وحشتى نداريد; ولى خداوند چيزهايى را مى‏دانست كه شما نمى‏دانستيد (و در اين تاخير حكمتى بود); و قبل از آن، فتح نزديكى (براى شما) قرار داده است. (27)

او كسى است كه رسولش را با هدايت و دين حق فرستاده تا آن را بر همه ادايان پيروز كند; و كافى است كه خدا گواه اين موضوع باشد! (28)

محمد (ص) فرستاده خداست; و كسانى كه با او هستند در برابر كفار سرسخت و شديد، و در ميان خود مهربانند; پيوسته آنها را در حال ركوع و سجود مى‏بينى در حالى كه همواره فضل خدا و رضاى او را مى‏طلبند; نشانه آنها در صورتشان از اثر سجده نمايان است; اين توصيف آنان در تورات و توصيف آنان در انجيل است، همانند زراعتى كه جوانه‏هاى خود را خارج ساخته، سپس به تقويت آن پرداخته تا محكم شده و بر پاى خود ايستاده است و بقدرى نمو و رشد كرده كه زارعان را به شگفتى وامى‏دارد; اين براى آن است كه كافران را به خشم آورد (ولى) كسانى از آنها را كه ايمان آورده و كارهاى شايسته‏انجام داده‏اند، خداوند وعده آمرزش و اجر عظيمى داده است. (29)


قرآن

سوره الفتح

به نام خداوند بخشنده بخشايشگر

ما براى تو پيروزى آشكارى فراهم ساختيم!... (1)

تا خداوند گناهان گذشته و آينده‏اى را كه به تو نسبت مى‏دادند ببخشد (و حقانيت تو را ثابت نموده) و نعمتش را بر تو تمام كند و به راه راست هدايتت فرمايد; (2)

و پيروزى شكست‏ناپذيرى نصيب تو كند. (3)

او كسى است كه آرامش را در دلهاى مؤمنان نازل كرد تا ايمانى بر ايمانشان بيفزايند; لشكريان آسمانها و زمين از آن خداست، و خداوند دانا و حكيم است. (4)

هدف (ديگر از آن فتح مبين) اين بود كه مردان و زنان با ايمان را در باغهايى (از بهشت) وارد كند كه نهرها از زير (درختانش) جارى است، در حالى كه جاودانه در آن مى‏مانند، و گناهانشان را مى‏بخشد، و اين نزد خدا رستگارى بزرگى است! (5)

و (نيز) مردان و زنان منافق و مردان و زنان مشرك را كه به خدا گمان بد مى‏برند مجازات كند; (آرى) حوادث ناگوارى (كه براى مؤمنان انتظار مى‏كشند) تنها بر خودشان نازل مى‏شود! خداوند بر آنان غضب كرده و از رحمت خود دورشان ساخته و جهنم را براى آنان آماده كرده; و چه بد سرانجامى است! (6)

لشكريان آسمانها و زمين تنها از آن خداست; و خداوند شكست‏ناپذير و حكيم است.! (7)

به يقين ما تو را گواه (بر اعمال آنها) و بشارت‏دهنده و بيم‏دهنده فرستاديم، (8)

تا (شما مردم) به خدا و رسولش ايمان بياوريد و از او دفاع كنيد و او را بزرگ داريد، و خدا را صبح و شام تسبيح گوييد. (9)

كسانى كه با تو بيعت مى‏كنند (در حقيقت) تنها با خدا بيعت مى‏نمايند، و دست خدا بالاى دست آنهاست; پس هر كس پيمان‏شكنى كند، تنها به زيان خود پيمان شكسته است; و آن كس كه نسبت به عهدى كه با خدا بسته وفا كند، بزودى پاداش عظيمى به او خواهد داد. (10)

بزودى متخلفان از اعراب باديه‏نشين (عذرتراشى كرده) مى‏گويند: «(حفظ) اموال و خانواده‏هاى ما، ما را به خود مشغول داشت (و نتوانستيم در سفر حديبيه تو را همراهى كنيم)، براى ما طلب آمرزش كن!» آنها به زبان خود چيزى مى‏گويند كه در دل ندارند! بگو: «چه كسى مى‏تواند در برابر خداوند از شما دفاع كند هرگاه زيانى براى شما بخواهد، و يا اگر نفعى اراده كند (مانع گردد)؟! و خداوند به همه كارهايى كه انجام مى‏دهيد آگاه است!» (11)

ولى شما گمان كرديد پيامبر و مؤمنان هرگز به خانواده‏هاى خود بازنخواهند گشت; و اين (پندار غلط) در دلهاى شما زينت يافته بود و گمان بد كرديد; و سرانجام (در دام شيطان افتاديد و) هلاك شديد! (12)

آن كس كه به خدا و پيامبرش ايمان نياورده (سرنوشتش دوزخ است)، چرا كه ما براى كافران آتش فروزان آماده كرده‏ايم! (13)

مالكيت و حاكميت آسمانها و زمين از آن خداست; هر كس را بخواهد (و شايسته بداند) مى‏بخشد، و هر كس را بخواهد مجازات مى‏كند; و خداوند آمرزنده و رحيم است. (14)

هنگامى كه شما براى به دست آوردن غنايمى حركت كنيد، متخلفان (حديبيه) مى‏گويند: س‏خ‏للّهبگذاريد ما هم در پى شما بيائيم، آنها مى‏خواهند كلام خدا را تغيير دهند; بگو: «هرگز نبايد بدنبال ما بياييد; اين گونه خداوند از قبل گفته است!»آنها به زودى مى‏گويند: «شما نسبت به ما حسد مى‏ورزيد!» ولى آنها جز اندكى نمى‏فهمند! (15)

به متخلفان از اعراب بگو: «بزودى از شما دعوت مى‏شود كه بسوى قومى نيرومند و جنگجو برويد و با آنها پيكار كنيد تا اسلام بياورند; اگر اطاعت كنيد، خداوند پاداش نيكى به شما مى‏دهد; و اگر سرپيچى نماييد -همان گونه كه در گذشته نيز سرپيچى كرديد- شما را با عذاب دردناكى كيفر مى‏دهد!» (16)

بر نابينا و لنگ و بيمار گناهى نيست (اگر در ميدان جهاد شركت نكنند); و هر كس خدا و رسولش را اطاعت نمايد، او را در باغهاى (از بهشت) وارد مى‏كند كه نهرها از زير (درختانش) جارى است; و آن كس كه سرپيچى كند، او را به عذاب دردناكى گرفتار مى‏سازد! (17)

خداوند از مؤمنان -هنگامى كه در زير آن درخت با تو بيعت كردند- راضى و خشنود شد; خدا آنچه را در درون دلهايشان (از ايمان و صداقت) نهفته بود مى‏دانست; از اين رو آرامش را بر دلهايشان نازل كرد و پيروزى نزديكى بعنوان پاداش نصيب آنها فرمود; (18)

و (همچنين) غنايم بسيارى كه آن را به دست مى‏آوريد; و خداوند شكست ناپذير و حكيم است! (19)

خداوند غنايم فراوانى به شما وعده داده بود كه آنها را به دست مى‏آوريد، ولى اين يكى را زودتر براى شما فراهم ساخت; و دست تعدى مردم ( دشمنان) را از شما بازداشت تا نشانه‏اى براى مؤمنان باشد و شما را به راه راست هدايت كند! (20)

و نيز غنايم و فتوحات ديگرى (نصيبتان مى‏كند) كه شما توانايى آن را نداريد، ولى قدرت خدا به آن احاطه دارد; و خداوند بر همه چيز تواناست! (21)

و اگر كافران (در سرزمين حديبيه) با شما پيكار مى‏كردند بزودى فرار مى‏كردند، سپس ولى و ياورى نمى‏يافتند!(22)

اين سنت الهى است كه در گذشته نيز بوده است; و هرگز براى سنت الهى تغيير و تبديلى نخواهى يافت! (23)

او كسى است كه دست آنها را از شما، و دست شما را از آنان در دل مكه كوتاه كرد، بعد از آنكه شما را بر آنها پيروز ساخت; و خداوند به آنچه انجام مى‏دهيد بيناست! (24)

آنها كسانى هستند كه كافر شدند و شما را از (زيارت) مسجد الحرام و رسيدن قربانيهايتان به محل قربانگاه بازداشتند; و هرگاه مردان و زنان با ايمانى در اين ميان بدون آگاهى شما، زير دست و پا، از بين نمى‏رفتند كه از اين راه عيب و عارى ناآگاهانه به شما مى‏رسيد، (خداوند هرگز مانع اين جنگ نمى‏شد)! هدف اين بود كه خدا هر كس را مى‏خواهد در رحمت خود وارد كند; و اگر مؤمنان و كفار (در مكه) از هم جدا مى‏شدند، كافران را عذاب دردناكى مى‏كرديم! (25)

(به خاطر بياوريد) هنگامى را كه كافران در دلهاى خود خشم و نخوت جاهليت داشتند; و (در مقابل،) خداوند آرامش و سكينه خود را بر فرستاده خويش و مؤمنان نازل فرمود و آنها را به حقيقت تقوا ملزم ساخت، و آنان از هر كس شايسته‏تر و اهل آن بودند; و خداوند به همه چيز دانا است. (26)

خداوند آنچه را به پيامبرش در عالم خواب نشان داد راست گفت; بطور قطع همه شما بخواست خدا وارد مسجد الحرام مى‏شويد در نهايت امنيت و در حالى كه سرهاى خود را تراشيده يا كوتاه كرده‏ايد و از هيچ كس ترس و وحشتى نداريد; ولى خداوند چيزهايى را مى‏دانست كه شما نمى‏دانستيد (و در اين تاخير حكمتى بود); و قبل از آن، فتح نزديكى (براى شما) قرار داده است. (27)

او كسى است كه رسولش را با هدايت و دين حق فرستاده تا آن را بر همه ادايان پيروز كند; و كافى است كه خدا گواه اين موضوع باشد! (28)

محمد (ص) فرستاده خداست; و كسانى كه با او هستند در برابر كفار سرسخت و شديد، و در ميان خود مهربانند; پيوسته آنها را در حال ركوع و سجود مى‏بينى در حالى كه همواره فضل خدا و رضاى او را مى‏طلبند; نشانه آنها در صورتشان از اثر سجده نمايان است; اين توصيف آنان در تورات و توصيف آنان در انجيل است، همانند زراعتى كه جوانه‏هاى خود را خارج ساخته، سپس به تقويت آن پرداخته تا محكم شده و بر پاى خود ايستاده است و بقدرى نمو و رشد كرده كه زارعان را به شگفتى وامى‏دارد; اين براى آن است كه كافران را به خشم آورد (ولى) كسانى از آنها را كه ايمان آورده و كارهاى شايسته‏انجام داده‏اند، خداوند وعده آمرزش و اجر عظيمى داده است. (29)

http://www.aviny.com/Quran/Farsi/chapters/QP048.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحجرات

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! چيزى را بر خدا و رسولش مقدم نشمريد (و پيشى مگيريد)، و تقواى الهى پيشه كنيد كه خداوند شنوا و داناست! (1)

اى كسانى كه ايمان آورده‏ايد! صداى خود را فراتر از صداى پيامبر نكنيد، و در برابر او بلند سخن مگوييد (و داد و فرياد نزنيد) آن گونه كه بعضى از شما در برابر بعضى بلند صدا مى‏كنند، مبادا اعمال شما نابود گردد در حالى كه نمى‏دانيد! (2)

آنها كه صداى خود را نزد رسول خدا كوتاه مى‏كنند همان كسانى هستند كه خداوند دلهايشان را براى تقوا خالص نموده، و براى آنان آمرزش و پاداش عظيمى است! (3)

(ولى) كسانى كه تو را از پشت حجره‏ها بلند صدا مى‏زنند، بيشترشان نمى‏فهمند! (4)

اگر آنها صبر مى‏كردند تا خود به سراغشان آيى، براى آنان بهتر بود; و خداوند آمرزنده و رحيم است! (5)

اى كسانى كه ايمان آورده‏ايد! اگر شخص فاسقى خبرى براى شما بياورد، درباره آن تحقيق كنيد، مبادا به گروهى از روى نادانى آسيب برسانيد و از كرده خود پشيمان شويد! (6)

و بدانيد رسول خدا در ميان شماست; هرگاه در بسيارى از كارها از شما اطاعت كند، به مشقت خواهيد افتاد; ولى خداوند ايمان را محبوب شما قرار داده و آن را در دلهايتان زينت بخشيده، و (به عكس) كفر و فسق و گناه را منفورتان قرار داده است; كسانى كه داراى اين صفاتند هدايت يافتگانند! (7)

(و اين براى شما بعنوان) فضل و نعمتى از سوى خداست; و خداوند دانا و حكيم است.! (8)

و هرگاه دو گروه از مؤمنان با هم به نزاع و جنگ پردازند، آنها را آشتى دهيد; و اگر يكى از آن دو بر ديگرى تجاوز كند، با گروه متجاوز پيكار كنيد تا به فرمان خدا بازگردد; و هرگاه بازگشت (و زمينه صلح فراهم شد)، در ميان آن دو به عدالت صلح برقرار سازيد; و عدالت پيشه كنيد كه خداوند عدالت پيشگان را دوست مى‏دارد. (9)

مؤمنان برادر يكديگرند; پس دو برادر خود را صلح و آشتى دهيد و تقواى الهى پيشه كنيد، باشد كه مشمول رحمت او شويد! (10)

اى كسانى كه ايمان آورده‏ايد! نبايد گروهى از مردان شما گروه ديگر را مسخره كنند، شايد آنها از اينها بهتر باشند; و نه زنانى زنان ديگر را، شايد آنان بهتر از اينان باشند; و يكديگر را مورد طعن و عيبجويى قرار ندهيد و با القاب زشت و ناپسند يكديگر را ياد نكنيد، بسيار بد است كه بر كسى پس از ايمان نام كفرآميز بگذاريد; و آنها كه توبه نكنند، ظالم و ستمگرند! (11)

اى كسانى كه ايمان آورده‏ايد! از بسيارى از گمانها بپرهيزيد، چرا كه بعضى از گمانها گناه است; و هرگز (در كار ديگران) تجسس نكنيد; و هيچ يك از شما ديگرى را غيبت نكند، آيا كسى از شما دوست دارد كه گوشت برادر مرده خود را بخورد؟! (به يقين) همه شما از اين امر كراهت داريد; تقواى الهى پيشه كنيد كه خداوند توبه‏پذير و مهربان است! (12)

اى مردم! ما شما را از يك مرد و زن آفريديم و شما را تيره‏ها و قبيله‏ها قرار داديم تا يكديگر را بشناسيد; (اينها ملاك امتياز نيست،) گرامى‏ترين شما نزد خداوند با تقواترين شماست; خداوند دانا و آگاه است! (13)

عربهاى باديه‏نشين گفتند: «ايمان آورده‏ايم‏» بگو: «شما ايمان نياورده‏ايد، ولى بگوييد اسلام آورده‏ايم، اما هنوز ايمان وارد قلب شما نشده است! و اگر از خدا و رسولش اطاعت كنيد، چيزى از پاداش كارهاى شما را فروگذار نمى‏كند، خداوند، آمرزنده مهربان است.» (14)

مؤمنان واقعى تنها كسانى هستند كه به خدا و رسولش ايمان آورده‏اند، سپس هرگز شك و ترديدى به خود راه نداده و با اموال و جانهاى خود در راه خدا جهاد كرده‏اند;آنها راستگويانند. (15)

بگو: «آيا خدا را از ايمان خود با خبر مى‏سازيد؟! او تمام آنچه را در آسمانها و زمين است مى‏داند; و خداوند از همه چيز آگاه است!» (16)

آنها بر تو منت مى‏نهند كه اسلام آورده‏اند; بگو: «اسلام آوردن خود را بر من منت نگذاريد، بلكه خداوند بر شما منت مى‏نهد كه شما را به سوى ايمان هدايت كرده است، اگر (در ادعاى ايمان) راستگو هستيد! (17)

خداوند غيبت آسمانها و زمين را مى‏داند و نسبت به آنچه انجام مى‏دهيد بيناست!» (18)


قرآن

سوره الحجرات

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! چيزى را بر خدا و رسولش مقدم نشمريد (و پيشى مگيريد)، و تقواى الهى پيشه كنيد كه خداوند شنوا و داناست! (1)

اى كسانى كه ايمان آورده‏ايد! صداى خود را فراتر از صداى پيامبر نكنيد، و در برابر او بلند سخن مگوييد (و داد و فرياد نزنيد) آن گونه كه بعضى از شما در برابر بعضى بلند صدا مى‏كنند، مبادا اعمال شما نابود گردد در حالى كه نمى‏دانيد! (2)

آنها كه صداى خود را نزد رسول خدا كوتاه مى‏كنند همان كسانى هستند كه خداوند دلهايشان را براى تقوا خالص نموده، و براى آنان آمرزش و پاداش عظيمى است! (3)

(ولى) كسانى كه تو را از پشت حجره‏ها بلند صدا مى‏زنند، بيشترشان نمى‏فهمند! (4)

اگر آنها صبر مى‏كردند تا خود به سراغشان آيى، براى آنان بهتر بود; و خداوند آمرزنده و رحيم است! (5)

اى كسانى كه ايمان آورده‏ايد! اگر شخص فاسقى خبرى براى شما بياورد، درباره آن تحقيق كنيد، مبادا به گروهى از روى نادانى آسيب برسانيد و از كرده خود پشيمان شويد! (6)

و بدانيد رسول خدا در ميان شماست; هرگاه در بسيارى از كارها از شما اطاعت كند، به مشقت خواهيد افتاد; ولى خداوند ايمان را محبوب شما قرار داده و آن را در دلهايتان زينت بخشيده، و (به عكس) كفر و فسق و گناه را منفورتان قرار داده است; كسانى كه داراى اين صفاتند هدايت يافتگانند! (7)

(و اين براى شما بعنوان) فضل و نعمتى از سوى خداست; و خداوند دانا و حكيم است.! (8)

و هرگاه دو گروه از مؤمنان با هم به نزاع و جنگ پردازند، آنها را آشتى دهيد; و اگر يكى از آن دو بر ديگرى تجاوز كند، با گروه متجاوز پيكار كنيد تا به فرمان خدا بازگردد; و هرگاه بازگشت (و زمينه صلح فراهم شد)، در ميان آن دو به عدالت صلح برقرار سازيد; و عدالت پيشه كنيد كه خداوند عدالت پيشگان را دوست مى‏دارد. (9)

مؤمنان برادر يكديگرند; پس دو برادر خود را صلح و آشتى دهيد و تقواى الهى پيشه كنيد، باشد كه مشمول رحمت او شويد! (10)

اى كسانى كه ايمان آورده‏ايد! نبايد گروهى از مردان شما گروه ديگر را مسخره كنند، شايد آنها از اينها بهتر باشند; و نه زنانى زنان ديگر را، شايد آنان بهتر از اينان باشند; و يكديگر را مورد طعن و عيبجويى قرار ندهيد و با القاب زشت و ناپسند يكديگر را ياد نكنيد، بسيار بد است كه بر كسى پس از ايمان نام كفرآميز بگذاريد; و آنها كه توبه نكنند، ظالم و ستمگرند! (11)

اى كسانى كه ايمان آورده‏ايد! از بسيارى از گمانها بپرهيزيد، چرا كه بعضى از گمانها گناه است; و هرگز (در كار ديگران) تجسس نكنيد; و هيچ يك از شما ديگرى را غيبت نكند، آيا كسى از شما دوست دارد كه گوشت برادر مرده خود را بخورد؟! (به يقين) همه شما از اين امر كراهت داريد; تقواى الهى پيشه كنيد كه خداوند توبه‏پذير و مهربان است! (12)

اى مردم! ما شما را از يك مرد و زن آفريديم و شما را تيره‏ها و قبيله‏ها قرار داديم تا يكديگر را بشناسيد; (اينها ملاك امتياز نيست،) گرامى‏ترين شما نزد خداوند با تقواترين شماست; خداوند دانا و آگاه است! (13)

عربهاى باديه‏نشين گفتند: «ايمان آورده‏ايم‏» بگو: «شما ايمان نياورده‏ايد، ولى بگوييد اسلام آورده‏ايم، اما هنوز ايمان وارد قلب شما نشده است! و اگر از خدا و رسولش اطاعت كنيد، چيزى از پاداش كارهاى شما را فروگذار نمى‏كند، خداوند، آمرزنده مهربان است.» (14)

مؤمنان واقعى تنها كسانى هستند كه به خدا و رسولش ايمان آورده‏اند، سپس هرگز شك و ترديدى به خود راه نداده و با اموال و جانهاى خود در راه خدا جهاد كرده‏اند;آنها راستگويانند. (15)

بگو: «آيا خدا را از ايمان خود با خبر مى‏سازيد؟! او تمام آنچه را در آسمانها و زمين است مى‏داند; و خداوند از همه چيز آگاه است!» (16)

آنها بر تو منت مى‏نهند كه اسلام آورده‏اند; بگو: «اسلام آوردن خود را بر من منت نگذاريد، بلكه خداوند بر شما منت مى‏نهد كه شما را به سوى ايمان هدايت كرده است، اگر (در ادعاى ايمان) راستگو هستيد! (17)

خداوند غيبت آسمانها و زمين را مى‏داند و نسبت به آنچه انجام مى‏دهيد بيناست!» (18)

http://www.aviny.com/Quran/Farsi/chapters/QP049.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره ق

به نام خداوند بخشنده بخشايشگر

ق، سوگند به قرآن مجيد (كه قيامت و رستاخيز حق است)! (1)

آنها تعجب كردند كه پيامبرى انذارگر از ميان خودشان آمده; و كافران گفتند: «اين چيز عجيبى است! (2)

آيا هنگامى كه مرديم و خاك شديم (دوباره به زندگى بازمى‏گرديم)؟! اين بازگشتى بعيد است!; س‏ذللّه (3)

ولى ما مى‏دانيم آنچه را زمين از بدن آنها مى‏كاهد; و نزد ما كتابى است كه همه چيز در آن محفوظ است! (4)

آنها حق را هنگامى كه به سراغشان آمد تكذيب كردند; از اين رو پيوسته در كار پراكنده خود متحيرند! (5)

آيا آنان به آسمان بالاى سرشان نگاه نكردند كه چگونه ما آن را بنا كرده‏ايم، و چگونه آن را (بوسيله ستارگان) زينت بخشيده‏ايم و هيچ شكاف و شكستى در آن نيست؟! (6)

و زمين را گسترش داديم و در آن كوه‏هائى عظيم و استوار افكنديم و از هر نوع گياه بهجت‏انگيز در آن رويانديم، (7)

تا وسيله بينايى و يادآورى براى هر بنده توبه كارى باشد! (8)

و از آسمان، آبى پربركت نازل كرديم، و بوسيله آن باغها و دانه‏هايى را كه درو مى‏كند رويانديم، (9)

و نخلهاى بلندقامت كه ميوه‏هاى متراكم دارند; (10)

همه اينها براى روزى‏بخشيدن به بندگان است و بوسيله باران سرزمين مرده را زنده كرديم; (آرى) زنده‏شدن مردگان نيز همين گونه است! (11)

پيش از آنان قوم نوح و «اصحاب الرس‏» ( قومى كه در يمامه زندگى مى‏كردند و پيامبرى به نام حنظله داشتند) و قوم ثمود (پيامبرانشان را) تكذيب كردند، (12)

و همچنين قوم عاد و فرعون و قوم لوط، (13)

و «اصحاب الايكه‏» ( قوم شعيب) و قوم تبع (كه در سرزمين يمن زندگى مى‏كردند)، هر يك از آنها فرستادگان الهى را تكذيب كردند و وعده عذاب درباره آنان تحقق يافت! (14)

آيا ما از آفرينش نخستين عاجز مانديم (كه قادر بر آفرينش رستاخيز نباشيم)؟! ولى آنها (با اين همه دلايل روشن) باز در آفرينش جديد ترديد دارند! (15)

ما انسان را آفريديم و وسوسه‏هاى نفس او را مى‏دانيم، و ما به او از رگ قلبش نزديكتريم! (16)

(به خاطر بياوريد) هنگامى را كه دو فرشته راست و چپ كه ملازم انسانند اعمال او را دريافت مى‏دارند; (17)

انسان هيچ سخنى را بر زبان نمى‏آورد مگر اينكه همان دم، فرشته‏اى مراقب و آماده براى انجام ماموريت (و ضبط آن) است! (18)

و سرانجام، سكرات (و بيخودى در آستانه) مرگ بحق فرامى‏رسد (و به انسان گفته مى‏شود:) اين همان چيزى است كه تو از آن مى‏گريختى! (19)

و در «صور» دميده مى‏شود; آن روز، روز تحقق وعده وحشتناك است! (20)

هر انسانى وارد محشر مى‏گردد در حالى كه همراه او حركت دهنده و گواهى است! (21)

(به او خطاب مى‏شود:) تو از اين صحنه (و دادگاه بزرگ) غافل بودى و ما پرده را از چشم تو كنار زديم، و امروز چشمت كاملا تيزبين است! (22)

فرشته همنشين او مى‏گويد: «اين نامه اعمال اوست كه نزد من حاضر و آماده است!» (23)

(خداوند فرمان مى‏دهد:) هر كافر متكبر لجوج را در جهنم افكنيد! (24)

آن كسى كه به شدت مانع خير و متجاوز و در شك و ترديد است (حتى ديگران را به ترديد مى افكند); (25)

همان كسى كه معبود ديگرى با خدا قرار داده، (آرى) او را در عذاب شديد بيفكنيد! (26)

و همنشينش (از شياطين) مى‏گويد: «پروردگارا! من او را به طغيان وانداشتم، لكن او خود در گمراهى دور و درازى بود!» (27)

(خداوند) مى‏گويد: «نزد من جدال و مخاصمه نكنيد; من پيشتر به شما هشدار داده‏ام (و اتمام حجت كرده‏ام)! (28)

سخن من تغيير ناپذير است، و من هرگز به بندگان ستم نخواهم كرد!» (29)

(به خاطر بياوريد) روزى را كه به جهنم مى‏گوييم: «آيا پر شده‏اى؟» و او مى‏گويد: «آيا افزون بر اين هم هست؟!» (30)

(در آن روز) بهشت را به پرهيزگاران نزديك مى‏كنند، و فاصله‏اى از آنان ندارد! (31)

اين چيزى است كه به شما وعده داده مى‏شود، و براى كسانى است كه بسوى خدا بازمى‏گردند و پيمانها و احكام او را حفظ مى‏كنند، (32)

آن كس كه از خداوند رحمان در نهان بترسد و با قلبى پرانابه در محضر او حاضر شود! (33)

(به آنان گفته مى‏شود:) بسلامت وارد بهشت شويد، امروز روز جاودانگى است! (34)

هر چه بخواهند در آنجا براى آنها هست، و نزد ما نعمتهاى بيشترى است (كه به فكر هيچ كس نمى‏رسد)! (35)

چه بسيار اقوامى را كه پيش از آنها هلاك كرديم، اقوامى كه از آنان قويتر بودند و شهرها (و كشورها) را گشودند; آيا راه فرارى (از عذاب الهى) وجود دارد! (36)

در اين تذكرى است براى آن كس كه عقل دارد، يا گوش دل فرادهد در حالى كه حاضر باشد! (37)

ما آسمانها و زمين و آنچه را در ميان آنهاست در شش روز ( شش دوران) آفريديم، و هيچ گونه رنج و سختى به ما نرسيد! (با اين حال چگونه زنده‏كردن مردگان براى ما مشكل است؟!) (38)

در برابر آنچه آنها مى‏گويند شكيبا باش، و پيش از طلوع آفتاب و پيش از غروب تسبيح و حمد پروردگارت را بجا آور، (39)

و در بخشى از شب او را تسبيح كن، و بعد از سجده‏ها! (40)

و گوش فرا ده و منتظر روزى باش كه منادى از مكانى نزديك ندا مى‏دهد، (41)

روزى كه همگان صيحه رستاخيز را بحق مى‏شنوند; آن روز، روز خروج (از قبرها) است! (42)

ماييم كه زنده مى‏كنيم و مى‏ميرانيم، و بازگشت تنها بسوى ماست! (43)

روزى كه زمين به سرعت از روى آنها شكافته مى‏شود و (از قبرها) خارج مى‏گردند; و اين جمع كردن براى ما آسان است! (44)

ما به آنچه آنها مى‏گويند آگاهتريم، و تو مامور به اجبار آنها (به ايمان) نيستى; پس بوسيله قرآن، كسانى را كه از عذاب من مى‏ترسند متذكر ساز (وظيفه تو همين است)! (45)


قرآن

سوره ق

به نام خداوند بخشنده بخشايشگر

ق، سوگند به قرآن مجيد (كه قيامت و رستاخيز حق است)! (1)

آنها تعجب كردند كه پيامبرى انذارگر از ميان خودشان آمده; و كافران گفتند: «اين چيز عجيبى است! (2)

آيا هنگامى كه مرديم و خاك شديم (دوباره به زندگى بازمى‏گرديم)؟! اين بازگشتى بعيد است!; س‏ذللّه (3)

ولى ما مى‏دانيم آنچه را زمين از بدن آنها مى‏كاهد; و نزد ما كتابى است كه همه چيز در آن محفوظ است! (4)

آنها حق را هنگامى كه به سراغشان آمد تكذيب كردند; از اين رو پيوسته در كار پراكنده خود متحيرند! (5)

آيا آنان به آسمان بالاى سرشان نگاه نكردند كه چگونه ما آن را بنا كرده‏ايم، و چگونه آن را (بوسيله ستارگان) زينت بخشيده‏ايم و هيچ شكاف و شكستى در آن نيست؟! (6)

و زمين را گسترش داديم و در آن كوه‏هائى عظيم و استوار افكنديم و از هر نوع گياه بهجت‏انگيز در آن رويانديم، (7)

تا وسيله بينايى و يادآورى براى هر بنده توبه كارى باشد! (8)

و از آسمان، آبى پربركت نازل كرديم، و بوسيله آن باغها و دانه‏هايى را كه درو مى‏كند رويانديم، (9)

و نخلهاى بلندقامت كه ميوه‏هاى متراكم دارند; (10)

همه اينها براى روزى‏بخشيدن به بندگان است و بوسيله باران سرزمين مرده را زنده كرديم; (آرى) زنده‏شدن مردگان نيز همين گونه است! (11)

پيش از آنان قوم نوح و «اصحاب الرس‏» ( قومى كه در يمامه زندگى مى‏كردند و پيامبرى به نام حنظله داشتند) و قوم ثمود (پيامبرانشان را) تكذيب كردند، (12)

و همچنين قوم عاد و فرعون و قوم لوط، (13)

و «اصحاب الايكه‏» ( قوم شعيب) و قوم تبع (كه در سرزمين يمن زندگى مى‏كردند)، هر يك از آنها فرستادگان الهى را تكذيب كردند و وعده عذاب درباره آنان تحقق يافت! (14)

آيا ما از آفرينش نخستين عاجز مانديم (كه قادر بر آفرينش رستاخيز نباشيم)؟! ولى آنها (با اين همه دلايل روشن) باز در آفرينش جديد ترديد دارند! (15)

ما انسان را آفريديم و وسوسه‏هاى نفس او را مى‏دانيم، و ما به او از رگ قلبش نزديكتريم! (16)

(به خاطر بياوريد) هنگامى را كه دو فرشته راست و چپ كه ملازم انسانند اعمال او را دريافت مى‏دارند; (17)

انسان هيچ سخنى را بر زبان نمى‏آورد مگر اينكه همان دم، فرشته‏اى مراقب و آماده براى انجام ماموريت (و ضبط آن) است! (18)

و سرانجام، سكرات (و بيخودى در آستانه) مرگ بحق فرامى‏رسد (و به انسان گفته مى‏شود:) اين همان چيزى است كه تو از آن مى‏گريختى! (19)

و در «صور» دميده مى‏شود; آن روز، روز تحقق وعده وحشتناك است! (20)

هر انسانى وارد محشر مى‏گردد در حالى كه همراه او حركت دهنده و گواهى است! (21)

(به او خطاب مى‏شود:) تو از اين صحنه (و دادگاه بزرگ) غافل بودى و ما پرده را از چشم تو كنار زديم، و امروز چشمت كاملا تيزبين است! (22)

فرشته همنشين او مى‏گويد: «اين نامه اعمال اوست كه نزد من حاضر و آماده است!» (23)

(خداوند فرمان مى‏دهد:) هر كافر متكبر لجوج را در جهنم افكنيد! (24)

آن كسى كه به شدت مانع خير و متجاوز و در شك و ترديد است (حتى ديگران را به ترديد مى افكند); (25)

همان كسى كه معبود ديگرى با خدا قرار داده، (آرى) او را در عذاب شديد بيفكنيد! (26)

و همنشينش (از شياطين) مى‏گويد: «پروردگارا! من او را به طغيان وانداشتم، لكن او خود در گمراهى دور و درازى بود!» (27)

(خداوند) مى‏گويد: «نزد من جدال و مخاصمه نكنيد; من پيشتر به شما هشدار داده‏ام (و اتمام حجت كرده‏ام)! (28)

سخن من تغيير ناپذير است، و من هرگز به بندگان ستم نخواهم كرد!» (29)

(به خاطر بياوريد) روزى را كه به جهنم مى‏گوييم: «آيا پر شده‏اى؟» و او مى‏گويد: «آيا افزون بر اين هم هست؟!» (30)

(در آن روز) بهشت را به پرهيزگاران نزديك مى‏كنند، و فاصله‏اى از آنان ندارد! (31)

اين چيزى است كه به شما وعده داده مى‏شود، و براى كسانى است كه بسوى خدا بازمى‏گردند و پيمانها و احكام او را حفظ مى‏كنند، (32)

آن كس كه از خداوند رحمان در نهان بترسد و با قلبى پرانابه در محضر او حاضر شود! (33)

(به آنان گفته مى‏شود:) بسلامت وارد بهشت شويد، امروز روز جاودانگى است! (34)

هر چه بخواهند در آنجا براى آنها هست، و نزد ما نعمتهاى بيشترى است (كه به فكر هيچ كس نمى‏رسد)! (35)

چه بسيار اقوامى را كه پيش از آنها هلاك كرديم، اقوامى كه از آنان قويتر بودند و شهرها (و كشورها) را گشودند; آيا راه فرارى (از عذاب الهى) وجود دارد! (36)

در اين تذكرى است براى آن كس كه عقل دارد، يا گوش دل فرادهد در حالى كه حاضر باشد! (37)

ما آسمانها و زمين و آنچه را در ميان آنهاست در شش روز ( شش دوران) آفريديم، و هيچ گونه رنج و سختى به ما نرسيد! (با اين حال چگونه زنده‏كردن مردگان براى ما مشكل است؟!) (38)

در برابر آنچه آنها مى‏گويند شكيبا باش، و پيش از طلوع آفتاب و پيش از غروب تسبيح و حمد پروردگارت را بجا آور، (39)

و در بخشى از شب او را تسبيح كن، و بعد از سجده‏ها! (40)

و گوش فرا ده و منتظر روزى باش كه منادى از مكانى نزديك ندا مى‏دهد، (41)

روزى كه همگان صيحه رستاخيز را بحق مى‏شنوند; آن روز، روز خروج (از قبرها) است! (42)

ماييم كه زنده مى‏كنيم و مى‏ميرانيم، و بازگشت تنها بسوى ماست! (43)

روزى كه زمين به سرعت از روى آنها شكافته مى‏شود و (از قبرها) خارج مى‏گردند; و اين جمع كردن براى ما آسان است! (44)

ما به آنچه آنها مى‏گويند آگاهتريم، و تو مامور به اجبار آنها (به ايمان) نيستى; پس بوسيله قرآن، كسانى را كه از عذاب من مى‏ترسند متذكر ساز (وظيفه تو همين است)! (45)

http://www.aviny.com/Quran/Farsi/chapters/QP050.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الذاریات

به نام خداوند بخشنده بخشايشگر

سوگند به بادهايى كه (ابرها را) به حركت درمى‏آورند، (1)

سوگند به آن ابرها كه بار سنگينى (از باران را) با خود حمل مى‏كنند، (2)

و سوگند به كشتيهايى كه به آسانى به حركت درمى‏آيند، (3)

و سوگند به فرشتگانى كه كارها را تقسيم مى‏كنند، (4)

(آرى سوگند به همه اينها) كه آنچه به شما وعده شده قطعا راست است; (5)

و بى‏شك (رستاخيز) و جزاى اعمال واقع‏شدنى است! (6)

قسم به آسمان كه داراى چين و شكنهاى زيباست، (7)

كه شما (درباره قيامت) در گفتارى مختلف و گوناگونيد! (8)

(تنها) كسى از ايمان به آن منحرف مى‏شود كه از قبول حق سرباز مى‏زند! (9)

كشته باد دروغگويان (و مرگ بر آنها)! (10)

همانها كه در جهل و غفلت فرو رفته‏اند، (11)

و پيوسته سؤال مى‏كنند: «روز جزا چه موقع است؟!» (12)

(آرى) همان روزى است كه آنها را بر آتش مى‏سوزانند! (13)

(و گفته مى‏شود:) بچشيد عذاب خود را، اين همان چيزى است كه براى آن شتاب داشتيد! (14)

به يقين، پرهيزگاران در باغهاى بهشت و در ميان چشمه‏ها قرار دارند، (15)

و آنچه پروردگارشان به آنها بخشيده دريافت مى‏دارند، زيرا پيش از آن (در سراى دنيا) از نيكوكاران بودند! (16)

آنها كمى از شب را مى‏خوابيدند، (17)

و در سحرگاهان استغفار مى‏كردند، (18)

و در اموال آنها حقى براى سائل و محروم بود! (19)

و در زمين آياتى براى جويندگان يقين است، (20)

و در وجود خود شما (نيز آياتى است); آيا نمى‏بينيد؟! (21)

و روزى شما در آسمان است و آنچه به شما وعده داده مى‏شود! (22)

سوگند به پروردگار آسمان و زمين كه اين مطلب حق است همان گونه كه شما سخن مى‏گوييد! (23)

آيا خبر مهمانهاى بزرگوار ابراهيم به تو رسيده است؟ (24)

در آن زمان كه بر او وارد شدند و گفتند: «سلام بر تو!» او گفت: «سلام بر شما كه جمعيتى ناشناخته‏ايد!» (25)

سپس پنهانى به سوى خانواده خود رفت و گوساله فربه (و بريان شده‏اى را براى آنها) آورد، (26)

و نزديك آنها گذارد، (ولى با تعجب ديد دست بسوى غذا نمى‏برند) گفت: «آيا شما غذا نمى‏خوريد؟!» (27)

و از آنها احساس وحشت كرد، گفتند: «نترس (ما رسولان و فرشتگان پروردگار توايم)!» و او را بشارت به تولد پسرى دانا دادند. (28)

در اين هنگام همسرش جلو آمد در حالى كه (از خوشحالى و تعجب) فرياد مى‏كشيد به صورت خود زد و گفت: «(آيا پسرى خواهم آورد در حالى كه) پيرزنى نازا هستم؟!» (29)

گفتند: «پروردگارت چنين گفته است، و او حكيم و داناست!» (30)

(ابراهيم) گفت: «ماموريت شما چيست اى فرستادگان (خدا)؟» (31)

گفتند: «ما به سوى قوم مجرمى فرستاده شده‏ايم... (32)

تا بارانى از «سنگ - گل‏» بر آنها بفرستيم; (33)

سنگهايى كه از ناحيه پروردگارت براى اسرافكاران نشان گذاشته شده است!» (34)

ما مؤمنانى را كه در آن شهرها(ى قوم لوط) زندگى مى‏كردند (قبل از نزول عذاب) خارج كرديم، (35)

ولى جز يك خانواده باايمان در تمام آنها نيافتيم! (36)

و در آن (شهرهاى بلا ديده) نشانه‏اى روشن براى كسانى كه از عذاب دردناك مى‏ترسند به جاى گذارديم. (37)

و در (زندگى) موسى نيز (نشانه و درس عبرتى بود) هنگامى كه او را با دليلى آشكار به سوى فرعون فرستاديم; (38)

اما او با تمام وجودش از وى روى برتافت و گفت: «اين مرد يا ساحر است يا ديوانه!» (39)

از اين رو ما او و لشكريانش را گرفتيم و به دريا افكنديم در حالى كه در خور سرزنش‏بود! (40)

و (همچنين) در سرگذشت «عاد» (آيتى است) در آن هنگام كه تندبادى بى‏باران بر آنها فرستاديم، (41)

كه بر هيچ چيز نمى‏گذشت مگر اينكه آن را همچون استخوانهاى پوسيده مى‏ساخت. (42)

و نيز در سرگذشت قوم «ثمود» عبرتى است در آن هنگام كه به آنان گفته شد: «مدتى كوتاه بهره‏مند باشيد (و سپس منتظر عذاب)!» (43)

آنها از فرمان پروردگارشان سرباز زدند، و صاعقه آنان را فراگرفت در حالى كه (خيره خيره) نگاه مى‏كردند (بى‏آنكه قدرت دفاع داشته باشند)! (44)

چنان بر زمين افتادند كه توان برخاستن نداشتند و نتوانستند از كسى يارى طلبند! (45)

همچنين قوم نوح را پيش از آنها هلاك كرديم، چرا كه قوم فاسقى بودند! (46)

و ما آسمان را با قدرت بنا كرديم، و همواره آن را وسعت مى‏بخشيم! (47)

و زمين را گسترديم، و چه خوب گستراننده‏اى هستيم! (48)

و از هر چيز دو جفت آفريديم، شايد متذكر شويد! (49)

پس به سوى خدا بگريزيد، كه من از سوى او براى شما بيم‏دهنده‏اى آشكارم! (50)

و با خدا معبود ديگرى قرار ندهيد، كه من براى شما از سوى او بيم‏دهنده‏اى آشكارم! (51)

اين گونه است كه هيچ پيامبرى قبل از اينها بسوى قومى فرستاده نشد مگر اينكه گفتند: س‏خ‏للّهاو ساحر است يا ديوانه!» (52)

آيا يكديگر را به آن سفارش مى‏كردند (كه همه چنين تهمتى بزنند)؟! نه، بلكه آنها قومى طغيانگرند. (53)

حال كه چنين است از آنها روى بگردان كه هرگز در خور ملامت نخواهى بود; (54)

و پيوسته تذكر ده، زيرا تذكر مؤمنان را سود مى‏بخشد. (55)

من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)! (56)

هرگز از آنها روزى نمى‏خواهم، و نمى‏خواهم مرا اطعام كنند! (57)

خداوند روزى‏دهنده و صاحب قوت و قدرت است! (58)

و براى كسانى كه ستم كردند، سهم بزرگى از عذاب است همانند سهم يارانشان (از اقوام ستمگر پيشين); بنابر اين عجله نكنند! (59)

پس واى بر كسانى كه كافر شدند از روزى كه به آنها وعده داده مى‏شود! (60)


قرآن

سوره الذاریات

به نام خداوند بخشنده بخشايشگر

سوگند به بادهايى كه (ابرها را) به حركت درمى‏آورند، (1)

سوگند به آن ابرها كه بار سنگينى (از باران را) با خود حمل مى‏كنند، (2)

و سوگند به كشتيهايى كه به آسانى به حركت درمى‏آيند، (3)

و سوگند به فرشتگانى كه كارها را تقسيم مى‏كنند، (4)

(آرى سوگند به همه اينها) كه آنچه به شما وعده شده قطعا راست است; (5)

و بى‏شك (رستاخيز) و جزاى اعمال واقع‏شدنى است! (6)

قسم به آسمان كه داراى چين و شكنهاى زيباست، (7)

كه شما (درباره قيامت) در گفتارى مختلف و گوناگونيد! (8)

(تنها) كسى از ايمان به آن منحرف مى‏شود كه از قبول حق سرباز مى‏زند! (9)

كشته باد دروغگويان (و مرگ بر آنها)! (10)

همانها كه در جهل و غفلت فرو رفته‏اند، (11)

و پيوسته سؤال مى‏كنند: «روز جزا چه موقع است؟!» (12)

(آرى) همان روزى است كه آنها را بر آتش مى‏سوزانند! (13)

(و گفته مى‏شود:) بچشيد عذاب خود را، اين همان چيزى است كه براى آن شتاب داشتيد! (14)

به يقين، پرهيزگاران در باغهاى بهشت و در ميان چشمه‏ها قرار دارند، (15)

و آنچه پروردگارشان به آنها بخشيده دريافت مى‏دارند، زيرا پيش از آن (در سراى دنيا) از نيكوكاران بودند! (16)

آنها كمى از شب را مى‏خوابيدند، (17)

و در سحرگاهان استغفار مى‏كردند، (18)

و در اموال آنها حقى براى سائل و محروم بود! (19)

و در زمين آياتى براى جويندگان يقين است، (20)

و در وجود خود شما (نيز آياتى است); آيا نمى‏بينيد؟! (21)

و روزى شما در آسمان است و آنچه به شما وعده داده مى‏شود! (22)

سوگند به پروردگار آسمان و زمين كه اين مطلب حق است همان گونه كه شما سخن مى‏گوييد! (23)

آيا خبر مهمانهاى بزرگوار ابراهيم به تو رسيده است؟ (24)

در آن زمان كه بر او وارد شدند و گفتند: «سلام بر تو!» او گفت: «سلام بر شما كه جمعيتى ناشناخته‏ايد!» (25)

سپس پنهانى به سوى خانواده خود رفت و گوساله فربه (و بريان شده‏اى را براى آنها) آورد، (26)

و نزديك آنها گذارد، (ولى با تعجب ديد دست بسوى غذا نمى‏برند) گفت: «آيا شما غذا نمى‏خوريد؟!» (27)

و از آنها احساس وحشت كرد، گفتند: «نترس (ما رسولان و فرشتگان پروردگار توايم)!» و او را بشارت به تولد پسرى دانا دادند. (28)

در اين هنگام همسرش جلو آمد در حالى كه (از خوشحالى و تعجب) فرياد مى‏كشيد به صورت خود زد و گفت: «(آيا پسرى خواهم آورد در حالى كه) پيرزنى نازا هستم؟!» (29)

گفتند: «پروردگارت چنين گفته است، و او حكيم و داناست!» (30)

(ابراهيم) گفت: «ماموريت شما چيست اى فرستادگان (خدا)؟» (31)

گفتند: «ما به سوى قوم مجرمى فرستاده شده‏ايم... (32)

تا بارانى از «سنگ - گل‏» بر آنها بفرستيم; (33)

سنگهايى كه از ناحيه پروردگارت براى اسرافكاران نشان گذاشته شده است!» (34)

ما مؤمنانى را كه در آن شهرها(ى قوم لوط) زندگى مى‏كردند (قبل از نزول عذاب) خارج كرديم، (35)

ولى جز يك خانواده باايمان در تمام آنها نيافتيم! (36)

و در آن (شهرهاى بلا ديده) نشانه‏اى روشن براى كسانى كه از عذاب دردناك مى‏ترسند به جاى گذارديم. (37)

و در (زندگى) موسى نيز (نشانه و درس عبرتى بود) هنگامى كه او را با دليلى آشكار به سوى فرعون فرستاديم; (38)

اما او با تمام وجودش از وى روى برتافت و گفت: «اين مرد يا ساحر است يا ديوانه!» (39)

از اين رو ما او و لشكريانش را گرفتيم و به دريا افكنديم در حالى كه در خور سرزنش‏بود! (40)

و (همچنين) در سرگذشت «عاد» (آيتى است) در آن هنگام كه تندبادى بى‏باران بر آنها فرستاديم، (41)

كه بر هيچ چيز نمى‏گذشت مگر اينكه آن را همچون استخوانهاى پوسيده مى‏ساخت. (42)

و نيز در سرگذشت قوم «ثمود» عبرتى است در آن هنگام كه به آنان گفته شد: «مدتى كوتاه بهره‏مند باشيد (و سپس منتظر عذاب)!» (43)

آنها از فرمان پروردگارشان سرباز زدند، و صاعقه آنان را فراگرفت در حالى كه (خيره خيره) نگاه مى‏كردند (بى‏آنكه قدرت دفاع داشته باشند)! (44)

چنان بر زمين افتادند كه توان برخاستن نداشتند و نتوانستند از كسى يارى طلبند! (45)

همچنين قوم نوح را پيش از آنها هلاك كرديم، چرا كه قوم فاسقى بودند! (46)

و ما آسمان را با قدرت بنا كرديم، و همواره آن را وسعت مى‏بخشيم! (47)

و زمين را گسترديم، و چه خوب گستراننده‏اى هستيم! (48)

و از هر چيز دو جفت آفريديم، شايد متذكر شويد! (49)

پس به سوى خدا بگريزيد، كه من از سوى او براى شما بيم‏دهنده‏اى آشكارم! (50)

و با خدا معبود ديگرى قرار ندهيد، كه من براى شما از سوى او بيم‏دهنده‏اى آشكارم! (51)

اين گونه است كه هيچ پيامبرى قبل از اينها بسوى قومى فرستاده نشد مگر اينكه گفتند: س‏خ‏للّهاو ساحر است يا ديوانه!» (52)

آيا يكديگر را به آن سفارش مى‏كردند (كه همه چنين تهمتى بزنند)؟! نه، بلكه آنها قومى طغيانگرند. (53)

حال كه چنين است از آنها روى بگردان كه هرگز در خور ملامت نخواهى بود; (54)

و پيوسته تذكر ده، زيرا تذكر مؤمنان را سود مى‏بخشد. (55)

من جن و انس را نيافريدم جز براى اينكه عبادتم كنند (و از اين راه تكامل يابند و به من نزديك شوند)! (56)

هرگز از آنها روزى نمى‏خواهم، و نمى‏خواهم مرا اطعام كنند! (57)

خداوند روزى‏دهنده و صاحب قوت و قدرت است! (58)

و براى كسانى كه ستم كردند، سهم بزرگى از عذاب است همانند سهم يارانشان (از اقوام ستمگر پيشين); بنابر اين عجله نكنند! (59)

پس واى بر كسانى كه كافر شدند از روزى كه به آنها وعده داده مى‏شود! (60)

http://www.aviny.com/Quran/Farsi/chapters/QP051.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الطور

به نام خداوند بخشنده بخشايشگر

سوگند به كوه طور، (1)

و كتابى كه نوشته شده، (2)

در صفحه‏اى گسترده، (3)

و سوگند به «بيت المعمور»، (4)

و سقف برافراشته، (5)

و درياى مملو و برافروخته، (6)

كه عذاب پروردگارت واقع مى‏شود، (7)

و چيزى از آن مانع نخواهد بود! (8)

(اين عذاب الهى) در آن روزى است كه آسمان به شدت به حركت درمى‏آيد، (9)

و كوه‏ها از جا كنده و متحرك مى‏شوند! (10)

واى در آن روز بر تكذيب‏كنندگان، (11)

همانها كه در سخنان باطل به بازى مشغولند! (12)

در آن روز كه آنها را بزور به سوى آتش دوزخ مى‏رانند! (13)

(به آنها مى‏گويند:) اين همان آتشى است كه آن را انكار مى‏كرديد. (14)

آيا اين سحر است يا شما نمى‏بينيد؟! (15)

در آن وارد شويد و بسوزيد; مى‏خواهيد صبر كنيد يا نكنيد، براى شما يكسان است; چرا كه تنها به اعمالتان جزا داده مى‏شويد! (16)

ولى پرهيزگاران در ميان باغهاى بهشت و نعمتهاى فراوان جاى دارند، (17)

و از آنچه پروردگارشان به آنها داده و آنان را از عذاب دوزخ نگاه داشته است شاد و مسرورند! (18)

(به آنها گفته مى‏شود:) بخوريد و بياشاميد گوارا; اينها در برابر اعمالى است كه انجام مى‏داديد! (19)

اين در حالى كه بر تختهاى صف‏كشيده در كنار هم تكيه مى‏زنند، و «حور العين‏» را به همسرى آنها درمى‏آوريم! (20)

كسانى كه ايمان آوردند و فرزندانشان به پيروى از آنان ايمان اختيار كردند، فرزندانشان را (در بهشت) به آنان ملحق مى‏كنيم; و از (پاداش) عملشان چيزى نمى‏كاهيم; و هر كس در گرو اعمال خويش است! (21)

و همواره از انواع ميوه‏ها و گوشتها -از هر نوع كه بخواهند- در اختيارشان مى‏گذاريم! (22)

آنها در بهشت جامهاى پر از شراب طهور را كه نه بيهوده‏گويى در آن است و نه گناه، از يكديگر مى‏گيرند! (23)

و پيوسته بر گردشان نوجوانانى براى (خدمت) آنان گردش مى‏كنند كه همچون مرواريدهاى درون صدفند! (24)

در اين هنگام رو به يكديگر كرده (از گذشته) سؤال مى‏نمايند; (25)

مى‏گويند: «ما در ميان خانواده خود ترسان بوديم (مبادا گناهان آنها دامن ما را بگيرد)! (26)

اما خداوند بر ما منت نهاد و از عذاب‏كشنده ما را حفظ كرد! (27)

ما از پيش او را مى‏خوانديم (و مى‏پرستيديم)، كه اوست نيكوكار و مهربان!» (28)

پس تذكر ده، كه به لطف پروردگارت تو كاهن و مجنون نيستى! (29)

بلكه آنها مى‏گويند: «او شاعرى است كه ما انتظار مرگش را مى‏كشيم!» (30)

بگو: «انتظار بكشيد كه من هم با (شما انتظار مى‏كشم شما انتظار مرگ مرا، و من انتظار نابودى شما را با عذاب الهى)!» (31)

آيا عقلهايشان آنها را به اين اعمال دستور مى‏دهد، يا قومى طغيانگرند؟ (32)

يا مى‏گويند: «قرآن را به خدا افترا بسته‏»، ولى آنان ايمان ندارند. (33)

اگر راست مى‏گويند سخنى همانند آن بياورند! (34)

يا آنها بى هيچ آفريده شده‏اند، يا خود خالق خويشند؟! (35)

آيا آنها آسمانها و زمين را آفريده‏اند؟! بلكه آنها جوياى يقين نيستند! (36)

آيا خزاين پروردگارت نزد آنهاست؟! يا بر همه چيز عالم سيطره دارند؟! (37)

آيا نردبانى دارند (كه به آسمان بالا مى‏روند) و بوسيله آن اسرار وحى را مى‏شنوند؟! كسى كه از آنها اين ادعا را دارد دليل روشنى بياورد! (38)

آيا سهم خدا دختران است و سهم شما پسران (كه فرشتگان را دختران خدا مى‏ناميد)؟! (39)

آيا تو از آنها پاداشى مى‏طلبى كه در زير بار گران آن قرار دارند؟! (40)

آيا اسرار غيب نزد آنهاست و از روى آن مى‏نويسند؟! (41)

آيا مى‏خواهند نقشه شيطانى براى تو بكشند؟! ولى بدانند خود كافران در دام اين نقشه‏ها گرفتار مى‏شوند! (42)

يا معبودى غير خداوند دارند (كه قول يارى به آنها داده)؟! منزه است خدا از آنچه همتاى او قرارمى‏دهند! (43)

آنها (چنان لجوجند كه) اگر ببينند قطعه سنگى از آسمان (براى عذابشان) سقوط مى‏كند مى‏گويند: «اين ابر متراكمى است!» (44)

حال كه چنين است آنها را رها كن تا روز مرگ خود را ملاقات كنند; (45)

روزى كه نقشه‏هاى آنان سودى به حالشان نخواهد داشت و (از هيچ سو) يارى نمى‏شوند! (46)

و براى ستمگران عذابى قبل از آن است (در همين جهان); ولى بيشترشان نمى‏دانند! (47)

در راه ابلاغ حكم پروردگارت صبر و استقامت كن، چرا كه تو در حفاظت كامل ما قرار دارى! و هنگامى كه برمى‏خيزى پروردگارت را تسبيح و حمد گوى! (48)

(همچنين) به هنگام شب او را تسبيح كن و به هنگام پشت كردن ستارگان (و طلوع صبح)! (49)


قرآن

سوره الطور

به نام خداوند بخشنده بخشايشگر

سوگند به كوه طور، (1)

و كتابى كه نوشته شده، (2)

در صفحه‏اى گسترده، (3)

و سوگند به «بيت المعمور»، (4)

و سقف برافراشته، (5)

و درياى مملو و برافروخته، (6)

كه عذاب پروردگارت واقع مى‏شود، (7)

و چيزى از آن مانع نخواهد بود! (8)

(اين عذاب الهى) در آن روزى است كه آسمان به شدت به حركت درمى‏آيد، (9)

و كوه‏ها از جا كنده و متحرك مى‏شوند! (10)

واى در آن روز بر تكذيب‏كنندگان، (11)

همانها كه در سخنان باطل به بازى مشغولند! (12)

در آن روز كه آنها را بزور به سوى آتش دوزخ مى‏رانند! (13)

(به آنها مى‏گويند:) اين همان آتشى است كه آن را انكار مى‏كرديد. (14)

آيا اين سحر است يا شما نمى‏بينيد؟! (15)

در آن وارد شويد و بسوزيد; مى‏خواهيد صبر كنيد يا نكنيد، براى شما يكسان است; چرا كه تنها به اعمالتان جزا داده مى‏شويد! (16)

ولى پرهيزگاران در ميان باغهاى بهشت و نعمتهاى فراوان جاى دارند، (17)

و از آنچه پروردگارشان به آنها داده و آنان را از عذاب دوزخ نگاه داشته است شاد و مسرورند! (18)

(به آنها گفته مى‏شود:) بخوريد و بياشاميد گوارا; اينها در برابر اعمالى است كه انجام مى‏داديد! (19)

اين در حالى كه بر تختهاى صف‏كشيده در كنار هم تكيه مى‏زنند، و «حور العين‏» را به همسرى آنها درمى‏آوريم! (20)

كسانى كه ايمان آوردند و فرزندانشان به پيروى از آنان ايمان اختيار كردند، فرزندانشان را (در بهشت) به آنان ملحق مى‏كنيم; و از (پاداش) عملشان چيزى نمى‏كاهيم; و هر كس در گرو اعمال خويش است! (21)

و همواره از انواع ميوه‏ها و گوشتها -از هر نوع كه بخواهند- در اختيارشان مى‏گذاريم! (22)

آنها در بهشت جامهاى پر از شراب طهور را كه نه بيهوده‏گويى در آن است و نه گناه، از يكديگر مى‏گيرند! (23)

و پيوسته بر گردشان نوجوانانى براى (خدمت) آنان گردش مى‏كنند كه همچون مرواريدهاى درون صدفند! (24)

در اين هنگام رو به يكديگر كرده (از گذشته) سؤال مى‏نمايند; (25)

مى‏گويند: «ما در ميان خانواده خود ترسان بوديم (مبادا گناهان آنها دامن ما را بگيرد)! (26)

اما خداوند بر ما منت نهاد و از عذاب‏كشنده ما را حفظ كرد! (27)

ما از پيش او را مى‏خوانديم (و مى‏پرستيديم)، كه اوست نيكوكار و مهربان!» (28)

پس تذكر ده، كه به لطف پروردگارت تو كاهن و مجنون نيستى! (29)

بلكه آنها مى‏گويند: «او شاعرى است كه ما انتظار مرگش را مى‏كشيم!» (30)

بگو: «انتظار بكشيد كه من هم با (شما انتظار مى‏كشم شما انتظار مرگ مرا، و من انتظار نابودى شما را با عذاب الهى)!» (31)

آيا عقلهايشان آنها را به اين اعمال دستور مى‏دهد، يا قومى طغيانگرند؟ (32)

يا مى‏گويند: «قرآن را به خدا افترا بسته‏»، ولى آنان ايمان ندارند. (33)

اگر راست مى‏گويند سخنى همانند آن بياورند! (34)

يا آنها بى هيچ آفريده شده‏اند، يا خود خالق خويشند؟! (35)

آيا آنها آسمانها و زمين را آفريده‏اند؟! بلكه آنها جوياى يقين نيستند! (36)

آيا خزاين پروردگارت نزد آنهاست؟! يا بر همه چيز عالم سيطره دارند؟! (37)

آيا نردبانى دارند (كه به آسمان بالا مى‏روند) و بوسيله آن اسرار وحى را مى‏شنوند؟! كسى كه از آنها اين ادعا را دارد دليل روشنى بياورد! (38)

آيا سهم خدا دختران است و سهم شما پسران (كه فرشتگان را دختران خدا مى‏ناميد)؟! (39)

آيا تو از آنها پاداشى مى‏طلبى كه در زير بار گران آن قرار دارند؟! (40)

آيا اسرار غيب نزد آنهاست و از روى آن مى‏نويسند؟! (41)

آيا مى‏خواهند نقشه شيطانى براى تو بكشند؟! ولى بدانند خود كافران در دام اين نقشه‏ها گرفتار مى‏شوند! (42)

يا معبودى غير خداوند دارند (كه قول يارى به آنها داده)؟! منزه است خدا از آنچه همتاى او قرارمى‏دهند! (43)

آنها (چنان لجوجند كه) اگر ببينند قطعه سنگى از آسمان (براى عذابشان) سقوط مى‏كند مى‏گويند: «اين ابر متراكمى است!» (44)

حال كه چنين است آنها را رها كن تا روز مرگ خود را ملاقات كنند; (45)

روزى كه نقشه‏هاى آنان سودى به حالشان نخواهد داشت و (از هيچ سو) يارى نمى‏شوند! (46)

و براى ستمگران عذابى قبل از آن است (در همين جهان); ولى بيشترشان نمى‏دانند! (47)

در راه ابلاغ حكم پروردگارت صبر و استقامت كن، چرا كه تو در حفاظت كامل ما قرار دارى! و هنگامى كه برمى‏خيزى پروردگارت را تسبيح و حمد گوى! (48)

(همچنين) به هنگام شب او را تسبيح كن و به هنگام پشت كردن ستارگان (و طلوع صبح)! (49)

http://www.aviny.com/Quran/Farsi/chapters/QP052.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النجم

به نام خداوند بخشنده بخشايشگر

سوگند به ستاره هنگامى كه افول مى‏كند، (1)

كه هرگز دوست شما ( محمد «ص‏») منحرف نشده و مقصد را گم نكرده است، (2)

و هرگز از روى هواى نفس سخن نمى‏گويد! (3)

آنچه مى‏گويد چيزى جز وحى كه بر او نازل شده نيست! (4)

آن كس كه قدرت عظيمى دارد ( جبرئيل امين) او را تعليم داده است; (5)

همان كس كه توانايى فوق العاده دارد; او سلطه يافت... (6)

در حالى كه در افق اعلى قرار داشت! (7)

سپس نزديكتر و نزديكتر شد... (8)

تا آنكه فاصله او (با پيامبر) به اندازه فاصله دو كمان يا كمتر بود; (9)

در اينجا خداوند آنچه را وحى كردنى بود به بنده‏اش وحى نمود. (10)

قلب (پاك او) در آنچه ديد هرگز دروغ نگفت. (11)

آيا با او درباره آنچه (با چشم خود) ديده مجادله مى‏كنيد؟! (12)

و بار ديگر نيز او را مشاهده كرد، (13)

نزد «سدرة المنتهى‏»، (14)

كه «جنت الماوى‏» در آنجاست! (15)

در آن هنگام كه چيزى ( نور خيره‏كننده‏اى) سدرة المنتهى را پوشانده بود، (16)

دیده اش به جایی دیگر میل نکرد و از حد تجاوز نکرد (17)

او پاره‏اى از آيات و نشانه‏هاى بزرگ پروردگارش را ديد! (18)

به من خبر دهيد آيا بتهاى «لات‏» و «عزى‏»... (19)

و «منات‏» كه سومين آنهاست (دختران خدا هستند)؟! (20)

آيا سهم شما پسر است و سهم او دختر؟! (در حالى كه بزعم شما دختران كم ارزش‏ترند!) (21)

در اين صورت اين تقسيمى ناعادلانه است! (22)

اينها فقط نامهايى است كه شما و پدرانتان بر آنها گذاشته‏ايد (نامهايى بى‏محتوا و اسمهايى بى مسما)، و هرگز خداوند دليل و حجتى بر آن نازل نكرده; آنان فقط از گمانهاى بى‏اساس و هواى نفس پيروى مى‏كنند در حالى كه هدايت از سوى پروردگارشان براى آنها آمده است! (23)

يا آنچه انسان تمنا دارد به آن مى‏رسد؟! (24)

در حالى كه آخرت و دنيا از آن خداست! (25)

و چه بسيار فرشتگان آسمانها كه شفاعت آنها سودى نمى‏بخشد مگر پس از آنكه خدا براى هر كس بخواهد و راضى باشد اجازه (شفاعت) دهد! (26)

كسانى كه به آخرت ايمان ندارند، فرشتگان را دختر (خدا) نامگذارى مى‏كنند! (27)

آنها هرگز به اين سخن دانشى ندارند، تنها از گمان بى‏پايه پيروى مى‏كنند با اينكه «گمان‏» هرگز انسان را از حق بى‏نياز نمى‏كند!(28)

حال كه چنين است از كسى كه از ياد ما روى مى‏گرداند و جز زندگى مادى دنيا را نمى‏طلبد، اعراض كن! (29)

اين آخرين حد آگاهى آنهاست; پروردگار تو كسانى را كه از راه او گمراه شده‏اند بهتر مى‏شناسد، و (همچنين) هدايت‏يافتگان را از همه بهتر مى‏شناسد! (30)

و براى خداست آنچه در آسمانها و آنچه در زمين است تا بدكاران را به كيفر كارهاى بدشان برساند و نيكوكاران را در برابر اعمال نيكشان پاداش دهد! (31)

همانها كه از گناهان بزرگ و اعمال زشت دورى مى‏كنند، جز گناهان صغيره (كه گاه آلوده آن مى‏شوند); آمرزش پروردگار تو گسترده است; او نسبت به شما از همه آگاهتر است از آن هنگام كه شما را از زمين آفريد و در آن موقع كه بصورت جنينهايى در شكم مادرانتان بوديد; پس خودستايى نكنيد، او پرهيزگاران را بهتر مى‏شناسد! (32)

آيا ديدى آن كس را كه (از اسلام -يا انفاق-) روى گردان شد؟! (33)

و كمى عطا كرد، و از بيشتر امساك نمود! (34)

آيا نزد او علم غيب است و مى‏بيند (كه ديگران مى‏توانند گناهان او را بر دوش گيرند)؟! (35)

يا از آنچه در كتب موسى نازل گرديده با خبر نشده است؟! (36)

و در كتب ابراهيم، همان كسى كه وظيفه خود را بطور كامل ادا كرد، (37)

كه هيچ كس بار گناه ديگرى را بر دوش نمى‏گيرد، (38)

و اينكه براى انسان بهره‏اى جز سعى و كوشش او نيست، (39)

و اينكه تلاش او بزودى ديده مى‏شود، (40)

سپس به او جزاى كافى داده خواهد شد! (41)

(و آيا از كتب پيشين انبيا به او نرسيده است) كه همه امور به پروردگارت منتهى مى‏گردد؟! (42)

و اينكه اوست كه خنداند و گرياند، (43)

و اوست كه ميراند و زنده كرد، (44)

و اوست كه دو زوج نر و ماده را آفريد... (45)

از نطفه‏اى هنگامى كه خارج مى‏شود (و در رحم مى‏ريزد)، (46)

و اينكه بر خداست ايجاد عالم ديگر (تا عدالت اجرا گردد)، (47)

و اينكه اوست كه بى‏نياز كرد و سرمايه باقى بخشيد، (48)

و اينكه اوست پروردگار ستاره «شعرا»! (49)

(و آيا به انسان نرسيده است كه در كتب انبياى پيشين آمده) كه خداوند قوم «عاد نخستين س‏ذللّه را هلاك كرد؟! (50)

و همچنين قوم «ثمود» را، و كسى از آنان را باقى نگذارد! (51)

و نيز قوم نوح را پيش از آنها، چرا كه آنان از همه ظالمتر و طغيانگرتر بودند! (52)

و نيز شهرهاى زير و رو شده (قوم لوط) را فرو كوبيد، (53)

سپس آنها را با عذاب سنگين پوشانيد! (54)

(بگو:) در كدام يك از نعمتهاى پروردگارت ترديد دارى؟! (55)

اين (پيامبر) بيم‏دهنده‏اى از بيم‏دهندگان پيشين است! (56)

آنچه بايد نزديك شود، نزديك شده است (و قيامت فرامى‏رسد)، (57)

و هيچ كس جز خدا نمى‏تواند سختيهاى آن را برطرف سازد! (58)

آيا از اين سخن تعجب مى‏كنيد، (59)

و مى‏خنديد و نمى‏گرييد، (60)

و پيوسته در غفلت و هوسرانى به سر مى‏بريد؟! (61)

حال كه چنين است همه براى خدا سجده كنيد و او را بپرستيد! (62)


قرآن

سوره النجم

به نام خداوند بخشنده بخشايشگر

سوگند به ستاره هنگامى كه افول مى‏كند، (1)

كه هرگز دوست شما ( محمد «ص‏») منحرف نشده و مقصد را گم نكرده است، (2)

و هرگز از روى هواى نفس سخن نمى‏گويد! (3)

آنچه مى‏گويد چيزى جز وحى كه بر او نازل شده نيست! (4)

آن كس كه قدرت عظيمى دارد ( جبرئيل امين) او را تعليم داده است; (5)

همان كس كه توانايى فوق العاده دارد; او سلطه يافت... (6)

در حالى كه در افق اعلى قرار داشت! (7)

سپس نزديكتر و نزديكتر شد... (8)

تا آنكه فاصله او (با پيامبر) به اندازه فاصله دو كمان يا كمتر بود; (9)

در اينجا خداوند آنچه را وحى كردنى بود به بنده‏اش وحى نمود. (10)

قلب (پاك او) در آنچه ديد هرگز دروغ نگفت. (11)

آيا با او درباره آنچه (با چشم خود) ديده مجادله مى‏كنيد؟! (12)

و بار ديگر نيز او را مشاهده كرد، (13)

نزد «سدرة المنتهى‏»، (14)

كه «جنت الماوى‏» در آنجاست! (15)

در آن هنگام كه چيزى ( نور خيره‏كننده‏اى) سدرة المنتهى را پوشانده بود، (16)

دیده اش به جایی دیگر میل نکرد و از حد تجاوز نکرد (17)

او پاره‏اى از آيات و نشانه‏هاى بزرگ پروردگارش را ديد! (18)

به من خبر دهيد آيا بتهاى «لات‏» و «عزى‏»... (19)

و «منات‏» كه سومين آنهاست (دختران خدا هستند)؟! (20)

آيا سهم شما پسر است و سهم او دختر؟! (در حالى كه بزعم شما دختران كم ارزش‏ترند!) (21)

در اين صورت اين تقسيمى ناعادلانه است! (22)

اينها فقط نامهايى است كه شما و پدرانتان بر آنها گذاشته‏ايد (نامهايى بى‏محتوا و اسمهايى بى مسما)، و هرگز خداوند دليل و حجتى بر آن نازل نكرده; آنان فقط از گمانهاى بى‏اساس و هواى نفس پيروى مى‏كنند در حالى كه هدايت از سوى پروردگارشان براى آنها آمده است! (23)

يا آنچه انسان تمنا دارد به آن مى‏رسد؟! (24)

در حالى كه آخرت و دنيا از آن خداست! (25)

و چه بسيار فرشتگان آسمانها كه شفاعت آنها سودى نمى‏بخشد مگر پس از آنكه خدا براى هر كس بخواهد و راضى باشد اجازه (شفاعت) دهد! (26)

كسانى كه به آخرت ايمان ندارند، فرشتگان را دختر (خدا) نامگذارى مى‏كنند! (27)

آنها هرگز به اين سخن دانشى ندارند، تنها از گمان بى‏پايه پيروى مى‏كنند با اينكه «گمان‏» هرگز انسان را از حق بى‏نياز نمى‏كند!(28)

حال كه چنين است از كسى كه از ياد ما روى مى‏گرداند و جز زندگى مادى دنيا را نمى‏طلبد، اعراض كن! (29)

اين آخرين حد آگاهى آنهاست; پروردگار تو كسانى را كه از راه او گمراه شده‏اند بهتر مى‏شناسد، و (همچنين) هدايت‏يافتگان را از همه بهتر مى‏شناسد! (30)

و براى خداست آنچه در آسمانها و آنچه در زمين است تا بدكاران را به كيفر كارهاى بدشان برساند و نيكوكاران را در برابر اعمال نيكشان پاداش دهد! (31)

همانها كه از گناهان بزرگ و اعمال زشت دورى مى‏كنند، جز گناهان صغيره (كه گاه آلوده آن مى‏شوند); آمرزش پروردگار تو گسترده است; او نسبت به شما از همه آگاهتر است از آن هنگام كه شما را از زمين آفريد و در آن موقع كه بصورت جنينهايى در شكم مادرانتان بوديد; پس خودستايى نكنيد، او پرهيزگاران را بهتر مى‏شناسد! (32)

آيا ديدى آن كس را كه (از اسلام -يا انفاق-) روى گردان شد؟! (33)

و كمى عطا كرد، و از بيشتر امساك نمود! (34)

آيا نزد او علم غيب است و مى‏بيند (كه ديگران مى‏توانند گناهان او را بر دوش گيرند)؟! (35)

يا از آنچه در كتب موسى نازل گرديده با خبر نشده است؟! (36)

و در كتب ابراهيم، همان كسى كه وظيفه خود را بطور كامل ادا كرد، (37)

كه هيچ كس بار گناه ديگرى را بر دوش نمى‏گيرد، (38)

و اينكه براى انسان بهره‏اى جز سعى و كوشش او نيست، (39)

و اينكه تلاش او بزودى ديده مى‏شود، (40)

سپس به او جزاى كافى داده خواهد شد! (41)

(و آيا از كتب پيشين انبيا به او نرسيده است) كه همه امور به پروردگارت منتهى مى‏گردد؟! (42)

و اينكه اوست كه خنداند و گرياند، (43)

و اوست كه ميراند و زنده كرد، (44)

و اوست كه دو زوج نر و ماده را آفريد... (45)

از نطفه‏اى هنگامى كه خارج مى‏شود (و در رحم مى‏ريزد)، (46)

و اينكه بر خداست ايجاد عالم ديگر (تا عدالت اجرا گردد)، (47)

و اينكه اوست كه بى‏نياز كرد و سرمايه باقى بخشيد، (48)

و اينكه اوست پروردگار ستاره «شعرا»! (49)

(و آيا به انسان نرسيده است كه در كتب انبياى پيشين آمده) كه خداوند قوم «عاد نخستين س‏ذللّه را هلاك كرد؟! (50)

و همچنين قوم «ثمود» را، و كسى از آنان را باقى نگذارد! (51)

و نيز قوم نوح را پيش از آنها، چرا كه آنان از همه ظالمتر و طغيانگرتر بودند! (52)

و نيز شهرهاى زير و رو شده (قوم لوط) را فرو كوبيد، (53)

سپس آنها را با عذاب سنگين پوشانيد! (54)

(بگو:) در كدام يك از نعمتهاى پروردگارت ترديد دارى؟! (55)

اين (پيامبر) بيم‏دهنده‏اى از بيم‏دهندگان پيشين است! (56)

آنچه بايد نزديك شود، نزديك شده است (و قيامت فرامى‏رسد)، (57)

و هيچ كس جز خدا نمى‏تواند سختيهاى آن را برطرف سازد! (58)

آيا از اين سخن تعجب مى‏كنيد، (59)

و مى‏خنديد و نمى‏گرييد، (60)

و پيوسته در غفلت و هوسرانى به سر مى‏بريد؟! (61)

حال كه چنين است همه براى خدا سجده كنيد و او را بپرستيد! (62)

http://www.aviny.com/Quran/Farsi/chapters/QP053.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القمر

به نام خداوند بخشنده بخشايشگر

قيامت نزديك شد و ماه از هم شكافت! (1)

و هرگاه نشانه و معجزه‏اى را ببينند روى گردانده، مى‏گويند: «اين سحرى مستمر است‏»! (2)

آنها (آيات خدا را) تكذيب كردند و از هواى نفسشان پيروى نمودند; و هر امرى قرارگاهى دارد! (3)

به اندازه كافى براى بازداشتن از بديها اخبار (انبيا و امتهاى پيشين) به آنان رسيده است! (4)

اين آيات، حكمت بالغه الهى است; اما انذارها (براى افراد لجوج) فايده نمى‏دهد! (5)

بنابر اين از آنها روى بگردان، و روزى را به ياد آور كه دعوت كننده الهى مردم را به امر وحشتناكى دعوت مى‏كند (دعوت به حساب اعمال)! (6)

آنان در حالى كه چشمهايشان از شدت وحشت به زير افتاده، همچون ملخهاى پراكنده از قبرها خارج مى‏شوند، (7)

در حالى كه (بر اثر وحشت و اضطراب) بسوى اين دعوت كننده گردن مى‏كشند; كافران مى‏گويند: «امروز روز سخت و دردناكى است!» (8)

پيش از آنها قوم نوح تكذيب كردند، (آرى) بنده ما (نوح) را تكذيب كرده و گفتند: «او ديوانه است!» و (با انواع آزارها از ادامه رسالتش) بازداشته شد. (9)

او به درگاه پروردگار عرضه داشت:«من مغلوب (اين قوم طغيانگر) شده‏ام، انتقام مرا از آنها بگير!» (10)

در اين هنگام درهاى آسمان را با آبى فراوان و پى‏درپى گشوديم; (11)

و زمين را شكافتيم و چشمه‏هاى زيادى بيرون فرستاديم; و اين دو آب به اندازه مقدر با هم درآميختند (و درياى وحشتناكى شد)! (12)

و او را بر مركبى از الواح و ميخهايى ساخته شده سوار كرديم; (13)

مركبى كه زير نظر ما حركت مى‏كرد! اين كيفرى بود براى كسانى كه (به او) كافر شده بودند! (14)

ما اين ماجرا را بعنوان نشانه‏اى در ميان امتها باقى گذارديم; آيا كسى هست كه پند گيرد؟! (15)

(اكنون بنگريد) عذاب و انذارهاى من چگونه بود! (16)

ما قرآن را براى تذكر آسان ساختيم; آيا كسى هست كه متذكر شود؟! (17)

قوم عاد (نيز پيامبر خود را) تكذيب كردند; پس (ببينيد) عذاب و انذارهاى من چگونه بود! (18)

ما تندباد وحشتناك و سردى را در يك روز شوم مستمر بر آنان فرستاديم... (19)

كه مردم را همچون تنه‏هاى نخل ريشه‏كن شده از جا برمى‏كند! (20)

پس (ببينيد) عذاب و انذارهاى من چگونه بود! (21)

ما قرآن را براى تذكر آسان ساختيم; آيا كسى هست كه متذكر شود! (22)

طايفه ثمود (نيز) انذارهاى الهى را تكذيب كردند، (23)

و گفتند: «آيا ما از بشرى از جنس خود پيروى كنيم؟! اگر چنين كنيم در گمراهى و جنون خواهيم بود! (24)

آيا از ميان ما تنها بر او وحى نازل شده؟! نه، او آدم بسيار دروغگوى هوسبازى است! (25)

ولى فردا مى‏فهمند چه كسى دروغگوى هوسباز است! (26)

ما «ناقه‏» را براى آزمايش آنها مى‏فرستيم; در انتظار پايان كار آنان باش و صبر كن! (27)

و به آنها خبر ده كه آب (قريه) بايد در ميانشان تقسيم شود، (يك روز سهم ناقه، و يك روز براى آنها) و هر يك در نوبت خود بايد حاضر شوند! (28)

آنها يكى از ياران خود را صدا زدند، او به سراغ اين كار آمد و (ناقه را)پى كرد! (29)

پس (بنگريد) عذاب و انذارهاى من چگونه بود! (30)

ما فقط يك صيحه ( صاعقه عظيم) بر آنها فرستاديم و بدنبال آن همگى بصورت گياه خشكى درآمدند كه صاحب چهارپايان (در آغل) جمع‏آورى مى‏كند! (31)

ما قرآن را براى يادآورى آسان ساختيم; آيا كسى هست كه متذكر شود؟! (32)

قوم لوط انذارها(ى پى‏درپى پيامبرشان) را تكذيب كردند; (33)

ما بر آنها تندبادى كه ريگها را به حركت درمى‏آورد فرستاديم (و همه را هلاك كرديم)، جز خاندان لوط را كه سحرگاهان نجاتشان داديم! (34)

اين نعمتى بود از ناحيه ما; اين گونه هر كسى را كه شكر كند پاداش مى‏دهيم! (35)

او آنها را از مجازات ما بيم داد، ولى بر آنها اصرار بر مجادله و القاى شك داشتند! (36)

آنها از لوط خواستند ميهمانانش را در اختيارشان بگذارد; ولى ما چشمانشان را نابينا و محو كرديم (و گفتيم:) بچشيد عذاب و انذارهاى مرا! (37)

سرانجام صبحگاهان و در اول روز عذابى پايدار و ثابت به سراغشان آمد! (38)

(و گفتيم:) پس بچشيد عذاب و انذارهاى مرا! (39)

ما قرآن را براى يادآورى آسان ساختيم; آيا كسى هست كه متذكر شود؟! (40)

و (همچنين) انذارها و هشدارها (يكى پس از ديگرى) به سراغ آل فرعون آمد، (41)

اما آنها همه آيات ما را تكذيب كردند، و ما آنها را گرفتيم و مجازات كرديم، گرفتن شخصى قدرتمند و توانا! (42)

آيا كفار شما بهتر از آنانند يا براى شما امان‏نامه‏اى در كتب آسمانى نازل شده است؟! (43)

يا مى‏گويند: «ما جماعتى متحد و نيرومند و پيروزيم‏»؟! (44)

(ولى بدانند) كه بزودى جمعشان شكست مى‏خورد و پا به فرارمى‏گذارند! (45)

(علاوه بر اين) رستاخيز موعد آنهاست، و مجازات قيامت هولناكتر و تلختر است! (46)

مجرمان در گمراهى و شعله‏هاى آتشند، (47)

در آن روز كه در آتش دوزخ به صورتشان كشيده مى‏شوند (و به آنها گفته مى‏شود:) بچشيد آتش دوزخ را! (48)

البته ما هر چيز را به اندازه آفريديم! (49)

و فرمان ما يك امر بيش نيست، همچون يك چشم بر هم زدن! (50)

ما كسانى را كه در گذشته شبيه شما بودند هلاك كرديم; آيا كسى هست كه پند گيرد؟! (51)

و هر كارى را انجام دادند در نامه‏هاى اعمالشان ثبت است، (52)

و هر كار كوچك و بزرگى نوشته شده است. (53)

يقينا پرهيزگاران در باغها و نهرهاى بهشتى جاى دارند، (54)

در جايگاه صدق نزد خداوند مالك مقتدر! (55)


قرآن

سوره القمر

به نام خداوند بخشنده بخشايشگر

قيامت نزديك شد و ماه از هم شكافت! (1)

و هرگاه نشانه و معجزه‏اى را ببينند روى گردانده، مى‏گويند: «اين سحرى مستمر است‏»! (2)

آنها (آيات خدا را) تكذيب كردند و از هواى نفسشان پيروى نمودند; و هر امرى قرارگاهى دارد! (3)

به اندازه كافى براى بازداشتن از بديها اخبار (انبيا و امتهاى پيشين) به آنان رسيده است! (4)

اين آيات، حكمت بالغه الهى است; اما انذارها (براى افراد لجوج) فايده نمى‏دهد! (5)

بنابر اين از آنها روى بگردان، و روزى را به ياد آور كه دعوت كننده الهى مردم را به امر وحشتناكى دعوت مى‏كند (دعوت به حساب اعمال)! (6)

آنان در حالى كه چشمهايشان از شدت وحشت به زير افتاده، همچون ملخهاى پراكنده از قبرها خارج مى‏شوند، (7)

در حالى كه (بر اثر وحشت و اضطراب) بسوى اين دعوت كننده گردن مى‏كشند; كافران مى‏گويند: «امروز روز سخت و دردناكى است!» (8)

پيش از آنها قوم نوح تكذيب كردند، (آرى) بنده ما (نوح) را تكذيب كرده و گفتند: «او ديوانه است!» و (با انواع آزارها از ادامه رسالتش) بازداشته شد. (9)

او به درگاه پروردگار عرضه داشت:«من مغلوب (اين قوم طغيانگر) شده‏ام، انتقام مرا از آنها بگير!» (10)

در اين هنگام درهاى آسمان را با آبى فراوان و پى‏درپى گشوديم; (11)

و زمين را شكافتيم و چشمه‏هاى زيادى بيرون فرستاديم; و اين دو آب به اندازه مقدر با هم درآميختند (و درياى وحشتناكى شد)! (12)

و او را بر مركبى از الواح و ميخهايى ساخته شده سوار كرديم; (13)

مركبى كه زير نظر ما حركت مى‏كرد! اين كيفرى بود براى كسانى كه (به او) كافر شده بودند! (14)

ما اين ماجرا را بعنوان نشانه‏اى در ميان امتها باقى گذارديم; آيا كسى هست كه پند گيرد؟! (15)

(اكنون بنگريد) عذاب و انذارهاى من چگونه بود! (16)

ما قرآن را براى تذكر آسان ساختيم; آيا كسى هست كه متذكر شود؟! (17)

قوم عاد (نيز پيامبر خود را) تكذيب كردند; پس (ببينيد) عذاب و انذارهاى من چگونه بود! (18)

ما تندباد وحشتناك و سردى را در يك روز شوم مستمر بر آنان فرستاديم... (19)

كه مردم را همچون تنه‏هاى نخل ريشه‏كن شده از جا برمى‏كند! (20)

پس (ببينيد) عذاب و انذارهاى من چگونه بود! (21)

ما قرآن را براى تذكر آسان ساختيم; آيا كسى هست كه متذكر شود! (22)

طايفه ثمود (نيز) انذارهاى الهى را تكذيب كردند، (23)

و گفتند: «آيا ما از بشرى از جنس خود پيروى كنيم؟! اگر چنين كنيم در گمراهى و جنون خواهيم بود! (24)

آيا از ميان ما تنها بر او وحى نازل شده؟! نه، او آدم بسيار دروغگوى هوسبازى است! (25)

ولى فردا مى‏فهمند چه كسى دروغگوى هوسباز است! (26)

ما «ناقه‏» را براى آزمايش آنها مى‏فرستيم; در انتظار پايان كار آنان باش و صبر كن! (27)

و به آنها خبر ده كه آب (قريه) بايد در ميانشان تقسيم شود، (يك روز سهم ناقه، و يك روز براى آنها) و هر يك در نوبت خود بايد حاضر شوند! (28)

آنها يكى از ياران خود را صدا زدند، او به سراغ اين كار آمد و (ناقه را)پى كرد! (29)

پس (بنگريد) عذاب و انذارهاى من چگونه بود! (30)

ما فقط يك صيحه ( صاعقه عظيم) بر آنها فرستاديم و بدنبال آن همگى بصورت گياه خشكى درآمدند كه صاحب چهارپايان (در آغل) جمع‏آورى مى‏كند! (31)

ما قرآن را براى يادآورى آسان ساختيم; آيا كسى هست كه متذكر شود؟! (32)

قوم لوط انذارها(ى پى‏درپى پيامبرشان) را تكذيب كردند; (33)

ما بر آنها تندبادى كه ريگها را به حركت درمى‏آورد فرستاديم (و همه را هلاك كرديم)، جز خاندان لوط را كه سحرگاهان نجاتشان داديم! (34)

اين نعمتى بود از ناحيه ما; اين گونه هر كسى را كه شكر كند پاداش مى‏دهيم! (35)

او آنها را از مجازات ما بيم داد، ولى بر آنها اصرار بر مجادله و القاى شك داشتند! (36)

آنها از لوط خواستند ميهمانانش را در اختيارشان بگذارد; ولى ما چشمانشان را نابينا و محو كرديم (و گفتيم:) بچشيد عذاب و انذارهاى مرا! (37)

سرانجام صبحگاهان و در اول روز عذابى پايدار و ثابت به سراغشان آمد! (38)

(و گفتيم:) پس بچشيد عذاب و انذارهاى مرا! (39)

ما قرآن را براى يادآورى آسان ساختيم; آيا كسى هست كه متذكر شود؟! (40)

و (همچنين) انذارها و هشدارها (يكى پس از ديگرى) به سراغ آل فرعون آمد، (41)

اما آنها همه آيات ما را تكذيب كردند، و ما آنها را گرفتيم و مجازات كرديم، گرفتن شخصى قدرتمند و توانا! (42)

آيا كفار شما بهتر از آنانند يا براى شما امان‏نامه‏اى در كتب آسمانى نازل شده است؟! (43)

يا مى‏گويند: «ما جماعتى متحد و نيرومند و پيروزيم‏»؟! (44)

(ولى بدانند) كه بزودى جمعشان شكست مى‏خورد و پا به فرارمى‏گذارند! (45)

(علاوه بر اين) رستاخيز موعد آنهاست، و مجازات قيامت هولناكتر و تلختر است! (46)

مجرمان در گمراهى و شعله‏هاى آتشند، (47)

در آن روز كه در آتش دوزخ به صورتشان كشيده مى‏شوند (و به آنها گفته مى‏شود:) بچشيد آتش دوزخ را! (48)

البته ما هر چيز را به اندازه آفريديم! (49)

و فرمان ما يك امر بيش نيست، همچون يك چشم بر هم زدن! (50)

ما كسانى را كه در گذشته شبيه شما بودند هلاك كرديم; آيا كسى هست كه پند گيرد؟! (51)

و هر كارى را انجام دادند در نامه‏هاى اعمالشان ثبت است، (52)

و هر كار كوچك و بزرگى نوشته شده است. (53)

يقينا پرهيزگاران در باغها و نهرهاى بهشتى جاى دارند، (54)

در جايگاه صدق نزد خداوند مالك مقتدر! (55)

http://www.aviny.com/Quran/Farsi/chapters/QP054.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الرحمن

به نام خداوند بخشنده بخشايشگر

خداوند رحمان، (1)

قرآن را تعليم فرمود، (2)

انسان را آفريد، (3)

و به او «بيان‏» را آموخت. (4)

خورشيد و ماه با حساب منظمى مى‏گردند، (5)

و گياه و درخت براى او سجده مى‏كنند! (6)

و آسمان را برافراشت، و ميزان و قانون (در آن) گذاشت، (7)

تا در ميزان طغيان نكنيد (و از مسير عدالت منحرف نشويد)، (8)

و وزن را بر اساس عدل برپا داريد و ميزان را كم نگذاريد! (9)

زمين را براى خلايق آفريد، (10)

كه در آن ميوه‏ها و نخلهاى پرشكوفه است، (11)

و دانه‏هايى كه همراه با ساقه و برگى است كه بصورت كاه درمى‏آيد، و گياهان خوشبو! (12)

پس كدامين نعمتهاى پروردگارتان را تكذيب مى‏كنيد (شما اى گروه جن و انس)؟! (13)

انسان را از گل خشكيده‏اى همچون سفال آفريد، (14)

و جن را از شعله‏هاى مختلط و متحرك آتش خلق كرد! (15)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (16)

او پروردگار دو مشرق و پروردگار دو مغرب است! (17)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (18)

دو درياى مختلف (شور و شيرين، گرم و سرد) را در كنار هم قرار داد، در حالى كه با هم تماس دارند; (19)

در ميان آن دو برزخى است كه يكى بر ديگرى غلبه نمى‏كند (و به هم نمى‏آميزند)! (20)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (21)

از آن دو، لؤلؤ و مرجان خارج مى‏شود. (22)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (23)

و براى اوست كشتيهاى ساخته شده كه در دريا به حركت درمى‏آيند و همچون كوهى هستند! (24)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (25)

همه كسانى كه روى آن ( زمين) هستند فانى مى‏شوند، (26)

و تنها ذات ذوالجلال و گرامى پروردگارت باقى مى‏ماند! (27)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (28)

تمام كسانى كه در آسمانها و زمين هستند از او تقاضا مى‏كنند، و او هر روز در شان و كارى است! (29)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (30)

بزودى به حساب شما مى‏پردازيم اى دو گروه انس و جن! (31)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (32)

اى گروه جن و انس! اگر مى‏توانيد از مرزهاى آسمانها و زمين بگذريد، پس بگذريد، ولى هرگز نمى‏توانيد، مگر با نيرويى (فوق العاده)! (33)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (34)

شعله‏هايى از آتش بى‏دود، و دودهايى متراكم بر شما فرستاده مى‏شود; و نمى‏توانيد از كسى يارى بطلبيد! (35)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (36)

در آن هنگام كه آسمان شكافته شود و همچون روغن مذاب گلگون گردد (حوادث هولناكى رخ مى‏دهد كه تاب تحمل آن را نخواهيد داشت)! (37)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (38)

در آن روز هيچ كس از انس و جن از گناهش سؤال نمى‏شود (و همه چيز روشن است)! (39)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (40)

مجرمان از چهره‏هايشان شناخته مى‏شوند; و آنگاه آنها را از موهاى پيش سر، و پاهايشان مى‏گيرند (و به دوزخ مى‏افكنند)! (41)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (42)

اين همان دوزخى است كه مجرمان آن را انكار مى‏كردند! (43)

امروز در ميان آن و آب سوزان در رفت و آمدند! (44)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (45)

و براى كسى كه از مقام پروردگارش بترسد، دو باغ بهشتى است! (46)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (47)

(آن دو باغ بهشتى) داراى انواع نعمتها و درختان پرطراوت است! (48)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (49)

در آنها دو چشمه هميشه جارى است! (50)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (51)

در آن دو، از هر ميوه‏اى دو نوع وجود دارد (هر يك از ديگرى بهتر)! (52)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (53)

اين در حالى است كه آنها بر فرشهايى تكيه كرده‏اند با آسترهائى از ديبا و ابريشم، و ميوه‏هاى رسيده آن دو باغ بهشتى در دسترس است! (54)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (55)

در آن باغهاى بهشتى زنانى هستند كه جز به همسران خود عشق نمى‏ورزند; و هيچ انس و جن پيش از اينها با آنان تماس نگرفته است. (56)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (57)

آنها همچون ياقوت و مرجانند! (58)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (59)

آيا جزاى نيكى جز نيكى است؟! (60)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (61)

و پايين تر از آنها، دو باغ بهشتى ديگر است. (62)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (63)

هر دو خرم و سرسبزند! (64)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (65)

در آنها دو چشمه جوشنده است! (66)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (67)

در آنها ميوه‏هاى فراوان و درخت خرما و انار است! (68)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (69)

و در آن باغهاى بهشتى زنانى نيكو خلق و زيبايند! (70)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (71)

حوريانى كه در خيمه‏هاى بهشتى مستورند! (72)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (73)

هيچ انس و جن پيش از ايشان با آنها تماس نگرفته (و دوشيزه‏اند)! (74)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (75)

اين در حالى است كه بهشتيان بر تختهايى تكيه زده‏اند كه با بهترين و زيباترين پارچه‏هاى سبزرنگ پوشانده شده است. (76)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (77)

پربركت و زوال‏ناپذير است نام پروردگار صاحب جلال و بزرگوار تو! (78)


قرآن

سوره الرحمن

به نام خداوند بخشنده بخشايشگر

خداوند رحمان، (1)

قرآن را تعليم فرمود، (2)

انسان را آفريد، (3)

و به او «بيان‏» را آموخت. (4)

خورشيد و ماه با حساب منظمى مى‏گردند، (5)

و گياه و درخت براى او سجده مى‏كنند! (6)

و آسمان را برافراشت، و ميزان و قانون (در آن) گذاشت، (7)

تا در ميزان طغيان نكنيد (و از مسير عدالت منحرف نشويد)، (8)

و وزن را بر اساس عدل برپا داريد و ميزان را كم نگذاريد! (9)

زمين را براى خلايق آفريد، (10)

كه در آن ميوه‏ها و نخلهاى پرشكوفه است، (11)

و دانه‏هايى كه همراه با ساقه و برگى است كه بصورت كاه درمى‏آيد، و گياهان خوشبو! (12)

پس كدامين نعمتهاى پروردگارتان را تكذيب مى‏كنيد (شما اى گروه جن و انس)؟! (13)

انسان را از گل خشكيده‏اى همچون سفال آفريد، (14)

و جن را از شعله‏هاى مختلط و متحرك آتش خلق كرد! (15)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (16)

او پروردگار دو مشرق و پروردگار دو مغرب است! (17)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (18)

دو درياى مختلف (شور و شيرين، گرم و سرد) را در كنار هم قرار داد، در حالى كه با هم تماس دارند; (19)

در ميان آن دو برزخى است كه يكى بر ديگرى غلبه نمى‏كند (و به هم نمى‏آميزند)! (20)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (21)

از آن دو، لؤلؤ و مرجان خارج مى‏شود. (22)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (23)

و براى اوست كشتيهاى ساخته شده كه در دريا به حركت درمى‏آيند و همچون كوهى هستند! (24)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (25)

همه كسانى كه روى آن ( زمين) هستند فانى مى‏شوند، (26)

و تنها ذات ذوالجلال و گرامى پروردگارت باقى مى‏ماند! (27)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (28)

تمام كسانى كه در آسمانها و زمين هستند از او تقاضا مى‏كنند، و او هر روز در شان و كارى است! (29)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (30)

بزودى به حساب شما مى‏پردازيم اى دو گروه انس و جن! (31)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (32)

اى گروه جن و انس! اگر مى‏توانيد از مرزهاى آسمانها و زمين بگذريد، پس بگذريد، ولى هرگز نمى‏توانيد، مگر با نيرويى (فوق العاده)! (33)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (34)

شعله‏هايى از آتش بى‏دود، و دودهايى متراكم بر شما فرستاده مى‏شود; و نمى‏توانيد از كسى يارى بطلبيد! (35)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (36)

در آن هنگام كه آسمان شكافته شود و همچون روغن مذاب گلگون گردد (حوادث هولناكى رخ مى‏دهد كه تاب تحمل آن را نخواهيد داشت)! (37)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (38)

در آن روز هيچ كس از انس و جن از گناهش سؤال نمى‏شود (و همه چيز روشن است)! (39)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (40)

مجرمان از چهره‏هايشان شناخته مى‏شوند; و آنگاه آنها را از موهاى پيش سر، و پاهايشان مى‏گيرند (و به دوزخ مى‏افكنند)! (41)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (42)

اين همان دوزخى است كه مجرمان آن را انكار مى‏كردند! (43)

امروز در ميان آن و آب سوزان در رفت و آمدند! (44)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (45)

و براى كسى كه از مقام پروردگارش بترسد، دو باغ بهشتى است! (46)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (47)

(آن دو باغ بهشتى) داراى انواع نعمتها و درختان پرطراوت است! (48)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (49)

در آنها دو چشمه هميشه جارى است! (50)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (51)

در آن دو، از هر ميوه‏اى دو نوع وجود دارد (هر يك از ديگرى بهتر)! (52)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (53)

اين در حالى است كه آنها بر فرشهايى تكيه كرده‏اند با آسترهائى از ديبا و ابريشم، و ميوه‏هاى رسيده آن دو باغ بهشتى در دسترس است! (54)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (55)

در آن باغهاى بهشتى زنانى هستند كه جز به همسران خود عشق نمى‏ورزند; و هيچ انس و جن پيش از اينها با آنان تماس نگرفته است. (56)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (57)

آنها همچون ياقوت و مرجانند! (58)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (59)

آيا جزاى نيكى جز نيكى است؟! (60)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (61)

و پايين تر از آنها، دو باغ بهشتى ديگر است. (62)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (63)

هر دو خرم و سرسبزند! (64)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (65)

در آنها دو چشمه جوشنده است! (66)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (67)

در آنها ميوه‏هاى فراوان و درخت خرما و انار است! (68)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (69)

و در آن باغهاى بهشتى زنانى نيكو خلق و زيبايند! (70)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (71)

حوريانى كه در خيمه‏هاى بهشتى مستورند! (72)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (73)

هيچ انس و جن پيش از ايشان با آنها تماس نگرفته (و دوشيزه‏اند)! (74)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (75)

اين در حالى است كه بهشتيان بر تختهايى تكيه زده‏اند كه با بهترين و زيباترين پارچه‏هاى سبزرنگ پوشانده شده است. (76)

پس كدامين نعمتهاى پروردگارتان را انكار مى‏كنيد؟! (77)

پربركت و زوال‏ناپذير است نام پروردگار صاحب جلال و بزرگوار تو! (78)

http://www.aviny.com/Quran/Farsi/chapters/QP055.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الواقعه

به نام خداوند بخشنده بخشايشگر

هنگامى كه واقعه عظيم (قيامت) واقع شود، (1)

هيچ كس نمى‏تواند آن را انكار كند! (2)

(اين واقعه) گروهى را پايين مى‏آورد و گروهى را بالا مى‏برد! (3)

در آن هنگام كه زمين بشدت به لرزه درمى‏آيد، (4)

و كوه‏ها در هم كوبيده مى‏شود، (5)

و بصورت غبار پراكنده درمى‏آيد، (6)

و شما سه گروه خواهيد بود! (7)

(نخست) سعادتمندان و خجستگان (هستند); چه سعادتمندان و خجستگانى! (8)

گروه ديگر شقاوتمندان و شومانند، چه شقاوتمندان و شومانى! (9)

و (سومين گروه) پيشگامان پيشگامند، (10)

آنها مقربانند! (11)

در باغهاى پرنعمت بهشت (جاى دارند)! (12)

گروه زيادى (از آنها) از امتهاى نخستينند، (13)

و اندكى از امت آخرين! (14)

آنها ( مقربان) بر تختهايى كه صف‏كشيده و به هم پيوسته است قراردارند، (15)

در حالى كه بر آن تكيه زده و رو به روى يكديگرند! (16)

نوجوانانى جاودان (در شكوه و طراوت) پيوسته گرداگرد آنان مى‏گردند، (17)

با قدحها و كوزه‏ها و جامهايى از نهرهاى جارى بهشتى (و شراب طهور)! (18)

اما شرابى كه از آن درد سر نمى‏گيرند و نه مست مى‏شوند! (19)

و ميوه‏هايى از هر نوع كه انتخاب كنند، (20)

و گوشت پرنده از هر نوع كه مايل باشند! (21)

و همسرانى از حور العين دارند، (22)

همچون مرواريد در صدف پنهان! (23)

اينها پاداشى است در برابر اعمالى كه انجام مى‏دادند! (24)

در آن (باغهاى بهشتى) نه لغو و بيهوده‏اى مى‏شنوند نه سخنان گناه آلود; (25)

تنها چيزى كه مى‏شنوند «سلام‏» است «سلام‏»! (26)

و اصحاب يمين و خجستگان، چه اصحاب يمين و خجستگانى! (27)

آنها در سايه درختان «سدر» بى‏خار قرار دارند، (28)

و در سايه درخت «طلح‏» پربرگ ( درختى خوشرنگ و خوشبو)، (29)

و سايه كشيده و گسترده، (30)

و در كنار آبشارها، (31)

و ميوه‏هاى فراوان، (32)

كه هرگز قطع و ممنوع نمى‏شود، (33)

و همسرانى بلندمرتبه! (34)

ما آنها را آفرينش نوينى بخشيديم، (35)

و همه را دوشيزه قرار داديم، (36)

زنانى كه تنها به همسرشان عشق مى‏ورزند و خوش زبان و فصيح و هم سن و سالند! (37)

اينها همه براى اصحاب يمين است، (38)

كه گروهى از امتهاى نخستينند،(39)

و گروهى از امتهاى آخرين! (40)

و اصحاب شمال، چه اصحاب شمالى (كه نامه اعمالشان به نشانه جرمشان به دست چپ آنها داده مى‏شود)! (41)

آنها در ميان بادهاى كشنده و آب سوزان قرار دارند، (42)

و در سايه دودهاى متراكم و آتشزا! (43)

سايه‏اى كه نه خنك است و نه آرامبخش! (44)

آنها پيش از اين (در عالم دنيا) مست و مغرور نعمت بودند، (45)

و بر گناهان بزرگ اصرار مى‏ورزيدند، (46)

و مى‏گفتند: «هنگامى كه ما مرديم و خاك و استخوان شديم، آيا برانگيخته خواهيم شد؟! (47)

يا نياكان نخستين ما (برانگيخته مى‏شوند)؟!» (48)

بگو: «اولين و آخرين، (49)

همگى در موعد روز معينى گردآورى مى‏شوند، (50)

سپس شما اى گمراهان تكذيب‏كننده! (51)

قطعا از درخت زقوم مى‏خوريد، (52)

و شكمها را از آن پر مى‏كنيد، (53)

و روى آن از آب سوزان مى‏نوشيد، (54)

و همچون شتران مبتلا به بيمارى عطش، از آن مى‏آشاميد! (55)

اين است وسيله پذيرايى از آنها در قيامت! (56)

»ما شما را آفريديم; پس چرا (آفرينش مجدد را) تصديق نمى‏كنيد؟! (57)

آيا از نطفه‏اى كه در رحم مى‏ريزيد آگاهيد؟! (58)

آيا شما آن را (در دوران جنينى) آفرينش (پى در پى) مى‏دهيد يا ما آفريدگاريم؟! (59)

ما در ميان شما مرگ را مقدر ساختيم; و هرگز كسى بر ما پيشى نمى‏گيرد! (60)

تا گروهى را به جاى گروه ديگرى بياوريم و شما را در جهانى كه نمى‏دانيد آفرينش تازه‏اى بخشيم! (61)

شما عالم نخستين را دانستيد; چگونه متذكر نمى‏شويد (كه جهانى بعد از آن است)؟! (62)

آيا هيچ درباره آنچه كشت مى‏كنيد انديشيده‏ايد؟! (63)

آيا شما آن را مى‏رويانيد يا ما مى‏رويانيم؟! (64)

هرگاه بخواهيم آن را مبدل به كاه در هم كوبيده مى‏كنيم كه تعجب كنيد! (65)

(بگونه‏اى كه بگوييد:) براستى ما زيان كرده‏ايم، (66)

بلكه ما بكلى محروميم! (67)

آيا به آبى كه مى‏نوشيد انديشيده‏ايد؟! (68)

آيا شما آن را از ابر نازل كرده‏ايد يا ما نازل مى‏كنيم؟! (69)

هرگاه بخواهيم، اين آب گوارا را تلخ و شور قرار مى‏دهيم; پس چرا شكر نمى‏كنيد؟! (70)

آيا درباره آتشى كه مى‏افروزيد فكر كرده‏ايد؟! (71)

آيا شما درخت آن را آفريده‏ايد يا ما آفريده‏ايم؟! (72)

ما آن را وسيله يادآورى (براى همگان)و وسيله زندگى براى مسافران قرار داده‏ايم! (73)

حال كه چنين است به نام پروردگار بزرگت تسبيح كن (و او را پاك و منزه بشمار)! (74)

سوگند به جايگاه ستارگان (و محل طلوع و غروب آنها)! (75)

و اين سوگندى است بسيار بزرگ، اگر بدانيد! (76)

كه آن، قرآن كريمى است، (77)

كه در كتاب محفوظى جاى دارد، (78)

و جز پاكان نمى‏توانند به آن دست زنند ( دست يابند). (79)

آن از سوى پروردگار عالميان نازل شده; (80)

آيا اين سخن را ( اين قرآن را با اوصافى كه گفته شد) سست و كوچك مى‏شمريد، (81)

و به جاى شكر روزيهايى كه به شما داده شده آن را تكذيب مى‏كنيد؟! (82)

پس چرا هنگامى كه جان به گلوگاه مى‏رسد (توانايى بازگرداندن آن را نداريد)؟! (83)

و شما در اين حال نظاره مى‏كنيد (و كارى از دستتان ساخته نيست); (84)

و ما از شما به او نزديكتريم ولى نمى‏بينيد! (85)

اگر هرگز در برابر اعمالتان جزا داده نمى‏شويد، (86)

پس آن (روح) را بازگردانيد اگر راست مى‏گوييد! (87)

پس اگر او از مقربان باشد، (88)

در روح و ريحان و بهشت پرنعمت است! (89)

اما اگر از اصحاب يمين باشد، (90)

(به او گفته مى‏شود:) سلام بر تو از سوى دوستانت كه از اصحاب يمينند! (91)

اما اگر او از تكذيب‏كنندگان گمراه باشد، (92)

با آب جوشان دوزخ از او پذيرايى مى‏شويد! (93)

و سرنوشت او ورود در آتش جهنم است، (94)

اين مطلب حق و يقين است! (95)

پس به نام پروردگار بزرگت تسبيح كن (و او را منزه بشمار)! (96)


قرآن

سوره الواقعه

به نام خداوند بخشنده بخشايشگر

هنگامى كه واقعه عظيم (قيامت) واقع شود، (1)

هيچ كس نمى‏تواند آن را انكار كند! (2)

(اين واقعه) گروهى را پايين مى‏آورد و گروهى را بالا مى‏برد! (3)

در آن هنگام كه زمين بشدت به لرزه درمى‏آيد، (4)

و كوه‏ها در هم كوبيده مى‏شود، (5)

و بصورت غبار پراكنده درمى‏آيد، (6)

و شما سه گروه خواهيد بود! (7)

(نخست) سعادتمندان و خجستگان (هستند); چه سعادتمندان و خجستگانى! (8)

گروه ديگر شقاوتمندان و شومانند، چه شقاوتمندان و شومانى! (9)

و (سومين گروه) پيشگامان پيشگامند، (10)

آنها مقربانند! (11)

در باغهاى پرنعمت بهشت (جاى دارند)! (12)

گروه زيادى (از آنها) از امتهاى نخستينند، (13)

و اندكى از امت آخرين! (14)

آنها ( مقربان) بر تختهايى كه صف‏كشيده و به هم پيوسته است قراردارند، (15)

در حالى كه بر آن تكيه زده و رو به روى يكديگرند! (16)

نوجوانانى جاودان (در شكوه و طراوت) پيوسته گرداگرد آنان مى‏گردند، (17)

با قدحها و كوزه‏ها و جامهايى از نهرهاى جارى بهشتى (و شراب طهور)! (18)

اما شرابى كه از آن درد سر نمى‏گيرند و نه مست مى‏شوند! (19)

و ميوه‏هايى از هر نوع كه انتخاب كنند، (20)

و گوشت پرنده از هر نوع كه مايل باشند! (21)

و همسرانى از حور العين دارند، (22)

همچون مرواريد در صدف پنهان! (23)

اينها پاداشى است در برابر اعمالى كه انجام مى‏دادند! (24)

در آن (باغهاى بهشتى) نه لغو و بيهوده‏اى مى‏شنوند نه سخنان گناه آلود; (25)

تنها چيزى كه مى‏شنوند «سلام‏» است «سلام‏»! (26)

و اصحاب يمين و خجستگان، چه اصحاب يمين و خجستگانى! (27)

آنها در سايه درختان «سدر» بى‏خار قرار دارند، (28)

و در سايه درخت «طلح‏» پربرگ ( درختى خوشرنگ و خوشبو)، (29)

و سايه كشيده و گسترده، (30)

و در كنار آبشارها، (31)

و ميوه‏هاى فراوان، (32)

كه هرگز قطع و ممنوع نمى‏شود، (33)

و همسرانى بلندمرتبه! (34)

ما آنها را آفرينش نوينى بخشيديم، (35)

و همه را دوشيزه قرار داديم، (36)

زنانى كه تنها به همسرشان عشق مى‏ورزند و خوش زبان و فصيح و هم سن و سالند! (37)

اينها همه براى اصحاب يمين است، (38)

كه گروهى از امتهاى نخستينند،(39)

و گروهى از امتهاى آخرين! (40)

و اصحاب شمال، چه اصحاب شمالى (كه نامه اعمالشان به نشانه جرمشان به دست چپ آنها داده مى‏شود)! (41)

آنها در ميان بادهاى كشنده و آب سوزان قرار دارند، (42)

و در سايه دودهاى متراكم و آتشزا! (43)

سايه‏اى كه نه خنك است و نه آرامبخش! (44)

آنها پيش از اين (در عالم دنيا) مست و مغرور نعمت بودند، (45)

و بر گناهان بزرگ اصرار مى‏ورزيدند، (46)

و مى‏گفتند: «هنگامى كه ما مرديم و خاك و استخوان شديم، آيا برانگيخته خواهيم شد؟! (47)

يا نياكان نخستين ما (برانگيخته مى‏شوند)؟!» (48)

بگو: «اولين و آخرين، (49)

همگى در موعد روز معينى گردآورى مى‏شوند، (50)

سپس شما اى گمراهان تكذيب‏كننده! (51)

قطعا از درخت زقوم مى‏خوريد، (52)

و شكمها را از آن پر مى‏كنيد، (53)

و روى آن از آب سوزان مى‏نوشيد، (54)

و همچون شتران مبتلا به بيمارى عطش، از آن مى‏آشاميد! (55)

اين است وسيله پذيرايى از آنها در قيامت! (56)

»ما شما را آفريديم; پس چرا (آفرينش مجدد را) تصديق نمى‏كنيد؟! (57)

آيا از نطفه‏اى كه در رحم مى‏ريزيد آگاهيد؟! (58)

آيا شما آن را (در دوران جنينى) آفرينش (پى در پى) مى‏دهيد يا ما آفريدگاريم؟! (59)

ما در ميان شما مرگ را مقدر ساختيم; و هرگز كسى بر ما پيشى نمى‏گيرد! (60)

تا گروهى را به جاى گروه ديگرى بياوريم و شما را در جهانى كه نمى‏دانيد آفرينش تازه‏اى بخشيم! (61)

شما عالم نخستين را دانستيد; چگونه متذكر نمى‏شويد (كه جهانى بعد از آن است)؟! (62)

آيا هيچ درباره آنچه كشت مى‏كنيد انديشيده‏ايد؟! (63)

آيا شما آن را مى‏رويانيد يا ما مى‏رويانيم؟! (64)

هرگاه بخواهيم آن را مبدل به كاه در هم كوبيده مى‏كنيم كه تعجب كنيد! (65)

(بگونه‏اى كه بگوييد:) براستى ما زيان كرده‏ايم، (66)

بلكه ما بكلى محروميم! (67)

آيا به آبى كه مى‏نوشيد انديشيده‏ايد؟! (68)

آيا شما آن را از ابر نازل كرده‏ايد يا ما نازل مى‏كنيم؟! (69)

هرگاه بخواهيم، اين آب گوارا را تلخ و شور قرار مى‏دهيم; پس چرا شكر نمى‏كنيد؟! (70)

آيا درباره آتشى كه مى‏افروزيد فكر كرده‏ايد؟! (71)

آيا شما درخت آن را آفريده‏ايد يا ما آفريده‏ايم؟! (72)

ما آن را وسيله يادآورى (براى همگان)و وسيله زندگى براى مسافران قرار داده‏ايم! (73)

حال كه چنين است به نام پروردگار بزرگت تسبيح كن (و او را پاك و منزه بشمار)! (74)

سوگند به جايگاه ستارگان (و محل طلوع و غروب آنها)! (75)

و اين سوگندى است بسيار بزرگ، اگر بدانيد! (76)

كه آن، قرآن كريمى است، (77)

كه در كتاب محفوظى جاى دارد، (78)

و جز پاكان نمى‏توانند به آن دست زنند ( دست يابند). (79)

آن از سوى پروردگار عالميان نازل شده; (80)

آيا اين سخن را ( اين قرآن را با اوصافى كه گفته شد) سست و كوچك مى‏شمريد، (81)

و به جاى شكر روزيهايى كه به شما داده شده آن را تكذيب مى‏كنيد؟! (82)

پس چرا هنگامى كه جان به گلوگاه مى‏رسد (توانايى بازگرداندن آن را نداريد)؟! (83)

و شما در اين حال نظاره مى‏كنيد (و كارى از دستتان ساخته نيست); (84)

و ما از شما به او نزديكتريم ولى نمى‏بينيد! (85)

اگر هرگز در برابر اعمالتان جزا داده نمى‏شويد، (86)

پس آن (روح) را بازگردانيد اگر راست مى‏گوييد! (87)

پس اگر او از مقربان باشد، (88)

در روح و ريحان و بهشت پرنعمت است! (89)

اما اگر از اصحاب يمين باشد، (90)

(به او گفته مى‏شود:) سلام بر تو از سوى دوستانت كه از اصحاب يمينند! (91)

اما اگر او از تكذيب‏كنندگان گمراه باشد، (92)

با آب جوشان دوزخ از او پذيرايى مى‏شويد! (93)

و سرنوشت او ورود در آتش جهنم است، (94)

اين مطلب حق و يقين است! (95)

پس به نام پروردگار بزرگت تسبيح كن (و او را منزه بشمار)! (96)

http://www.aviny.com/Quran/Farsi/chapters/QP056.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحدید

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و زمين است براى خدا تسبيح مى‏گويند; و او عزيز و حكيم است. (1)

مالكيت (و حاكميت) آسمانها و زمين از آن اوست; زنده مى‏كند و مى‏ميراند; و او بر هر چيز توانا است! (2)

اول و آخر و پيدا و پنهان اوست; و او به هر چيز داناست. (3)

او كسى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس بر تخت قدرت قرار گرفت (و به تدبير جهان پرداخت); آنچه را در زمين فرو مى‏رود مى‏داند، و آنچه را از آن خارج مى‏شود و آنچه از آسمان نازل مى‏گردد و آنچه به آسمان بالا مى‏رود; و هر جا باشيد او با شما است، و خداوند نسبت به آنچه انجام مى‏دهيد بيناست! (4)

مالكيت آسمانها و زمين از آن اوست; و همه كارها به سوى او بازمى‏گردد. (5)

شب را در روز مى‏كند و روز را در شب; و او به آنچه در دل سينه‏ها وجود دارد داناست. (6)

به خدا و رسولش ايمان بياوريد و از آنچه شما را جانشين و نماينده (خود) در آن قرار داده انفاق كنيد; (زيرا) كسانى كه از شما ايمان بياورند و انفاق كنند، اجر بزرگى دارند! (7)

چرا به خدا ايمان نياوريد در حالى كه رسول (او) شما را مى‏خواند كه به پروردگارتان ايمان بياوريد، و از شما پيمان گرفته است (پيمانى از طريق فطرت و خرد)، اگر آماده ايمان‏آوردنيد. (8)

او كسى است كه آيات روشنى بر بنده‏اش ( محمد) نازل مى‏كند تا شما را از تاريكيها به سوى نور برد; و خداوند نسبت به شما مهربان و رحيم است. (9)

چرا در راه خدا انفاق نكنيد در حالى كه ميراث آسمانها و زمين همه از آن خداست (و كسى چيزى را با خود نمى‏برد)! كسانى كه قبل از پيروزى انفاق كردند و جنگيدند (با كسانى كه پس از پيروزى انفاق كردند) يكسان نيستند; آنها بلندمقامتر از كسانى هستند كه بعد از فتح انفاق نمودند و جهاد كردند; و خداوند به هر دو وعده نيك داده; و خدا به آنچه انجام مى‏دهيد آگاه است. (10)

كيست كه به خدا وام نيكو دهد (و از اموالى كه به او ارزانى داشته انفاق كند) تا خداوند آن را براى او چندين برابر كند؟ و براى او پاداش پرارزشى است! (11)

(اين پاداش بزرگ) در روزى است كه مردان و زنان باايمان را مى‏نگرى كه نورشان پيش‏رو و در سمت راستشان بسرعت حركت مى‏كند (و به آنها مى‏گويند:) بشارت باد بر شما امروز به باغهايى از بهشت كه نهرها زير (درختان) آن جارى است; جاودانه درآن خواهيد ماند! و اين همان رستگارى بزرگ است! (12)

روزى كه مردان و زنان منافق به مؤمنان مى‏گويند: «نظرى به ما بيفكنيد تا از نور شما پرتوى برگيريم!» به آنها گفته مى‏شود: «به پشت سر خود بازگرديد و كسب نور كنيد!» در اين هنگام ديوارى ميان آنها زده مى‏شود كه درى دارد، درونش رحمت است و برونش عذاب! (13)

آنها را صدا مى‏زنند: «مگر ما با شما نبوديم؟!» مى‏گويند: «آرى، ولى شما خود را به هلاكت افكنديد و انتظار (مرگ پيامبر را) كشيديد، و (در همه چيز) شك و ترديد داشتيد، و آرزوهاى دور و دراز شما را فريب داد تا فرمان خدا فرا رسيد، و شيطان فريبكار شما را در برابر (فرمان) خداوند فريب داد! (14)

پس امروز نه از شما فديه‏اى پذيرفته مى‏شود، و نه از كافران; و جايگاهتان آتش است و همان سرپرستتان مى‏باشد; و چه بد جايگاهى است! (15)

آيا وقت آن نرسيده است كه دلهاى مؤمنان در برابر ذكر خدا و آنچه از حق نازل كرده است خاشع گردد؟! و مانند كسانى نباشند كه در گذشته به آنها كتاب آسمانى داده شد، سپس زمانى طولانى بر آنها گذشت و قلبهايشان قساوت پيدا كرد; و بسيارى از آنها گنهكارند! (16)

بدانيد خداوند زمين را بعد از مرگ آن زنده مى‏كند! ما آيات (خود) را براى شما بيان كرديم، شايد انديشه كنيد! (17)

مردان و زنان انفاق‏كننده، و آنها كه (از اين راه) به خدا «قرض الحسنه‏» دهند، (اين قرض الحسنه) براى آنان مضاعف مى‏شود و پاداش پرارزشى دارند! (18)

كسانى كه به خدا و رسولانش ايمان آوردند، آنها صديقين و شهدا نزد پروردگارشانند; براى آنان است پاداش (اعمال)شان و نور (ايمان)شان; و كسانى كه كافر شدند و آيات ما را تكذيب كردند، آنها دوزخيانند. (19)

بدانيد زندگى دنيا تنها بازى و سرگرمى و تجمل پرستى و فخرفروشى در ميان شما و افزون طلبى در اموال و فرزندان است، همانند بارانى كه محصولش كشاورزان را در شگفتى فرو مى‏برد، سپس خشك مى‏شود بگونه‏اى كه آن را زردرنگ مى‏بينى; سپس تبديل به كاه مى‏شود! و در آخرت، عذاب شديد است يا مغفرت و رضاى الهى; و (به هر حال) زندگى دنيا چيزى جز متاع فريب نيست! (20)

به پيش تازيد براى رسيدن به مغفرت پروردگارتان و بهشتى كه پهنه آن مانند پهنه آسمان و زمين است و براى كسانى كه به خدا و رسولانش ايمان آورده‏اند; آماده شده است، اين فضل خداوند است كه به هر كس بخواهد مى‏دهد; و خداوند صاحب فضل‏عظيم است! (21)

هيچ مصيبتى (ناخواسته) در زمين و نه در وجود شما روى نمى‏دهد مگر اينكه همه آنها قبل از آنكه زمين را بيافرينيم در لوح محفوظ ثبت است; و اين امر براى خدا آسان است! (22)

اين بخاطر آن است كه براى آنچه از دست داده‏ايد تاسف نخوريد، و به آنچه به شما داده است دلبسته و شادمان نباشيد; و خداوند هيچ متكبر فخرفروشى را دوست ندارد! (23)

همانها كه بخل مى‏ورزند و مردم را به بخل دعوت مى‏كنند; و هر كس (از اين فرمان) روى‏گردان شود، (به خود زيان مى‏رساند نه به خدا)، چرا كه خداوند بى‏نياز و شايسته ستايش است! (24)

ما رسولان خود را با دلايل روشن فرستاديم، و با آنها كتاب (آسمانى) و ميزان (شناسايى حق از باطل و قوانين عادلانه) نازل كرديم تا مردم قيام به عدالت كنند; و آهن را نازل كرديم كه در آن نيروى شديد و منافعى براى مردم است، تا خداوند بداند چه كسى او و رسولانش را يارى مى‏كند بى‏آنكه او را ببينند; خداوند قوى و شكست‏ناپذير است! (25)

ما نوح و ابراهيم را فرستاديم، و در دودمان آن دو نبوت و كتاب قرار داديم; بعضى از آنها هدايت يافته‏اند و بسيارى از آنها گنهكارند. (26)

سپس در پى آنان‏رسولان ديگر خود را فرستاديم، و بعد از آنان عيسى بن مريم را مبعوث كرديم و به او انجيل عطا كرديم، و در دل كسانى كه از او پيروى كردند رافت و رحمت قرار داديم; و رهبانيتى را كه ابداع كرده بودند، ما بر آنان مقرر نداشته بوديم; گرچه هدفشان جلب خشنودى خدا بود، ولى حق آن را رعايت نكردند; از اين‏رو ما به كسانى از آنها كه ايمان آوردند پاداششان را داديم; و بسيارى از آنها فاسقند! (27)

اى كسانى كه ايمان آورده‏ايد! تقواى الهى پيشه كنيد و به رسولش ايمان بياوريد تا دو سهم از رحمتش به شما ببخشد و براى شما نورى قرار دهد كه با آن (در ميان مردم و در مسير زندگى خود) راه برويد و گناهان شما را ببخشد; و خداوند غفور و رحيم است. (28)

تا اهل كتاب بدانند كه قادر بر چيزى از فضل خدا نيستند، و تمام فضل (و رحمت) به دست اوست، به هر كس بخواهد آن را مى‏بخشد; و خداوند داراى فضل عظيم است! (29)


قرآن

سوره الحدید

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و زمين است براى خدا تسبيح مى‏گويند; و او عزيز و حكيم است. (1)

مالكيت (و حاكميت) آسمانها و زمين از آن اوست; زنده مى‏كند و مى‏ميراند; و او بر هر چيز توانا است! (2)

اول و آخر و پيدا و پنهان اوست; و او به هر چيز داناست. (3)

او كسى است كه آسمانها و زمين را در شش روز ( شش دوران) آفريد; سپس بر تخت قدرت قرار گرفت (و به تدبير جهان پرداخت); آنچه را در زمين فرو مى‏رود مى‏داند، و آنچه را از آن خارج مى‏شود و آنچه از آسمان نازل مى‏گردد و آنچه به آسمان بالا مى‏رود; و هر جا باشيد او با شما است، و خداوند نسبت به آنچه انجام مى‏دهيد بيناست! (4)

مالكيت آسمانها و زمين از آن اوست; و همه كارها به سوى او بازمى‏گردد. (5)

شب را در روز مى‏كند و روز را در شب; و او به آنچه در دل سينه‏ها وجود دارد داناست. (6)

به خدا و رسولش ايمان بياوريد و از آنچه شما را جانشين و نماينده (خود) در آن قرار داده انفاق كنيد; (زيرا) كسانى كه از شما ايمان بياورند و انفاق كنند، اجر بزرگى دارند! (7)

چرا به خدا ايمان نياوريد در حالى كه رسول (او) شما را مى‏خواند كه به پروردگارتان ايمان بياوريد، و از شما پيمان گرفته است (پيمانى از طريق فطرت و خرد)، اگر آماده ايمان‏آوردنيد. (8)

او كسى است كه آيات روشنى بر بنده‏اش ( محمد) نازل مى‏كند تا شما را از تاريكيها به سوى نور برد; و خداوند نسبت به شما مهربان و رحيم است. (9)

چرا در راه خدا انفاق نكنيد در حالى كه ميراث آسمانها و زمين همه از آن خداست (و كسى چيزى را با خود نمى‏برد)! كسانى كه قبل از پيروزى انفاق كردند و جنگيدند (با كسانى كه پس از پيروزى انفاق كردند) يكسان نيستند; آنها بلندمقامتر از كسانى هستند كه بعد از فتح انفاق نمودند و جهاد كردند; و خداوند به هر دو وعده نيك داده; و خدا به آنچه انجام مى‏دهيد آگاه است. (10)

كيست كه به خدا وام نيكو دهد (و از اموالى كه به او ارزانى داشته انفاق كند) تا خداوند آن را براى او چندين برابر كند؟ و براى او پاداش پرارزشى است! (11)

(اين پاداش بزرگ) در روزى است كه مردان و زنان باايمان را مى‏نگرى كه نورشان پيش‏رو و در سمت راستشان بسرعت حركت مى‏كند (و به آنها مى‏گويند:) بشارت باد بر شما امروز به باغهايى از بهشت كه نهرها زير (درختان) آن جارى است; جاودانه درآن خواهيد ماند! و اين همان رستگارى بزرگ است! (12)

روزى كه مردان و زنان منافق به مؤمنان مى‏گويند: «نظرى به ما بيفكنيد تا از نور شما پرتوى برگيريم!» به آنها گفته مى‏شود: «به پشت سر خود بازگرديد و كسب نور كنيد!» در اين هنگام ديوارى ميان آنها زده مى‏شود كه درى دارد، درونش رحمت است و برونش عذاب! (13)

آنها را صدا مى‏زنند: «مگر ما با شما نبوديم؟!» مى‏گويند: «آرى، ولى شما خود را به هلاكت افكنديد و انتظار (مرگ پيامبر را) كشيديد، و (در همه چيز) شك و ترديد داشتيد، و آرزوهاى دور و دراز شما را فريب داد تا فرمان خدا فرا رسيد، و شيطان فريبكار شما را در برابر (فرمان) خداوند فريب داد! (14)

پس امروز نه از شما فديه‏اى پذيرفته مى‏شود، و نه از كافران; و جايگاهتان آتش است و همان سرپرستتان مى‏باشد; و چه بد جايگاهى است! (15)

آيا وقت آن نرسيده است كه دلهاى مؤمنان در برابر ذكر خدا و آنچه از حق نازل كرده است خاشع گردد؟! و مانند كسانى نباشند كه در گذشته به آنها كتاب آسمانى داده شد، سپس زمانى طولانى بر آنها گذشت و قلبهايشان قساوت پيدا كرد; و بسيارى از آنها گنهكارند! (16)

بدانيد خداوند زمين را بعد از مرگ آن زنده مى‏كند! ما آيات (خود) را براى شما بيان كرديم، شايد انديشه كنيد! (17)

مردان و زنان انفاق‏كننده، و آنها كه (از اين راه) به خدا «قرض الحسنه‏» دهند، (اين قرض الحسنه) براى آنان مضاعف مى‏شود و پاداش پرارزشى دارند! (18)

كسانى كه به خدا و رسولانش ايمان آوردند، آنها صديقين و شهدا نزد پروردگارشانند; براى آنان است پاداش (اعمال)شان و نور (ايمان)شان; و كسانى كه كافر شدند و آيات ما را تكذيب كردند، آنها دوزخيانند. (19)

بدانيد زندگى دنيا تنها بازى و سرگرمى و تجمل پرستى و فخرفروشى در ميان شما و افزون طلبى در اموال و فرزندان است، همانند بارانى كه محصولش كشاورزان را در شگفتى فرو مى‏برد، سپس خشك مى‏شود بگونه‏اى كه آن را زردرنگ مى‏بينى; سپس تبديل به كاه مى‏شود! و در آخرت، عذاب شديد است يا مغفرت و رضاى الهى; و (به هر حال) زندگى دنيا چيزى جز متاع فريب نيست! (20)

به پيش تازيد براى رسيدن به مغفرت پروردگارتان و بهشتى كه پهنه آن مانند پهنه آسمان و زمين است و براى كسانى كه به خدا و رسولانش ايمان آورده‏اند; آماده شده است، اين فضل خداوند است كه به هر كس بخواهد مى‏دهد; و خداوند صاحب فضل‏عظيم است! (21)

هيچ مصيبتى (ناخواسته) در زمين و نه در وجود شما روى نمى‏دهد مگر اينكه همه آنها قبل از آنكه زمين را بيافرينيم در لوح محفوظ ثبت است; و اين امر براى خدا آسان است! (22)

اين بخاطر آن است كه براى آنچه از دست داده‏ايد تاسف نخوريد، و به آنچه به شما داده است دلبسته و شادمان نباشيد; و خداوند هيچ متكبر فخرفروشى را دوست ندارد! (23)

همانها كه بخل مى‏ورزند و مردم را به بخل دعوت مى‏كنند; و هر كس (از اين فرمان) روى‏گردان شود، (به خود زيان مى‏رساند نه به خدا)، چرا كه خداوند بى‏نياز و شايسته ستايش است! (24)

ما رسولان خود را با دلايل روشن فرستاديم، و با آنها كتاب (آسمانى) و ميزان (شناسايى حق از باطل و قوانين عادلانه) نازل كرديم تا مردم قيام به عدالت كنند; و آهن را نازل كرديم كه در آن نيروى شديد و منافعى براى مردم است، تا خداوند بداند چه كسى او و رسولانش را يارى مى‏كند بى‏آنكه او را ببينند; خداوند قوى و شكست‏ناپذير است! (25)

ما نوح و ابراهيم را فرستاديم، و در دودمان آن دو نبوت و كتاب قرار داديم; بعضى از آنها هدايت يافته‏اند و بسيارى از آنها گنهكارند. (26)

سپس در پى آنان‏رسولان ديگر خود را فرستاديم، و بعد از آنان عيسى بن مريم را مبعوث كرديم و به او انجيل عطا كرديم، و در دل كسانى كه از او پيروى كردند رافت و رحمت قرار داديم; و رهبانيتى را كه ابداع كرده بودند، ما بر آنان مقرر نداشته بوديم; گرچه هدفشان جلب خشنودى خدا بود، ولى حق آن را رعايت نكردند; از اين‏رو ما به كسانى از آنها كه ايمان آوردند پاداششان را داديم; و بسيارى از آنها فاسقند! (27)

اى كسانى كه ايمان آورده‏ايد! تقواى الهى پيشه كنيد و به رسولش ايمان بياوريد تا دو سهم از رحمتش به شما ببخشد و براى شما نورى قرار دهد كه با آن (در ميان مردم و در مسير زندگى خود) راه برويد و گناهان شما را ببخشد; و خداوند غفور و رحيم است. (28)

تا اهل كتاب بدانند كه قادر بر چيزى از فضل خدا نيستند، و تمام فضل (و رحمت) به دست اوست، به هر كس بخواهد آن را مى‏بخشد; و خداوند داراى فضل عظيم است! (29)

http://www.aviny.com/Quran/Farsi/chapters/QP057.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المجادله

به نام خداوند بخشنده بخشايشگر

خداوند سخن زنى را كه درباره شوهرش به تو مراجعه كرده بود و به خداوند شكايت مى‏كرد شنيد (و تقاضاى او را اجابت كرد); خداوند گفتگوى شما را با هم (و اصرار آن زن را درباره حل مشكلش) مى‏شنيد; و خداوند شنوا و بيناست. (1)

كسانى كه از شما نسبت به همسرانشان «ظهار» مى‏كنند (و مى‏گويند: «انت على كظهر امى تو نسبت به من بمنزله مادرم هستى‏»)، آنان هرگز مادرانشان نيستند; مادرانشان تنها كسانى‏اند كه آنها را به دنيا آورده‏اند! آنها سخنى زشت و باطل مى‏گويند; و خداوند بخشنده و آمرزنده است! (2)

كسانى كه همسران خود را «ظهار» مى‏كنند، سپس از گفته خود بازمى‏گردند، بايد پيش از آميزش جنسى با هم، برده‏اى را آزاد كنند; اين دستورى است كه به آن اندرز داده مى‏شويد; و خداوند به آنچه انجام مى‏دهيد آگاه است! (3)

و كسى كه توانايى (آزاد كردن برده‏اى) نداشته باشد، دو ماه پياپى قبل از آميزش روزه بگيرد; و كسى كه اين را هم نتواند، شصت مسكين را اطعام كند; اين براى آن است كه به خدا و رسولش ايمان بياوريد; اينها مرزهاى الهى است; و كسانى كه با آن مخالفت كنند، عذاب دردناكى دارند! (4)

« كسانى كه با خدا و رسولش دشمنى مى‏كنند خوار و ذليل شدند آن‏گونه كه پيشينيان خوار و ذليل شدند; ما آيات روشنى نازل كرديم، و براى كافران عذاب خواركننده‏اى است... (5)

در آن روز كه خداوند همه آنها را برمى‏انگيزد و از اعمالى كه انجام دادند با خبر مى‏سازد، اعمالى كه خداوند حساب آن را نگه داشته و آنها فراموشش كردند; و خداوند بر هر چيز شاهد و ناظر است! (6)

آيا نمى‏دانى كه خداوند آنچه را در آسمانها و آنچه را در زمين است مى‏داند; هيچ گاه سه نفر با هم نجوا نمى‏كنند مگر اينكه خداوند چهارمين آنهاست، و هيچ گاه پنج نفر با هم نجوا نمى‏كنند مگر اينكه خداوند ششمين آنهاست، و نه تعدادى كمتر و نه بيشتر از آن مگر اينكه او همراه آنهاست هر جا كه باشند، سپس روز قيامت آنها را از اعمالشان آگاه مى‏سازد، چرا كه خداوند به هر چيزى داناست! (7)

آيا نديدى كسانى را كه از نجوا ( سخنان درگوشى) نهى شدند، سپس به كارى كه از آن نهى شده بودند بازمى‏گردند و براى انجام گناه و تعدى و نافرمانى رسول خدا به نجوا مى‏پردازند و هنگامى كه نزد تو مى‏آيند تو را تحيتى (و خوشامدى) مى‏گويند كه خدا به تو نگفته است، و در دل مى‏گويند: «چرا خ است، وارد آن مى‏شوند، و چه بد فرجامى است! (8)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه نجوا مى‏كنيد، و به گناه و تعدى و نافرمانى رسول (خدا) نجوا نكنيد، و به كار نيك و تقوا نجوا كنيد، و از خدايى كه همگى نزد او جمع مى‏شويد بپرهيزيد! (9)

نجوا تنها از سوى شيطان است; مى‏خواهد با آن مؤمنان غمگين شوند; ولى نمى تواند هيچ گونه ضررى به آنها برساند جز بفرمان خدا; پس مؤمنان تنها بر خدا توكل كنند! (10)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه به شما گفته شود: «مجلس را وسعت بخشيد (و به تازه‏واردها جا دهيد)»، وسعت بخشيد، خداوند (بهشت را) براى شما وسعت مى‏بخشد; و هنگامى كه گفته شود: «برخيزيد»، برخيزيد; اگر چنين كنيد، خداوند كسانى را كه ايمان آورده‏اند و كسانى را كه علم به آنان داده شده درجات عظيمى مى‏بخشد; و خداوند به آنچه انجام مى‏دهيد آگاه است! (11)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه مى‏خواهيد با رسول خدا نجوا كنيد (و سخنان درگوشى بگوييد)، قبل از آن صدقه‏اى (در راه خدا) بدهيد; اين براى شما بهتر و پاكيزه‏تر است و اگر توانايى نداشته باشيد، خداوند غفور و رحيم است! (12)

آيا ترسيديد فقير شويد كه از دادن صدقات قبل از نجوا خوددارى كرديد؟! اكنون كه اين كار را نكرديد و خداوند توبه شما را پذيرفت، نماز را برپا داريد و زكات را ادا كنيد و خدا و پيامبرش را اطاعت نماييد و (بدانيد) خداوند از آنچه انجام مى‏دهيد با خبر است! (13)

آيا نديدى كسانى را كه طرح دوستى با گروهى كه مورد غضب خدا بودند ريختند؟! آنها نه از شما هستند و نه از آنان! سوگند دروغ ياد مى‏كنند (كه از شما هستند) در حالى كه خودشان مى‏دانند (دروغ نمى‏گويند)! (14)

خداوند عذاب شديدى براى آنان فراهم ساخته، چرا كه اعمال بدى انجام مى‏دادند! (15)

آنها سوگندهاى خود را سپرى قرار دادند و مردم را از راه خدا بازداشتند; از اين‏رو براى آنان عذاب خواركننده‏اى است! (16)

هرگز اموال و اولادشان آنها را از عذاب الهى حفظ نمى‏كند; آنها اهل آتشند و جاودانه در آن مى‏مانند! (17)

(به خاطر بياوريد) روزى را كه خداوند همه آنها را برمى‏انگيزد، آنها براى خدا نيز سوگند (دروغ) ياد مى‏كنند همان‏گونه كه (امروز) براى شما ياد مى‏كنند; و گمان مى‏كنند كارى مى‏توانند انجام دهند; بدانيد آنها دروغگويانند! (18)

شيطان بر آنان مسلط شده و ياد خدا را از خاطر آنها برده; آنان حزب شيطانند! بدانيد حزب شيطان زيانكارانند! (19)

كسانى كه با خدا و رسولش دشمنى مى‏كنند، آنها در زمره ذليل‏ترين افرادند.! (20)

خداوند چنين مقرر داشته كه من و رسولانم پيروز مى‏شويم; چرا كه خداوند قوى و شكست‏ناپذير است! (21)

هيچ قومى را كه ايمان به خدا و روز رستاخيز دارند نمى‏يابى كه با دشمنان خدا و رسولش دوستى كنند، هر چند پدران يا فرزندان يا برادران يا خويشاوندانشان باشند; آنان كسانى هستند كه خدا ايمان را بر صفحه دلهايشان نوشته و با روحى از ناحيه خودش آنها را تقويت فرموده، و آنها را در باغهايى از بهشت وارد مى‏كند كه نهرها از زير (درختانش) جارى است، جاودانه در آن مى‏مانند; خدا از آنها خشنود است، و آنان نيز از خدا خشنودند; آنها «حزب الله س‏ذللّهاند; بدانيد «حزب الله‏» پيروزان و رستگارانند. (22)


قرآن

سوره المجادله

به نام خداوند بخشنده بخشايشگر

خداوند سخن زنى را كه درباره شوهرش به تو مراجعه كرده بود و به خداوند شكايت مى‏كرد شنيد (و تقاضاى او را اجابت كرد); خداوند گفتگوى شما را با هم (و اصرار آن زن را درباره حل مشكلش) مى‏شنيد; و خداوند شنوا و بيناست. (1)

كسانى كه از شما نسبت به همسرانشان «ظهار» مى‏كنند (و مى‏گويند: «انت على كظهر امى تو نسبت به من بمنزله مادرم هستى‏»)، آنان هرگز مادرانشان نيستند; مادرانشان تنها كسانى‏اند كه آنها را به دنيا آورده‏اند! آنها سخنى زشت و باطل مى‏گويند; و خداوند بخشنده و آمرزنده است! (2)

كسانى كه همسران خود را «ظهار» مى‏كنند، سپس از گفته خود بازمى‏گردند، بايد پيش از آميزش جنسى با هم، برده‏اى را آزاد كنند; اين دستورى است كه به آن اندرز داده مى‏شويد; و خداوند به آنچه انجام مى‏دهيد آگاه است! (3)

و كسى كه توانايى (آزاد كردن برده‏اى) نداشته باشد، دو ماه پياپى قبل از آميزش روزه بگيرد; و كسى كه اين را هم نتواند، شصت مسكين را اطعام كند; اين براى آن است كه به خدا و رسولش ايمان بياوريد; اينها مرزهاى الهى است; و كسانى كه با آن مخالفت كنند، عذاب دردناكى دارند! (4)

« كسانى كه با خدا و رسولش دشمنى مى‏كنند خوار و ذليل شدند آن‏گونه كه پيشينيان خوار و ذليل شدند; ما آيات روشنى نازل كرديم، و براى كافران عذاب خواركننده‏اى است... (5)

در آن روز كه خداوند همه آنها را برمى‏انگيزد و از اعمالى كه انجام دادند با خبر مى‏سازد، اعمالى كه خداوند حساب آن را نگه داشته و آنها فراموشش كردند; و خداوند بر هر چيز شاهد و ناظر است! (6)

آيا نمى‏دانى كه خداوند آنچه را در آسمانها و آنچه را در زمين است مى‏داند; هيچ گاه سه نفر با هم نجوا نمى‏كنند مگر اينكه خداوند چهارمين آنهاست، و هيچ گاه پنج نفر با هم نجوا نمى‏كنند مگر اينكه خداوند ششمين آنهاست، و نه تعدادى كمتر و نه بيشتر از آن مگر اينكه او همراه آنهاست هر جا كه باشند، سپس روز قيامت آنها را از اعمالشان آگاه مى‏سازد، چرا كه خداوند به هر چيزى داناست! (7)

آيا نديدى كسانى را كه از نجوا ( سخنان درگوشى) نهى شدند، سپس به كارى كه از آن نهى شده بودند بازمى‏گردند و براى انجام گناه و تعدى و نافرمانى رسول خدا به نجوا مى‏پردازند و هنگامى كه نزد تو مى‏آيند تو را تحيتى (و خوشامدى) مى‏گويند كه خدا به تو نگفته است، و در دل مى‏گويند: «چرا خ است، وارد آن مى‏شوند، و چه بد فرجامى است! (8)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه نجوا مى‏كنيد، و به گناه و تعدى و نافرمانى رسول (خدا) نجوا نكنيد، و به كار نيك و تقوا نجوا كنيد، و از خدايى كه همگى نزد او جمع مى‏شويد بپرهيزيد! (9)

نجوا تنها از سوى شيطان است; مى‏خواهد با آن مؤمنان غمگين شوند; ولى نمى تواند هيچ گونه ضررى به آنها برساند جز بفرمان خدا; پس مؤمنان تنها بر خدا توكل كنند! (10)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه به شما گفته شود: «مجلس را وسعت بخشيد (و به تازه‏واردها جا دهيد)»، وسعت بخشيد، خداوند (بهشت را) براى شما وسعت مى‏بخشد; و هنگامى كه گفته شود: «برخيزيد»، برخيزيد; اگر چنين كنيد، خداوند كسانى را كه ايمان آورده‏اند و كسانى را كه علم به آنان داده شده درجات عظيمى مى‏بخشد; و خداوند به آنچه انجام مى‏دهيد آگاه است! (11)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه مى‏خواهيد با رسول خدا نجوا كنيد (و سخنان درگوشى بگوييد)، قبل از آن صدقه‏اى (در راه خدا) بدهيد; اين براى شما بهتر و پاكيزه‏تر است و اگر توانايى نداشته باشيد، خداوند غفور و رحيم است! (12)

آيا ترسيديد فقير شويد كه از دادن صدقات قبل از نجوا خوددارى كرديد؟! اكنون كه اين كار را نكرديد و خداوند توبه شما را پذيرفت، نماز را برپا داريد و زكات را ادا كنيد و خدا و پيامبرش را اطاعت نماييد و (بدانيد) خداوند از آنچه انجام مى‏دهيد با خبر است! (13)

آيا نديدى كسانى را كه طرح دوستى با گروهى كه مورد غضب خدا بودند ريختند؟! آنها نه از شما هستند و نه از آنان! سوگند دروغ ياد مى‏كنند (كه از شما هستند) در حالى كه خودشان مى‏دانند (دروغ نمى‏گويند)! (14)

خداوند عذاب شديدى براى آنان فراهم ساخته، چرا كه اعمال بدى انجام مى‏دادند! (15)

آنها سوگندهاى خود را سپرى قرار دادند و مردم را از راه خدا بازداشتند; از اين‏رو براى آنان عذاب خواركننده‏اى است! (16)

هرگز اموال و اولادشان آنها را از عذاب الهى حفظ نمى‏كند; آنها اهل آتشند و جاودانه در آن مى‏مانند! (17)

(به خاطر بياوريد) روزى را كه خداوند همه آنها را برمى‏انگيزد، آنها براى خدا نيز سوگند (دروغ) ياد مى‏كنند همان‏گونه كه (امروز) براى شما ياد مى‏كنند; و گمان مى‏كنند كارى مى‏توانند انجام دهند; بدانيد آنها دروغگويانند! (18)

شيطان بر آنان مسلط شده و ياد خدا را از خاطر آنها برده; آنان حزب شيطانند! بدانيد حزب شيطان زيانكارانند! (19)

كسانى كه با خدا و رسولش دشمنى مى‏كنند، آنها در زمره ذليل‏ترين افرادند.! (20)

خداوند چنين مقرر داشته كه من و رسولانم پيروز مى‏شويم; چرا كه خداوند قوى و شكست‏ناپذير است! (21)

هيچ قومى را كه ايمان به خدا و روز رستاخيز دارند نمى‏يابى كه با دشمنان خدا و رسولش دوستى كنند، هر چند پدران يا فرزندان يا برادران يا خويشاوندانشان باشند; آنان كسانى هستند كه خدا ايمان را بر صفحه دلهايشان نوشته و با روحى از ناحيه خودش آنها را تقويت فرموده، و آنها را در باغهايى از بهشت وارد مى‏كند كه نهرها از زير (درختانش) جارى است، جاودانه در آن مى‏مانند; خدا از آنها خشنود است، و آنان نيز از خدا خشنودند; آنها «حزب الله س‏ذللّهاند; بدانيد «حزب الله‏» پيروزان و رستگارانند. (22)

http://www.aviny.com/Quran/Farsi/chapters/QP058.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحشر

به نام خداوند بخشنده بخشايشگر!

آنچه در آسمانها و آنچه در زمين است، براى خدا تسبيح مى‏گويد; و او عزيز و حكيم است! (1)

او كسى است كه كافران اهل كتاب را در نخستين برخورد (با مسلمانان) از خانه‏هايشان بيرون راند! گمان نمى‏كرديد آنان خارج شوند، و خودشان نيز گمان مى‏كردند كه دژهاى محكمشان آنها را از عذاب الهى مانع مى‏شود; اما خداوند از آنجا كه گمان نمى‏كردند به سراغشان آمد و در دلهايشان ترس و وحشت افكند، بگونه‏اى كه خانه‏هاى خود را با دست خويش و با دست مؤمنان ويران مى‏كردند; پس عبرت بگيريد اى صاحبان چشم! (2)

و اگر نه اين بود كه خداوند ترك وطن را بر آنان مقرر داشته بود، آنها را در همين دنيا مجازات مى‏كرد; و براى آنان در آخرت نيز عذاب آتش است! (3)

اين به خاطر آن است كه آنها با خدا و رسولش دشمنى كردند; و هر كس با خدا دشمنى كند (بايد بداند) كه خدا مجازات شديدى دارد! (4)

هر درخت باارزش نخل را قطع كرديد يا آن را به حال خود واگذاشتيد، همه به فرمان خدا بود; و براى اين بود كه فاسقان را خوار و رسوا كند! (5)

و آنچه را خدا از آنان ( يهود) به رسولش بازگردانده (و بخشيده) چيزى است كه شما براى به دست آوردن آن (زحمتى نكشيديد،) نه اسبى تاختيد و نه شترى; ولى خداوند رسولان خود را بر هر كس بخواهد مسلط مى‏سازد; و خدا بر هر چيز توانا است! (6)

آنچه را خداوند از اهل اين آباديها به رسولش بازگرداند، از آن خدا و رسول و خويشاوندان او، و يتيمان و مستمندان و در راه ماندگان است، تا (اين اموال عظيم) در ميان ثروتمندان شما دست به دست نگردد! آنچه را رسول خدا براى شما آورده بگيريد (و اجرا كنيد)، و از آنچه نهى كرده خوددارى نماييد; و از (مخالفت) خدا بپرهيزيد كه خداوند كيفرش شديد است! (7)

اين اموال براى فقيران مهاجرانى است كه از خانه و كاشانه و اموال خود بيرون رانده شدند در حالى كه فضل الهى و رضاى او را مى‏طلبند و خدا و رسولش را يارى مى‏كنند; و آنها راستگويانند! (8)

و براى كسانى است كه در اين سرا ( سرزمين مدينه) و در سراى ايمان پيش از مهاجران مسكن گزيدند و كسانى را كه به سويشان هجرت كنند دوست مى‏دارند، و در دل خود نيازى به آنچه به مهاجران داده شده احساس نمى‏كنند و آنها را بر خود مقدم مى‏دارند هر چند خودشان بسيار نيازمند باشند; كسانى كه از بخل و حرص نفس خويش باز داشته شده‏اند رستگارانند! (9)

(همچنين) كسانى كه بعد از آنها ( بعد از مهاجران و انصار) آمدند و مى‏گويند: «پروردگارا! ما و برادرانمان را كه در ايمان بر ما پيشى گرفتند بيامرز، و در دلهايمان حسد و كينه‏اى نسبت به مؤمنان قرار مده! پروردگارا، تو مهربان و رحيمى!» (10)

آيا منافقان را نديدى كه پيوسته به برادران كفارشان از اهل كتاب مى‏گفتند: «هرگاه شما را (از وطن) بيرون كنند، ما هم با شما بيرون خواهيم رفت و هرگز سخن هيچ كس را درباره شما اطاعت نخواهيم كرد; و اگر با شما پيكار شود، ياريتان خواهيم نمود!» خداوند شهادت مى‏دهد كه آنها دروغگويانند! (11)

اگر آنها را بيرون كنند با آنان بيرون نمى‏روند، و اگر با آنها پيكار شود ياريشان نخواهند كرد، و اگر ياريشان كنند پشت به ميدان كرده فرار مى‏كنند; سپس كسى آنان را يارى نمى‏كند! (12)

وحشت از شما در دلهاى آنها بيش از ترس از خداست; اين به خاطر آن است كه آنها گروهى نادانند! (13)

آنها هرگز با شما بصورت گروهى نمى‏جنگند جز در دژهاى محكم يا از پشت ديوارها! پيكارشان در ميان خودشان شديد است، (اما در برابر شما ضعيف!) آنها را متحد مى‏پندارى، در حالى كه دلهايشان پراكنده است; اين به خاطر آن است كه آنها قومى هستند كه تعقل نمى‏كنند! (14)

كار اين گروه از يهود همانند كسانى است كه كمى قبل از آنان بودند، طعم تلخ كار خود را چشيدند و براى آنها عذابى دردناك است! (15)

كار آنها همچون شيطان است كه به انسان گفت: «كافر شو (تا مشكلات تو را حل كنم)!» اما هنگامى كه كافر شد گفت: «من از تو بيزارم، من از خداوندى كه پروردگار عالميان است بيم دارم!» (16)

سرانجام كارشان اين شد كه هر دو در آتش دوزخ خواهند بود، جاودانه در آن مى‏مانند; و اين است كيفر ستمكاران! (17)

اى كسانى كه ايمان آورده‏ايد از (مخالفت) خدا بپرهيزيد; و هر كس بايد بنگرد تا براى فردايش چه چيز از پيش فرستاده; و از خدا بپرهيزيد كه خداوند از آنچه انجام مى‏دهيد آگاه است! (18)

و همچون كسانى نباشيد كه خدا را فراموش كردند و خدا نيز آنها را به «خود فراموشى‏» گرفتار كرد، آنها فاسقانند. (19)

هرگز دوزخيان و بهشتيان يكسان نيستند; اصحاب بهشت رستگار و پيروزند! (20)

اگر اين قرآن را بر كوهى نازل مى‏كرديم، مى‏ديدى كه در برابر آن خاشع مى‏شود و از خوف خدا مى‏شكافد! اينها مثالهايى است كه براى مردم مى‏زنيم، شايد در آن بينديشيد! (21)

او خدايى است كه معبودى جز او نيست، داناى آشكار و نهان است، و او رحمان و رحيم است! (22)

و خدايى است كه معبودى جز او نيست، حاكم و مالك اصلى اوست، از هر عيب منزه است، به كسى يتم نمى‏كند، امنيت بخش است، مراقب همه چيز است، قدرتمندى شكست‏ناپذير كه با اراده نافذ خود هر امرى را اصلاح مى‏كند، و شايسته عظمت است; خداوند منزه است از آنچه شريك براى او قرارمى‏دهند! (23)

او خداوندى است خالق، آفريننده‏اى بى‏سابقه، و صورتگرى (بى‏نظير); براى او نامهاى نيك است; آنچه در آسمانها و زمين است تسبيح او مى‏گويند; و او عزيز و حكيم است! (24)


قرآن

سوره الحشر

به نام خداوند بخشنده بخشايشگر!

آنچه در آسمانها و آنچه در زمين است، براى خدا تسبيح مى‏گويد; و او عزيز و حكيم است! (1)

او كسى است كه كافران اهل كتاب را در نخستين برخورد (با مسلمانان) از خانه‏هايشان بيرون راند! گمان نمى‏كرديد آنان خارج شوند، و خودشان نيز گمان مى‏كردند كه دژهاى محكمشان آنها را از عذاب الهى مانع مى‏شود; اما خداوند از آنجا كه گمان نمى‏كردند به سراغشان آمد و در دلهايشان ترس و وحشت افكند، بگونه‏اى كه خانه‏هاى خود را با دست خويش و با دست مؤمنان ويران مى‏كردند; پس عبرت بگيريد اى صاحبان چشم! (2)

و اگر نه اين بود كه خداوند ترك وطن را بر آنان مقرر داشته بود، آنها را در همين دنيا مجازات مى‏كرد; و براى آنان در آخرت نيز عذاب آتش است! (3)

اين به خاطر آن است كه آنها با خدا و رسولش دشمنى كردند; و هر كس با خدا دشمنى كند (بايد بداند) كه خدا مجازات شديدى دارد! (4)

هر درخت باارزش نخل را قطع كرديد يا آن را به حال خود واگذاشتيد، همه به فرمان خدا بود; و براى اين بود كه فاسقان را خوار و رسوا كند! (5)

و آنچه را خدا از آنان ( يهود) به رسولش بازگردانده (و بخشيده) چيزى است كه شما براى به دست آوردن آن (زحمتى نكشيديد،) نه اسبى تاختيد و نه شترى; ولى خداوند رسولان خود را بر هر كس بخواهد مسلط مى‏سازد; و خدا بر هر چيز توانا است! (6)

آنچه را خداوند از اهل اين آباديها به رسولش بازگرداند، از آن خدا و رسول و خويشاوندان او، و يتيمان و مستمندان و در راه ماندگان است، تا (اين اموال عظيم) در ميان ثروتمندان شما دست به دست نگردد! آنچه را رسول خدا براى شما آورده بگيريد (و اجرا كنيد)، و از آنچه نهى كرده خوددارى نماييد; و از (مخالفت) خدا بپرهيزيد كه خداوند كيفرش شديد است! (7)

اين اموال براى فقيران مهاجرانى است كه از خانه و كاشانه و اموال خود بيرون رانده شدند در حالى كه فضل الهى و رضاى او را مى‏طلبند و خدا و رسولش را يارى مى‏كنند; و آنها راستگويانند! (8)

و براى كسانى است كه در اين سرا ( سرزمين مدينه) و در سراى ايمان پيش از مهاجران مسكن گزيدند و كسانى را كه به سويشان هجرت كنند دوست مى‏دارند، و در دل خود نيازى به آنچه به مهاجران داده شده احساس نمى‏كنند و آنها را بر خود مقدم مى‏دارند هر چند خودشان بسيار نيازمند باشند; كسانى كه از بخل و حرص نفس خويش باز داشته شده‏اند رستگارانند! (9)

(همچنين) كسانى كه بعد از آنها ( بعد از مهاجران و انصار) آمدند و مى‏گويند: «پروردگارا! ما و برادرانمان را كه در ايمان بر ما پيشى گرفتند بيامرز، و در دلهايمان حسد و كينه‏اى نسبت به مؤمنان قرار مده! پروردگارا، تو مهربان و رحيمى!» (10)

آيا منافقان را نديدى كه پيوسته به برادران كفارشان از اهل كتاب مى‏گفتند: «هرگاه شما را (از وطن) بيرون كنند، ما هم با شما بيرون خواهيم رفت و هرگز سخن هيچ كس را درباره شما اطاعت نخواهيم كرد; و اگر با شما پيكار شود، ياريتان خواهيم نمود!» خداوند شهادت مى‏دهد كه آنها دروغگويانند! (11)

اگر آنها را بيرون كنند با آنان بيرون نمى‏روند، و اگر با آنها پيكار شود ياريشان نخواهند كرد، و اگر ياريشان كنند پشت به ميدان كرده فرار مى‏كنند; سپس كسى آنان را يارى نمى‏كند! (12)

وحشت از شما در دلهاى آنها بيش از ترس از خداست; اين به خاطر آن است كه آنها گروهى نادانند! (13)

آنها هرگز با شما بصورت گروهى نمى‏جنگند جز در دژهاى محكم يا از پشت ديوارها! پيكارشان در ميان خودشان شديد است، (اما در برابر شما ضعيف!) آنها را متحد مى‏پندارى، در حالى كه دلهايشان پراكنده است; اين به خاطر آن است كه آنها قومى هستند كه تعقل نمى‏كنند! (14)

كار اين گروه از يهود همانند كسانى است كه كمى قبل از آنان بودند، طعم تلخ كار خود را چشيدند و براى آنها عذابى دردناك است! (15)

كار آنها همچون شيطان است كه به انسان گفت: «كافر شو (تا مشكلات تو را حل كنم)!» اما هنگامى كه كافر شد گفت: «من از تو بيزارم، من از خداوندى كه پروردگار عالميان است بيم دارم!» (16)

سرانجام كارشان اين شد كه هر دو در آتش دوزخ خواهند بود، جاودانه در آن مى‏مانند; و اين است كيفر ستمكاران! (17)

اى كسانى كه ايمان آورده‏ايد از (مخالفت) خدا بپرهيزيد; و هر كس بايد بنگرد تا براى فردايش چه چيز از پيش فرستاده; و از خدا بپرهيزيد كه خداوند از آنچه انجام مى‏دهيد آگاه است! (18)

و همچون كسانى نباشيد كه خدا را فراموش كردند و خدا نيز آنها را به «خود فراموشى‏» گرفتار كرد، آنها فاسقانند. (19)

هرگز دوزخيان و بهشتيان يكسان نيستند; اصحاب بهشت رستگار و پيروزند! (20)

اگر اين قرآن را بر كوهى نازل مى‏كرديم، مى‏ديدى كه در برابر آن خاشع مى‏شود و از خوف خدا مى‏شكافد! اينها مثالهايى است كه براى مردم مى‏زنيم، شايد در آن بينديشيد! (21)

او خدايى است كه معبودى جز او نيست، داناى آشكار و نهان است، و او رحمان و رحيم است! (22)

و خدايى است كه معبودى جز او نيست، حاكم و مالك اصلى اوست، از هر عيب منزه است، به كسى يتم نمى‏كند، امنيت بخش است، مراقب همه چيز است، قدرتمندى شكست‏ناپذير كه با اراده نافذ خود هر امرى را اصلاح مى‏كند، و شايسته عظمت است; خداوند منزه است از آنچه شريك براى او قرارمى‏دهند! (23)

او خداوندى است خالق، آفريننده‏اى بى‏سابقه، و صورتگرى (بى‏نظير); براى او نامهاى نيك است; آنچه در آسمانها و زمين است تسبيح او مى‏گويند; و او عزيز و حكيم است! (24)

http://www.aviny.com/Quran/Farsi/chapters/QP059.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الممتحنه

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! دشمن من و دشمن خودتان را دوست نگيريد! شما نسبت به آنان اظهار محبت مى‏كنيد، در حالى كه آنها به آنچه از حق براى شما آمده كافر شده‏اند و رسول الله و شما را به خاطر ايمان به خداوندى كه پروردگار همه شماست از شهر و ديارتان بيرون مى‏رانند; اگر شما براى جهاد در راه من و جلب خشنوديم هجرت كرده‏ايد; (پيوند دوستى با آنان برقرار نسازيد!) شما مخفيانه با آنها رابطه دوستى برقرار مى‏كنيد در حالى كه من به آنچه پنهان يا آشكار مى‏سازيد از همه داناترم! و هر كس از شما چنين كارى كند، از راه راست گمراه شده است! (1)

اگر آنها بر شما مسلط شوند، دشمنانتان خواهند بود و دست و زبان خود را به بدى كردن نسبت به شما مى‏گشايند، و دوست دارند شما به كفر بازگرديد! (2)

هرگز بستگان و فرزندانتان روز قيامت سودى به حالتان نخواهند داشت; ميان شما جدايى مى‏افكند; و خداوند به آنچه انجام مى‏دهيد بيناست. (3)

براى شما سرمشق خوبى در زندگى ابراهيم و كسانى كه با او بودند وجود داشت، در آن هنگامى كه به قوم (مشرك) خود گفتند: «ما از شما و آنچه غير از خدا مى‏پرستيد بيزاريم; ما نسبت به شما كافريم; و ميان ما و شما عداوت و دشمنى هميشگى آشكار شده است; تا آن زمان كه به خداى يگانه ايمان بياوريد! -جز آن سخن ابراهيم كه به پدرش ( عمويش آزر) گفت (و وعده داد) كه براى تو آمرزش طلب مى‏كنم، و در عين حال در برابر خداوند براى تو مالك چيزى نيستم (و اختيارى ندارم)!- پروردگارا! ما بر تو توكل كرديم و به سوى تو بازگشتيم، و همه فرجامها بسوى تو است! (4)

پروردگارا! ما را مايه گمراهى كافران قرار مده، و ما را ببخش، اى پروردگار ما كه تو عزيز و حكيمى!» (5)

(آرى) براى شما در زندگى آنها اسوه حسنه (و سرمشق نيكويى) بود، براى كسانى كه اميد به خدا و روز قيامت دارند; و هر كس سرپيچى كند به خويشتن ضرر زده است، زيرا خداوند بى‏نياز و شايسته ستايش است! (6)

اميد است خدا ميان شما و كسانى از مشركين كه با شما دشمنى كردند (از راه اسلام) پيوند محبت برقرار كند; خداوند تواناست و خداوند آمرزنده و مهربان است. (7)

خدا شما را از نيكى كردن و رعايت عدالت نسبت به كسانى كه در راه دين با شما پيكار نكردند و از خانه و ديارتان بيرون نراندند نهى نمى‏كند; چرا كه خداوند عدالت‏پيشگان را دوست دارد. (8)

تنها شما را از دوستى و رابطه با كسانى نهى مى‏كند كه در امر دين با شما پيكار كردند و شما را از خانه هايتان بيرون راندند يا به بيرون‏راندن شما كمك كردند و هر كس با آنان رابطه دوستى داشته باشد ظالم و ستمگر است! (9)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه زنان باايمان بعنوان هجرت نزد شما آيند، آنها را آزمايش كنيد -خداوند به ايمانشان آگاهتر است- هرگاه آنان را مؤمن يافتيد، آنها را بسوى كفار بازنگردانيد; نه آنها براى كفار حلالند و نه كفار براى آنها حلال; و آنچه را همسران آنها (براى ازدواج با اين زنان) پرداخته‏اند به آنان بپردازيد; و گناهى بر شما نيست كه با آنها ازدواج كنيد هرگاه مهرشان را به آنان بدهيد و هرگز زنان كافر را در همسرى خود نگه نداريد (و اگر كسى از زنان شما كافر شد و به بلاد كفر فرار كرد،) حق داريد مهرى را كه پرداخته‏ايد مطالبه كنيد همان‏گونه كه آنها حق دارند مهر زنانشان را كه از آنان جدا شده‏اند) از شما مطالبه كنند; اين حكم خداوند است كه در ميان شما حكم مى‏كند، و خداوند دانا و حكيم است! (10)

و اگر بعضى از همسران شما از دستتان بروند (و به سوى كفار بازگردند) و شما در جنگى بر آنان پيروز شديد و غنايمى گرفتيد، به كسانى كه همسرانشان رفته‏اند، همانند مهرى را كه پرداخته‏اند بدهيد; و از (مخالفت) خداوندى كه همه به او ايمان داريد بپرهيزيد! (11)

اى پيامبر! هنگامى كه زنان مؤمن نزد تو آيند و با تو بيعت كنند كه چيزى را شريك خدا قرار ندهند، دزدى و زنا نكنند، فرزندان خود را نكشند، تهمت و افترايى پيش دست و پاى خود نياورند و در هيچ كار شايسته‏اى مخالفت فرمان تو نكنند، با آنها بيعت كن و براى آنان از درگاه خداوند آمرزش بطلب كه خداوند آمرزنده و مهربان است! (12)

اى كسانى كه ايمان آورده‏ايد! با قومى كه خداوند آنان را مورد غضب قرار داده دوستى نكنيد; آنان از آخرت مايوسند همان‏گونه كه كفار مدفون در قبرها مايوس مى‏باشند! (13)


قرآن

سوره الممتحنه

به نام خداوند بخشنده بخشايشگر

اى كسانى كه ايمان آورده‏ايد! دشمن من و دشمن خودتان را دوست نگيريد! شما نسبت به آنان اظهار محبت مى‏كنيد، در حالى كه آنها به آنچه از حق براى شما آمده كافر شده‏اند و رسول الله و شما را به خاطر ايمان به خداوندى كه پروردگار همه شماست از شهر و ديارتان بيرون مى‏رانند; اگر شما براى جهاد در راه من و جلب خشنوديم هجرت كرده‏ايد; (پيوند دوستى با آنان برقرار نسازيد!) شما مخفيانه با آنها رابطه دوستى برقرار مى‏كنيد در حالى كه من به آنچه پنهان يا آشكار مى‏سازيد از همه داناترم! و هر كس از شما چنين كارى كند، از راه راست گمراه شده است! (1)

اگر آنها بر شما مسلط شوند، دشمنانتان خواهند بود و دست و زبان خود را به بدى كردن نسبت به شما مى‏گشايند، و دوست دارند شما به كفر بازگرديد! (2)

هرگز بستگان و فرزندانتان روز قيامت سودى به حالتان نخواهند داشت; ميان شما جدايى مى‏افكند; و خداوند به آنچه انجام مى‏دهيد بيناست. (3)

براى شما سرمشق خوبى در زندگى ابراهيم و كسانى كه با او بودند وجود داشت، در آن هنگامى كه به قوم (مشرك) خود گفتند: «ما از شما و آنچه غير از خدا مى‏پرستيد بيزاريم; ما نسبت به شما كافريم; و ميان ما و شما عداوت و دشمنى هميشگى آشكار شده است; تا آن زمان كه به خداى يگانه ايمان بياوريد! -جز آن سخن ابراهيم كه به پدرش ( عمويش آزر) گفت (و وعده داد) كه براى تو آمرزش طلب مى‏كنم، و در عين حال در برابر خداوند براى تو مالك چيزى نيستم (و اختيارى ندارم)!- پروردگارا! ما بر تو توكل كرديم و به سوى تو بازگشتيم، و همه فرجامها بسوى تو است! (4)

پروردگارا! ما را مايه گمراهى كافران قرار مده، و ما را ببخش، اى پروردگار ما كه تو عزيز و حكيمى!» (5)

(آرى) براى شما در زندگى آنها اسوه حسنه (و سرمشق نيكويى) بود، براى كسانى كه اميد به خدا و روز قيامت دارند; و هر كس سرپيچى كند به خويشتن ضرر زده است، زيرا خداوند بى‏نياز و شايسته ستايش است! (6)

اميد است خدا ميان شما و كسانى از مشركين كه با شما دشمنى كردند (از راه اسلام) پيوند محبت برقرار كند; خداوند تواناست و خداوند آمرزنده و مهربان است. (7)

خدا شما را از نيكى كردن و رعايت عدالت نسبت به كسانى كه در راه دين با شما پيكار نكردند و از خانه و ديارتان بيرون نراندند نهى نمى‏كند; چرا كه خداوند عدالت‏پيشگان را دوست دارد. (8)

تنها شما را از دوستى و رابطه با كسانى نهى مى‏كند كه در امر دين با شما پيكار كردند و شما را از خانه هايتان بيرون راندند يا به بيرون‏راندن شما كمك كردند و هر كس با آنان رابطه دوستى داشته باشد ظالم و ستمگر است! (9)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه زنان باايمان بعنوان هجرت نزد شما آيند، آنها را آزمايش كنيد -خداوند به ايمانشان آگاهتر است- هرگاه آنان را مؤمن يافتيد، آنها را بسوى كفار بازنگردانيد; نه آنها براى كفار حلالند و نه كفار براى آنها حلال; و آنچه را همسران آنها (براى ازدواج با اين زنان) پرداخته‏اند به آنان بپردازيد; و گناهى بر شما نيست كه با آنها ازدواج كنيد هرگاه مهرشان را به آنان بدهيد و هرگز زنان كافر را در همسرى خود نگه نداريد (و اگر كسى از زنان شما كافر شد و به بلاد كفر فرار كرد،) حق داريد مهرى را كه پرداخته‏ايد مطالبه كنيد همان‏گونه كه آنها حق دارند مهر زنانشان را كه از آنان جدا شده‏اند) از شما مطالبه كنند; اين حكم خداوند است كه در ميان شما حكم مى‏كند، و خداوند دانا و حكيم است! (10)

و اگر بعضى از همسران شما از دستتان بروند (و به سوى كفار بازگردند) و شما در جنگى بر آنان پيروز شديد و غنايمى گرفتيد، به كسانى كه همسرانشان رفته‏اند، همانند مهرى را كه پرداخته‏اند بدهيد; و از (مخالفت) خداوندى كه همه به او ايمان داريد بپرهيزيد! (11)

اى پيامبر! هنگامى كه زنان مؤمن نزد تو آيند و با تو بيعت كنند كه چيزى را شريك خدا قرار ندهند، دزدى و زنا نكنند، فرزندان خود را نكشند، تهمت و افترايى پيش دست و پاى خود نياورند و در هيچ كار شايسته‏اى مخالفت فرمان تو نكنند، با آنها بيعت كن و براى آنان از درگاه خداوند آمرزش بطلب كه خداوند آمرزنده و مهربان است! (12)

اى كسانى كه ايمان آورده‏ايد! با قومى كه خداوند آنان را مورد غضب قرار داده دوستى نكنيد; آنان از آخرت مايوسند همان‏گونه كه كفار مدفون در قبرها مايوس مى‏باشند! (13)

http://www.aviny.com/Quran/Farsi/chapters/QP060.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الصف

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است همه تسبيح خدا مى‏گويند; و او شكست ‏ناپذير و حكيم است! (1)

اى كسانى كه ايمان آورده‏ايد! چرا سخنى مى‏گوييد كه عمل نمى‏كنيد؟! (2)

نزد خدا بسيار موجب خشم است كه سخنى بگوييد كه عمل نمى‏كنيد! (3)

خداوند كسانى را دوست مى‏دارد كه در راه او پيكار مى‏كنند گوئى بنايى آهنين‏اند! (4)

(به ياد آوريد) هنگامى را كه موسى به قومش گفت: «اى قوم من! چرا مرا آزار مى‏دهيد با اينكه مى‏دانيد من فرستاده خدا به سوى شما هستم؟!» هنگامى كه آنها از حق منحرف شدند، خداوند قلوبشان را منحرف ساخت; و خدا فاسقان را هدايت نمى‏كند! (5)

و (به ياد آوريد) هنگامى را كه عيسى بن مريم گفت: «اى بنى اسرائيل! من فرستاده خدا به سوى شما هستم در حالى كه تصديق‏كننده كتابى كه قبل از من فرستاده شده ( تورات) مى‏باشم، و بشارت‏دهنده به رسولى كه بعد از من مى‏آيد و نام او احمد است!» هنگامى كه او ( احمد) با معجزات و دلايل روشن به سراغ آنان آمد، گفتند: «اين سحرى است آشكار»! (6)

چه كسى ظالمتر است از آن كس كه بر خدا دروغ بسته در حالى كه دعوت به اسلام مى‏شود؟! خداوند گروه ستمكاران را هدايت نمى‏كند! (7)

آنان مى‏خواهند نور خدا را با دهان خود خاموش سازند; ولى خدا نور خود را كامل مى‏كند هر چند كافران خوش نداشته باشند! (8)

او كسى است كه رسول خود را با هدايت و دين حق فرستاد تا او را بر همه اديان غالب سازد، هر چند مشركان كراهت داشته باشند! (9)

اى كسانى كه ايمان آورده‏ايد! آيا شما را به تجارتى راهنمائى كنم كه شما را از عذاب دردناك رهايى مى‏بخشد؟! (10)

به خدا و رسولش ايمان بياوريد و با اموال و جانهايتان در راه خدا جهاد كنيد; اين براى شما (از هر چيز) بهتر است اگر بدانيد! (11)

(اگر چنين كنيد) گناهانتان را مى‏بخشد و شما را در باغهايى از بهشت داخل مى‏كند كه نهرها از زير درختانش جارى است و در مسكنهاى پاكيزه در بهشت جاويدان جاى مى‏دهد; و اين پيروزى عظيم است! (12)

و (نعمت) ديگرى كه آن را دوست داريد به شما مى‏بخشد، و آن يارى خداوند و پيروزى نزديك است; و مؤمنان را بشارت ده (به اين پيروزى بزرگ)! (13)

اى كسانى كه ايمان آورده‏ايد! ياوران خدا باشيد همان‏گونه كه عيسى بن مريم به حواريون گفت: «چه كسانى در راه خدا ياوران من هستند؟!» حواريون گفتند: «ما ياوران خدائيم‏» در اين هنگام گروهى از بنى اسرائيل ايمان آوردند و گروهى كافر شدند; ما كسانى را كه ايمان آورده بودند در برابر دشمنانشان تاييد كرديم و سرانجام بر آنان پيروز شدند! (14)


قرآن

سوره الصف

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است همه تسبيح خدا مى‏گويند; و او شكست ‏ناپذير و حكيم است! (1)

اى كسانى كه ايمان آورده‏ايد! چرا سخنى مى‏گوييد كه عمل نمى‏كنيد؟! (2)

نزد خدا بسيار موجب خشم است كه سخنى بگوييد كه عمل نمى‏كنيد! (3)

خداوند كسانى را دوست مى‏دارد كه در راه او پيكار مى‏كنند گوئى بنايى آهنين‏اند! (4)

(به ياد آوريد) هنگامى را كه موسى به قومش گفت: «اى قوم من! چرا مرا آزار مى‏دهيد با اينكه مى‏دانيد من فرستاده خدا به سوى شما هستم؟!» هنگامى كه آنها از حق منحرف شدند، خداوند قلوبشان را منحرف ساخت; و خدا فاسقان را هدايت نمى‏كند! (5)

و (به ياد آوريد) هنگامى را كه عيسى بن مريم گفت: «اى بنى اسرائيل! من فرستاده خدا به سوى شما هستم در حالى كه تصديق‏كننده كتابى كه قبل از من فرستاده شده ( تورات) مى‏باشم، و بشارت‏دهنده به رسولى كه بعد از من مى‏آيد و نام او احمد است!» هنگامى كه او ( احمد) با معجزات و دلايل روشن به سراغ آنان آمد، گفتند: «اين سحرى است آشكار»! (6)

چه كسى ظالمتر است از آن كس كه بر خدا دروغ بسته در حالى كه دعوت به اسلام مى‏شود؟! خداوند گروه ستمكاران را هدايت نمى‏كند! (7)

آنان مى‏خواهند نور خدا را با دهان خود خاموش سازند; ولى خدا نور خود را كامل مى‏كند هر چند كافران خوش نداشته باشند! (8)

او كسى است كه رسول خود را با هدايت و دين حق فرستاد تا او را بر همه اديان غالب سازد، هر چند مشركان كراهت داشته باشند! (9)

اى كسانى كه ايمان آورده‏ايد! آيا شما را به تجارتى راهنمائى كنم كه شما را از عذاب دردناك رهايى مى‏بخشد؟! (10)

به خدا و رسولش ايمان بياوريد و با اموال و جانهايتان در راه خدا جهاد كنيد; اين براى شما (از هر چيز) بهتر است اگر بدانيد! (11)

(اگر چنين كنيد) گناهانتان را مى‏بخشد و شما را در باغهايى از بهشت داخل مى‏كند كه نهرها از زير درختانش جارى است و در مسكنهاى پاكيزه در بهشت جاويدان جاى مى‏دهد; و اين پيروزى عظيم است! (12)

و (نعمت) ديگرى كه آن را دوست داريد به شما مى‏بخشد، و آن يارى خداوند و پيروزى نزديك است; و مؤمنان را بشارت ده (به اين پيروزى بزرگ)! (13)

اى كسانى كه ايمان آورده‏ايد! ياوران خدا باشيد همان‏گونه كه عيسى بن مريم به حواريون گفت: «چه كسانى در راه خدا ياوران من هستند؟!» حواريون گفتند: «ما ياوران خدائيم‏» در اين هنگام گروهى از بنى اسرائيل ايمان آوردند و گروهى كافر شدند; ما كسانى را كه ايمان آورده بودند در برابر دشمنانشان تاييد كرديم و سرانجام بر آنان پيروز شدند! (14)

http://www.aviny.com/Quran/Farsi/chapters/QP061.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الجمعه

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است همواره تسبيح خدا مى‏گويند، خداوندى كه مالك و حاكم است و از هر عيب و نقصى مبرا، و عزيز و حكيم است! (1)

و كسى است كه در ميان جمعيت درس نخوانده رسولى از خودشان برانگيخت كه آياتش را بر آنها مى‏خواند و آنها را تزكيه مى‏كند و به آنان كتاب (قرآن) و حكمت مى‏آموزد هر چند پيش از آن در گمراهى آشكارى بودند! (2)

و (همچنين) رسول است بر گروه ديگرى كه هنوز به آنها ملحق نشده‏اند; و او عزيز و حكيم است! (3)

اين فضل خداست كه به هر كس بخواهد (و شايسته بداند) مى‏بخشد; و خداوند صاحب فضل عظيم است! (4)

كسانى كه مكلف به تورات شدند ولى حق آن را ادا نكردند، مانند درازگوشى هستند كه كتابهايى حمل مى‏كند، (آن را بر دوش مى‏كشد اما چيزى از آن نمى‏فهمد)! گروهى كه آيات خدا را انكار كردند مثال بدى دارند، و خداوند قوم ستمگر را هدايت نمى‏كند! (5)

بگو: «اى يهوديان! اگر گمان مى‏كنيد كه (فقط) شما دوستان خدائيد نه ساير مردم، پس آرزوى مرگ كنيد اگر راست مى‏گوييد (تا به لقاى محبوبتان برسيد)!» (6)

ولى آنان هرگز تمناى مرگ نمى‏كنند بخاطراعمالى كه از پيش فرستاده‏اند; و خداوند ظالمان را بخوبى مى‏شناسد! (7)

بگو: «اين مرگى كه از آن فرار مى‏كنيد سرانجام با شما ملاقات خواهد كرد; سپس به سوى كسى كه داناى پنهان و آشكار است بازگردانده مى‏شويد; آنگاه شما را از آنچه انجام مى‏داديد خبر مى‏دهد!» (8)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه براى نماز روز جمعه اذان گفته شود، به سوى ذكر خدا بشتابيد و خريد و فروش را رها كنيد كه اين براى شما بهتر است اگر مى‏دانستيد! (9)

و هنگامى كه نماز پايان گرفت (شما آزاديد) در زمين پراكنده شويد و از فضل خدا بطلبيد، و خدا را بسيار ياد كنيد شايد رستگار شويد! (10)

هنگامى كه آنها تجارت يا سرگرمى و لهوى را ببينند پراكنده مى‏شوند و به سوى آن مى روند و تو را ايستاده به حال خود رها مى‏كنند; بگو: آنچه نزد خداست بهتر از لهو و تجارت است، و خداوند بهترين روزى‏دهندگان است. (11)


قرآن

سوره الجمعه

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است همواره تسبيح خدا مى‏گويند، خداوندى كه مالك و حاكم است و از هر عيب و نقصى مبرا، و عزيز و حكيم است! (1)

و كسى است كه در ميان جمعيت درس نخوانده رسولى از خودشان برانگيخت كه آياتش را بر آنها مى‏خواند و آنها را تزكيه مى‏كند و به آنان كتاب (قرآن) و حكمت مى‏آموزد هر چند پيش از آن در گمراهى آشكارى بودند! (2)

و (همچنين) رسول است بر گروه ديگرى كه هنوز به آنها ملحق نشده‏اند; و او عزيز و حكيم است! (3)

اين فضل خداست كه به هر كس بخواهد (و شايسته بداند) مى‏بخشد; و خداوند صاحب فضل عظيم است! (4)

كسانى كه مكلف به تورات شدند ولى حق آن را ادا نكردند، مانند درازگوشى هستند كه كتابهايى حمل مى‏كند، (آن را بر دوش مى‏كشد اما چيزى از آن نمى‏فهمد)! گروهى كه آيات خدا را انكار كردند مثال بدى دارند، و خداوند قوم ستمگر را هدايت نمى‏كند! (5)

بگو: «اى يهوديان! اگر گمان مى‏كنيد كه (فقط) شما دوستان خدائيد نه ساير مردم، پس آرزوى مرگ كنيد اگر راست مى‏گوييد (تا به لقاى محبوبتان برسيد)!» (6)

ولى آنان هرگز تمناى مرگ نمى‏كنند بخاطراعمالى كه از پيش فرستاده‏اند; و خداوند ظالمان را بخوبى مى‏شناسد! (7)

بگو: «اين مرگى كه از آن فرار مى‏كنيد سرانجام با شما ملاقات خواهد كرد; سپس به سوى كسى كه داناى پنهان و آشكار است بازگردانده مى‏شويد; آنگاه شما را از آنچه انجام مى‏داديد خبر مى‏دهد!» (8)

اى كسانى كه ايمان آورده‏ايد! هنگامى كه براى نماز روز جمعه اذان گفته شود، به سوى ذكر خدا بشتابيد و خريد و فروش را رها كنيد كه اين براى شما بهتر است اگر مى‏دانستيد! (9)

و هنگامى كه نماز پايان گرفت (شما آزاديد) در زمين پراكنده شويد و از فضل خدا بطلبيد، و خدا را بسيار ياد كنيد شايد رستگار شويد! (10)

هنگامى كه آنها تجارت يا سرگرمى و لهوى را ببينند پراكنده مى‏شوند و به سوى آن مى روند و تو را ايستاده به حال خود رها مى‏كنند; بگو: آنچه نزد خداست بهتر از لهو و تجارت است، و خداوند بهترين روزى‏دهندگان است. (11)

http://www.aviny.com/Quran/Farsi/chapters/QP062.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المنافقون

به نام خداوند بخشنده بخشايشگر

هنگامى كه منافقان نزد تو آيند مى‏گويند: «ما شهادت مى‏دهيم كه يقينا تو رسول خدايى! س‏ذللّه خداوند مى‏داند كه تو رسول او هستى، ولى خداوند شهادت مى‏دهد كه منافقان دروغگو هستند (و به گفته خود ايمان ندارند). (1)

آنها سوگندهايشان را سپر ساخته‏اند تا مردم را از راه خدا باز دارند، و كارهاى بسيار بدى انجام مى‏دهند! (2)

اين بخاطر آن است كه نخست ايمان آوردند سپس كافر شدند; از اين رو بر دلهاى آنان مهر نهاده شده، و حقيقت را درك نمى‏كنند! (3)

هنگامى كه آنها را مى‏بينى، جسم و قيافه آنان تو را در شگفتى فرو مى‏برد; و اگر سخن بگويند، به سخنانشان گوش فرا مى‏دهى; اما گويى چوبهاى خشكى هستند كه به ديوار تكيه داده شده‏اند! هر فريادى از هر جا بلند شود بر ضد خود مى‏پندارند; آنها دشمنان واقعى تو هستند، پس از آنان بر حذر باش! خداوند آنها را بكشد، چگونه از حق منحرف مى‏شوند؟! (4)

هنگامى كه به آنان گفته شود: «بياييد تا رسول خدا براى شما استغفار كند!»، سرهاى خود را (از روى استهزا و كبر و غرور) تكان مى‏دهند; و آنها را مى‏بينى كه از سخنان تو اعراض كرده و تكبر مى‏ورزند! (5)

براى آنها تفاوت نمى‏كند، خواه استغفار برايشان كنى يا نكنى، هرگز خداوند آنان را نمى‏بخشد; زيرا خداوند قوم فاسق را هدايت نمى‏كند! (6)

آنها كسانى هستند كه مى‏گويند: «به افرادى كه نزد رسول خدا هستند انفاق نكنيد تا پراكنده شوند!» (غافل از اينكه) خزاين آسمانها و زمين از آن خداست، ولى منافقان نمى‏فهمند! (7)

آنها مى‏گويند: «اگر به مدينه بازگرديم، عزيزان ذليلان را بيرون مى‏كنند!» در حالى كه عزت مخصوص خدا و رسول او و مؤمنان است; ولى منافقان نمى‏دانند! (8)

اى كسانى كه ايمان آورده‏ايد! اموال و فرزندانتان شما را از ياد خدا غافل نكند! و كسانى كه چنين كنند، زيانكارانند! (9)

از آنچه به شما روزى داده‏ايم انفاق كنيد، پيش از آنكه مرگ يكى از شما فرا رسد و بگويد: س‏خ‏للّهپروردگارا! چرا (مرگ) مرا مدت كمى به تاخير نينداختى تا (در راه خدا) صدقه دهم و از صالحان باشم؟!» (10)

خداوند هرگز مرگ كسى را هنگامى كه اجلش فرا رسد به تاخير نمى‏اندازد، و خداوند به آنچه انجام مى‏دهيد آگاه است. (11)


قرآن

سوره المنافقون

به نام خداوند بخشنده بخشايشگر

هنگامى كه منافقان نزد تو آيند مى‏گويند: «ما شهادت مى‏دهيم كه يقينا تو رسول خدايى! س‏ذللّه خداوند مى‏داند كه تو رسول او هستى، ولى خداوند شهادت مى‏دهد كه منافقان دروغگو هستند (و به گفته خود ايمان ندارند). (1)

آنها سوگندهايشان را سپر ساخته‏اند تا مردم را از راه خدا باز دارند، و كارهاى بسيار بدى انجام مى‏دهند! (2)

اين بخاطر آن است كه نخست ايمان آوردند سپس كافر شدند; از اين رو بر دلهاى آنان مهر نهاده شده، و حقيقت را درك نمى‏كنند! (3)

هنگامى كه آنها را مى‏بينى، جسم و قيافه آنان تو را در شگفتى فرو مى‏برد; و اگر سخن بگويند، به سخنانشان گوش فرا مى‏دهى; اما گويى چوبهاى خشكى هستند كه به ديوار تكيه داده شده‏اند! هر فريادى از هر جا بلند شود بر ضد خود مى‏پندارند; آنها دشمنان واقعى تو هستند، پس از آنان بر حذر باش! خداوند آنها را بكشد، چگونه از حق منحرف مى‏شوند؟! (4)

هنگامى كه به آنان گفته شود: «بياييد تا رسول خدا براى شما استغفار كند!»، سرهاى خود را (از روى استهزا و كبر و غرور) تكان مى‏دهند; و آنها را مى‏بينى كه از سخنان تو اعراض كرده و تكبر مى‏ورزند! (5)

براى آنها تفاوت نمى‏كند، خواه استغفار برايشان كنى يا نكنى، هرگز خداوند آنان را نمى‏بخشد; زيرا خداوند قوم فاسق را هدايت نمى‏كند! (6)

آنها كسانى هستند كه مى‏گويند: «به افرادى كه نزد رسول خدا هستند انفاق نكنيد تا پراكنده شوند!» (غافل از اينكه) خزاين آسمانها و زمين از آن خداست، ولى منافقان نمى‏فهمند! (7)

آنها مى‏گويند: «اگر به مدينه بازگرديم، عزيزان ذليلان را بيرون مى‏كنند!» در حالى كه عزت مخصوص خدا و رسول او و مؤمنان است; ولى منافقان نمى‏دانند! (8)

اى كسانى كه ايمان آورده‏ايد! اموال و فرزندانتان شما را از ياد خدا غافل نكند! و كسانى كه چنين كنند، زيانكارانند! (9)

از آنچه به شما روزى داده‏ايم انفاق كنيد، پيش از آنكه مرگ يكى از شما فرا رسد و بگويد: س‏خ‏للّهپروردگارا! چرا (مرگ) مرا مدت كمى به تاخير نينداختى تا (در راه خدا) صدقه دهم و از صالحان باشم؟!» (10)

خداوند هرگز مرگ كسى را هنگامى كه اجلش فرا رسد به تاخير نمى‏اندازد، و خداوند به آنچه انجام مى‏دهيد آگاه است. (11)

http://www.aviny.com/Quran/Farsi/chapters/QP063.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التغابن

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است براى خدا تسبيح مى‏گويند; مالكيت و حكومت از آن اوست و ستايش از آن او; و او بر همه چيز تواناست! (1)

او كسى است كه شما را آفريد (و به شما آزادى و اختيار داد); گروهى از شما كافريد و گروهى مؤمن; و خداوند به آنچه انجام مى‏دهيد بيناست! (2)

آسمانها و زمين را بحق آفريد; و شما را (در عالم جنين) تصوير كرد، تصويرى زيبا و دلپذير; و سرانجام (همه) بسوى اوست. (3)

آنچه را در آسمانها و زمين است مى‏داند، و از آنچه پنهان يا آشكار مى‏كنيد با خبر است; و خداوند از آنچه در درون سينه‏هاست آگاه است. (4)

آيا خبر كسانى كه پيش از اين كافر شدند به شما نرسيده است؟! (آرى) آنها طعم كيفر گناهان بزرگ خود را چشيدند; و عذاب دردناك براى آنهاست! (5)

اين بخاطر آن است كه رسولان آنها (پيوسته) با دلايل روشن به سراغشان مى‏آمدند، ولى آنها (از روى كبر و غرور) گفتند: «آيا بشرهايى (مثل ما) مى‏خواهند ما را هدايت كنند؟!» از اين رو كافر شدند و روى برگرداندند; و خداوند (از ايمان و طاعتشان) بى نياز بود، و خدا غنى و شايسته ستايش است! (6)

كافران پنداشتند كه هرگز برانگيخته نخواهند شد، بگو: «آرى به پروردگارم سوگند كه همه شما (در قيامت) برانگيخته خواهيد شد، سپس آنچه را عمل مى‏كرديد به شما خبر داده مى‏شود، و اين براى خداوند آسان است!» (7)

حال كه چنين است، به خدا و رسول او و نورى كه نازل كرده‏ايم ايمان بياوريد; و بدانيد خدا به آنچه انجام مى‏دهيد آگاه است! (8)

اين در زمانى خواهد بود كه همه شما را در روز اجتماع ( روز رستاخيز) گردآورى مى‏كند; آن روز روز تغابن است (روز احساس خسارت و پشيمانى)! و هر كس به خدا ايمان بياورد و عمل صالح انجام دهد، گناهان او را مى‏بخشد و او را در باغهايى از بهشت كه نهرها از زير درختانش جارى است وارد مى‏كند، جاودانه در آن مى مانند; و اين پيروزى بزرگ است! (9)

اما كسانى كه كافر شدند و آيات ما را تكذيب كردند اصحاب دوزخند، جاودانه در آن مى‏مانند، و (سرانجام آنها) سرانجام بدى است! (10)

هيچ مصيبتى رخ نمى‏دهد مگر به اذن خدا! و هر كس به خدا ايمان آورد، خداوند قلبش را هدايت مى‏كند; و خدا به هر چيز داناست! (11)

اطاعت كنيد خدا را، و اطاعت كنيد پيامبر را; و اگر روى‏گردان شويد، رسول ما جز ابلاغ آشكار وظيفه‏اى ندارد! (12)

خداوند كسى است كه هيچ معبودى جز او نيست، و مؤمنان بايد فقط بر او توكل كنند! (13)

اى كسانى كه ايمان آورده‏ايد! بعضى از همسران و فرزندانتان دشمنان شما هستند، از آنها برحذر باشيد; و اگر عفو كنيد و چشم بپوشيد و ببخشيد، (خدا شما را مى‏بخشد); چرا كه خداوند بخشنده و مهربان است! (14)

اموال و فرزندانتان فقط وسيله آزمايش شما هستند; و خداست كه پاداش عظيم نزد اوست! (15)

پس تا مى‏توانيد تقواى الهى پيشه كنيد و گوش دهيد و اطاعت نماييد و انفاق كنيد كه براى شما بهتر است; و كسانى كه از بخل و حرص خويشتن مصون بمانند رستگارانند! (16)

اگر به خدا قرض‏الحسنه دهيد، آن را براى شما مضاعف مى‏سازد و شما را مى‏بخشد; و خداوند شكركننده و بردبار است! (17)

او داناى پنهان و آشكار است; و او عزيز و حكيم است! (18)


قرآن

سوره التغابن

به نام خداوند بخشنده بخشايشگر

آنچه در آسمانها و آنچه در زمين است براى خدا تسبيح مى‏گويند; مالكيت و حكومت از آن اوست و ستايش از آن او; و او بر همه چيز تواناست! (1)

او كسى است كه شما را آفريد (و به شما آزادى و اختيار داد); گروهى از شما كافريد و گروهى مؤمن; و خداوند به آنچه انجام مى‏دهيد بيناست! (2)

آسمانها و زمين را بحق آفريد; و شما را (در عالم جنين) تصوير كرد، تصويرى زيبا و دلپذير; و سرانجام (همه) بسوى اوست. (3)

آنچه را در آسمانها و زمين است مى‏داند، و از آنچه پنهان يا آشكار مى‏كنيد با خبر است; و خداوند از آنچه در درون سينه‏هاست آگاه است. (4)

آيا خبر كسانى كه پيش از اين كافر شدند به شما نرسيده است؟! (آرى) آنها طعم كيفر گناهان بزرگ خود را چشيدند; و عذاب دردناك براى آنهاست! (5)

اين بخاطر آن است كه رسولان آنها (پيوسته) با دلايل روشن به سراغشان مى‏آمدند، ولى آنها (از روى كبر و غرور) گفتند: «آيا بشرهايى (مثل ما) مى‏خواهند ما را هدايت كنند؟!» از اين رو كافر شدند و روى برگرداندند; و خداوند (از ايمان و طاعتشان) بى نياز بود، و خدا غنى و شايسته ستايش است! (6)

كافران پنداشتند كه هرگز برانگيخته نخواهند شد، بگو: «آرى به پروردگارم سوگند كه همه شما (در قيامت) برانگيخته خواهيد شد، سپس آنچه را عمل مى‏كرديد به شما خبر داده مى‏شود، و اين براى خداوند آسان است!» (7)

حال كه چنين است، به خدا و رسول او و نورى كه نازل كرده‏ايم ايمان بياوريد; و بدانيد خدا به آنچه انجام مى‏دهيد آگاه است! (8)

اين در زمانى خواهد بود كه همه شما را در روز اجتماع ( روز رستاخيز) گردآورى مى‏كند; آن روز روز تغابن است (روز احساس خسارت و پشيمانى)! و هر كس به خدا ايمان بياورد و عمل صالح انجام دهد، گناهان او را مى‏بخشد و او را در باغهايى از بهشت كه نهرها از زير درختانش جارى است وارد مى‏كند، جاودانه در آن مى مانند; و اين پيروزى بزرگ است! (9)

اما كسانى كه كافر شدند و آيات ما را تكذيب كردند اصحاب دوزخند، جاودانه در آن مى‏مانند، و (سرانجام آنها) سرانجام بدى است! (10)

هيچ مصيبتى رخ نمى‏دهد مگر به اذن خدا! و هر كس به خدا ايمان آورد، خداوند قلبش را هدايت مى‏كند; و خدا به هر چيز داناست! (11)

اطاعت كنيد خدا را، و اطاعت كنيد پيامبر را; و اگر روى‏گردان شويد، رسول ما جز ابلاغ آشكار وظيفه‏اى ندارد! (12)

خداوند كسى است كه هيچ معبودى جز او نيست، و مؤمنان بايد فقط بر او توكل كنند! (13)

اى كسانى كه ايمان آورده‏ايد! بعضى از همسران و فرزندانتان دشمنان شما هستند، از آنها برحذر باشيد; و اگر عفو كنيد و چشم بپوشيد و ببخشيد، (خدا شما را مى‏بخشد); چرا كه خداوند بخشنده و مهربان است! (14)

اموال و فرزندانتان فقط وسيله آزمايش شما هستند; و خداست كه پاداش عظيم نزد اوست! (15)

پس تا مى‏توانيد تقواى الهى پيشه كنيد و گوش دهيد و اطاعت نماييد و انفاق كنيد كه براى شما بهتر است; و كسانى كه از بخل و حرص خويشتن مصون بمانند رستگارانند! (16)

اگر به خدا قرض‏الحسنه دهيد، آن را براى شما مضاعف مى‏سازد و شما را مى‏بخشد; و خداوند شكركننده و بردبار است! (17)

او داناى پنهان و آشكار است; و او عزيز و حكيم است! (18)

http://www.aviny.com/Quran/Farsi/chapters/QP064.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الطلاق

به نام خداوند بخشنده بخشايشگر

اى پيامبر! هر زمان خواستيد زنان را طلاق دهيد، در زمان عده، آنها را طلاق گوييد ( زمانى كه از عادت ماهانه پاك شده و با همسرشان نزديكى نكرده باشند )، و حساب عده را نگه داريد; و از خدايى كه پروردگار شماست بپرهيزيد; نه شما آنها را از خانه‏هايشان بيرون كنيد و نه آنها (در دوران عده) بيرون روند، مگر آنكه كار زشت آشكارى انجام دهند; اين حدود خداست، و هر كس از حدود الهى تجاوز كند به خويشتن ستم كرده; تو نمى‏دانى شايد خداوند بعد از اين، وضع تازه (و وسيله اصلاحى) فراهم كند! (1)

و چون عده آنها سرآمد، آنها را بطرز شايسته‏اى نگه داريد يا بطرز شايسته‏اى از آنان جدا شويد; و دو مرد عادل از خودتان را گواه گيريد; و شهادت را براى خدا برپا داريد; اين چيزى است كه مؤمنان به خدا و روز قيامت به آن اندرز داده مى‏شوند! و هر كس تقواى الهى پيشه كند، خداوند راه نجاتى براى او فراهم مى‏كند، (2)

و او را از جايى كه گمان ندارد روزى مى‏دهد; و هر كس بر خدا توكل كند، كفايت امرش را مى‏كند; خداوند فرمان خود را به انجام مى‏رساند; و خدا براى هر چيزى اندازه‏اى قرار داده است! (3)

و از زنانتان، آنان كه از عادت ماهانه مايوسند، اگر در وضع آنها (از نظر باردارى) شك كنيد، عده آنان سه ماه است، و همچنين آنها كه عادت ماهانه نديده‏اند; و عده زنان باردار اين است كه بار خود را بر زمين بگذارند; و هر كس تقواى الهى پيشه كند، خداوند كار را بر او آسان مى‏سازد! (4)

اين فرمان خداست كه بر شما نازل كرده; و هر كس تقواى الهى پيشه كند، خداوند گناهانش را مى‏بخشد و پاداش او را بزرگ مى‏دارد! (5)

آنها ( زنان مطلقه) را هر جا خودتان سكونت داريد و در توانايى شماست سكونت دهيد; و به آنها زيان نرسانيد تا كار را بر آنان تنگ كنيد (و مجبور به ترك منزل شوند); و اگر باردار باشند، نفقه آنها را بپردازيد تا وضع حمل كنند; و اگر براى شما (فرزند را) شير مى‏دهند، پاداش آنها را بپردازيد; و (درباره فرزندان، كار را) با مشاوره شايسته انجام دهيد; و اگر به توافق نرسيديد، آن ديگرى شيردادن آن بچه را بر عهده مى‏گيرد. (6)

آنان كه امكانات وسيعى دارند، بايد از امكانات وسيع خود انفاق كنند و آنها كه تنگدستند، از آنچه كه خدا به آنها داده انفاق نمايند; خداوند هيچ كس را جز به مقدار توانايى كه به او داده تكليف نمى‏كند; خداوند بزودى بعد از سختيها آسانى قرار مى‏دهد! (7)

چه بسيار شهرها و آباديها كه اهل آن از فرمان خدا و رسولانش سرپيچى كردند و ما بشدت به حسابشان رسيديم و به مجازات كم‏نظيرى گرفتار ساختيم! (8)

آنها آثار سوء كار خود را چشيدند; و عاقبت كارشان خسران بود! (9)

خداوند عذاب سختى براى آنها فراهم ساخته; پس از (مخالفت فرمان) خدا بپرهيزيد اى خردمندانى كه ايمان آورده‏ايد! (زيرا) خداوند چيزى كه مايه تذكر است بر شما نازل كرده; (10)

رسولى به سوى شما فرستاده كه آيات روشن خدا را بر شما تلاوت مى‏كند تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند، از تاريكيها بسوى نور خارج سازد! و هر كس به خدا ايمان آورده و اعمال صالح انجام دهد، او را در باغهايى از بهشت وارد سازد كه از زير (درختانش) نهرها جارى است، جاودانه در آن مى‏مانند، و خداوند روزى نيكويى براى او قرار داده است! (11)

خداوند همان كسى است كه هفت آسمان را آفريد، و از زمين نيز همانند آنها را; فرمان او در ميان آنها پيوسته فرود مى‏آيد تا بدانيد خداوند بر هر چيز تواناست و اينكه علم او به همه چيز احاطه دارد! (12)


قرآن

سوره الطلاق

به نام خداوند بخشنده بخشايشگر

اى پيامبر! هر زمان خواستيد زنان را طلاق دهيد، در زمان عده، آنها را طلاق گوييد ( زمانى كه از عادت ماهانه پاك شده و با همسرشان نزديكى نكرده باشند )، و حساب عده را نگه داريد; و از خدايى كه پروردگار شماست بپرهيزيد; نه شما آنها را از خانه‏هايشان بيرون كنيد و نه آنها (در دوران عده) بيرون روند، مگر آنكه كار زشت آشكارى انجام دهند; اين حدود خداست، و هر كس از حدود الهى تجاوز كند به خويشتن ستم كرده; تو نمى‏دانى شايد خداوند بعد از اين، وضع تازه (و وسيله اصلاحى) فراهم كند! (1)

و چون عده آنها سرآمد، آنها را بطرز شايسته‏اى نگه داريد يا بطرز شايسته‏اى از آنان جدا شويد; و دو مرد عادل از خودتان را گواه گيريد; و شهادت را براى خدا برپا داريد; اين چيزى است كه مؤمنان به خدا و روز قيامت به آن اندرز داده مى‏شوند! و هر كس تقواى الهى پيشه كند، خداوند راه نجاتى براى او فراهم مى‏كند، (2)

و او را از جايى كه گمان ندارد روزى مى‏دهد; و هر كس بر خدا توكل كند، كفايت امرش را مى‏كند; خداوند فرمان خود را به انجام مى‏رساند; و خدا براى هر چيزى اندازه‏اى قرار داده است! (3)

و از زنانتان، آنان كه از عادت ماهانه مايوسند، اگر در وضع آنها (از نظر باردارى) شك كنيد، عده آنان سه ماه است، و همچنين آنها كه عادت ماهانه نديده‏اند; و عده زنان باردار اين است كه بار خود را بر زمين بگذارند; و هر كس تقواى الهى پيشه كند، خداوند كار را بر او آسان مى‏سازد! (4)

اين فرمان خداست كه بر شما نازل كرده; و هر كس تقواى الهى پيشه كند، خداوند گناهانش را مى‏بخشد و پاداش او را بزرگ مى‏دارد! (5)

آنها ( زنان مطلقه) را هر جا خودتان سكونت داريد و در توانايى شماست سكونت دهيد; و به آنها زيان نرسانيد تا كار را بر آنان تنگ كنيد (و مجبور به ترك منزل شوند); و اگر باردار باشند، نفقه آنها را بپردازيد تا وضع حمل كنند; و اگر براى شما (فرزند را) شير مى‏دهند، پاداش آنها را بپردازيد; و (درباره فرزندان، كار را) با مشاوره شايسته انجام دهيد; و اگر به توافق نرسيديد، آن ديگرى شيردادن آن بچه را بر عهده مى‏گيرد. (6)

آنان كه امكانات وسيعى دارند، بايد از امكانات وسيع خود انفاق كنند و آنها كه تنگدستند، از آنچه كه خدا به آنها داده انفاق نمايند; خداوند هيچ كس را جز به مقدار توانايى كه به او داده تكليف نمى‏كند; خداوند بزودى بعد از سختيها آسانى قرار مى‏دهد! (7)

چه بسيار شهرها و آباديها كه اهل آن از فرمان خدا و رسولانش سرپيچى كردند و ما بشدت به حسابشان رسيديم و به مجازات كم‏نظيرى گرفتار ساختيم! (8)

آنها آثار سوء كار خود را چشيدند; و عاقبت كارشان خسران بود! (9)

خداوند عذاب سختى براى آنها فراهم ساخته; پس از (مخالفت فرمان) خدا بپرهيزيد اى خردمندانى كه ايمان آورده‏ايد! (زيرا) خداوند چيزى كه مايه تذكر است بر شما نازل كرده; (10)

رسولى به سوى شما فرستاده كه آيات روشن خدا را بر شما تلاوت مى‏كند تا كسانى را كه ايمان آورده و كارهاى شايسته انجام داده‏اند، از تاريكيها بسوى نور خارج سازد! و هر كس به خدا ايمان آورده و اعمال صالح انجام دهد، او را در باغهايى از بهشت وارد سازد كه از زير (درختانش) نهرها جارى است، جاودانه در آن مى‏مانند، و خداوند روزى نيكويى براى او قرار داده است! (11)

خداوند همان كسى است كه هفت آسمان را آفريد، و از زمين نيز همانند آنها را; فرمان او در ميان آنها پيوسته فرود مى‏آيد تا بدانيد خداوند بر هر چيز تواناست و اينكه علم او به همه چيز احاطه دارد! (12)

http://www.aviny.com/Quran/Farsi/chapters/QP065.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التحریم

به نام خداوند بخشنده بخشايشگر

اى پيامبر! چرا چيزى را كه خدا بر تو حلال كرده بخاطر جلب رضايت همسرانت بر خود حرام مى‏كنى؟! و خداوند آمرزنده و رحيم است. (1)

خداوند راه گشودن سوگندهايتان را (در اين گونه موارد) روشن ساخته; و خداوند مولاى شماست و او دانا و حكيم است. (2)

(به خاطر بياوريد) هنگامى را كه پيامبر يكى از رازهاى خود را به بعضى از همسرانش گفت، ولى هنگامى كه وى آن را افشا كرد و خداوند پيامبرش را از آن آگاه ساخت، قسمتى از آن را براى او بازگو كرد و از قسمت ديگر خوددارى نمود; هنگامى كه پيامبر همسرش را از آن خبر داد، گفت: ; س‏خ‏للّهچه كسى تو را از اين راز آگاه ساخت؟» فرمود: «خداوند عالم و آگاه مرا باخبر ساخت! س‏ذللّه (3)

اگر شما (همسران پيامبر) از كار خود توبه كنيد (به نفع شماست، زيرا) دلهايتان از حق منحرف گشته; و اگر بر ضد او دست به دست هم دهيد، (كارى از پيش نخواهيد برد) زيرا خداوند ياور اوست و همچنين جبرئيل و مؤمنان صالح، و فرشتگان بعد از آنان پشتيبان اويند. (4)

اميد است كه اگر او شما را طلاق دهد، پروردگارش به جاى شما همسرانى بهتر براى او قرار دهد، همسرانى مسلمان، مؤمن، متواضع، توبه كار، عابد، هجرت‏كننده ، زنانى غيرباكره و باكره! (5)

اى كسانى كه ايمان آورده‏ايد خود و خانواده خويش را از آتشى كه هيزم آن انسانها و سنگهاست نگه داريد; آتشى كه فرشتگانى بر آن گمارده شده كه خشن و سختگيرند و هرگز فرمان خدا را مخالفت نمى‏كنند و آنچه را فرمان داده شده‏اند (به طور كامل) اجرا مى‏نمايند! (6)

اى كسانى كه كافر شده‏ايد امروز عذرخواهى نكنيد، چرا كه تنها به اعمالتان جزا داده مى‏شويد! (7)

اى كسانى كه ايمان آورده‏ايد بسوى خدا توبه كنيد، توبه‏اى خالص; اميد است (با اين كار) پروردگارتان گناهانتان را ببخشد و شما را در باغهايى از بهشت كه نهرها از زير درختانش جارى است وارد كند، در آن روزى كه خداوند پيامبر و كسانى را كه با او ايمان آوردند خوار نمى‏كند; اين در حالى است كه نورشان پيشاپيش آنان و از سوى راستشان در حركت است، و مى‏گويند: «پروردگارا! نور ما را كامل كن و ما را ببخش كه تو بر هر چيز توانائى!» (8)

اى پيامبر! با كفار و منافقين پيكار كن و بر آنان سخت بگير! جايگاهشان جهنم است، و بد فرجامى است! (9)

خداوند براى كسانى كه كافر شده‏اند به همسر نوح و همسر لوط مثل زده است، آن دو تحت سرپرستى دو بنده از بندگان صالح ما بودند، ولى به آن دو خيانت كردند و ارتباط با اين دو (پيامبر) سودى به حالشان (در برابر عذاب الهى) نداشت، و به آنها گفته شد: «وارد آتش شويد همراه كسانى كه وارد مى‏شوند!» (10)

و خداوند براى مؤمنان، به همسر فرعون مثل زده است، در آن هنگام كه گفت: «پروردگارا! خانه‏اى براى من نزد خودت در بهشت بساز، و مرا از فرعون و كار او نجات ده و مرا از گروه ستمگران رهايى بخش!» (11)

و همچنين به مريم دختر عمران كه دامان خود را پاك نگه داشت، و ما را از روح خود در آن دميديم; او كلمات پروردگار و كتابهايش را تصديق كرد و از مطيعان فرمان خدا بود! (12)


قرآن

سوره التحریم

به نام خداوند بخشنده بخشايشگر

اى پيامبر! چرا چيزى را كه خدا بر تو حلال كرده بخاطر جلب رضايت همسرانت بر خود حرام مى‏كنى؟! و خداوند آمرزنده و رحيم است. (1)

خداوند راه گشودن سوگندهايتان را (در اين گونه موارد) روشن ساخته; و خداوند مولاى شماست و او دانا و حكيم است. (2)

(به خاطر بياوريد) هنگامى را كه پيامبر يكى از رازهاى خود را به بعضى از همسرانش گفت، ولى هنگامى كه وى آن را افشا كرد و خداوند پيامبرش را از آن آگاه ساخت، قسمتى از آن را براى او بازگو كرد و از قسمت ديگر خوددارى نمود; هنگامى كه پيامبر همسرش را از آن خبر داد، گفت: ; س‏خ‏للّهچه كسى تو را از اين راز آگاه ساخت؟» فرمود: «خداوند عالم و آگاه مرا باخبر ساخت! س‏ذللّه (3)

اگر شما (همسران پيامبر) از كار خود توبه كنيد (به نفع شماست، زيرا) دلهايتان از حق منحرف گشته; و اگر بر ضد او دست به دست هم دهيد، (كارى از پيش نخواهيد برد) زيرا خداوند ياور اوست و همچنين جبرئيل و مؤمنان صالح، و فرشتگان بعد از آنان پشتيبان اويند. (4)

اميد است كه اگر او شما را طلاق دهد، پروردگارش به جاى شما همسرانى بهتر براى او قرار دهد، همسرانى مسلمان، مؤمن، متواضع، توبه كار، عابد، هجرت‏كننده ، زنانى غيرباكره و باكره! (5)

اى كسانى كه ايمان آورده‏ايد خود و خانواده خويش را از آتشى كه هيزم آن انسانها و سنگهاست نگه داريد; آتشى كه فرشتگانى بر آن گمارده شده كه خشن و سختگيرند و هرگز فرمان خدا را مخالفت نمى‏كنند و آنچه را فرمان داده شده‏اند (به طور كامل) اجرا مى‏نمايند! (6)

اى كسانى كه كافر شده‏ايد امروز عذرخواهى نكنيد، چرا كه تنها به اعمالتان جزا داده مى‏شويد! (7)

اى كسانى كه ايمان آورده‏ايد بسوى خدا توبه كنيد، توبه‏اى خالص; اميد است (با اين كار) پروردگارتان گناهانتان را ببخشد و شما را در باغهايى از بهشت كه نهرها از زير درختانش جارى است وارد كند، در آن روزى كه خداوند پيامبر و كسانى را كه با او ايمان آوردند خوار نمى‏كند; اين در حالى است كه نورشان پيشاپيش آنان و از سوى راستشان در حركت است، و مى‏گويند: «پروردگارا! نور ما را كامل كن و ما را ببخش كه تو بر هر چيز توانائى!» (8)

اى پيامبر! با كفار و منافقين پيكار كن و بر آنان سخت بگير! جايگاهشان جهنم است، و بد فرجامى است! (9)

خداوند براى كسانى كه كافر شده‏اند به همسر نوح و همسر لوط مثل زده است، آن دو تحت سرپرستى دو بنده از بندگان صالح ما بودند، ولى به آن دو خيانت كردند و ارتباط با اين دو (پيامبر) سودى به حالشان (در برابر عذاب الهى) نداشت، و به آنها گفته شد: «وارد آتش شويد همراه كسانى كه وارد مى‏شوند!» (10)

و خداوند براى مؤمنان، به همسر فرعون مثل زده است، در آن هنگام كه گفت: «پروردگارا! خانه‏اى براى من نزد خودت در بهشت بساز، و مرا از فرعون و كار او نجات ده و مرا از گروه ستمگران رهايى بخش!» (11)

و همچنين به مريم دختر عمران كه دامان خود را پاك نگه داشت، و ما را از روح خود در آن دميديم; او كلمات پروردگار و كتابهايش را تصديق كرد و از مطيعان فرمان خدا بود! (12)

http://www.aviny.com/Quran/Farsi/chapters/QP066.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الملک

به نام خداوند بخشنده بخشايشگر

پربركت و زوال‏ناپذير است كسى كه حكومت جهان هستى به دست اوست، و او بر هر چيز تواناست. (1)

آن كس كه مرگ و حيات را آفريد تا شما را بيازمايد كه كدام يك از شما بهتر عمل مى‏كنيد، و او شكست‏ناپذير و بخشنده است. (2)

همان كسى كه هفت آسمان را بر فراز يكديگر آفريد; در آفرينش خداوند رحمان هيچ تضاد و عيبى نمى‏بينى! بار ديگر نگاه كن، آيا هيچ شكاف و خللى مشاهده مى‏كنى؟! (3)

بار ديگر (به عالم هستى) نگاه كن، سرانجام چشمانت (در جستجوى خلل و نقصان ناكام مانده) به سوى تو باز مى‏گردد در حالى كه خسته و ناتوان است! (4)

ما آسمان پايين (نزديك) را با چراغهاى فروزانى زينت بخشيديم، و آنها ( شهابها ) را تيرهايى براى شياطين قرار داديم، و براى آنان عذاب آتش فروزان فراهم ساختيم! (5)

و براى كسانى كه به پروردگارشان كافر شدند عذاب جهنم است، و بد فرجامى است! (6)

هنگامى كه در آن افكنده شوند صداى وحشتناكى از آن مى‏شنوند، و اين در حالى است كه پيوسته مى‏جوشد! (7)

نزديك است (دوزخ) از شدت غضب پاره پاره شود; هر زمان كه گروهى در آن افكنده مى‏شوند، نگهبانان دوزخ از آنها مى‏پرسند: «مگر بيم‏دهنده الهى به سراغ شما نيامد؟!» (8)

مى‏گويند: «آرى، بيم‏دهنده به سراغ ما آمد، ولى ما او را تكذيب كرديم و گفتيم: خداوند هرگز چيزى نازل نكرده، و شما در گمراهى بزرگى هستيد!» (9)

و مى‏گويند: «اگر ما گوش شنوا داشتيم يا تعقل مى‏كرديم، در ميان دوزخيان نبوديم!» (10)

اينجاست كه به گناه خود اعتراف مى‏كنند; دور باشند دوزخيان از رحمت خدا! (11)

(اما) كسانى كه از پروردگارشان در نهان مى‏ترسند، مسلما آمرزش و پاداش بزرگى دارند! (12)

گفتار خود را پنهان كنيد يا آشكار (تفاوتى نمى‏كند)، او به آنچه در سينه‏هاست آگاه است! (13)

آيا آن كسى كه موجودات را آفريده از حال آنها آگاه نيست؟! در حالى كه او (از اسرار دقيق) باخبر و آگاه است! (14)

او كسى است كه زمين را براى شما رام كرد، بر شانه‏هاى آن راه برويد و از روزيهاى خداوند بخوريد; و بازگشت و اجتماع همه به سوى اوست! (15)

آيا خود را از عذاب كسى كه حاكم بر آسمان است در امان مى‏دانيد كه دستور دهد زمين بشكافد و شما را فرو برد و به لرزش خود ادامه دهد؟! (16)

يا خود را از عذاب خداوند آسمان در امان مى‏دانيد كه تندبادى پر از سنگريزه بر شما فرستد؟! و بزودى خواهيد دانست تهديدهاى من چگونه است! (17)

كسانى كه پيش از آنان بودند (آيات الهى را) تكذيب كردند، اما (ببين) مجازات من چگونه بود! (18)

آيا به پرندگانى كه بالاى سرشان است، و گاه بالهاى خود را گسترده و گاه جمع مى‏كنند، نگاه نكردند؟! جز خداوند رحمان كسى آنها را بر فراز آسمان نگه نمى‏دارد، چرا كه او به هر چيز بيناست! (19)

آيا اين كسى كه لشكر شماست مى‏تواند شما را در برابر خداوند يارى دهد؟ ولى كافران تنها گرفتار فريبند! (20)

يا آن كسى كه شما را روزى مى‏دهد، اگر روزيش را بازدارد (چه كسى مى‏تواند نياز شما را تامين كند)؟! ولى آنها در سركشى و فرار از حقيقت لجاجت مى‏ورزند! (21)

آيا كسى كه به رو افتاده حركت مى‏كند به هدايت نزديكتر است يا كسى كه راست‏قامت در صراط مستقيم گام برمى‏دارد؟! (22)

بگو: «او كسى است كه شما را آفريد و براى شما گوش و چشم و قلب قرار داد; اما كمتر سپاسگزارى مى‏كنيد!» (23)

بگو: «او كسى است كه شما را در زمين آفريد و به سوى او محشور مى‏شويد!» (24)

آنها مى‏گويند: «اگر راست مى‏گوييد اين وعده قيامت چه زمانى است؟!» (25)

بگو: «علم آن تنها نزد خداست; و من فقط بيم‏دهنده آشكارى هستم!» (26)

هنگامى كه آن (وعده الهى) را از نزديك مى‏بينند، صورت كافران زشت و سياه مى‏گردد، و به آنها گفته مى‏شود: «اين همان چيزى است كه تقاضاى آن را داشتيد»! (27)

بگو: «به من خبر دهيد اگر خداوند مرا و تمام كسانى را كه با من هستند هلاك كند، يا مورد ترحم قرار دهد، چه كسى كافران را از عذاب دردناك پناه مى‏دهد؟!» (28)

بگو: «او خداوند رحمان است، ما به او ايمان آورده و بر او توكل كرده‏ايم; و بزودى مى‏دانيد چه كسى در گمراهى آشكار است!» (29)

بگو: «به من خبر دهيد اگر آبهاى (سرزمين) شما در زمين فرو رود، چه كسى مى‏تواند آب جارى و گوارا در دسترس شما قرار دهد؟!» (30)


قرآن

سوره الملک

به نام خداوند بخشنده بخشايشگر

پربركت و زوال‏ناپذير است كسى كه حكومت جهان هستى به دست اوست، و او بر هر چيز تواناست. (1)

آن كس كه مرگ و حيات را آفريد تا شما را بيازمايد كه كدام يك از شما بهتر عمل مى‏كنيد، و او شكست‏ناپذير و بخشنده است. (2)

همان كسى كه هفت آسمان را بر فراز يكديگر آفريد; در آفرينش خداوند رحمان هيچ تضاد و عيبى نمى‏بينى! بار ديگر نگاه كن، آيا هيچ شكاف و خللى مشاهده مى‏كنى؟! (3)

بار ديگر (به عالم هستى) نگاه كن، سرانجام چشمانت (در جستجوى خلل و نقصان ناكام مانده) به سوى تو باز مى‏گردد در حالى كه خسته و ناتوان است! (4)

ما آسمان پايين (نزديك) را با چراغهاى فروزانى زينت بخشيديم، و آنها ( شهابها ) را تيرهايى براى شياطين قرار داديم، و براى آنان عذاب آتش فروزان فراهم ساختيم! (5)

و براى كسانى كه به پروردگارشان كافر شدند عذاب جهنم است، و بد فرجامى است! (6)

هنگامى كه در آن افكنده شوند صداى وحشتناكى از آن مى‏شنوند، و اين در حالى است كه پيوسته مى‏جوشد! (7)

نزديك است (دوزخ) از شدت غضب پاره پاره شود; هر زمان كه گروهى در آن افكنده مى‏شوند، نگهبانان دوزخ از آنها مى‏پرسند: «مگر بيم‏دهنده الهى به سراغ شما نيامد؟!» (8)

مى‏گويند: «آرى، بيم‏دهنده به سراغ ما آمد، ولى ما او را تكذيب كرديم و گفتيم: خداوند هرگز چيزى نازل نكرده، و شما در گمراهى بزرگى هستيد!» (9)

و مى‏گويند: «اگر ما گوش شنوا داشتيم يا تعقل مى‏كرديم، در ميان دوزخيان نبوديم!» (10)

اينجاست كه به گناه خود اعتراف مى‏كنند; دور باشند دوزخيان از رحمت خدا! (11)

(اما) كسانى كه از پروردگارشان در نهان مى‏ترسند، مسلما آمرزش و پاداش بزرگى دارند! (12)

گفتار خود را پنهان كنيد يا آشكار (تفاوتى نمى‏كند)، او به آنچه در سينه‏هاست آگاه است! (13)

آيا آن كسى كه موجودات را آفريده از حال آنها آگاه نيست؟! در حالى كه او (از اسرار دقيق) باخبر و آگاه است! (14)

او كسى است كه زمين را براى شما رام كرد، بر شانه‏هاى آن راه برويد و از روزيهاى خداوند بخوريد; و بازگشت و اجتماع همه به سوى اوست! (15)

آيا خود را از عذاب كسى كه حاكم بر آسمان است در امان مى‏دانيد كه دستور دهد زمين بشكافد و شما را فرو برد و به لرزش خود ادامه دهد؟! (16)

يا خود را از عذاب خداوند آسمان در امان مى‏دانيد كه تندبادى پر از سنگريزه بر شما فرستد؟! و بزودى خواهيد دانست تهديدهاى من چگونه است! (17)

كسانى كه پيش از آنان بودند (آيات الهى را) تكذيب كردند، اما (ببين) مجازات من چگونه بود! (18)

آيا به پرندگانى كه بالاى سرشان است، و گاه بالهاى خود را گسترده و گاه جمع مى‏كنند، نگاه نكردند؟! جز خداوند رحمان كسى آنها را بر فراز آسمان نگه نمى‏دارد، چرا كه او به هر چيز بيناست! (19)

آيا اين كسى كه لشكر شماست مى‏تواند شما را در برابر خداوند يارى دهد؟ ولى كافران تنها گرفتار فريبند! (20)

يا آن كسى كه شما را روزى مى‏دهد، اگر روزيش را بازدارد (چه كسى مى‏تواند نياز شما را تامين كند)؟! ولى آنها در سركشى و فرار از حقيقت لجاجت مى‏ورزند! (21)

آيا كسى كه به رو افتاده حركت مى‏كند به هدايت نزديكتر است يا كسى كه راست‏قامت در صراط مستقيم گام برمى‏دارد؟! (22)

بگو: «او كسى است كه شما را آفريد و براى شما گوش و چشم و قلب قرار داد; اما كمتر سپاسگزارى مى‏كنيد!» (23)

بگو: «او كسى است كه شما را در زمين آفريد و به سوى او محشور مى‏شويد!» (24)

آنها مى‏گويند: «اگر راست مى‏گوييد اين وعده قيامت چه زمانى است؟!» (25)

بگو: «علم آن تنها نزد خداست; و من فقط بيم‏دهنده آشكارى هستم!» (26)

هنگامى كه آن (وعده الهى) را از نزديك مى‏بينند، صورت كافران زشت و سياه مى‏گردد، و به آنها گفته مى‏شود: «اين همان چيزى است كه تقاضاى آن را داشتيد»! (27)

بگو: «به من خبر دهيد اگر خداوند مرا و تمام كسانى را كه با من هستند هلاك كند، يا مورد ترحم قرار دهد، چه كسى كافران را از عذاب دردناك پناه مى‏دهد؟!» (28)

بگو: «او خداوند رحمان است، ما به او ايمان آورده و بر او توكل كرده‏ايم; و بزودى مى‏دانيد چه كسى در گمراهى آشكار است!» (29)

بگو: «به من خبر دهيد اگر آبهاى (سرزمين) شما در زمين فرو رود، چه كسى مى‏تواند آب جارى و گوارا در دسترس شما قرار دهد؟!» (30)

http://www.aviny.com/Quran/Farsi/chapters/QP067.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القلم

به نام خداوند بخشنده بخشايشگر

ن، سوگند به قلم و آنچه مينويسند، (1)

كه به نعمت پروردگارت تو مجنون نيستى، (2)

و براى تو پاداشى عظيم و هميشگى است! (3)

و تو اخلاق عظيم و برجسته‏اى دارى! (4)

و بزودى تو مى‏بينى و آنان نيز مى‏بينند، (5)

كه كدام يك از شما مجنونند! (6)

پروردگارت بهتر از هر كس مى‏داند چه كسى از راه او گمراه شده، و هدايت‏يافتگان را نيز بهتر مى‏شناسد! (7)

حال كه چنين است از تكذيب‏كنندگان اطاعت مكن! (8)

آنها دوست دارند نرمش نشان دهى تا آنها (هم) نرمش نشان دهند (نرمشى توام با انحراف از مسير حق)! (9)

و از كسى كه بسيار سوگند ياد مى‏كند و پست است اطاعت مكن، (10)

كسى كه بسيار عيبجوست و به سخن چينى آمد و شد مى‏كند، (11)

و بسيار مانع كار خير، و متجاوز و گناهكار است; (12)

علاوه بر اينها كينه توز و پرخور و خشن و بدنام است! (13)

مبادا بخاطر اينكه صاحب مال و فرزندان فراوان است (از او پيروى كنى)! (14)

هنگامى كه آيات ما بر او خوانده مى‏شود مى‏گويد: «اينها افسانه‏هاى خرافى پيشينيان است! س‏ذللّه (15)

(ولى) ما بزودى بر بينى او علامت و داغ ننگ مى‏نهيم! (16)

ما آنها را آزموديم، همان گونه كه «صاحبان باغ‏» را آزمايش كرديم، هنگامى كه سوگند ياد كردند كه ميوه‏هاى باغ را صبحگاهان (دور از چشم مستمندان) بچينند. (17)

و هيچ از آن استثنا نكنند; (18)

اما عذابى فراگير (شب هنگام) بر (تمام) باغ آنها فرود آمد در حالى كه همه در خواب بودند، (19)

و آن باغ سرسبز همچون شب سياه و ظلمانى شد! (20)

صبحگاهان يكديگر را صدا زدند، (21)

كه بسوى كشتزار و باغ خود حركت كنيد اگر قصد چيدن ميوه‏ها را داريد! (22)

آنها حركت كردند در حالى كه آهسته با هم مى‏گفتند:» (23)

«مواظب باشيد امروز حتى يك فقير وارد بر شما نشود!» (24)

(آرى) آنها صبحگاهان تصميم داشتند كه با قدرت از مستمندان جلوگيرى كنند. (25)

هنگامى كه (وارد باغ شدند و) آن را ديدند گفتند: «حقا» ما گمراهيم! (26)

(آرى، همه چيز از دست ما رفته) بلكه ما محروميم!» (27)

يكى از آنها كه از همه عاقلتر بود گفت: «آيا به شما نگفتم چرا تسبيح خدا نمى‏گوييد؟! (28)

گفتند: «منزه است پروردگار ما، مسلما ما ظالم بوديم!» (29)

سپس روبه يكديگر كرده به ملامت هم پرداختند، (30)

(و فريادشان بلند شد) گفتند: «واى بر ما كه طغيانگر بوديم! (31)

اميدواريم پروردگارمان (ما را ببخشد و) بهتر از آن به جاى آن به ما بدهد، چرا كه ما به او علاقه‏منديم!» (32)

اين گونه است عذاب (خداوند در دنيا)، و عذاب آخرت از آن هم بزرگتر است اگر مى‏دانستند! (33)

مسلما براى پرهيزگاران نزد پروردگارشان باغهاى پر نعمت بهشت است! (34)

آيا مؤمنان را همچون مجرمان قرار مى‏دهيم؟! (35)

شما را چه مى‏شود؟! چگونه داورى مى‏كنيد؟! (36)

آيا كتابى داريد كه از آن درس مى‏خوانيد... (37)

كه آنچه را شما انتخاب مى‏كنيد از آن شماست؟! (38)

يا اينكه عهد و پيمان مؤكد و مستمرى تا روز قيامت بر ما داريد كه هر چه را حكم كنيد براى شما باشد؟! (39)

از آنها بپرس كدام يك از آنان چنين چيزى را تضمين مى‏كند؟! (40)

يا اينكه معبودانى دارند كه آنها را شريك خدا قرار داده‏اند (و براى آنان شفاعت مى‏كنند)؟! اگر راست مى‏گويند معبودان خود را بياورند! (41)

(به خاطر بياوريد) روزى را كه ساق پاها (از وحشت) برهنه مى‏گردد و دعوت به سجود مى‏شوند، اما نمى‏توانند (سجود كنند). (42)

اين در حالى است كه چشمهايشان (از شدت شرمسارى) به زير افتاده، و ذلت و خوارى وجودشان را فراگرفته; آنها پيش از اين دعوت به سجود مى‏شدند در حالى كه سالم بودند (ولى امروز ديگر توانايى آن را ندارند)! (43)

اكنون مرا با آنها كه اين سخن را تكذيب مى‏كنند واگذار! ما آنان را از آنجا كه نمى‏دانند به تدريج به سوى عذاب پيش مى‏بريم. (44)

و به آنها مهلت (بازگشت) مى‏دهم; چرا كه نقشه‏هاى من محكم و دقيق است! (45)

يا اينكه تو از آنها مزدى مى‏طلبى كه پرداختش براى آنها سنگين است؟! (46)

يا اسرار غيب نزد آنهاست و آن را مى‏نويسند (و به يكديگر مى‏دهند)؟! (47)

اكنون كه چنين است صبر كن و منتظر فرمان پروردگارت باش، و مانند صاحب ماهى ( يونس) مباش (كه در تقاضاى مجازات قومش عجله كرد و گرفتار مجازات ترك اولى شد) در آن زمان كه با نهايت اندوه خدا را خواند. (48)

و اگر رحمت خدا به ياريش نيامده بود، (از شكم ماهى) بيرون افكنده مى‏شد در حالى كه نكوهيده بود! (49)

ولى پروردگارش او را برگزيد و از صالحان قرار داد! (50)

نزديك است كافران هنگامى كه آيات قرآن را مى‏شنوند با چشم‏زخم خود تو را از بين ببرند، و مى‏گويند: «او ديوانه است!» (51)

در حالى كه اين (قرآن) جز مايه بيدارى براى جهانيان نيست! (52)


قرآن

سوره القلم

به نام خداوند بخشنده بخشايشگر

ن، سوگند به قلم و آنچه مينويسند، (1)

كه به نعمت پروردگارت تو مجنون نيستى، (2)

و براى تو پاداشى عظيم و هميشگى است! (3)

و تو اخلاق عظيم و برجسته‏اى دارى! (4)

و بزودى تو مى‏بينى و آنان نيز مى‏بينند، (5)

كه كدام يك از شما مجنونند! (6)

پروردگارت بهتر از هر كس مى‏داند چه كسى از راه او گمراه شده، و هدايت‏يافتگان را نيز بهتر مى‏شناسد! (7)

حال كه چنين است از تكذيب‏كنندگان اطاعت مكن! (8)

آنها دوست دارند نرمش نشان دهى تا آنها (هم) نرمش نشان دهند (نرمشى توام با انحراف از مسير حق)! (9)

و از كسى كه بسيار سوگند ياد مى‏كند و پست است اطاعت مكن، (10)

كسى كه بسيار عيبجوست و به سخن چينى آمد و شد مى‏كند، (11)

و بسيار مانع كار خير، و متجاوز و گناهكار است; (12)

علاوه بر اينها كينه توز و پرخور و خشن و بدنام است! (13)

مبادا بخاطر اينكه صاحب مال و فرزندان فراوان است (از او پيروى كنى)! (14)

هنگامى كه آيات ما بر او خوانده مى‏شود مى‏گويد: «اينها افسانه‏هاى خرافى پيشينيان است! س‏ذللّه (15)

(ولى) ما بزودى بر بينى او علامت و داغ ننگ مى‏نهيم! (16)

ما آنها را آزموديم، همان گونه كه «صاحبان باغ‏» را آزمايش كرديم، هنگامى كه سوگند ياد كردند كه ميوه‏هاى باغ را صبحگاهان (دور از چشم مستمندان) بچينند. (17)

و هيچ از آن استثنا نكنند; (18)

اما عذابى فراگير (شب هنگام) بر (تمام) باغ آنها فرود آمد در حالى كه همه در خواب بودند، (19)

و آن باغ سرسبز همچون شب سياه و ظلمانى شد! (20)

صبحگاهان يكديگر را صدا زدند، (21)

كه بسوى كشتزار و باغ خود حركت كنيد اگر قصد چيدن ميوه‏ها را داريد! (22)

آنها حركت كردند در حالى كه آهسته با هم مى‏گفتند:» (23)

«مواظب باشيد امروز حتى يك فقير وارد بر شما نشود!» (24)

(آرى) آنها صبحگاهان تصميم داشتند كه با قدرت از مستمندان جلوگيرى كنند. (25)

هنگامى كه (وارد باغ شدند و) آن را ديدند گفتند: «حقا» ما گمراهيم! (26)

(آرى، همه چيز از دست ما رفته) بلكه ما محروميم!» (27)

يكى از آنها كه از همه عاقلتر بود گفت: «آيا به شما نگفتم چرا تسبيح خدا نمى‏گوييد؟! (28)

گفتند: «منزه است پروردگار ما، مسلما ما ظالم بوديم!» (29)

سپس روبه يكديگر كرده به ملامت هم پرداختند، (30)

(و فريادشان بلند شد) گفتند: «واى بر ما كه طغيانگر بوديم! (31)

اميدواريم پروردگارمان (ما را ببخشد و) بهتر از آن به جاى آن به ما بدهد، چرا كه ما به او علاقه‏منديم!» (32)

اين گونه است عذاب (خداوند در دنيا)، و عذاب آخرت از آن هم بزرگتر است اگر مى‏دانستند! (33)

مسلما براى پرهيزگاران نزد پروردگارشان باغهاى پر نعمت بهشت است! (34)

آيا مؤمنان را همچون مجرمان قرار مى‏دهيم؟! (35)

شما را چه مى‏شود؟! چگونه داورى مى‏كنيد؟! (36)

آيا كتابى داريد كه از آن درس مى‏خوانيد... (37)

كه آنچه را شما انتخاب مى‏كنيد از آن شماست؟! (38)

يا اينكه عهد و پيمان مؤكد و مستمرى تا روز قيامت بر ما داريد كه هر چه را حكم كنيد براى شما باشد؟! (39)

از آنها بپرس كدام يك از آنان چنين چيزى را تضمين مى‏كند؟! (40)

يا اينكه معبودانى دارند كه آنها را شريك خدا قرار داده‏اند (و براى آنان شفاعت مى‏كنند)؟! اگر راست مى‏گويند معبودان خود را بياورند! (41)

(به خاطر بياوريد) روزى را كه ساق پاها (از وحشت) برهنه مى‏گردد و دعوت به سجود مى‏شوند، اما نمى‏توانند (سجود كنند). (42)

اين در حالى است كه چشمهايشان (از شدت شرمسارى) به زير افتاده، و ذلت و خوارى وجودشان را فراگرفته; آنها پيش از اين دعوت به سجود مى‏شدند در حالى كه سالم بودند (ولى امروز ديگر توانايى آن را ندارند)! (43)

اكنون مرا با آنها كه اين سخن را تكذيب مى‏كنند واگذار! ما آنان را از آنجا كه نمى‏دانند به تدريج به سوى عذاب پيش مى‏بريم. (44)

و به آنها مهلت (بازگشت) مى‏دهم; چرا كه نقشه‏هاى من محكم و دقيق است! (45)

يا اينكه تو از آنها مزدى مى‏طلبى كه پرداختش براى آنها سنگين است؟! (46)

يا اسرار غيب نزد آنهاست و آن را مى‏نويسند (و به يكديگر مى‏دهند)؟! (47)

اكنون كه چنين است صبر كن و منتظر فرمان پروردگارت باش، و مانند صاحب ماهى ( يونس) مباش (كه در تقاضاى مجازات قومش عجله كرد و گرفتار مجازات ترك اولى شد) در آن زمان كه با نهايت اندوه خدا را خواند. (48)

و اگر رحمت خدا به ياريش نيامده بود، (از شكم ماهى) بيرون افكنده مى‏شد در حالى كه نكوهيده بود! (49)

ولى پروردگارش او را برگزيد و از صالحان قرار داد! (50)

نزديك است كافران هنگامى كه آيات قرآن را مى‏شنوند با چشم‏زخم خود تو را از بين ببرند، و مى‏گويند: «او ديوانه است!» (51)

در حالى كه اين (قرآن) جز مايه بيدارى براى جهانيان نيست! (52)

http://www.aviny.com/Quran/Farsi/chapters/QP068.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الحاقه

به نام خداوند بخشنده بخشايشگر

(روز رستاخيز) روزى است كه مسلما واقع مى‏شود! (1)

چه روز واقع شدنى! (2)

و تو چه مى‏دانى آن روز واقع شدنى چيست؟! (3)

قوم «ثمود» و «عاد» عذاب كوبنده الهى را انكار كردند (و نتيجه شومش را ديدند)! (4)

اما قوم «ثمود» با عذابى سركش هلاك شدند! (5)

و اما قوم «عاد» با تندبادى طغيانگر و سرد و پرصدا به هلاكت رسيدند، (6)

(خداوند) اين تندباد بنيان‏كن را هفت شب و هشت روز پى در پى بر آنها مسلط ساخت، (و اگر آنجا بودى) مى‏ديدى كه آن قوم همچون تنه‏هاى پوسيده و تو خالى درختان نخل در ميان اين تند باد روى زمين افتاده و هلاك شده‏اند! (7)

آيا كسى از آنها را باقى مى‏بينى؟! (8)

و فرعون و كسانى كه پيش از او بودند و همچنين اهل شهرهاى زير و رو شده (قوم لوط) مرتكب گناهان بزرگ شدند، (9)

و با فرستاده پروردگارشان مخالفت كردند; و خداوند (نيز) آنها را به عذاب شديدى گرفتار ساخت! (10)

و هنگامى كه آب طغيان كرد، ما شما را سوار بر كشتى كرديم، (11)

تا آن را وسيله تذكرى براى شما قرار دهيم و گوشهاى شنوا آن را دريابد و بفهمد. (12)

به محض اينكه يك بار در «صور» دميده شود، (13)

و زمين و كوه‏ها از جا برداشته شوند و يكباره در هم كوبيده و متلاشى گردند، (14)

در آن روز «واقعه عظيم‏» روى مى‏دهد، (15)

و آسمان از هم مى‏شكافد و سست مى‏گردد و فرومى‏ريزد! (16)

فرشتگان در اطراف آسمان قرارمى‏گيرند (و براى انجام ماموريتها آماده مى‏شوند); و آن روز عرش پروردگارت را هشت فرشته بر فراز همه آنها حمل مى‏كنند! (17)

در آن روز همگى به پيشگاه خدا عرضه مى‏شويد و چيزى از كارهاى شما پنهان نمى‏ماند! (18)

پس كسى كه نامه اعمالش را به دست راستش دهند (از شدت شادى و مباهات) فرياد مى‏زند كه: «(اى اهل محشر!) نامه اعمال مرا بگيريد و بخوانيد! (19)

من يقين داشتم كه (قيامتى در كار است و) به حساب اعمالم مى‏رسم!» (20)

او در يك زندگى (كاملا) رضايتبخش قرار خواهد داشت، (21)

در بهشتى عالى، (22)

كه ميوه هايش در دسترس است! (23)

(و به آنان گفته مى‏شود:) بخوريد و بياشاميد گوارا در برابر اعمالى كه در ايام گذشته انجام داديد! (24)

اما كسى كه نامه اعمالش را به دست چپش بدهند مى‏گويد: «اى كاش هرگز نامه اعمالم را به من نمى‏دادند. (25)

و نمى‏دانستم حساب من چيست! (26)

اى كاش مرگم فرا مى‏رسيد! (27)

مال و ثروتم هرگز مرا بى‏نياز نكرد، (28)

قدرت من نيز از دست رفت!» (29)

او را بگيريد و دربند و زنجيرش كنيد! (30)

سپس او را در دوزخ بيفكنيد! (31)

بعد او را به زنجيرى كه هفتاد ذراع است ببنديد; (32)

چرا كه او هرگز به خداوند بزرگ ايمان نمى‏آورد، (33)

و هرگز مردم را بر اطعام مستمندان تشويق نمى‏نمود; (34)

از اين رو امروز هم در اينجا يار مهربانى ندارد، (35)

و نه طعامى، جز از چرك و خون! (36)

غذايى كه جز خطاكاران آن را نمى‏خورند! (37)

سوگند به آنچه مى‏بينيد، (38)

و آنچه نمى‏بينيد، (39)

كه اين قرآن گفتار رسول بزرگوارى است، (40)

و گفته شاعرى نيست، اما كمتر ايمان مى‏آوريد! (41)

و نه گفته كاهنى، هر چند كمتر متذكر مى‏شويد! (42)

كلامى است كه از سوى پروردگار عالميان نازل شده است! (43)

اگر او سخنى دروغ بر ما مى‏بست، (44)

ما او را با قدرت مى‏گرفتيم، (45)

سپس رگ قلبش را قطع مى‏كرديم، (46)

و هيچ كس از شما نمى‏توانست از (مجازات) او مانع شود! (47)

و آن مسلما تذكرى براى پرهيزگاران است! (48)

و ما مى‏دانيم كه بعضى از شما (آن را) تكذيب مى‏كنيد! (49)

و آن مايه حسرت كافران است! (50)

و آن يقين خالص است! (51)

حال كه چنين است به نام پروردگار بزرگت تسبيح گوى! (52)


قرآن

سوره الحاقه

به نام خداوند بخشنده بخشايشگر

(روز رستاخيز) روزى است كه مسلما واقع مى‏شود! (1)

چه روز واقع شدنى! (2)

و تو چه مى‏دانى آن روز واقع شدنى چيست؟! (3)

قوم «ثمود» و «عاد» عذاب كوبنده الهى را انكار كردند (و نتيجه شومش را ديدند)! (4)

اما قوم «ثمود» با عذابى سركش هلاك شدند! (5)

و اما قوم «عاد» با تندبادى طغيانگر و سرد و پرصدا به هلاكت رسيدند، (6)

(خداوند) اين تندباد بنيان‏كن را هفت شب و هشت روز پى در پى بر آنها مسلط ساخت، (و اگر آنجا بودى) مى‏ديدى كه آن قوم همچون تنه‏هاى پوسيده و تو خالى درختان نخل در ميان اين تند باد روى زمين افتاده و هلاك شده‏اند! (7)

آيا كسى از آنها را باقى مى‏بينى؟! (8)

و فرعون و كسانى كه پيش از او بودند و همچنين اهل شهرهاى زير و رو شده (قوم لوط) مرتكب گناهان بزرگ شدند، (9)

و با فرستاده پروردگارشان مخالفت كردند; و خداوند (نيز) آنها را به عذاب شديدى گرفتار ساخت! (10)

و هنگامى كه آب طغيان كرد، ما شما را سوار بر كشتى كرديم، (11)

تا آن را وسيله تذكرى براى شما قرار دهيم و گوشهاى شنوا آن را دريابد و بفهمد. (12)

به محض اينكه يك بار در «صور» دميده شود، (13)

و زمين و كوه‏ها از جا برداشته شوند و يكباره در هم كوبيده و متلاشى گردند، (14)

در آن روز «واقعه عظيم‏» روى مى‏دهد، (15)

و آسمان از هم مى‏شكافد و سست مى‏گردد و فرومى‏ريزد! (16)

فرشتگان در اطراف آسمان قرارمى‏گيرند (و براى انجام ماموريتها آماده مى‏شوند); و آن روز عرش پروردگارت را هشت فرشته بر فراز همه آنها حمل مى‏كنند! (17)

در آن روز همگى به پيشگاه خدا عرضه مى‏شويد و چيزى از كارهاى شما پنهان نمى‏ماند! (18)

پس كسى كه نامه اعمالش را به دست راستش دهند (از شدت شادى و مباهات) فرياد مى‏زند كه: «(اى اهل محشر!) نامه اعمال مرا بگيريد و بخوانيد! (19)

من يقين داشتم كه (قيامتى در كار است و) به حساب اعمالم مى‏رسم!» (20)

او در يك زندگى (كاملا) رضايتبخش قرار خواهد داشت، (21)

در بهشتى عالى، (22)

كه ميوه هايش در دسترس است! (23)

(و به آنان گفته مى‏شود:) بخوريد و بياشاميد گوارا در برابر اعمالى كه در ايام گذشته انجام داديد! (24)

اما كسى كه نامه اعمالش را به دست چپش بدهند مى‏گويد: «اى كاش هرگز نامه اعمالم را به من نمى‏دادند. (25)

و نمى‏دانستم حساب من چيست! (26)

اى كاش مرگم فرا مى‏رسيد! (27)

مال و ثروتم هرگز مرا بى‏نياز نكرد، (28)

قدرت من نيز از دست رفت!» (29)

او را بگيريد و دربند و زنجيرش كنيد! (30)

سپس او را در دوزخ بيفكنيد! (31)

بعد او را به زنجيرى كه هفتاد ذراع است ببنديد; (32)

چرا كه او هرگز به خداوند بزرگ ايمان نمى‏آورد، (33)

و هرگز مردم را بر اطعام مستمندان تشويق نمى‏نمود; (34)

از اين رو امروز هم در اينجا يار مهربانى ندارد، (35)

و نه طعامى، جز از چرك و خون! (36)

غذايى كه جز خطاكاران آن را نمى‏خورند! (37)

سوگند به آنچه مى‏بينيد، (38)

و آنچه نمى‏بينيد، (39)

كه اين قرآن گفتار رسول بزرگوارى است، (40)

و گفته شاعرى نيست، اما كمتر ايمان مى‏آوريد! (41)

و نه گفته كاهنى، هر چند كمتر متذكر مى‏شويد! (42)

كلامى است كه از سوى پروردگار عالميان نازل شده است! (43)

اگر او سخنى دروغ بر ما مى‏بست، (44)

ما او را با قدرت مى‏گرفتيم، (45)

سپس رگ قلبش را قطع مى‏كرديم، (46)

و هيچ كس از شما نمى‏توانست از (مجازات) او مانع شود! (47)

و آن مسلما تذكرى براى پرهيزگاران است! (48)

و ما مى‏دانيم كه بعضى از شما (آن را) تكذيب مى‏كنيد! (49)

و آن مايه حسرت كافران است! (50)

و آن يقين خالص است! (51)

حال كه چنين است به نام پروردگار بزرگت تسبيح گوى! (52)

http://www.aviny.com/Quran/Farsi/chapters/QP069.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المعارج

به نام خداوند بخشنده بخشايشگر

تقاضاكننده‏اى تقاضاى عذابى كرد كه واقع شد! (1)

اين عذاب مخصوص كافران است، و هيچ كس نمى‏تواند آن را دفع كند، (2)

از سوى خداوند ذى المعارج ( خداوندى كه فرشتگانش بر آسمانها صعود و عروج مى‏كنند)! (3)

فرشتگان و روح ( فرشته مقرب خداوند) بسوى او عروج مى‏كنند در آن روزى كه مقدارش پنجاه هزار سال است! (4)

پس صبر جميل پيشه كن، (5)

زيرا آنها آن روز را دور مى‏بينند، (6)

و ما آن را نزديك مى‏بينيم! (7)

همان روز كه آسمان همچون فلز گداخته مى‏شود، (8)

و كوه‏ها مانند پشم رنگين متلاشى خواهد بود، (9)

و هيچ دوست صميمى سراغ دوستش را نمى‏گيرد! (10)

آنها را نشانشان مى‏دهند (ولى هر كس گرفتار كار خويشتن است)، چنان است كه گنهكار دوست مى‏دارد فرزندان خود را در برابر عذاب آن روز فدا كند، (11)

و همسر و برادرش را، (12)

و قبيله‏اش را كه هميشه از او حمايت مى‏كرد، (13)

و همه مردم روى زمين را تا مايه نجاتش گردند; (14)

اما هرگز چنين نيست (كه با اينها بتوان نجات يافت، آرى) شعله‏هاى سوزان آتش است، (15)

دست و پاو پوست سر را مى‏كند و مى‏برد! (16)

و كسانى را كه به فرمان خدا پشت كردند صدا مى‏زند، (17)

و (همچنين آنها كه) اموال را جمع و ذخيره كردند! (18)

به يقين انسان حريص و كم‏طاقت آفريده شده است، (19)

هنگامى كه بدى به او رسد بيتابى مى‏كند، (20)

و هنگامى كه خوبى به او رسد مانع ديگران مى‏شود (و بخل مى‏ورزد)، (21)

مگر نمازگزاران، (22)

آنها كه نمازها را پيوسته بجا مى‏آورند، (23)

و آنها كه در اموالشان حق معلومى است... (24)

براى تقاضاكننده و محروم، (25)

و آنها كه به روز جزا ايمان دارند، (26)

و آنها كه از عذاب پروردگارشان بيمناكند، (27)

چرا كه هيچ كس از عذاب پروردگارش در امان نيست، (28)

و آنها كه دامان خويش را (از بى‏عفتى) حفظ مى‏كنند، (29)

جز با همسران و كنيزان (كه در حكم همسرند آميزش ندارند)، چرا كه در بهره‏گيرى از اينها مورد سرزنش نخواهند بود! (30)

و هر كس جز اينها را طلب كند، متجاوز است! (31)

و آنها كه امانتها و عهد خود را رعايت مى‏كنند، (32)

و آنها كه با اداى شهادتشان قيام مى‏نمايند، (33)

و آنها كه بر نماز مواظبت دارند، (34)

آنان در باغهاى بهشتى (پذيرايى و) گرامى داشته مى‏شوند. (35)

اين كافران را چه مى‏شود كه با سرعت نزد تو مى‏آيند... (36)

از راست و چپ، گروه گروه (و آرزوى بهشت دارند)! (37)

آيا هر يك از آنها (با اين اعمال زشتش) طمع دارد كه او را در بهشت پر نعمت الهى وارد كنند؟! (38)

هرگز چنين نيست; ما آنها را از آنچه خودشان مى‏دانند آفريده‏ايم! (39)

سوگند به پروردگار مشرقها و مغربها كه ما قادريم... (40)

كه جاى آنان را به كسانى بدهيم كه از آنها بهترند; و ما هرگز مغلوب نخواهيم شد! (41)

آنان را به حال خود واگذار تا در باطل خود فروروند و بازى كنند تا زمانى كه روز موعود خود را ملاقات نمايند! (42)

همان روز كه از قبرها بسرعت خارج مى‏شوند، گويى به سوى بتها مى‏دوند... (43)

در حالى كه چشمهايشان از شرم و وحشت به زير افتاده، و پرده‏اى از ذلت و خوارى آنها را پوشانده است! اين همان روزى است كه به آنها وعده داده مى‏شد! (44)


قرآن

سوره المعارج

به نام خداوند بخشنده بخشايشگر

تقاضاكننده‏اى تقاضاى عذابى كرد كه واقع شد! (1)

اين عذاب مخصوص كافران است، و هيچ كس نمى‏تواند آن را دفع كند، (2)

از سوى خداوند ذى المعارج ( خداوندى كه فرشتگانش بر آسمانها صعود و عروج مى‏كنند)! (3)

فرشتگان و روح ( فرشته مقرب خداوند) بسوى او عروج مى‏كنند در آن روزى كه مقدارش پنجاه هزار سال است! (4)

پس صبر جميل پيشه كن، (5)

زيرا آنها آن روز را دور مى‏بينند، (6)

و ما آن را نزديك مى‏بينيم! (7)

همان روز كه آسمان همچون فلز گداخته مى‏شود، (8)

و كوه‏ها مانند پشم رنگين متلاشى خواهد بود، (9)

و هيچ دوست صميمى سراغ دوستش را نمى‏گيرد! (10)

آنها را نشانشان مى‏دهند (ولى هر كس گرفتار كار خويشتن است)، چنان است كه گنهكار دوست مى‏دارد فرزندان خود را در برابر عذاب آن روز فدا كند، (11)

و همسر و برادرش را، (12)

و قبيله‏اش را كه هميشه از او حمايت مى‏كرد، (13)

و همه مردم روى زمين را تا مايه نجاتش گردند; (14)

اما هرگز چنين نيست (كه با اينها بتوان نجات يافت، آرى) شعله‏هاى سوزان آتش است، (15)

دست و پاو پوست سر را مى‏كند و مى‏برد! (16)

و كسانى را كه به فرمان خدا پشت كردند صدا مى‏زند، (17)

و (همچنين آنها كه) اموال را جمع و ذخيره كردند! (18)

به يقين انسان حريص و كم‏طاقت آفريده شده است، (19)

هنگامى كه بدى به او رسد بيتابى مى‏كند، (20)

و هنگامى كه خوبى به او رسد مانع ديگران مى‏شود (و بخل مى‏ورزد)، (21)

مگر نمازگزاران، (22)

آنها كه نمازها را پيوسته بجا مى‏آورند، (23)

و آنها كه در اموالشان حق معلومى است... (24)

براى تقاضاكننده و محروم، (25)

و آنها كه به روز جزا ايمان دارند، (26)

و آنها كه از عذاب پروردگارشان بيمناكند، (27)

چرا كه هيچ كس از عذاب پروردگارش در امان نيست، (28)

و آنها كه دامان خويش را (از بى‏عفتى) حفظ مى‏كنند، (29)

جز با همسران و كنيزان (كه در حكم همسرند آميزش ندارند)، چرا كه در بهره‏گيرى از اينها مورد سرزنش نخواهند بود! (30)

و هر كس جز اينها را طلب كند، متجاوز است! (31)

و آنها كه امانتها و عهد خود را رعايت مى‏كنند، (32)

و آنها كه با اداى شهادتشان قيام مى‏نمايند، (33)

و آنها كه بر نماز مواظبت دارند، (34)

آنان در باغهاى بهشتى (پذيرايى و) گرامى داشته مى‏شوند. (35)

اين كافران را چه مى‏شود كه با سرعت نزد تو مى‏آيند... (36)

از راست و چپ، گروه گروه (و آرزوى بهشت دارند)! (37)

آيا هر يك از آنها (با اين اعمال زشتش) طمع دارد كه او را در بهشت پر نعمت الهى وارد كنند؟! (38)

هرگز چنين نيست; ما آنها را از آنچه خودشان مى‏دانند آفريده‏ايم! (39)

سوگند به پروردگار مشرقها و مغربها كه ما قادريم... (40)

كه جاى آنان را به كسانى بدهيم كه از آنها بهترند; و ما هرگز مغلوب نخواهيم شد! (41)

آنان را به حال خود واگذار تا در باطل خود فروروند و بازى كنند تا زمانى كه روز موعود خود را ملاقات نمايند! (42)

همان روز كه از قبرها بسرعت خارج مى‏شوند، گويى به سوى بتها مى‏دوند... (43)

در حالى كه چشمهايشان از شرم و وحشت به زير افتاده، و پرده‏اى از ذلت و خوارى آنها را پوشانده است! اين همان روزى است كه به آنها وعده داده مى‏شد! (44)

http://www.aviny.com/Quran/Farsi/chapters/QP070.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره نوح

به نام خداوند بخشنده بخشايشگر

ما نوح را به سوى قومش فرستاديم و گفتيم: «قوم خود را انذار كن پيش از آنكه عذاب دردناك به سراغشان آيد!» (1)

گفت: «اى قوم! من براى شما بيم‏دهنده آشكارى هستم، (2)

كه خدا را پرستش كنيد و از مخالفت او بپرهيزيد و مرا اطاعت نماييد! (3)

اگر چنين كنيد، خدا گناهانتان را مى‏آمرزد و تا زمان معينى شما را عمر مى‏دهد; زيرا هنگامى كه اجل الهى فرا رسد، تاخيرى نخواهد داشت اگر مى‏دانستيد!» (4)

(نوح) گفت: «پروردگارا! من قوم خود را شب و روز (بسوى تو) دعوت كردم، (5)

اما دعوت من چيزى جز فرار از حق بر آنان نيفزود! (6)

و من هر زمان آنها را دعوت كردم كه (ايمان بياورند و) تو آنها را بيامرزى، انگشتان خويش را در گوشهايشان قرار داده و لباسهايشان را بر خود پيچيدند، و در مخالفت اصرار ورزيدند و به شدت استكبار كردند! (7)

سپس من آنها را با صداى بلند (به اطاعت فرمان تو) دعوت كردم، (8)

سپس آشكارا و نهان (حقيقت توحيد و ايمان را) براى آنان بيان داشتم! (9)

به آنها گفتم: «از پروردگار خويش آمرزش بطلبيد كه او بسيار آمرزنده است... (10)

تا بارانهاى پربركت آسمان را پى در پى بر شما فرستد، (11)

و شما را با اموال و فرزندان فراوان كمك كند و باغهاى سرسبز و نهرهاى جارى در اختيارتان قرار دهد! (12)

چرا شما براى خدا عظمت قائل نيستيد؟! (13)

در حالى كه شما را در مراحل مختلف آفريد (تا از نطفه به انسان كامل رسيديد)! (14)

آيا نمى‏دانيد چگونه خداوند هفت آسمان را يكى بالاى ديگرى آفريده است، (15)

و ماه را در ميان آسمانها مايه روشنايى، و خورشيد را چراغ فروزانى قرار داده است؟! (16)

و خداوند شما را همچون گياهى از زمين رويانيد، (17)

سپس شما را به همان زمين بازمى‏گرداند، و بار ديگر شما را خارج مى‏سازد! (18)

و خداوند زمين را براى شما فرش گسترده‏اى قرار داد... (19)

تا از راههاى وسيع و دره‏هاى آن بگذريد (و به هر جا مى‏خواهيد برويد)!» (20)

نوح (بعد از نوميدى از هدايت آنان) گفت: «پروردگارا! آنها نافرمانى من كردند و از كسانى پيروى نمودند كه اموال و فرزندانشان چيزى جز زيانكارى بر آنها نيفزوده است! (21)

و (اين رهبران گمراه) مكر عظيمى به كار بردند... (22)

و گفتند: دست از خدايان و بتهاى خود برنداريد (به خصوص) بتهاى «ود»، «سواع‏»، «يغوث‏»، س‏خ‏للّهيعوق‏» و «نسر» را رها نكنيد! (23)

و آنها گروه بسيارى را گمراه كردند! خداوندا، ظالمان را جز ضلالت ميفزا!» (24)

(آرى، سرانجام) همگى بخاطر گناهانشان غرق شدند و در آتش دوزخ وارد گشتند، و جز خدا ياورانى براى خود نيافتند! (25)

نوح گفت: «پروردگارا! هيچ يك از كافران را بر روى زمين باقى مگذار! (26)

چرا كه اگر آنها را باقى بگذارى، بندگانت را گمراه مى‏كنند و جز نسلى فاجر و كافر به وجود نمى‏آورند! (27)

پروردگارا! مرا، و پدر و مادرم و تمام كسانى را كه با ايمان وارد خانه من شدند، و جميع مردان و زنان باايمان را بيامرز; و ظالمان را جز هلاكت ميفزا!» (28)


قرآن

سوره نوح

به نام خداوند بخشنده بخشايشگر

ما نوح را به سوى قومش فرستاديم و گفتيم: «قوم خود را انذار كن پيش از آنكه عذاب دردناك به سراغشان آيد!» (1)

گفت: «اى قوم! من براى شما بيم‏دهنده آشكارى هستم، (2)

كه خدا را پرستش كنيد و از مخالفت او بپرهيزيد و مرا اطاعت نماييد! (3)

اگر چنين كنيد، خدا گناهانتان را مى‏آمرزد و تا زمان معينى شما را عمر مى‏دهد; زيرا هنگامى كه اجل الهى فرا رسد، تاخيرى نخواهد داشت اگر مى‏دانستيد!» (4)

(نوح) گفت: «پروردگارا! من قوم خود را شب و روز (بسوى تو) دعوت كردم، (5)

اما دعوت من چيزى جز فرار از حق بر آنان نيفزود! (6)

و من هر زمان آنها را دعوت كردم كه (ايمان بياورند و) تو آنها را بيامرزى، انگشتان خويش را در گوشهايشان قرار داده و لباسهايشان را بر خود پيچيدند، و در مخالفت اصرار ورزيدند و به شدت استكبار كردند! (7)

سپس من آنها را با صداى بلند (به اطاعت فرمان تو) دعوت كردم، (8)

سپس آشكارا و نهان (حقيقت توحيد و ايمان را) براى آنان بيان داشتم! (9)

به آنها گفتم: «از پروردگار خويش آمرزش بطلبيد كه او بسيار آمرزنده است... (10)

تا بارانهاى پربركت آسمان را پى در پى بر شما فرستد، (11)

و شما را با اموال و فرزندان فراوان كمك كند و باغهاى سرسبز و نهرهاى جارى در اختيارتان قرار دهد! (12)

چرا شما براى خدا عظمت قائل نيستيد؟! (13)

در حالى كه شما را در مراحل مختلف آفريد (تا از نطفه به انسان كامل رسيديد)! (14)

آيا نمى‏دانيد چگونه خداوند هفت آسمان را يكى بالاى ديگرى آفريده است، (15)

و ماه را در ميان آسمانها مايه روشنايى، و خورشيد را چراغ فروزانى قرار داده است؟! (16)

و خداوند شما را همچون گياهى از زمين رويانيد، (17)

سپس شما را به همان زمين بازمى‏گرداند، و بار ديگر شما را خارج مى‏سازد! (18)

و خداوند زمين را براى شما فرش گسترده‏اى قرار داد... (19)

تا از راههاى وسيع و دره‏هاى آن بگذريد (و به هر جا مى‏خواهيد برويد)!» (20)

نوح (بعد از نوميدى از هدايت آنان) گفت: «پروردگارا! آنها نافرمانى من كردند و از كسانى پيروى نمودند كه اموال و فرزندانشان چيزى جز زيانكارى بر آنها نيفزوده است! (21)

و (اين رهبران گمراه) مكر عظيمى به كار بردند... (22)

و گفتند: دست از خدايان و بتهاى خود برنداريد (به خصوص) بتهاى «ود»، «سواع‏»، «يغوث‏»، س‏خ‏للّهيعوق‏» و «نسر» را رها نكنيد! (23)

و آنها گروه بسيارى را گمراه كردند! خداوندا، ظالمان را جز ضلالت ميفزا!» (24)

(آرى، سرانجام) همگى بخاطر گناهانشان غرق شدند و در آتش دوزخ وارد گشتند، و جز خدا ياورانى براى خود نيافتند! (25)

نوح گفت: «پروردگارا! هيچ يك از كافران را بر روى زمين باقى مگذار! (26)

چرا كه اگر آنها را باقى بگذارى، بندگانت را گمراه مى‏كنند و جز نسلى فاجر و كافر به وجود نمى‏آورند! (27)

پروردگارا! مرا، و پدر و مادرم و تمام كسانى را كه با ايمان وارد خانه من شدند، و جميع مردان و زنان باايمان را بيامرز; و ظالمان را جز هلاكت ميفزا!» (28)

http://www.aviny.com/Quran/Farsi/chapters/QP071.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الجن

به نام خداوند بخشنده بخشايشگر

بگو: به من وحى شده است كه جمعى از جن به سخنانم گوش فراداده‏اند، سپس گفته‏اند: «ما قرآن عجيبى شنيده‏ايم... (1)

كه به راه راست هدايت مى‏كند، پس ما به آن ايمان آورده‏ايم و هرگز كسى را شريك پروردگارمان قرارنمى‏دهيم! (2)

و اينكه بلند است مقام باعظمت پروردگار ما، و او هرگز براى خود همسر و فرزندى انتخاب نكرده است! (3)

و اينكه سفيه ما (ابليس) درباره خداوند سخنان ناروا مى‏گفت! (4)

و اينكه ما گمان مى‏كرديم كه انس و جن هرگز بر خدا دروغ نمى‏بندند! (5)

و اينكه مردانى از بشر به مردانى از جن پناه مى‏بردند، و آنها سبب افزايش گمراهى و طغيانشان مى‏شدند! (6)

و اينكه آنها گمان كردند -همان‏گونه كه شما گمان مى‏كرديد- كه خداوند هرگز كسى را (به نبوت )مبعوث نمى‏كند! (7)

و اينكه ما آسمان را جستجو كرديم و همه را پر از محافظان قوى و تيرهاى شهاب يافتيم! (8)

و اينكه ما پيش از اين به استراق سمع در آسمانها مى‏نشستيم; اما اكنون هر كس بخواهد استراق سمع كند، شهابى را در كمين خود مى‏يابد! (9)

و اينكه (با اين اوضاع) ما نمى‏دانيم آيا اراده شرى درباره اهل زمين شده يا پروردگارشان خواسته است آنان را هدايت كند؟! (10)

و اينكه در ميان ما، افرادى صالح و افرادى غير صالحند; و ما گروه‏هاى متفاوتى هستيم! (11)

و اينكه ما يقين داريم هرگز نمى‏توانيم بر اراده خداوند در زمين غالب شويم و نمى‏توانيم از (پنجه قدرت) او بگريزيم! (12)

و اينكه ما هنگامى كه هدايت قرآن را شنيديم به آن ايمان آورديم; و هر كس به پروردگارش ايمان بياورد، نه از نقصان مى‏ترسد و نه از ظلم! (13)

و اينكه گروهى از ما مسلمان و گروهى ظالمند; هر كس اسلام را اختيار كند راه راست را برگزيده است، (14)

و اما ظالمان آتشگيره و هيزم دوزخند! (15)

و اينكه اگر آنها ( جن و انس) در راه (ايمان) استقامت ورزند، با آب فراوان سيرابشان مى‏كنيم! (16)

هدف اين است كه ما آنها را با اين نعمت فراوان بيازماييم; و هر كس از ياد پروردگارش روى گرداند، او را به عذاب شديد و فزاينده‏اى گرفتار مى‏سازد! (17)

و اينكه مساجد از آن خداست، پس هيچ كس را با خدا نخوانيد! (18)

و اينكه هنگامى كه بنده خدا ( محمد (ص)) به عبادت برمى‏خاست و او را مى‏خواند، گروهى پيرامون او بشدت ازدحام مى‏كردند!» (19)

بگو: «من تنها پروردگارم را مى‏خوانم و هيچ كس را شريك او قرار نمى‏دهم!» (20)

بگو: «من مالك زيان و هدايتى براى شما نيستم!» (21)

بگو: «(اگر من نيز بر خلاف فرمانش رفتار كنم) هيچ كس مرا در برابر او حمايت نمى‏كند و پناهگاهى جز او نمى‏يابم; (22)

تنها وظيفه من ابلاغ از سوى خدا و رساندن رسالات اوست; و هر كس نافرمانى خدا و رسولش كند، آتش دوزخ از آن اوست و جاودانه در آن مى‏مانند! (23)

(اين كار شكنى كفار همچنان ادامه مى‏يابد) تا آنچه را به آنها وعده داده شده ببينند; آنگاه مى‏دانند چه كسى ياورش ضعيفتر و جمعيتش كمتر است! (24)

بگو: «من نمى‏دانم آنچه به شما وعده داده شده نزديك است يا پروردگارم زمانى براى آن قرارمى‏دهد؟! (25)

داناى غيب اوست و هيچ كس را بر اسرار غيبش آگاه نمى‏سازد، (26)

مگر رسولانى كه آنان را برگزيده و مراقبينى از پيش رو و پشت سر براى آنها قرار مى‏دهد... (27)

تا بداند پيامبرانش رسالتهاى پروردگارشان را ابلاغ كرده‏اند; و او به آنچه نزد آنهاست احاطه دارد و همه چيز را احصار كرده است!» (28)


قرآن

سوره الجن

به نام خداوند بخشنده بخشايشگر

بگو: به من وحى شده است كه جمعى از جن به سخنانم گوش فراداده‏اند، سپس گفته‏اند: «ما قرآن عجيبى شنيده‏ايم... (1)

كه به راه راست هدايت مى‏كند، پس ما به آن ايمان آورده‏ايم و هرگز كسى را شريك پروردگارمان قرارنمى‏دهيم! (2)

و اينكه بلند است مقام باعظمت پروردگار ما، و او هرگز براى خود همسر و فرزندى انتخاب نكرده است! (3)

و اينكه سفيه ما (ابليس) درباره خداوند سخنان ناروا مى‏گفت! (4)

و اينكه ما گمان مى‏كرديم كه انس و جن هرگز بر خدا دروغ نمى‏بندند! (5)

و اينكه مردانى از بشر به مردانى از جن پناه مى‏بردند، و آنها سبب افزايش گمراهى و طغيانشان مى‏شدند! (6)

و اينكه آنها گمان كردند -همان‏گونه كه شما گمان مى‏كرديد- كه خداوند هرگز كسى را (به نبوت )مبعوث نمى‏كند! (7)

و اينكه ما آسمان را جستجو كرديم و همه را پر از محافظان قوى و تيرهاى شهاب يافتيم! (8)

و اينكه ما پيش از اين به استراق سمع در آسمانها مى‏نشستيم; اما اكنون هر كس بخواهد استراق سمع كند، شهابى را در كمين خود مى‏يابد! (9)

و اينكه (با اين اوضاع) ما نمى‏دانيم آيا اراده شرى درباره اهل زمين شده يا پروردگارشان خواسته است آنان را هدايت كند؟! (10)

و اينكه در ميان ما، افرادى صالح و افرادى غير صالحند; و ما گروه‏هاى متفاوتى هستيم! (11)

و اينكه ما يقين داريم هرگز نمى‏توانيم بر اراده خداوند در زمين غالب شويم و نمى‏توانيم از (پنجه قدرت) او بگريزيم! (12)

و اينكه ما هنگامى كه هدايت قرآن را شنيديم به آن ايمان آورديم; و هر كس به پروردگارش ايمان بياورد، نه از نقصان مى‏ترسد و نه از ظلم! (13)

و اينكه گروهى از ما مسلمان و گروهى ظالمند; هر كس اسلام را اختيار كند راه راست را برگزيده است، (14)

و اما ظالمان آتشگيره و هيزم دوزخند! (15)

و اينكه اگر آنها ( جن و انس) در راه (ايمان) استقامت ورزند، با آب فراوان سيرابشان مى‏كنيم! (16)

هدف اين است كه ما آنها را با اين نعمت فراوان بيازماييم; و هر كس از ياد پروردگارش روى گرداند، او را به عذاب شديد و فزاينده‏اى گرفتار مى‏سازد! (17)

و اينكه مساجد از آن خداست، پس هيچ كس را با خدا نخوانيد! (18)

و اينكه هنگامى كه بنده خدا ( محمد (ص)) به عبادت برمى‏خاست و او را مى‏خواند، گروهى پيرامون او بشدت ازدحام مى‏كردند!» (19)

بگو: «من تنها پروردگارم را مى‏خوانم و هيچ كس را شريك او قرار نمى‏دهم!» (20)

بگو: «من مالك زيان و هدايتى براى شما نيستم!» (21)

بگو: «(اگر من نيز بر خلاف فرمانش رفتار كنم) هيچ كس مرا در برابر او حمايت نمى‏كند و پناهگاهى جز او نمى‏يابم; (22)

تنها وظيفه من ابلاغ از سوى خدا و رساندن رسالات اوست; و هر كس نافرمانى خدا و رسولش كند، آتش دوزخ از آن اوست و جاودانه در آن مى‏مانند! (23)

(اين كار شكنى كفار همچنان ادامه مى‏يابد) تا آنچه را به آنها وعده داده شده ببينند; آنگاه مى‏دانند چه كسى ياورش ضعيفتر و جمعيتش كمتر است! (24)

بگو: «من نمى‏دانم آنچه به شما وعده داده شده نزديك است يا پروردگارم زمانى براى آن قرارمى‏دهد؟! (25)

داناى غيب اوست و هيچ كس را بر اسرار غيبش آگاه نمى‏سازد، (26)

مگر رسولانى كه آنان را برگزيده و مراقبينى از پيش رو و پشت سر براى آنها قرار مى‏دهد... (27)

تا بداند پيامبرانش رسالتهاى پروردگارشان را ابلاغ كرده‏اند; و او به آنچه نزد آنهاست احاطه دارد و همه چيز را احصار كرده است!» (28)

http://www.aviny.com/Quran/Farsi/chapters/QP072.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المزمل

به نام خداوند بخشنده بخشايشگر

اى جامه به خود پيچيده! (1)

شب را، جز كمى، بپاخيز! (2)

نيمى از شب را، يا كمى از آن كم كن، (3)

يا بر نصف آن بيفزا، و قرآن را با دقت و تامل بخوان; (4)

چرا كه ما بزودى سخنى سنگين به تو القا خواهيم كرد! (5)

مسلما نماز و عبادت شبانه پابرجاتر و با استقامت‏تر است! (6)

و تو در روز تلاش مستمر و طولانى خواهى داشت! (7)

و نام پروردگارت را ياد كن و تنها به او دل ببند! (8)

همان پروردگار شرق و غرب كه معبودى جز او نيست، او را نگاهبان و وكيل خود انتخاب كن، (9)

و در برابر آنچه (دشمنان) مى‏گويند شكيبا باش و بطرزى شايسته از آنان دورى گزين! (10)

و مرا با تكذيب‏كنندگان صاحب نعمت واگذار، و آنها را كمى مهلت ده، (11)

كه نزد ما غل و زنجيرها و (آتش) دوزخ است، (12)

و غذايى گلوگير، و عذابى دردناك، (13)

در آن روز كه زمين و كوه‏ها سخت به لرزه درمى‏آيد، و كوه‏ها (چنان درهم كوبيده مى‏شود كه) به شكل توده‏هايى از شن نرم درمى‏آيد! (14)

ما پيامبرى به سوى شما فرستاديم كه گواه بر شماست، همان گونه كه به سوى فرعون رسولى فرستاديم! (15)

(ولى) فرعون به مخالفت و نافرمانى آن رسول برخاست، و ما او را سخت مجازات كرديم! (16)

شما (نيز) اگر كافر شويد، چگونه خود را (از عذاب الهى) بر كنار مى‏داريد؟! در آن روز كه كودكان را پير مى‏كند، (17)

و آسمان از هم شكافته مى‏شود، و وعده او شدنى و حتمى است. (18)

اين هشدار و تذكرى است، پس هر كس بخواهد راهى به سوى پروردگارش برمى‏گزيند! (19)

پروردگارت مى‏داند كه تو و گروهى از آنها كه با تو هستند نزديك دو سوم از شب يا نصف يا ثلث آن را به پا مى‏خيزند; خداوند شب و روز را اندازه‏گيرى مى‏كند; او مى‏داند كه شما نمى‏توانيد مقدار آن را (به دقت) اندازه‏گيرى كنيد (براى عبادت كردن)، پس شما را بخشيد; اكنون آنچه براى شما ميسر است قرآن بخوانيد او مى‏داند بزودى گروهى از شما بيمار مى‏شوند، و گروهى ديگر براى به دست آوردن فضل الهى (و كسب روزى) به سفر مى‏روند، و گروهى ديگر در راه خدا جهاد مى‏كنند (و از تلاوت قرآن بازمى‏مانند)، پس به اندازه‏اى كه براى شما ممكن است از آن تلاوت كنيد و نماز را بر پا داريد و زكات بپردازيد و به خدا «قرض الحسنه‏» دهيد ( در راه او انفاق نماييد) و (بدانيد) آنچه را از كارهاى نيك براى خود از پيش مى‏فرستيد نزد خدا به بهترين وجه و بزرگترين پاداش خواهيد يافت; و از خدا آمرزش بطلبيد كه خداوند آمرزنده و مهربان است! (20)


قرآن

سوره المزمل

به نام خداوند بخشنده بخشايشگر

اى جامه به خود پيچيده! (1)

شب را، جز كمى، بپاخيز! (2)

نيمى از شب را، يا كمى از آن كم كن، (3)

يا بر نصف آن بيفزا، و قرآن را با دقت و تامل بخوان; (4)

چرا كه ما بزودى سخنى سنگين به تو القا خواهيم كرد! (5)

مسلما نماز و عبادت شبانه پابرجاتر و با استقامت‏تر است! (6)

و تو در روز تلاش مستمر و طولانى خواهى داشت! (7)

و نام پروردگارت را ياد كن و تنها به او دل ببند! (8)

همان پروردگار شرق و غرب كه معبودى جز او نيست، او را نگاهبان و وكيل خود انتخاب كن، (9)

و در برابر آنچه (دشمنان) مى‏گويند شكيبا باش و بطرزى شايسته از آنان دورى گزين! (10)

و مرا با تكذيب‏كنندگان صاحب نعمت واگذار، و آنها را كمى مهلت ده، (11)

كه نزد ما غل و زنجيرها و (آتش) دوزخ است، (12)

و غذايى گلوگير، و عذابى دردناك، (13)

در آن روز كه زمين و كوه‏ها سخت به لرزه درمى‏آيد، و كوه‏ها (چنان درهم كوبيده مى‏شود كه) به شكل توده‏هايى از شن نرم درمى‏آيد! (14)

ما پيامبرى به سوى شما فرستاديم كه گواه بر شماست، همان گونه كه به سوى فرعون رسولى فرستاديم! (15)

(ولى) فرعون به مخالفت و نافرمانى آن رسول برخاست، و ما او را سخت مجازات كرديم! (16)

شما (نيز) اگر كافر شويد، چگونه خود را (از عذاب الهى) بر كنار مى‏داريد؟! در آن روز كه كودكان را پير مى‏كند، (17)

و آسمان از هم شكافته مى‏شود، و وعده او شدنى و حتمى است. (18)

اين هشدار و تذكرى است، پس هر كس بخواهد راهى به سوى پروردگارش برمى‏گزيند! (19)

پروردگارت مى‏داند كه تو و گروهى از آنها كه با تو هستند نزديك دو سوم از شب يا نصف يا ثلث آن را به پا مى‏خيزند; خداوند شب و روز را اندازه‏گيرى مى‏كند; او مى‏داند كه شما نمى‏توانيد مقدار آن را (به دقت) اندازه‏گيرى كنيد (براى عبادت كردن)، پس شما را بخشيد; اكنون آنچه براى شما ميسر است قرآن بخوانيد او مى‏داند بزودى گروهى از شما بيمار مى‏شوند، و گروهى ديگر براى به دست آوردن فضل الهى (و كسب روزى) به سفر مى‏روند، و گروهى ديگر در راه خدا جهاد مى‏كنند (و از تلاوت قرآن بازمى‏مانند)، پس به اندازه‏اى كه براى شما ممكن است از آن تلاوت كنيد و نماز را بر پا داريد و زكات بپردازيد و به خدا «قرض الحسنه‏» دهيد ( در راه او انفاق نماييد) و (بدانيد) آنچه را از كارهاى نيك براى خود از پيش مى‏فرستيد نزد خدا به بهترين وجه و بزرگترين پاداش خواهيد يافت; و از خدا آمرزش بطلبيد كه خداوند آمرزنده و مهربان است! (20)

http://www.aviny.com/Quran/Farsi/chapters/QP073.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المدثر

به نام خداوند بخشنده بخشايشگر

اى جامه خواب به خود پيچيده (و در بستر آرميده)! (1)

برخيز و انذار كن (و عالميان را بيم ده)، (2)

و پروردگارت را بزرگ بشمار، (3)

و لباست را پاك كن، (4)

و از پليدى دورى كن، (5)

و منت مگذار و فزونى مطلب، (6)

و بخاطر پروردگارت شكيبايى كن! (7)

هنگامى كه در «صور» دميده شود، (8)

آن روز، روز سختى است، (9)

و براى كافران آسان نيست! (10)

مرا با كسى كه او را خود به تنهايى آفريده‏ام واگذار! (11)

همان كسى كه براى او مال گسترده‏اى قرار دادم، (12)

و فرزندانى كه همواره نزد او (و در خدمت او) هستند، (13)

و وسايل زندگى را از هر نظر براى وى فراهم ساختم! (14)

باز هم طمع دارد كه بر او بيفزايم! (15)

هرگز چنين نخواهد شد; چرا كه او نسبت به آيات ما دشمنى مى‏ورزد! (16)

و بزودى او را مجبور مى‏كنم كه از قله زندگى بالا رود (سپس او را به زير مى‏افكنم)! (17)

او (براى مبارزه با قرآن) انديشه كرد و مطلب را آماده ساخت! (18)

مرگ بر او باد! چگونه (براى مبارزه با حق) مطلب را آماده كرد! (19)

باز هم مرگ بر او، چگونه مطلب (و نقشه شيطانى خود را) آماده نمود! (20)

سپس نگاهى افكند، (21)

بعد چهره درهم كشيد و عجولانه دست به كار شد; (22)

سپس پشت (به حق) كرد و تكبر ورزيد، (23)

و سرانجام گفت: «اين (قرآن) چيزى جز افسون و سحرى همچون سحرهاى پيشينيان نيست! (24)

اين فقط سخن انسان است (نه گفتار خدا)!» (25)

(اما) بزودى او را وارد سقر ( دوزخ) مى‏كنم! (26)

و تو نمى‏دانى «سقر» چيست! (27)

(آتشى است كه) نه چيزى را باقى مى‏گذارد و نه چيزى را رها مى‏سازد! (28)

پوست تن را بكلى دگرگون مى‏كند! (29)

نوزده نفر (از فرشتگان عذاب) بر آن گمارده شده‏اند! (30)

ماموران دوزخ را فقط فرشتگان (عذاب) قرار داديم، و تعداد آنها را جز براى آزمايش كافران معين نكرديم تا اهل كتاب ( يهود و نصارى) يقين پيدا كنند و بر ايمان مؤمنان بيفزايد، و اهل كتاب و مؤمنان (در حقانيت اين كتاب آسمانى) ترديد به خود راه ندهند، و بيماردلان و كافران بگويند: «خدا از اين توصيف چه منظورى دارد؟!» (آرى) اين گونه خداوند هر كس را بخواهد گمراه مى‏سازد و هر كس را بخواهد هدايت مى‏كند! و لشكريان پروردگارت را جز او كسى نمى‏داند، و اين جز هشدار و تذكرى براى انسانها نيست! (31)

اينچنين نيست كه آنها تصور مى‏كنند سوگند به ماه، (32)

و به شب، هنگامى كه (دامن برچيند و) پشت كند، (33)

و به صبح هنگامى كه چهره بگشايد، (34)

كه آن (حوادث هولناك قيامت) از مسائل مهم است! (35)

هشدار و انذارى است براى همه انسانها، (36)

براى كسانى از شما كه مى‏خواهند پيش افتند يا عقب بمانند ( بسوى هدايت و نيكى پيش روند يا نروند)! (37)

(آرى) هر كس در گرو اعمال خويش است، (38)

مگر «اصحاب يمين‏» (كه نامه اعمالشان را به نشانه ايمان و تقوايشان به دست راستشان مى‏دهند)! (39)

آنها در باغهاى بهشتند، و سؤال مى‏كنند... (40)

از مجرمان: (41)

چه چيز شما را به دوزخ وارد ساخت؟!» (42)

مى‏گويند: «ما از نمازگزاران نبوديم، (43)

و اطعام مستمند نمى‏كرديم، (44)

و پيوسته با اهل باطل همنشين و همصدا بوديم، (45)

و همواره روز جزا را انكار مى‏كرديم، (46)

تا زمانى كه مرگ ما فرا رسيد!» (47)

از اين رو شفاعت شفاعت‏كنندگان به حال آنها سودى نمى‏بخشد. (48)

چرا آنها از تذكر روى گردانند؟! (49)

گويى گورخرانى رميده‏اند، (50)

كه از (مقابل) شيرى فرار كرده‏اند! (51)

بلكه هر كدام از آنها انتظار دارد نامه جداگانه‏اى (از سوى خدا) براى او فرستاده شود! (52)

چنين نيست كه آنان مى‏گويند، بلكه آنها از آخرت نمى‏ترسند! (53)

چنين نيست كه آنها مى‏گويند، آن (قرآن) يك تذكر و يادآورى است! (54)

هر كس بخواهد از آن پند مى‏گيرد; (55)

و هيچ كس پند نمى‏گيرد مگر اينكه خدا بخواهد; او اهل تقوا و اهل آمرزش است! (56)


قرآن

سوره المدثر

به نام خداوند بخشنده بخشايشگر

اى جامه خواب به خود پيچيده (و در بستر آرميده)! (1)

برخيز و انذار كن (و عالميان را بيم ده)، (2)

و پروردگارت را بزرگ بشمار، (3)

و لباست را پاك كن، (4)

و از پليدى دورى كن، (5)

و منت مگذار و فزونى مطلب، (6)

و بخاطر پروردگارت شكيبايى كن! (7)

هنگامى كه در «صور» دميده شود، (8)

آن روز، روز سختى است، (9)

و براى كافران آسان نيست! (10)

مرا با كسى كه او را خود به تنهايى آفريده‏ام واگذار! (11)

همان كسى كه براى او مال گسترده‏اى قرار دادم، (12)

و فرزندانى كه همواره نزد او (و در خدمت او) هستند، (13)

و وسايل زندگى را از هر نظر براى وى فراهم ساختم! (14)

باز هم طمع دارد كه بر او بيفزايم! (15)

هرگز چنين نخواهد شد; چرا كه او نسبت به آيات ما دشمنى مى‏ورزد! (16)

و بزودى او را مجبور مى‏كنم كه از قله زندگى بالا رود (سپس او را به زير مى‏افكنم)! (17)

او (براى مبارزه با قرآن) انديشه كرد و مطلب را آماده ساخت! (18)

مرگ بر او باد! چگونه (براى مبارزه با حق) مطلب را آماده كرد! (19)

باز هم مرگ بر او، چگونه مطلب (و نقشه شيطانى خود را) آماده نمود! (20)

سپس نگاهى افكند، (21)

بعد چهره درهم كشيد و عجولانه دست به كار شد; (22)

سپس پشت (به حق) كرد و تكبر ورزيد، (23)

و سرانجام گفت: «اين (قرآن) چيزى جز افسون و سحرى همچون سحرهاى پيشينيان نيست! (24)

اين فقط سخن انسان است (نه گفتار خدا)!» (25)

(اما) بزودى او را وارد سقر ( دوزخ) مى‏كنم! (26)

و تو نمى‏دانى «سقر» چيست! (27)

(آتشى است كه) نه چيزى را باقى مى‏گذارد و نه چيزى را رها مى‏سازد! (28)

پوست تن را بكلى دگرگون مى‏كند! (29)

نوزده نفر (از فرشتگان عذاب) بر آن گمارده شده‏اند! (30)

ماموران دوزخ را فقط فرشتگان (عذاب) قرار داديم، و تعداد آنها را جز براى آزمايش كافران معين نكرديم تا اهل كتاب ( يهود و نصارى) يقين پيدا كنند و بر ايمان مؤمنان بيفزايد، و اهل كتاب و مؤمنان (در حقانيت اين كتاب آسمانى) ترديد به خود راه ندهند، و بيماردلان و كافران بگويند: «خدا از اين توصيف چه منظورى دارد؟!» (آرى) اين گونه خداوند هر كس را بخواهد گمراه مى‏سازد و هر كس را بخواهد هدايت مى‏كند! و لشكريان پروردگارت را جز او كسى نمى‏داند، و اين جز هشدار و تذكرى براى انسانها نيست! (31)

اينچنين نيست كه آنها تصور مى‏كنند سوگند به ماه، (32)

و به شب، هنگامى كه (دامن برچيند و) پشت كند، (33)

و به صبح هنگامى كه چهره بگشايد، (34)

كه آن (حوادث هولناك قيامت) از مسائل مهم است! (35)

هشدار و انذارى است براى همه انسانها، (36)

براى كسانى از شما كه مى‏خواهند پيش افتند يا عقب بمانند ( بسوى هدايت و نيكى پيش روند يا نروند)! (37)

(آرى) هر كس در گرو اعمال خويش است، (38)

مگر «اصحاب يمين‏» (كه نامه اعمالشان را به نشانه ايمان و تقوايشان به دست راستشان مى‏دهند)! (39)

آنها در باغهاى بهشتند، و سؤال مى‏كنند... (40)

از مجرمان: (41)

چه چيز شما را به دوزخ وارد ساخت؟!» (42)

مى‏گويند: «ما از نمازگزاران نبوديم، (43)

و اطعام مستمند نمى‏كرديم، (44)

و پيوسته با اهل باطل همنشين و همصدا بوديم، (45)

و همواره روز جزا را انكار مى‏كرديم، (46)

تا زمانى كه مرگ ما فرا رسيد!» (47)

از اين رو شفاعت شفاعت‏كنندگان به حال آنها سودى نمى‏بخشد. (48)

چرا آنها از تذكر روى گردانند؟! (49)

گويى گورخرانى رميده‏اند، (50)

كه از (مقابل) شيرى فرار كرده‏اند! (51)

بلكه هر كدام از آنها انتظار دارد نامه جداگانه‏اى (از سوى خدا) براى او فرستاده شود! (52)

چنين نيست كه آنان مى‏گويند، بلكه آنها از آخرت نمى‏ترسند! (53)

چنين نيست كه آنها مى‏گويند، آن (قرآن) يك تذكر و يادآورى است! (54)

هر كس بخواهد از آن پند مى‏گيرد; (55)

و هيچ كس پند نمى‏گيرد مگر اينكه خدا بخواهد; او اهل تقوا و اهل آمرزش است! (56)

http://www.aviny.com/Quran/Farsi/chapters/QP074.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القیامه

به نام خداوند بخشنده بخشايشگر

سوگند به روز قيامت، (1)

و سوگند به (نفس لوامه و) وجدان بيدار و ملامتگر (كه رستاخيز حق است)! (2)

آيا انسان مى‏پندارد كه هرگز استخوانهاى او را جمع نخواهيم كرد؟! (3)

آرى قادريم كه (حتى خطوط سر) انگشتان او را موزون و مرتب كنيم! (4)

(انسان شك در معاد ندارد) بلكه او مى‏خواهد (آزاد باشد و بدون ترس از دادگاه قيامت) در تمام عمر گناه كند! (5)

(از اين رو) مى‏پرسد: «قيامت كى خواهد بود»! (6)

(بگو:) در آن هنگام كه چشمها از شدت وحشت به گردش درآيد، (7)

و ماه بى‏نور گردد، (8)

و خورشيد و ماه يك جا جمع شوند، (9)

آن روز انسان مى‏گويد: «راه فرار كجاست؟!» (10)

هرگز چنين نيست، راه فرار و پناهگاهى وجود ندارد! (11)

آن روز قرارگاه نهايى تنها بسوى پروردگار تو است; (12)

و در آن روز انسان را از تمام كارهايى كه از پيش يا پس فرستاده آگاه مى‏كنند! (13)

بلكه انسان خودش از وضع خود آگاه است، (14)

هر چند (در ظاهر) براى خود عذرهايى بتراشد! (15)

زبانت را بخاطر عجله براى خواندن آن ( قرآن) حركت مده، (16)

چرا كه جمع‏كردن و خواندن آن بر عهده ماست! (17)

پس هر گاه آن را خوانديم، از خواندن آن پيروى كن! (18)

سپس بيان و (توضيح) آن (نيز) بر عهده ماست! (19)

چنين نيست كه شما مى‏پنداريد (و دلايل معاد را كافى نمى‏دانيد); بلكه شما دنياى زودگذر را دوست داريد (و هوسرانى بى‏قيد و شرط را)! (20)

و آخرت را رها مى‏كنيد! (21)

(آرى) در آن روز صورتهايى شاداب و مسرور است، (22)

و به پروردگارش مى‏نگرد! (23)

و در آن روز صورتهايى عبوس و در هم كشيده است، (24)

زيرا مى‏داند عذابى در پيش دارد كه پشت را در هم مى‏شكند! (25)

چنين نيست (كه انسان مى‏پندارد! او ايمان نمى‏آورد) تا موقعى كه جان به گلوگاهش رسد، (26)

و گفته شود: «آيا كسى هست كه (اين بيمار را از مرگ) نجات دهد؟!» (27)

و به جدائى از دنيا يقين پيدا كند، (28)

و ساق پاها (از سختى جان‏دادن) به هم بپيچد! (29)

(آرى) در آن روز مسير همه بسوى (دادگاه) پروردگارت خواهد بود! (30)

(در آن روز گفته مى‏شود:) او هرگز ايمان نياورد و نماز نخواند، (31)

بلكه تكذيب كرد و روى‏گردان شد، (32)

سپس بسوى خانواده خود بازگشت در حالى كه متكبرانه قدم برمى‏داشت! (33)

(با اين اعمال) عذاب الهى براى تو شايسته‏تر است، شايسته‏تر! (34)

سپس عذاب الهى براى تو شايسته‏تر است، شايسته‏تر! (35)

آيا انسان گمان مى‏كند بى‏هدف رها مى‏شود؟! (36)

آيا او نطفه‏اى از منى كه در رحم ريخته مى‏شود نبود؟! (37)

سپس بصورت خون بسته در آمد، و خداوند او را آفريد و موزون ساخت، (38)

و از او دو زوج مرد و زن آفريد! (39)

آيا چنين كسى قادر نيست كه مردگان را زنده كند؟! (40)


قرآن

سوره القیامه

به نام خداوند بخشنده بخشايشگر

سوگند به روز قيامت، (1)

و سوگند به (نفس لوامه و) وجدان بيدار و ملامتگر (كه رستاخيز حق است)! (2)

آيا انسان مى‏پندارد كه هرگز استخوانهاى او را جمع نخواهيم كرد؟! (3)

آرى قادريم كه (حتى خطوط سر) انگشتان او را موزون و مرتب كنيم! (4)

(انسان شك در معاد ندارد) بلكه او مى‏خواهد (آزاد باشد و بدون ترس از دادگاه قيامت) در تمام عمر گناه كند! (5)

(از اين رو) مى‏پرسد: «قيامت كى خواهد بود»! (6)

(بگو:) در آن هنگام كه چشمها از شدت وحشت به گردش درآيد، (7)

و ماه بى‏نور گردد، (8)

و خورشيد و ماه يك جا جمع شوند، (9)

آن روز انسان مى‏گويد: «راه فرار كجاست؟!» (10)

هرگز چنين نيست، راه فرار و پناهگاهى وجود ندارد! (11)

آن روز قرارگاه نهايى تنها بسوى پروردگار تو است; (12)

و در آن روز انسان را از تمام كارهايى كه از پيش يا پس فرستاده آگاه مى‏كنند! (13)

بلكه انسان خودش از وضع خود آگاه است، (14)

هر چند (در ظاهر) براى خود عذرهايى بتراشد! (15)

زبانت را بخاطر عجله براى خواندن آن ( قرآن) حركت مده، (16)

چرا كه جمع‏كردن و خواندن آن بر عهده ماست! (17)

پس هر گاه آن را خوانديم، از خواندن آن پيروى كن! (18)

سپس بيان و (توضيح) آن (نيز) بر عهده ماست! (19)

چنين نيست كه شما مى‏پنداريد (و دلايل معاد را كافى نمى‏دانيد); بلكه شما دنياى زودگذر را دوست داريد (و هوسرانى بى‏قيد و شرط را)! (20)

و آخرت را رها مى‏كنيد! (21)

(آرى) در آن روز صورتهايى شاداب و مسرور است، (22)

و به پروردگارش مى‏نگرد! (23)

و در آن روز صورتهايى عبوس و در هم كشيده است، (24)

زيرا مى‏داند عذابى در پيش دارد كه پشت را در هم مى‏شكند! (25)

چنين نيست (كه انسان مى‏پندارد! او ايمان نمى‏آورد) تا موقعى كه جان به گلوگاهش رسد، (26)

و گفته شود: «آيا كسى هست كه (اين بيمار را از مرگ) نجات دهد؟!» (27)

و به جدائى از دنيا يقين پيدا كند، (28)

و ساق پاها (از سختى جان‏دادن) به هم بپيچد! (29)

(آرى) در آن روز مسير همه بسوى (دادگاه) پروردگارت خواهد بود! (30)

(در آن روز گفته مى‏شود:) او هرگز ايمان نياورد و نماز نخواند، (31)

بلكه تكذيب كرد و روى‏گردان شد، (32)

سپس بسوى خانواده خود بازگشت در حالى كه متكبرانه قدم برمى‏داشت! (33)

(با اين اعمال) عذاب الهى براى تو شايسته‏تر است، شايسته‏تر! (34)

سپس عذاب الهى براى تو شايسته‏تر است، شايسته‏تر! (35)

آيا انسان گمان مى‏كند بى‏هدف رها مى‏شود؟! (36)

آيا او نطفه‏اى از منى كه در رحم ريخته مى‏شود نبود؟! (37)

سپس بصورت خون بسته در آمد، و خداوند او را آفريد و موزون ساخت، (38)

و از او دو زوج مرد و زن آفريد! (39)

آيا چنين كسى قادر نيست كه مردگان را زنده كند؟! (40)

http://www.aviny.com/Quran/Farsi/chapters/QP075.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانسان

به نام خداوند بخشنده بخشايشگر

آيا زمانى طولانى بر انسان گذشت كه چيز قابل ذكرى نبود؟! (1)

ما انسان را از نطفه مختلطى آفريديم، و او را مى‏آزماييم; (بدين جهت) او را شنوا و بينا قرار داديم! (2)

ما راه را به او نشان داديم، خواه شاكر باشد (و پذيرا گردد) يا ناسپاس! (3)

ما براى كافران، زنجيرها و غلها و شعله‏هاى سوزان آتش آماده كرده‏ايم! (4)

به يقين ابرار (و نيكان) از جامى مى‏نوشند كه با عطر خوشى آميخته است، (5)

از چشمه‏اى كه بندگان خاص خدا از آن مى‏نوشند، و از هر جا بخواهند آن را جارى مى‏سازند! (6)

آنها به نذر خود وفا مى‏كنند، و از روزى كه شر و عذابش گسترده است مى‏ترسند، (7)

و غذاى (خود) را با اينكه به آن علاقه (و نياز) دارند، به «مسكين‏» و «يتيم‏» و «اسير» مى‏دهند! (8)

(و مى‏گويند:) ما شما را بخاطر خدا اطعام مى‏كنيم، و هيچ پاداش و سپاسى از شما نمى‏خواهيم! (9)

ما از پروردگارمان خائفيم در آن روزى كه عبوس و سخت است! (10)

(بخاطر اين عقيده و عمل) خداوند آنان را از شر آن روز نگه مى‏دارد و آنها را مى‏پذيرد در حالى كه غرق شادى و سرورند! (11)

و در برابر صبرشان، بهشت و لباسهاى حرير بهشتى را به آنها پاداش مى‏دهد! (12)

اين در حالى است كه در بهشت بر تختهاى زيبا تكيه كرده‏اند، نه آفتاب را در آنجا مى‏بينند و نه سرما را! (13)

و در حالى است كه سايه‏هاى درختان بهشتى بر آنها فرو افتاده و چيدن ميوه‏هايش بسيار آسان است! (14)

و در گرداگرد آنها ظرفهايى سيمين و قدحهايى بلورين مى‏گردانند (پر از بهترين غذاها و نوشيدنى‏ها)، (15)

ظرفهاى بلورينى از نقره، كه آنها را به اندازه مناسب آماده كرده‏اند! (16)

و در آنجا از جامهايى سيراب مى‏شوند كه لبريز از شراب طهورى آميخته با زنجبيل است، (17)

از چشمه‏اى در بهشت كه نامش سلسبيل است! (18)

و بر گردشان (براى پذيرايى) نوجوانانى جاودانى مى‏گردند كه هرگاه آنها را ببينى گمان مى‏كنى مرواريد پراكنده‏اند! (19)

و هنگامى كه آنجا را ببينى نعمتها و ملك عظيمى را مى‏بينى! (20)

بر اندام آنها ( بهشتيان) لباسهايى است از حرير نازك سبزرنگ، و از ديباى ضخيم، و با دستبندهايى از نقره آراسته‏اند، و پروردگارشان شراب طهور به آنان مى‏نوشاند! (21)

اين پاداش شماست، و سعى و تلاش شما مورد قدردانى است! (22)

مسلما ما قرآن را بر تو نازل كرديم! (23)

پس در (تبليغ و اجراى) حكم پروردگارت شكيبا (و با استقامت) باش، و از هيچ گنهكار يا كافرى از آنان اطاعت مكن! (24)

و نام پروردگارت را هر صبح و شام به ياد آور! (25)

و در شبانگاه براى او سجده كن، و مقدارى طولانى از شب، او را تسبيح گوى! (26)

آنها زندگى زودگذر دنيا را دوست دارند، در حالى كه روز سختى را پشت سر خود رها مى‏كنند! (27)

ما آنها را آفريديم و پيوندهاى وجودشان را محكم كرديم، و هر زمان بخواهيم جاى آنان را به گروه ديگرى مى‏دهيم! (28)

اين يك تذكر و يادآورى است، و هر كس بخواهد (با استفاده از آن) راهى به سوى پروردگارش برمى‏گزيند! (29)

و شما هيچ چيز را نمى‏خواهيد مگر اينكه خدا بخواهد، خداوند دانا و حكيم بوده و هست! (30)

و هر كس را بخواهد (و شايسته بداند) در رحمت (وسيع) خود وارد مى‏كند، و براى ظالمان عذاب دردناكى آماده ساخته است! (31)


قرآن

سوره الانسان

به نام خداوند بخشنده بخشايشگر

آيا زمانى طولانى بر انسان گذشت كه چيز قابل ذكرى نبود؟! (1)

ما انسان را از نطفه مختلطى آفريديم، و او را مى‏آزماييم; (بدين جهت) او را شنوا و بينا قرار داديم! (2)

ما راه را به او نشان داديم، خواه شاكر باشد (و پذيرا گردد) يا ناسپاس! (3)

ما براى كافران، زنجيرها و غلها و شعله‏هاى سوزان آتش آماده كرده‏ايم! (4)

به يقين ابرار (و نيكان) از جامى مى‏نوشند كه با عطر خوشى آميخته است، (5)

از چشمه‏اى كه بندگان خاص خدا از آن مى‏نوشند، و از هر جا بخواهند آن را جارى مى‏سازند! (6)

آنها به نذر خود وفا مى‏كنند، و از روزى كه شر و عذابش گسترده است مى‏ترسند، (7)

و غذاى (خود) را با اينكه به آن علاقه (و نياز) دارند، به «مسكين‏» و «يتيم‏» و «اسير» مى‏دهند! (8)

(و مى‏گويند:) ما شما را بخاطر خدا اطعام مى‏كنيم، و هيچ پاداش و سپاسى از شما نمى‏خواهيم! (9)

ما از پروردگارمان خائفيم در آن روزى كه عبوس و سخت است! (10)

(بخاطر اين عقيده و عمل) خداوند آنان را از شر آن روز نگه مى‏دارد و آنها را مى‏پذيرد در حالى كه غرق شادى و سرورند! (11)

و در برابر صبرشان، بهشت و لباسهاى حرير بهشتى را به آنها پاداش مى‏دهد! (12)

اين در حالى است كه در بهشت بر تختهاى زيبا تكيه كرده‏اند، نه آفتاب را در آنجا مى‏بينند و نه سرما را! (13)

و در حالى است كه سايه‏هاى درختان بهشتى بر آنها فرو افتاده و چيدن ميوه‏هايش بسيار آسان است! (14)

و در گرداگرد آنها ظرفهايى سيمين و قدحهايى بلورين مى‏گردانند (پر از بهترين غذاها و نوشيدنى‏ها)، (15)

ظرفهاى بلورينى از نقره، كه آنها را به اندازه مناسب آماده كرده‏اند! (16)

و در آنجا از جامهايى سيراب مى‏شوند كه لبريز از شراب طهورى آميخته با زنجبيل است، (17)

از چشمه‏اى در بهشت كه نامش سلسبيل است! (18)

و بر گردشان (براى پذيرايى) نوجوانانى جاودانى مى‏گردند كه هرگاه آنها را ببينى گمان مى‏كنى مرواريد پراكنده‏اند! (19)

و هنگامى كه آنجا را ببينى نعمتها و ملك عظيمى را مى‏بينى! (20)

بر اندام آنها ( بهشتيان) لباسهايى است از حرير نازك سبزرنگ، و از ديباى ضخيم، و با دستبندهايى از نقره آراسته‏اند، و پروردگارشان شراب طهور به آنان مى‏نوشاند! (21)

اين پاداش شماست، و سعى و تلاش شما مورد قدردانى است! (22)

مسلما ما قرآن را بر تو نازل كرديم! (23)

پس در (تبليغ و اجراى) حكم پروردگارت شكيبا (و با استقامت) باش، و از هيچ گنهكار يا كافرى از آنان اطاعت مكن! (24)

و نام پروردگارت را هر صبح و شام به ياد آور! (25)

و در شبانگاه براى او سجده كن، و مقدارى طولانى از شب، او را تسبيح گوى! (26)

آنها زندگى زودگذر دنيا را دوست دارند، در حالى كه روز سختى را پشت سر خود رها مى‏كنند! (27)

ما آنها را آفريديم و پيوندهاى وجودشان را محكم كرديم، و هر زمان بخواهيم جاى آنان را به گروه ديگرى مى‏دهيم! (28)

اين يك تذكر و يادآورى است، و هر كس بخواهد (با استفاده از آن) راهى به سوى پروردگارش برمى‏گزيند! (29)

و شما هيچ چيز را نمى‏خواهيد مگر اينكه خدا بخواهد، خداوند دانا و حكيم بوده و هست! (30)

و هر كس را بخواهد (و شايسته بداند) در رحمت (وسيع) خود وارد مى‏كند، و براى ظالمان عذاب دردناكى آماده ساخته است! (31)

http://www.aviny.com/Quran/Farsi/chapters/QP076.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المرسلات

به نام خداوند بخشنده بخشايشگر

سوگند به فرشتگانى كه پى در پى فرستاده مى‏شوند، (1)

و آنها كه همچون تند باد حركت مى‏كنند، (2)

و سوگند به آنها كه (ابرها را) مى‏گسترانند، (3)

و آنها كه جدا مى‏كنند، (4)

و سوگند به آنها كه آيات بيدارگر (الهى) را (به انبيا) القا مى‏نمايند، (5)

براى اتمام حجت يا براى انذار، (6)

كه آنچه به شما (درباره قيامت) وعده داده مى‏شود، يقينا واقع‏شدنى است! (7)

در آن هنگام كه ستارگان محو و تاريك شوند، (8)

و (كرات) آسمان از هم بشكافند، (9)

و در آن زمان كه كوه‏ها از جا كنده شوند، (10)

و در آن هنگام كه براى پيامبران (بمنظور اداى شهادت) تعيين وقت شود! (11)

(اين امر) براى چه روزى به تاخير افتاده؟ (12)

براى روز جدايى (حق از باطل)! (13)

تو چه مى‏دانى روز جدايى چيست! (14)

واى در آن روز بر تكذيب‏كنندگان! (15)

آيا ما اقوام (مجرم) نخستين را هلاك نكرديم؟! (16)

سپس ديگر (مجرمان) را به دنبال آنها مى‏فرستيم! (17)

(آرى) اين گونه با مجرمان رفتار مى‏كنيم! (18)

واى در آن روز بر تكذيب‏كنندگان! (19)

آيا شما را از آبى پست و ناچيز نيافريديم، (20)

سپس آن را در قرارگاهى محفوظ و آماده قرار داديم، (21)

تا مدتى معين؟! (22)

ما قدرت بر اين كار داشتيم، پس ما قدرتمند خوبى هستيم (و امر معاد براى ما آسان است)! (23)

واى در آن روز بر تكذيب‏كنندگان! (24)

آيا زمين را مركز اجتماع انسانها قرار نداديم، (25)

هم در حال حياتشان و هم مرگشان؟! (26)

و در آن كوه‏هاى استوار و بلندى قرار داديم، و آبى گوارا به شما نوشانديم! (27)

واى در آن روز بر تكذيب‏كنندگان! (28)

(در آن روز به آنها گفته مى‏شود:) بى‏درنگ، به سوى همان چيزى كه پيوسته آن را تكذيب مى‏كرديد برويد! (29)

برويد به سوى سايه سه شاخه (دودهاى خفقان‏بار و آتش‏زا)! (30)

سايه‏اى كه نه آرامبخش است و نه از شعله‏هاى آتش جلوگيرى مى‏كند! (31)

شراره‏هايى از خود پرتاب مى‏كند مانند يك كاخ! (32)

گويى (در سرعت و كثرت) همچون شتران زردرنگى هستند (كه به هر سو پراكنده مى‏شوند)! (33)

واى در آن روز بر تكذيب‏كنندگان! (34)

امروز روزى است كه سخن نمى‏گويند (و قادر بر دفاع از خويشتن نيستند)، (35)

و به آنها اجازه داده نمى‏شود كه عذرخواهى كنند! (36)

واى در آن روز بر تكذيب‏كنندگان! (37)

(و به آنها گفته مى‏شود:) امروز همان روز جدايى (حق از باطل) است كه شما و پيشينيان را در آن جمع كرده‏ايم! (38)

اگر چاره‏اى در برابر من (براى فرار از چنگال مجازات) داريد انجام دهيد! (39)

واى در آن روز بر تكذيب‏كنندگان! (40)

(در آن روز) پرهيزگاران در سايه‏هاى (درختان بهشتى) و در ميان چشمه‏ها قرار دارند، (41)

و ميوه‏هايى از آنچه مايل باشند! (42)

بخوريد و بنوشيد گوارا، اينها در برابر اعمالى است كه انجام مى‏داديد! (43)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (44)

واى در آن روز بر تكذيب‏كنندگان! (45)

(و به مجرمان بگو:) بخوريد و بهره گيريد در اين مدت كم (از زندگى دنيا، ولى بدانيد عذاب الهى در انتظار شماست) چرا كه شما مجرميد! (46)

واى در آن روز بر تكذيب‏كنندگان! (47)

و هنگامى كه به آنها گفته شود ركوع كنيد ركوع نمى‏كنند! (48)

واى در آن روز بر تكذيب‏كنندگان! (49)

(و اگر آنها به اين قرآن ايمان نمى‏آورند) پس به كدام سخن بعد از آن ايمان مى‏آورند؟! (50)


قرآن

سوره المرسلات

به نام خداوند بخشنده بخشايشگر

سوگند به فرشتگانى كه پى در پى فرستاده مى‏شوند، (1)

و آنها كه همچون تند باد حركت مى‏كنند، (2)

و سوگند به آنها كه (ابرها را) مى‏گسترانند، (3)

و آنها كه جدا مى‏كنند، (4)

و سوگند به آنها كه آيات بيدارگر (الهى) را (به انبيا) القا مى‏نمايند، (5)

براى اتمام حجت يا براى انذار، (6)

كه آنچه به شما (درباره قيامت) وعده داده مى‏شود، يقينا واقع‏شدنى است! (7)

در آن هنگام كه ستارگان محو و تاريك شوند، (8)

و (كرات) آسمان از هم بشكافند، (9)

و در آن زمان كه كوه‏ها از جا كنده شوند، (10)

و در آن هنگام كه براى پيامبران (بمنظور اداى شهادت) تعيين وقت شود! (11)

(اين امر) براى چه روزى به تاخير افتاده؟ (12)

براى روز جدايى (حق از باطل)! (13)

تو چه مى‏دانى روز جدايى چيست! (14)

واى در آن روز بر تكذيب‏كنندگان! (15)

آيا ما اقوام (مجرم) نخستين را هلاك نكرديم؟! (16)

سپس ديگر (مجرمان) را به دنبال آنها مى‏فرستيم! (17)

(آرى) اين گونه با مجرمان رفتار مى‏كنيم! (18)

واى در آن روز بر تكذيب‏كنندگان! (19)

آيا شما را از آبى پست و ناچيز نيافريديم، (20)

سپس آن را در قرارگاهى محفوظ و آماده قرار داديم، (21)

تا مدتى معين؟! (22)

ما قدرت بر اين كار داشتيم، پس ما قدرتمند خوبى هستيم (و امر معاد براى ما آسان است)! (23)

واى در آن روز بر تكذيب‏كنندگان! (24)

آيا زمين را مركز اجتماع انسانها قرار نداديم، (25)

هم در حال حياتشان و هم مرگشان؟! (26)

و در آن كوه‏هاى استوار و بلندى قرار داديم، و آبى گوارا به شما نوشانديم! (27)

واى در آن روز بر تكذيب‏كنندگان! (28)

(در آن روز به آنها گفته مى‏شود:) بى‏درنگ، به سوى همان چيزى كه پيوسته آن را تكذيب مى‏كرديد برويد! (29)

برويد به سوى سايه سه شاخه (دودهاى خفقان‏بار و آتش‏زا)! (30)

سايه‏اى كه نه آرامبخش است و نه از شعله‏هاى آتش جلوگيرى مى‏كند! (31)

شراره‏هايى از خود پرتاب مى‏كند مانند يك كاخ! (32)

گويى (در سرعت و كثرت) همچون شتران زردرنگى هستند (كه به هر سو پراكنده مى‏شوند)! (33)

واى در آن روز بر تكذيب‏كنندگان! (34)

امروز روزى است كه سخن نمى‏گويند (و قادر بر دفاع از خويشتن نيستند)، (35)

و به آنها اجازه داده نمى‏شود كه عذرخواهى كنند! (36)

واى در آن روز بر تكذيب‏كنندگان! (37)

(و به آنها گفته مى‏شود:) امروز همان روز جدايى (حق از باطل) است كه شما و پيشينيان را در آن جمع كرده‏ايم! (38)

اگر چاره‏اى در برابر من (براى فرار از چنگال مجازات) داريد انجام دهيد! (39)

واى در آن روز بر تكذيب‏كنندگان! (40)

(در آن روز) پرهيزگاران در سايه‏هاى (درختان بهشتى) و در ميان چشمه‏ها قرار دارند، (41)

و ميوه‏هايى از آنچه مايل باشند! (42)

بخوريد و بنوشيد گوارا، اينها در برابر اعمالى است كه انجام مى‏داديد! (43)

ما اين گونه نيكوكاران را پاداش مى‏دهيم! (44)

واى در آن روز بر تكذيب‏كنندگان! (45)

(و به مجرمان بگو:) بخوريد و بهره گيريد در اين مدت كم (از زندگى دنيا، ولى بدانيد عذاب الهى در انتظار شماست) چرا كه شما مجرميد! (46)

واى در آن روز بر تكذيب‏كنندگان! (47)

و هنگامى كه به آنها گفته شود ركوع كنيد ركوع نمى‏كنند! (48)

واى در آن روز بر تكذيب‏كنندگان! (49)

(و اگر آنها به اين قرآن ايمان نمى‏آورند) پس به كدام سخن بعد از آن ايمان مى‏آورند؟! (50)

http://www.aviny.com/Quran/Farsi/chapters/QP077.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النباء

به نام خداوند بخشنده مهربان

آنها از چه چيز از يكديگر سؤال مى‏كنند؟! (1)

از خبر بزرگ و پراهميت (رستاخيز)! (2)

همان خبرى كه پيوسته در آن اختلاف دارند! (3)

چنين نيست كه آنها فكر مى‏كنند، و بزودى مى‏فهمند! (4)

باز هم چنين نيست كه آنها مى‏پندارند، و بزودى مى‏فهمند (كه قيامت حق است)! (5)

آيا زمين را محل آرامش (شما) قرار نداديم؟! (6)

و كوه‏ها را ميخهاى زمين؟! (7)

و شما را بصورت زوجها آفريديم! (8)

و خواب شما را مايه آرامشتان قرار داديم، (9)

و شب را پوششى (براى شما)، (10)

و روز را وسيله‏اى براى زندگى و معاش! (11)

و بر فراز شما هفت (آسمان) محكم بنا كرديم! (12)

و چراغى روشن و حرارت‏بخش آفريديم! (13)

و از ابرهاى باران‏زا آبى فراوان نازل كرديم، (14)

تا بوسيله آن دانه و گياه بسيار برويانيم، (15)

و باغهايى پردرخت! (16)

(آرى) روز جدايى، ميعاد همگان است! (17)

روزى كه در «صور» دميده مى‏شود و شما فوج فوج (به محشر) مى‏آييد! (18)

و آسمان گشوده مى‏شود و بصورت درهاى متعددى درمى‏آيد! (19)

و كوه‏ها به حركت درمى‏آيد و بصورت سرابى مى‏شود! (20)

مسلما (در آن روز) جهنم كمينگاهى است بزرگ، (21)

و محل بازگشتى براى طغيانگران! (22)

مدتهاى طولانى در آن مى‏مانند! (23)

در آنجا نه چيز خنكى مى‏چشند و نه نوشيدنى گوارايى، (24)

جز آبى سوزان و مايعى از چرك و خون! (25)

اين مجازاتى است موافق و مناسب (اعمالشان)! (26)

چرا كه آنها هيچ اميدى به حساب نداشتند، (27)

و آيات ما را بكلى تكذيب كردند! (28)

و ما همه چيز را شمارش و ثبت كرده‏ايم! (29)

پس بچشيد كه چيزى جز عذاب بر شما نمى‏افزاييم! (30)

مسلما براى پرهيزگاران نجات و پيروزى بزرگى است: (31)

باغهايى سرسبز، و انواع انگورها، (32)

و حوريانى بسيار جوان و هم‏سن و سال، (33)

و جامهايى لبريز و پياپى (از شراب طهور)! (34)

در آنجا نه سخن لغو و بيهوده‏اى مى‏شنوند و نه دروغى! (35)

اين كيفرى است از سوى پروردگارت و عطيه‏اى است كافى! (36)

همان پروردگار آسمانها و زمين و آنچه در ميان آن دو است، پروردگار رحمان! و (در آن روز) هيچ كس حق ندارد بى اجازه او سخنى بگويد (يا شفاعتى كند)! (37)

« روزى كه «روح‏» و «ملائكه‏» در يك صف مى‏ايستند و هيچ يك، جز به اذن خداوند رحمان، سخن نمى‏گويند، و (آنگاه كه مى‏گويند) درست مى‏گويند! (38)

آن روز حق است; هر كس بخواهد راهى به سوى پروردگارش برمى‏گزيند! (39)

و ما شما را از عذاب نزديكى بيم داديم! اين عذاب در روزى خواهد بود كه انسان آنچه را از قبل با دستهاى خود فرستاده مى‏بيند، و كافر مى‏گويد: «اى كاش خاك بودم (و گرفتار عذاب نمى‏شدم)!» (40)


قرآن

سوره النباء

به نام خداوند بخشنده مهربان

آنها از چه چيز از يكديگر سؤال مى‏كنند؟! (1)

از خبر بزرگ و پراهميت (رستاخيز)! (2)

همان خبرى كه پيوسته در آن اختلاف دارند! (3)

چنين نيست كه آنها فكر مى‏كنند، و بزودى مى‏فهمند! (4)

باز هم چنين نيست كه آنها مى‏پندارند، و بزودى مى‏فهمند (كه قيامت حق است)! (5)

آيا زمين را محل آرامش (شما) قرار نداديم؟! (6)

و كوه‏ها را ميخهاى زمين؟! (7)

و شما را بصورت زوجها آفريديم! (8)

و خواب شما را مايه آرامشتان قرار داديم، (9)

و شب را پوششى (براى شما)، (10)

و روز را وسيله‏اى براى زندگى و معاش! (11)

و بر فراز شما هفت (آسمان) محكم بنا كرديم! (12)

و چراغى روشن و حرارت‏بخش آفريديم! (13)

و از ابرهاى باران‏زا آبى فراوان نازل كرديم، (14)

تا بوسيله آن دانه و گياه بسيار برويانيم، (15)

و باغهايى پردرخت! (16)

(آرى) روز جدايى، ميعاد همگان است! (17)

روزى كه در «صور» دميده مى‏شود و شما فوج فوج (به محشر) مى‏آييد! (18)

و آسمان گشوده مى‏شود و بصورت درهاى متعددى درمى‏آيد! (19)

و كوه‏ها به حركت درمى‏آيد و بصورت سرابى مى‏شود! (20)

مسلما (در آن روز) جهنم كمينگاهى است بزرگ، (21)

و محل بازگشتى براى طغيانگران! (22)

مدتهاى طولانى در آن مى‏مانند! (23)

در آنجا نه چيز خنكى مى‏چشند و نه نوشيدنى گوارايى، (24)

جز آبى سوزان و مايعى از چرك و خون! (25)

اين مجازاتى است موافق و مناسب (اعمالشان)! (26)

چرا كه آنها هيچ اميدى به حساب نداشتند، (27)

و آيات ما را بكلى تكذيب كردند! (28)

و ما همه چيز را شمارش و ثبت كرده‏ايم! (29)

پس بچشيد كه چيزى جز عذاب بر شما نمى‏افزاييم! (30)

مسلما براى پرهيزگاران نجات و پيروزى بزرگى است: (31)

باغهايى سرسبز، و انواع انگورها، (32)

و حوريانى بسيار جوان و هم‏سن و سال، (33)

و جامهايى لبريز و پياپى (از شراب طهور)! (34)

در آنجا نه سخن لغو و بيهوده‏اى مى‏شنوند و نه دروغى! (35)

اين كيفرى است از سوى پروردگارت و عطيه‏اى است كافى! (36)

همان پروردگار آسمانها و زمين و آنچه در ميان آن دو است، پروردگار رحمان! و (در آن روز) هيچ كس حق ندارد بى اجازه او سخنى بگويد (يا شفاعتى كند)! (37)

« روزى كه «روح‏» و «ملائكه‏» در يك صف مى‏ايستند و هيچ يك، جز به اذن خداوند رحمان، سخن نمى‏گويند، و (آنگاه كه مى‏گويند) درست مى‏گويند! (38)

آن روز حق است; هر كس بخواهد راهى به سوى پروردگارش برمى‏گزيند! (39)

و ما شما را از عذاب نزديكى بيم داديم! اين عذاب در روزى خواهد بود كه انسان آنچه را از قبل با دستهاى خود فرستاده مى‏بيند، و كافر مى‏گويد: «اى كاش خاك بودم (و گرفتار عذاب نمى‏شدم)!» (40)

http://www.aviny.com/Quran/Farsi/chapters/QP078.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النازعات

به نام خداوند بخشنده بخشايشگر

سوگند به فرشتگانى كه (جان مجرمان را بشدت از بدنهايشان) برمى‏كشند، (1)

و فرشتگانى كه (روح مؤمنان) را با مدارا و نشاط جدا مى‏سازند، (2)

و سوگند به فرشتگانى كه (در اجراى فرمان الهى) با سرعت حركت مى‏كنند، (3)

و سپس بر يكديگر سبقت مى‏گيرند، (4)

و آنها كه امور را تدبير مى‏كنند! (5)

آن روز كه زلزله‏هاى وحشتناك همه چيز را به لرزه درمى‏آورد، (6)

و بدنبال آن، حادثه دومين ( صيحه عظيم محشر) رخ مى‏دهد، (7)

دلهايى در آن روز سخت مضطرب است، (8)

و چشمهاى آنان از شدت ترس فروافتاده است! (9)

(ولى امروز) مى‏گويند: «آيا ما به زندگى مجدد بازمى‏گرديم؟! (10)

آيا هنگامى كه استخوانهاى پوسيده‏اى شديم (ممكن است زنده شويم)؟!» (11)

مى‏گويند: «اگر قيامتى در كار باشد، بازگشتى است زيانبار!» (12)

ولى (بدانيد) اين بازگشت تنها با يك صيحه عظيم است! (13)

ناگهان همگى بر عرصه زمين ظاهر مى‏گردند! (14)

آيا داستان موسى به تو رسيده است؟! (15)

در آن هنگام كه پروردگارش او را در سرزمين مقدس «طوى‏» ندا داد (و گفت): (16)

به سوى فرعون برو كه طغيان كرده است! (17)

و به او بگو: «آيا مى‏خواهى پاكيزه شوى؟! (18)

و من تو را به سوى پروردگارت هدايت كنم تا از او بترسى (و گناه نكنى)؟!» (19)

سپس موسى بزرگترين معجزه را به او نشان داد! (20)

اما او تكذيب و عصيان كرد! (21)

سپس پشت كرد و پيوسته (براى محو آيين حق) تلاش نمود! (22)

و ساحران را جمع كرد و مردم را دعوت نمود، (23)

و گفت: «من پروردگار برتر شما هستم!» (24)

از اين رو خداوند او را به عذاب آخرت و دنيا گرفتار ساخت! (25)

در اين عبرتى است براى كسى كه (از خدا) بترسد! (26)

آيا آفرينش شما (بعد از مرگ) مشكل‏تر است يا آفرينش آسمان كه خداوند آن را بنا نهاد؟! (27)

سقف آن را برافراشت و آن را منظم ساخت، (28)

و شبش را تاريك و روزش را آشكار نمود! (29)

و زمين را بعد از آن گسترش داد، (30)

و از آن آب و چراگاهش را بيرون آورد، (31)

و كوه‏ها را ثابت و محكم نمود! (32)

همه اينها براى بهره‏گيرى شما و چهارپايانتان است! (33)

هنگامى كه آن حادثه بزرگ رخ دهد، (34)

در آن روز انسان به ياد كوششهايش مى‏افتد، (35)

و جهنم براى هر بيننده‏اى آشكار مى‏گردد، (36)

اما آن كسى كه طغيان كرده، (37)

و زندگى دنيا را مقدم داشته، (38)

مسلما دوزخ جايگاه اوست! (39)

و آن كس كه از مقام پروردگارش ترسان باشد و نفس را از هوى بازدارد، (40)

قطعا بهشت جايگاه اوست! (41)

و از تو درباره قيامت مى‏پرسند كه در چه زمانى واقع مى‏شود؟! (42)

تو را با يادآورى اين سخن چه كار؟! (43)

نهايت آن به سوى پروردگار تو است (و هيچ كس جز خدا از زمانش آگاه نيست)! (44)

كار تو فقط بيم‏دادن كسانى است كه از آن مى‏ترسند! (45)

آنها در آن روز كه قيام قيامت را مى‏بينند چنين احساس مى‏كنند كه گويى توقفشان (در دنيا و برزخ) جز شامگاهى يا صبح آن بيشتر نبوده است! (46)


قرآن

سوره النازعات

به نام خداوند بخشنده بخشايشگر

سوگند به فرشتگانى كه (جان مجرمان را بشدت از بدنهايشان) برمى‏كشند، (1)

و فرشتگانى كه (روح مؤمنان) را با مدارا و نشاط جدا مى‏سازند، (2)

و سوگند به فرشتگانى كه (در اجراى فرمان الهى) با سرعت حركت مى‏كنند، (3)

و سپس بر يكديگر سبقت مى‏گيرند، (4)

و آنها كه امور را تدبير مى‏كنند! (5)

آن روز كه زلزله‏هاى وحشتناك همه چيز را به لرزه درمى‏آورد، (6)

و بدنبال آن، حادثه دومين ( صيحه عظيم محشر) رخ مى‏دهد، (7)

دلهايى در آن روز سخت مضطرب است، (8)

و چشمهاى آنان از شدت ترس فروافتاده است! (9)

(ولى امروز) مى‏گويند: «آيا ما به زندگى مجدد بازمى‏گرديم؟! (10)

آيا هنگامى كه استخوانهاى پوسيده‏اى شديم (ممكن است زنده شويم)؟!» (11)

مى‏گويند: «اگر قيامتى در كار باشد، بازگشتى است زيانبار!» (12)

ولى (بدانيد) اين بازگشت تنها با يك صيحه عظيم است! (13)

ناگهان همگى بر عرصه زمين ظاهر مى‏گردند! (14)

آيا داستان موسى به تو رسيده است؟! (15)

در آن هنگام كه پروردگارش او را در سرزمين مقدس «طوى‏» ندا داد (و گفت): (16)

به سوى فرعون برو كه طغيان كرده است! (17)

و به او بگو: «آيا مى‏خواهى پاكيزه شوى؟! (18)

و من تو را به سوى پروردگارت هدايت كنم تا از او بترسى (و گناه نكنى)؟!» (19)

سپس موسى بزرگترين معجزه را به او نشان داد! (20)

اما او تكذيب و عصيان كرد! (21)

سپس پشت كرد و پيوسته (براى محو آيين حق) تلاش نمود! (22)

و ساحران را جمع كرد و مردم را دعوت نمود، (23)

و گفت: «من پروردگار برتر شما هستم!» (24)

از اين رو خداوند او را به عذاب آخرت و دنيا گرفتار ساخت! (25)

در اين عبرتى است براى كسى كه (از خدا) بترسد! (26)

آيا آفرينش شما (بعد از مرگ) مشكل‏تر است يا آفرينش آسمان كه خداوند آن را بنا نهاد؟! (27)

سقف آن را برافراشت و آن را منظم ساخت، (28)

و شبش را تاريك و روزش را آشكار نمود! (29)

و زمين را بعد از آن گسترش داد، (30)

و از آن آب و چراگاهش را بيرون آورد، (31)

و كوه‏ها را ثابت و محكم نمود! (32)

همه اينها براى بهره‏گيرى شما و چهارپايانتان است! (33)

هنگامى كه آن حادثه بزرگ رخ دهد، (34)

در آن روز انسان به ياد كوششهايش مى‏افتد، (35)

و جهنم براى هر بيننده‏اى آشكار مى‏گردد، (36)

اما آن كسى كه طغيان كرده، (37)

و زندگى دنيا را مقدم داشته، (38)

مسلما دوزخ جايگاه اوست! (39)

و آن كس كه از مقام پروردگارش ترسان باشد و نفس را از هوى بازدارد، (40)

قطعا بهشت جايگاه اوست! (41)

و از تو درباره قيامت مى‏پرسند كه در چه زمانى واقع مى‏شود؟! (42)

تو را با يادآورى اين سخن چه كار؟! (43)

نهايت آن به سوى پروردگار تو است (و هيچ كس جز خدا از زمانش آگاه نيست)! (44)

كار تو فقط بيم‏دادن كسانى است كه از آن مى‏ترسند! (45)

آنها در آن روز كه قيام قيامت را مى‏بينند چنين احساس مى‏كنند كه گويى توقفشان (در دنيا و برزخ) جز شامگاهى يا صبح آن بيشتر نبوده است! (46)

http://www.aviny.com/Quran/Farsi/chapters/QP079.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره عبس

به نام خداوند بخشنده بخشايشگر

چهره در هم كشيد و روى برتافت... (1)

از اينكه نابينايى به سراغ او آمده بود! (2)

تو چه مى‏دانى شايد او پاكى و تقوا پيشه كند، (3)

يا متذكر گردد و اين تذكر به حال او مفيد باشد! (4)

اما آن كس كه توانگر است، (5)

تو به او روى مى‏آورى، (6)

در حالى كه اگر او خود را پاك نسازد، چيزى بر تو نيست! (7)

اما كسى كه به سراغ تو مى‏آيد و كوشش مى‏كند، (8)

و از خدا ترسان است، (9)

تو از او غافل مى‏شوى! (10)

هرگز چنين نيست كه آنها مى‏پندارند; اين (قرآن) تذكر و يادآورى است، (11)

و هر كس بخواهد از آن پند مى‏گيرد! (12)

در الواح پرارزشى ثبت است، (13)

الواحى والاقدر و پاكيزه، (14)

به دست سفيرانى است (15)

والا مقام و فرمانبردار و نيكوكار! (16)

مرگ بر اين انسان، چقدر كافر و ناسپاس است! (17)

(خداوند) او را از چه چيز آفريده است؟! (18)

او را از نطفه ناچيزى آفريد، سپس اندازه‏گيرى كرد و موزون ساخت، (19)

سپس راه را براى او آسان كرد، (20)

بعد او را ميراند و در قبر پنهان نمود،(21)

سپس هرگاه بخواهد او را زنده مى‏كند! (22)

چنين نيست كه او مى‏پندارد; او هنوز آنچه را (خدا) فرمان داده، اطاعت نكرده است! (23)

انسان بايد به غذاى خويش (و آفرينش آن) بنگرد! (24)

ما آب فراوان از آسمان فرو ريختيم، (25)

سپس زمين را از هم شكافتيم، (26)

و در آن دانه‏هاى فراوانى رويانديم، (27)

و انگور و سبزى بسيار، (28)

و زيتون و نخل فراوان، (29)

و باغهاى پردرخت، (30)

و ميوه و چراگاه، (31)

تا وسيله‏اى براى بهره‏گيرى شما و چهارپايانتان باشد! (32)

هنگامى كه آن صداى مهيب ( صيحه رستاخيز) بيايد، (كافران در اندوه عميقى فرومى‏روند)! (33)

در آن روز كه انسان از برادر خود مى‏گريزد، (34)

و از مادر و پدرش، (35)

و زن و فرزندانش; (36)

در آن روز هر كدام از آنها وضعى دارد كه او را كاملا به خود مشغول مى‏سازد! (37)

چهره‏هائى در آن روز گشاده و نورانى است، (38)

خندان و مسرور است; (39)

و صورتهايى در آن روز غبارآلود است، (40)

و دود تاريكى آنها را پوشانده است، (41)

آنان همان كافران فاجرند! (42)


قرآن

سوره عبس

به نام خداوند بخشنده بخشايشگر

چهره در هم كشيد و روى برتافت... (1)

از اينكه نابينايى به سراغ او آمده بود! (2)

تو چه مى‏دانى شايد او پاكى و تقوا پيشه كند، (3)

يا متذكر گردد و اين تذكر به حال او مفيد باشد! (4)

اما آن كس كه توانگر است، (5)

تو به او روى مى‏آورى، (6)

در حالى كه اگر او خود را پاك نسازد، چيزى بر تو نيست! (7)

اما كسى كه به سراغ تو مى‏آيد و كوشش مى‏كند، (8)

و از خدا ترسان است، (9)

تو از او غافل مى‏شوى! (10)

هرگز چنين نيست كه آنها مى‏پندارند; اين (قرآن) تذكر و يادآورى است، (11)

و هر كس بخواهد از آن پند مى‏گيرد! (12)

در الواح پرارزشى ثبت است، (13)

الواحى والاقدر و پاكيزه، (14)

به دست سفيرانى است (15)

والا مقام و فرمانبردار و نيكوكار! (16)

مرگ بر اين انسان، چقدر كافر و ناسپاس است! (17)

(خداوند) او را از چه چيز آفريده است؟! (18)

او را از نطفه ناچيزى آفريد، سپس اندازه‏گيرى كرد و موزون ساخت، (19)

سپس راه را براى او آسان كرد، (20)

بعد او را ميراند و در قبر پنهان نمود،(21)

سپس هرگاه بخواهد او را زنده مى‏كند! (22)

چنين نيست كه او مى‏پندارد; او هنوز آنچه را (خدا) فرمان داده، اطاعت نكرده است! (23)

انسان بايد به غذاى خويش (و آفرينش آن) بنگرد! (24)

ما آب فراوان از آسمان فرو ريختيم، (25)

سپس زمين را از هم شكافتيم، (26)

و در آن دانه‏هاى فراوانى رويانديم، (27)

و انگور و سبزى بسيار، (28)

و زيتون و نخل فراوان، (29)

و باغهاى پردرخت، (30)

و ميوه و چراگاه، (31)

تا وسيله‏اى براى بهره‏گيرى شما و چهارپايانتان باشد! (32)

هنگامى كه آن صداى مهيب ( صيحه رستاخيز) بيايد، (كافران در اندوه عميقى فرومى‏روند)! (33)

در آن روز كه انسان از برادر خود مى‏گريزد، (34)

و از مادر و پدرش، (35)

و زن و فرزندانش; (36)

در آن روز هر كدام از آنها وضعى دارد كه او را كاملا به خود مشغول مى‏سازد! (37)

چهره‏هائى در آن روز گشاده و نورانى است، (38)

خندان و مسرور است; (39)

و صورتهايى در آن روز غبارآلود است، (40)

و دود تاريكى آنها را پوشانده است، (41)

آنان همان كافران فاجرند! (42)

http://www.aviny.com/Quran/Farsi/chapters/QP080.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التکویر

به نام خداوند بخشنده بخشايشگر

در آن هنگام كه خورشيد در هم پيچيده شود، (1)

و در آن هنگام كه ستارگان بى‏فروغ شوند، (2)

و در آن هنگام كه كوه‏ها به حركت درآيند، (3)

و در آن هنگام كه باارزش‏ترين اموال به دست فراموشى سپرده شود، (4)

و در آن هنگام كه وحوش جمع شوند، (5)

و در آن هنگام كه درياها برافروخته شوند، (6)

و در آن هنگام كه هر كس با همسان خود قرين گردد، (7)

و در آن هنگام كه از دختران زنده به گور شده سؤال شود: (8)

به كدامين گناه كشته شدند؟! (9)

و در آن هنگام كه نامه‏هاى اعمال گشوده شود، (10)

و در آن هنگام كه پرده از روى آسمان برگرفته شود، (11)

و در آن هنگام كه دوزخ شعله‏ور گردد، (12)

و در آن هنگام كه بهشت نزديك شود، (13)

(آرى در آن هنگام) هر كس مى‏داند چه چيزى را آماده كرده است! (14)

سوگند به ستارگانى كه بازمى‏گردند، (15)

حركت مى‏كنند و از ديده‏ها پنهان مى‏شوند، (16)

و قسم به شب، هنگامى كه پشت كند و به آخر رسد، (17)

و به صبح، هنگامى كه تنفس كند، (18)

كه اين (قرآن) كلام فرستاده بزرگوارى است ( جبرئيل امين) (19)

كه صاحب قدرت است و نزد (خداوند) صاحب عرش، مقام والائى دارد! (20)

در آسمانها مورد اطاعت (فرشتگان) و امين است! (21)

و مصاحب شما ( پيامبر) ديوانه نيست! (22)

او (جبرئيل) را در افق روشن ديده است! (23)

و او نسبت به آنچه از طريق وحى دريافت داشته بخل ندارد! (24)

اين (قرآن) گفته شيطان رجيم نيست! (25)

پس به كجا مى‏رويد؟! (26)

اين قرآن چيزى جز تذكرى براى جهانيان نيست، (27)

براى كسى از شما كه بخواهد راه مستقيم در پيش گيرد! (28)

و شما اراده نمى‏كنيد مگر اينكه خداوند -پروردگار جهانيان- اراده كند و بخواهد! (29)


قرآن

سوره التکویر

به نام خداوند بخشنده بخشايشگر

در آن هنگام كه خورشيد در هم پيچيده شود، (1)

و در آن هنگام كه ستارگان بى‏فروغ شوند، (2)

و در آن هنگام كه كوه‏ها به حركت درآيند، (3)

و در آن هنگام كه باارزش‏ترين اموال به دست فراموشى سپرده شود، (4)

و در آن هنگام كه وحوش جمع شوند، (5)

و در آن هنگام كه درياها برافروخته شوند، (6)

و در آن هنگام كه هر كس با همسان خود قرين گردد، (7)

و در آن هنگام كه از دختران زنده به گور شده سؤال شود: (8)

به كدامين گناه كشته شدند؟! (9)

و در آن هنگام كه نامه‏هاى اعمال گشوده شود، (10)

و در آن هنگام كه پرده از روى آسمان برگرفته شود، (11)

و در آن هنگام كه دوزخ شعله‏ور گردد، (12)

و در آن هنگام كه بهشت نزديك شود، (13)

(آرى در آن هنگام) هر كس مى‏داند چه چيزى را آماده كرده است! (14)

سوگند به ستارگانى كه بازمى‏گردند، (15)

حركت مى‏كنند و از ديده‏ها پنهان مى‏شوند، (16)

و قسم به شب، هنگامى كه پشت كند و به آخر رسد، (17)

و به صبح، هنگامى كه تنفس كند، (18)

كه اين (قرآن) كلام فرستاده بزرگوارى است ( جبرئيل امين) (19)

كه صاحب قدرت است و نزد (خداوند) صاحب عرش، مقام والائى دارد! (20)

در آسمانها مورد اطاعت (فرشتگان) و امين است! (21)

و مصاحب شما ( پيامبر) ديوانه نيست! (22)

او (جبرئيل) را در افق روشن ديده است! (23)

و او نسبت به آنچه از طريق وحى دريافت داشته بخل ندارد! (24)

اين (قرآن) گفته شيطان رجيم نيست! (25)

پس به كجا مى‏رويد؟! (26)

اين قرآن چيزى جز تذكرى براى جهانيان نيست، (27)

براى كسى از شما كه بخواهد راه مستقيم در پيش گيرد! (28)

و شما اراده نمى‏كنيد مگر اينكه خداوند -پروردگار جهانيان- اراده كند و بخواهد! (29)

http://www.aviny.com/Quran/Farsi/chapters/QP081.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانفطار

به نام خداوند بخشنده بخشايشگر

آن زمان كه آسمان ( كرات آسمانى) از هم شكافته شود، (1)

و آن زمان كه ستارگان پراكنده شوند و فرو ريزند، (2)

و آن زمان كه درياها به هم پيوسته شود، (3)

و آن زمان كه قبرها زير و رو گردد (و مردگان خارج شوند)، (4)

(در آن زمان) هر كس مى‏داند آنچه را از پيش فرستاده و آنچه را براى بعد گذاشته است. (5)

اى انسان! چه چيز تو را در برابر پروردگار كريمت مغرور ساخته است؟! (6)

همان خدايى كه تو را آفريد و سامان داد و منظم ساخت، (7)

و در هر صورتى كه خواست تو را تركيب نمود. (8)

(آرى) آن گونه كه شما مى‏پنداريد نيست; بلكه شما روز جزا را منكريد! (9)

و بى‏شك نگاهبانانى بر شما گمارده شده... (10)

والا مقام و نويسنده (اعمال نيك و بد شما)، (11)

كه مى‏دانند شما چه مى‏كنيد! (12)

به يقين نيكان در نعمتى فراوانند. (13)

و بدكاران در دوزخند، (14)

روز جزا وارد آن مى‏شوند و مى‏سوزند، (15)

و آنان هرگز از آن غايب و دور نيستند! (16)

تو چه مى‏دانى روز جزا چيست؟! (17)

باز چه مى‏دانى روز جزا چيست؟! (18)

روزى است كه هيچ كس قادر بر انجام كارى به سود ديگرى نيست، و همه امور در آن روز از آن خداست! (19)


قرآن

سوره الانفطار

به نام خداوند بخشنده بخشايشگر

آن زمان كه آسمان ( كرات آسمانى) از هم شكافته شود، (1)

و آن زمان كه ستارگان پراكنده شوند و فرو ريزند، (2)

و آن زمان كه درياها به هم پيوسته شود، (3)

و آن زمان كه قبرها زير و رو گردد (و مردگان خارج شوند)، (4)

(در آن زمان) هر كس مى‏داند آنچه را از پيش فرستاده و آنچه را براى بعد گذاشته است. (5)

اى انسان! چه چيز تو را در برابر پروردگار كريمت مغرور ساخته است؟! (6)

همان خدايى كه تو را آفريد و سامان داد و منظم ساخت، (7)

و در هر صورتى كه خواست تو را تركيب نمود. (8)

(آرى) آن گونه كه شما مى‏پنداريد نيست; بلكه شما روز جزا را منكريد! (9)

و بى‏شك نگاهبانانى بر شما گمارده شده... (10)

والا مقام و نويسنده (اعمال نيك و بد شما)، (11)

كه مى‏دانند شما چه مى‏كنيد! (12)

به يقين نيكان در نعمتى فراوانند. (13)

و بدكاران در دوزخند، (14)

روز جزا وارد آن مى‏شوند و مى‏سوزند، (15)

و آنان هرگز از آن غايب و دور نيستند! (16)

تو چه مى‏دانى روز جزا چيست؟! (17)

باز چه مى‏دانى روز جزا چيست؟! (18)

روزى است كه هيچ كس قادر بر انجام كارى به سود ديگرى نيست، و همه امور در آن روز از آن خداست! (19)

http://www.aviny.com/Quran/Farsi/chapters/QP082.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المطففین

به نام خداوند بخشنده بخشايشگر

واى بر كم‏فروشان! (1)

آنان كه وقتى براى خود پيمانه مى‏كنند، حق خود را بطور كامل مى‏گيرند; (2)

اما هنگامى كه مى‏خواهند براى ديگران پيمانه يا وزن كنند، كم مى‏گذارند! (3)

آيا آنها گمان نمى‏كنند كه برانگيخته مى‏شوند، (4)

در روزى بزرگ; (5)

روزى كه مردم در پيشگاه پروردگار جهانيان مى‏ايستند. (6)

چنين نيست كه آنها (درباره قيامت) مى‏پندارند، به يقين نامه اعمال بدكاران در «سجين‏» است! (7)

تو چه مى‏دانى «سجين‏» چيست؟ (8)

نامه‏اى است رقم زده شده و سرنوشتى است حتمى! (9)

واى در آن روز بر تكذيب‏كنندگان! (10)

همانها كه روز جزا را انكار مى‏كنند. (11)

تنها كسى آن را انكار مى‏كند كه متجاوز و گنهكار است! (12)

(همان كسى كه) وقتى آيات ما بر او خوانده مى‏شود مى‏گويد: «اين افسانه‏هاى پيشينيان است!; س‏ذللّه (13)

چنين نيست كه آنها مى‏پندارند، بلكه اعمالشان چون زنگارى بر دلهايشان نشسته است! (14)

چنين نيست كه مى‏پندارند، بلكه آنها در آن روز از پروردگارشان محجوبند! (15)

سپس آنها به يقين وارد دوزخ مى‏شوند! (16)

بعد به آنها گفته مى‏شود: «اين همان چيزى است كه آن را انكار مى‏كرديد!» (17)

چنان نيست كه آنها (درباره معاد) مى‏پندارند، بلكه نامه اعمال نيكان در «عليين‏» است! (18)

و تو چه مى‏دانى «عليين‏» چيست! (19)

نامه‏اى است رقم‏خورده و سرنوشتى است قطعى، (20)

كه مقربان شاهد آنند! (21)

مسلما نيكان در انواع نعمت‏اند: (22)

بر تختهاى زيباى بهشتى تكيه كرده و (به زيباييهاى بهشت) مى‏نگرند! (23)

در چهره‏هايشان طراوت و نشاط نعمت را مى‏بينى و مى‏شناسى! (24)

آنها از شراب (طهور) زلال دست‏نخورده و سربسته‏اى سيراب مى‏شوند! (25)

مهرى كه بر آن نهاده شده از مشك است; و در اين نعمتهاى بهشتى راغبان بايد بر يكديگر پيشى گيرند! (26)

اين شراب (طهور) آميخته با «تسنيم‏» است، (27)

همان چشمه‏اى كه مقربان از آن مى‏نوشند. (28)

بدكاران (در دنيا) پيوسته به مؤمنان مى‏خنديدند، (29)

و هنگامى كه از كنارشان مى‏گذشتند آنان را با اشاره تمسخر مى‏كردند، (30)

و چون به سوى خانواده خود بازمى‏گشتند مسرور و خندان بودند، (31)

و هنگامى كه آنها را مى‏ديدند مى‏گفتند: «اينها گمراهانند!» (32)

در حالى كه هرگز مامور مراقبت و متكفل آنان ( مؤمنان) نبودند! (33)

ولى امروز مؤمنان به كفار مى‏خندند، (34)

در حالى كه بر تختهاى آراسته بهشتى نشسته و (به سرنوشت شوم آنها) مى‏نگرند! (35)

آيا (با اين حال) كافران پاداش اعمال خود را گرفتند؟! (36)


قرآن

سوره المطففین

به نام خداوند بخشنده بخشايشگر

واى بر كم‏فروشان! (1)

آنان كه وقتى براى خود پيمانه مى‏كنند، حق خود را بطور كامل مى‏گيرند; (2)

اما هنگامى كه مى‏خواهند براى ديگران پيمانه يا وزن كنند، كم مى‏گذارند! (3)

آيا آنها گمان نمى‏كنند كه برانگيخته مى‏شوند، (4)

در روزى بزرگ; (5)

روزى كه مردم در پيشگاه پروردگار جهانيان مى‏ايستند. (6)

چنين نيست كه آنها (درباره قيامت) مى‏پندارند، به يقين نامه اعمال بدكاران در «سجين‏» است! (7)

تو چه مى‏دانى «سجين‏» چيست؟ (8)

نامه‏اى است رقم زده شده و سرنوشتى است حتمى! (9)

واى در آن روز بر تكذيب‏كنندگان! (10)

همانها كه روز جزا را انكار مى‏كنند. (11)

تنها كسى آن را انكار مى‏كند كه متجاوز و گنهكار است! (12)

(همان كسى كه) وقتى آيات ما بر او خوانده مى‏شود مى‏گويد: «اين افسانه‏هاى پيشينيان است!; س‏ذللّه (13)

چنين نيست كه آنها مى‏پندارند، بلكه اعمالشان چون زنگارى بر دلهايشان نشسته است! (14)

چنين نيست كه مى‏پندارند، بلكه آنها در آن روز از پروردگارشان محجوبند! (15)

سپس آنها به يقين وارد دوزخ مى‏شوند! (16)

بعد به آنها گفته مى‏شود: «اين همان چيزى است كه آن را انكار مى‏كرديد!» (17)

چنان نيست كه آنها (درباره معاد) مى‏پندارند، بلكه نامه اعمال نيكان در «عليين‏» است! (18)

و تو چه مى‏دانى «عليين‏» چيست! (19)

نامه‏اى است رقم‏خورده و سرنوشتى است قطعى، (20)

كه مقربان شاهد آنند! (21)

مسلما نيكان در انواع نعمت‏اند: (22)

بر تختهاى زيباى بهشتى تكيه كرده و (به زيباييهاى بهشت) مى‏نگرند! (23)

در چهره‏هايشان طراوت و نشاط نعمت را مى‏بينى و مى‏شناسى! (24)

آنها از شراب (طهور) زلال دست‏نخورده و سربسته‏اى سيراب مى‏شوند! (25)

مهرى كه بر آن نهاده شده از مشك است; و در اين نعمتهاى بهشتى راغبان بايد بر يكديگر پيشى گيرند! (26)

اين شراب (طهور) آميخته با «تسنيم‏» است، (27)

همان چشمه‏اى كه مقربان از آن مى‏نوشند. (28)

بدكاران (در دنيا) پيوسته به مؤمنان مى‏خنديدند، (29)

و هنگامى كه از كنارشان مى‏گذشتند آنان را با اشاره تمسخر مى‏كردند، (30)

و چون به سوى خانواده خود بازمى‏گشتند مسرور و خندان بودند، (31)

و هنگامى كه آنها را مى‏ديدند مى‏گفتند: «اينها گمراهانند!» (32)

در حالى كه هرگز مامور مراقبت و متكفل آنان ( مؤمنان) نبودند! (33)

ولى امروز مؤمنان به كفار مى‏خندند، (34)

در حالى كه بر تختهاى آراسته بهشتى نشسته و (به سرنوشت شوم آنها) مى‏نگرند! (35)

آيا (با اين حال) كافران پاداش اعمال خود را گرفتند؟! (36)

http://www.aviny.com/Quran/Farsi/chapters/QP083.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الانشقاق

به نام خداوند بخشنده بخشايشگر

در آن هنگام كه آسمان ( كرات آسمانى) شكافته شود، (1)

و تسليم فرمان پروردگارش شود -و سزاوار است چنين باشد- (2)

و در آن هنگام كه زمين گسترده شود، (3)

و آنچه در درون دارد بيرون افكنده و خالى شود، (4)

و تسليم فرمان پروردگارش گردد -و شايسته است كه چنين باشد- (5)

اى انسان! تو با تلاش و رنج بسوى پروردگارت مى‏روى و او را ملاقات خواهى كرد! (6)

پس كسى كه نامه اعمالش به دست راستش داده شود، (7)

بزودى حساب آسانى براى او مى‏شود، (8)

و خوشحال به اهل و خانواده‏اش بازمى‏گردد. (9)

و اما كسى كه نامه اعمالش به پشت سرش داده شود، (10)

بزودى فرياد مى‏زند واى بر من كه هلاك شدم! (11)

و در شعله‏هاى سوزان آتش مى‏سوزد. (12)

چرا كه او در ميان خانواده‏اش پيوسته (از كفر و گناه خود) مسرور بود! (13)

او گمان مى‏كرد هرگز بازگشت نمى‏كند! (14)

آرى، پروردگارش نسبت به او بينا بود (و اعمالش را براى حساب ثبت كرد)! (15)

سوگند به شفق، (16)

و سوگند به شب و آنچه را جمع‏آورى مى‏كند، (17)

و سوگند به ماه آنگاه كه بدر كامل مى‏شود، (18)

كه همه شما پيوسته از حالى به حال ديگر منتقل مى‏شويد (تا به كمال برسيد). (19)

پس چرا آنان ايمان نمى‏آورند؟! (20)

و هنگامى كه قرآن بر آنها خوانده مى‏شود سجده نمى‏كنند؟! (21)

بلكه كافران پيوسته آيات الهى را انكار مى‏كنند! (22)

و خداوند آنچه را در دل پنهان مى‏دارند بخوبى مى‏داند! (23)

پس آنها را به عذابى دردناك بشارت ده! (24)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، كه براى آنان پاداشى است قطع‏نشدنى! (25)


قرآن

سوره الانشقاق

به نام خداوند بخشنده بخشايشگر

در آن هنگام كه آسمان ( كرات آسمانى) شكافته شود، (1)

و تسليم فرمان پروردگارش شود -و سزاوار است چنين باشد- (2)

و در آن هنگام كه زمين گسترده شود، (3)

و آنچه در درون دارد بيرون افكنده و خالى شود، (4)

و تسليم فرمان پروردگارش گردد -و شايسته است كه چنين باشد- (5)

اى انسان! تو با تلاش و رنج بسوى پروردگارت مى‏روى و او را ملاقات خواهى كرد! (6)

پس كسى كه نامه اعمالش به دست راستش داده شود، (7)

بزودى حساب آسانى براى او مى‏شود، (8)

و خوشحال به اهل و خانواده‏اش بازمى‏گردد. (9)

و اما كسى كه نامه اعمالش به پشت سرش داده شود، (10)

بزودى فرياد مى‏زند واى بر من كه هلاك شدم! (11)

و در شعله‏هاى سوزان آتش مى‏سوزد. (12)

چرا كه او در ميان خانواده‏اش پيوسته (از كفر و گناه خود) مسرور بود! (13)

او گمان مى‏كرد هرگز بازگشت نمى‏كند! (14)

آرى، پروردگارش نسبت به او بينا بود (و اعمالش را براى حساب ثبت كرد)! (15)

سوگند به شفق، (16)

و سوگند به شب و آنچه را جمع‏آورى مى‏كند، (17)

و سوگند به ماه آنگاه كه بدر كامل مى‏شود، (18)

كه همه شما پيوسته از حالى به حال ديگر منتقل مى‏شويد (تا به كمال برسيد). (19)

پس چرا آنان ايمان نمى‏آورند؟! (20)

و هنگامى كه قرآن بر آنها خوانده مى‏شود سجده نمى‏كنند؟! (21)

بلكه كافران پيوسته آيات الهى را انكار مى‏كنند! (22)

و خداوند آنچه را در دل پنهان مى‏دارند بخوبى مى‏داند! (23)

پس آنها را به عذابى دردناك بشارت ده! (24)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، كه براى آنان پاداشى است قطع‏نشدنى! (25)

http://www.aviny.com/Quran/Farsi/chapters/QP084.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره البروج

به نام خداوند بخشنده بخشايشگر

سوگند به آسمان كه داراى برجهاى بسيار است، (1)

و سوگند به آن روز موعود، (2)

و سوگند به «شاهد» و «مشهود»! («شاهد»: پيامبر و گواهان اعمال، و «مشهود» : اعمال امت است) (3)

مرگ بر شكنجه‏گران صاحب گودال (آتش)، (4)

آتشى عظيم و شعله‏ور! (5)

هنگامى كه در كنار آن نشسته بودند، (6)

و آنچه را با مؤمنان انجام مى‏دادند (با خونسردى و قساوت) تماشا مى‏كردند! (7)

آنها هيچ ايرادى بر مؤمنان نداشتند جز اينكه به خداوند عزيز و حميد ايمان آورده بودند; (8)

همان كسى كه حكومت آسمانها و زمين از آن اوست و خداوند بر همه چيز گواه است! (9)

كسانى كه مردان و زنان باايمان را شكنجه دادند سپس توبه نكردند، براى آنها عذاب دوزخ و عذاب آتش سوزان است! (10)

و براى كسانى كه ايمان آوردند و اعمال شايسته انجام دادند، باغهايى از بهشت است كه نهرها زير درختانش جارى است; و اين نجات و پيروزى بزرگ است! (11)

گرفتن قهرآميز و مجازات پروردگارت به يقين بسيار شديد است! (12)

اوست كه آفرينش را آغاز مى‏كند و بازمى‏گرداند، (13)

و او آمرزنده و دوستدار (مؤمنان) است، (14)

صاحب عرش و داراى مجد و عظمت است، (15)

و آنچه را مى‏خواهد انجام مى‏دهد! (16)

آيا داستان لشكرها به تو رسيده است، (17)

لشكريان فرعون و ثمود؟! (18)

ولى كافران پيوسته در تكذيب حقند، (19)

و خداوند به همه آنها احاطه دارد! (20)

(اين آيات، سحر و دروغ نيست،) بلكه قرآن باعظمت است... (21)

كه در لوح محفوظ جاى دارد! (22)


قرآن

سوره البروج

به نام خداوند بخشنده بخشايشگر

سوگند به آسمان كه داراى برجهاى بسيار است، (1)

و سوگند به آن روز موعود، (2)

و سوگند به «شاهد» و «مشهود»! («شاهد»: پيامبر و گواهان اعمال، و «مشهود» : اعمال امت است) (3)

مرگ بر شكنجه‏گران صاحب گودال (آتش)، (4)

آتشى عظيم و شعله‏ور! (5)

هنگامى كه در كنار آن نشسته بودند، (6)

و آنچه را با مؤمنان انجام مى‏دادند (با خونسردى و قساوت) تماشا مى‏كردند! (7)

آنها هيچ ايرادى بر مؤمنان نداشتند جز اينكه به خداوند عزيز و حميد ايمان آورده بودند; (8)

همان كسى كه حكومت آسمانها و زمين از آن اوست و خداوند بر همه چيز گواه است! (9)

كسانى كه مردان و زنان باايمان را شكنجه دادند سپس توبه نكردند، براى آنها عذاب دوزخ و عذاب آتش سوزان است! (10)

و براى كسانى كه ايمان آوردند و اعمال شايسته انجام دادند، باغهايى از بهشت است كه نهرها زير درختانش جارى است; و اين نجات و پيروزى بزرگ است! (11)

گرفتن قهرآميز و مجازات پروردگارت به يقين بسيار شديد است! (12)

اوست كه آفرينش را آغاز مى‏كند و بازمى‏گرداند، (13)

و او آمرزنده و دوستدار (مؤمنان) است، (14)

صاحب عرش و داراى مجد و عظمت است، (15)

و آنچه را مى‏خواهد انجام مى‏دهد! (16)

آيا داستان لشكرها به تو رسيده است، (17)

لشكريان فرعون و ثمود؟! (18)

ولى كافران پيوسته در تكذيب حقند، (19)

و خداوند به همه آنها احاطه دارد! (20)

(اين آيات، سحر و دروغ نيست،) بلكه قرآن باعظمت است... (21)

كه در لوح محفوظ جاى دارد! (22)

http://www.aviny.com/Quran/Farsi/chapters/QP085.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الطارق

به نام خداوند بخشنده مهربان

سوگند به آسمان و كوبنده شب! (1)

و تو نمى‏دانى كوبنده شب چيست! (2)

همان ستاره درخشان و شكافنده تاريكيهاست! (3)

(به اين آيت بزرگ الهى سوگند) كه هر كس مراقب و محافظى دارد! (4)

انسان بايد بنگرد كه از چه چيز آفريده شده است! (5)

از يك آب جهنده آفريده شده است، (6)

آبى كه از ميان پشت و سينه‏ها خارج مى‏شود! (7)

مسلما او ( خدائى كه انسان را از چنين چيز پستى آفريد) مى‏تواند او را بازگرداند! (8)

در آن روز كه اسرار نهان (انسان) آشكار ميشود، (9)

و براى او هيچ نيرو و ياورى نيست! (10)

سوگند به آسمان پرباران، (11)

و سوگند به زمين پرشكاف (كه گياهان از آن سر برمى‏آورند)، (12)

كه اين (قرآن) سخنى است كه حق را از باطل جدا مى‏كند، (13)

و هرگز شوخى نيست! (14)

آنها پيوسته حيله مى‏كنند، (15)

و من هم در برابر آنها چاره مى‏كنم! (16)

حال كه چنين است كافران را (فقط) اندكى مهلت ده (تا سزاى اعمالشان را ببينند)! (17)


قرآن

سوره الطارق

به نام خداوند بخشنده مهربان

سوگند به آسمان و كوبنده شب! (1)

و تو نمى‏دانى كوبنده شب چيست! (2)

همان ستاره درخشان و شكافنده تاريكيهاست! (3)

(به اين آيت بزرگ الهى سوگند) كه هر كس مراقب و محافظى دارد! (4)

انسان بايد بنگرد كه از چه چيز آفريده شده است! (5)

از يك آب جهنده آفريده شده است، (6)

آبى كه از ميان پشت و سينه‏ها خارج مى‏شود! (7)

مسلما او ( خدائى كه انسان را از چنين چيز پستى آفريد) مى‏تواند او را بازگرداند! (8)

در آن روز كه اسرار نهان (انسان) آشكار ميشود، (9)

و براى او هيچ نيرو و ياورى نيست! (10)

سوگند به آسمان پرباران، (11)

و سوگند به زمين پرشكاف (كه گياهان از آن سر برمى‏آورند)، (12)

كه اين (قرآن) سخنى است كه حق را از باطل جدا مى‏كند، (13)

و هرگز شوخى نيست! (14)

آنها پيوسته حيله مى‏كنند، (15)

و من هم در برابر آنها چاره مى‏كنم! (16)

حال كه چنين است كافران را (فقط) اندكى مهلت ده (تا سزاى اعمالشان را ببينند)! (17)

http://www.aviny.com/Quran/Farsi/chapters/QP086.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاعلی

به نام خداوند بخشنده مهربان

منزه شمار نام پروردگار بلندمرتبه‏ات را! (1)

همان خداوندى كه آفريد و منظم كرد، (2)

و همان كه اندازه‏گيرى كرد و هدايت نمود، (3)

و آن كس را كه چراگاه را به وجود آورد، (4)

سپس آن را خشك و تيره قرار داد! (5)

ما بزودى (قرآن را) بر تو مى‏خوانيم و هرگز فراموش نخواهى كرد، (6)

مگر آنچه را خدا بخواهد، كه او آشكار و نهان را مى‏داند! (7)

و ما تو را براى انجام هر كار خير آماده مى‏كنيم! (8)

پس تذكر ده اگر تذكر مفيد باشد! (9)

و بزودى كسى كه از خدا مى‏ترسد متذكر مى‏شود. (10)

اما بدبخت‏ترين افراد از آن دورى مى‏گزيند، (11)

همان كسى كه در آتش بزرگ وارد مى‏شود، (12)

سپس در آن آتش نه مى‏ميرد و نه زنده مى‏شود! (13)

به يقين كسى كه پاكى جست (و خود را تزكيه كرد)، رستگار شد. (14)

و (آن كه) نام پروردگارش را ياد كرد سپس نماز خواند! (15)

ولى شما زندگى دنيا را مقدم مى‏داريد، (16)

در حالى كه آخرت بهتر و پايدارتر است! (17)

اين دستورها در كتب آسمانى پيشين (نيز) آمده است، (18)

در كتب ابراهيم و موسى. (19)


قرآن

سوره الاعلی

به نام خداوند بخشنده مهربان

منزه شمار نام پروردگار بلندمرتبه‏ات را! (1)

همان خداوندى كه آفريد و منظم كرد، (2)

و همان كه اندازه‏گيرى كرد و هدايت نمود، (3)

و آن كس را كه چراگاه را به وجود آورد، (4)

سپس آن را خشك و تيره قرار داد! (5)

ما بزودى (قرآن را) بر تو مى‏خوانيم و هرگز فراموش نخواهى كرد، (6)

مگر آنچه را خدا بخواهد، كه او آشكار و نهان را مى‏داند! (7)

و ما تو را براى انجام هر كار خير آماده مى‏كنيم! (8)

پس تذكر ده اگر تذكر مفيد باشد! (9)

و بزودى كسى كه از خدا مى‏ترسد متذكر مى‏شود. (10)

اما بدبخت‏ترين افراد از آن دورى مى‏گزيند، (11)

همان كسى كه در آتش بزرگ وارد مى‏شود، (12)

سپس در آن آتش نه مى‏ميرد و نه زنده مى‏شود! (13)

به يقين كسى كه پاكى جست (و خود را تزكيه كرد)، رستگار شد. (14)

و (آن كه) نام پروردگارش را ياد كرد سپس نماز خواند! (15)

ولى شما زندگى دنيا را مقدم مى‏داريد، (16)

در حالى كه آخرت بهتر و پايدارتر است! (17)

اين دستورها در كتب آسمانى پيشين (نيز) آمده است، (18)

در كتب ابراهيم و موسى. (19)

http://www.aviny.com/Quran/Farsi/chapters/QP087.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الغاشیه

به نام خداوند بخشنده بخشايشگر

آيا داستان غاشيه ( روز قيامت كه حوادث وحشتناكش همه را مى‏پوشاند) به تو رسيده است؟! (1)

چهره‏هايى در آن روز خاشع و ذلت‏بارند، (2)

آنها كه پيوسته عمل كرده و خسته شده‏اند (و نتيجه‏اى عايدشان نشده است)، (3)

و در آتش سوزان وارد مى‏گردند; (4)

از چشمه‏اى بسيار داغ به آنان مى‏نوشانند; (5)

غذائى جز از ضريع ( خار خشك تلخ و بدبو) ندارند; (6)

غذايى كه نه آنها را فربه مى‏كند و نه از گرسنگى مى‏رهاند! (7)

چهره‏هايى در آن روز شاداب و باطراوتند، (8)

و از سعى و تلاش خود خشنودند، (9)

در بهشتى عالى جاى دارند، (10)

كه در آن هيچ سخن لغو و بيهوده‏اى نمى‏شنوند! (11)

در آن چشمه‏اى جارى است، (12)

در آن تختهاى زيباى بلندى است، (13)

و قدحهايى (كه در كنار اين چشمه) نهاده، (14)

و بالشها و پشتيهاى صف‏داده شده، (15)

و فرشهاى فاخر گسترده! (16)

آيا آنان به شتر نمى‏نگرند كه چگونه آفريده شده است؟! (17)

و به آسمان نگاه نمى‏كنند كه چگونه برافراشته شده؟! (18)

و به كوه‏ها كه چگونه در جاى خود نصب گرديده! (19)

و به زمين كه چگونه گسترده و هموار گشته است؟! (20)

پس تذكر ده كه تو فقط تذكر دهنده‏اى! (21)

تو سلطه‏گر بر آنان نيستى كه (بر ايمان) مجبورشان كنى، (22)

مگر كسى كه پشت كند و كافر شود، (23)

كه خداوند او را به عذاب بزرگ مجازات مى‏كند! (24)

به يقين بازگشت (همه) آنان به سوى ماست، (25)

و مسلما حسابشان (نيز) با ماست! (26)


قرآن

سوره الغاشیه

به نام خداوند بخشنده بخشايشگر

آيا داستان غاشيه ( روز قيامت كه حوادث وحشتناكش همه را مى‏پوشاند) به تو رسيده است؟! (1)

چهره‏هايى در آن روز خاشع و ذلت‏بارند، (2)

آنها كه پيوسته عمل كرده و خسته شده‏اند (و نتيجه‏اى عايدشان نشده است)، (3)

و در آتش سوزان وارد مى‏گردند; (4)

از چشمه‏اى بسيار داغ به آنان مى‏نوشانند; (5)

غذائى جز از ضريع ( خار خشك تلخ و بدبو) ندارند; (6)

غذايى كه نه آنها را فربه مى‏كند و نه از گرسنگى مى‏رهاند! (7)

چهره‏هايى در آن روز شاداب و باطراوتند، (8)

و از سعى و تلاش خود خشنودند، (9)

در بهشتى عالى جاى دارند، (10)

كه در آن هيچ سخن لغو و بيهوده‏اى نمى‏شنوند! (11)

در آن چشمه‏اى جارى است، (12)

در آن تختهاى زيباى بلندى است، (13)

و قدحهايى (كه در كنار اين چشمه) نهاده، (14)

و بالشها و پشتيهاى صف‏داده شده، (15)

و فرشهاى فاخر گسترده! (16)

آيا آنان به شتر نمى‏نگرند كه چگونه آفريده شده است؟! (17)

و به آسمان نگاه نمى‏كنند كه چگونه برافراشته شده؟! (18)

و به كوه‏ها كه چگونه در جاى خود نصب گرديده! (19)

و به زمين كه چگونه گسترده و هموار گشته است؟! (20)

پس تذكر ده كه تو فقط تذكر دهنده‏اى! (21)

تو سلطه‏گر بر آنان نيستى كه (بر ايمان) مجبورشان كنى، (22)

مگر كسى كه پشت كند و كافر شود، (23)

كه خداوند او را به عذاب بزرگ مجازات مى‏كند! (24)

به يقين بازگشت (همه) آنان به سوى ماست، (25)

و مسلما حسابشان (نيز) با ماست! (26)

http://www.aviny.com/Quran/Farsi/chapters/QP088.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الفجر

به نام خداوند بخشنده مهربان

به سپيده دم سوگند، (1)

و به شبهاى دهگانه، (2)

و به زوج و فرد، (3)

و به شب، هنگامى كه (به سوى روشنايى روز) حركت مى‏كند سوگند (كه پروردگارت در كمين ظالمان است)! (4)

آيا در آنچه گفته شد، سوگند مهمى براى صاحبان خرد نيست؟! (5)

آيا نديدى پروردگارت با قوم «عاد» چه كرد؟! (6)

و با آن شهر «ارم‏» باعظمت، (7)

همان شهرى كه مانندش در شهرها آفريده نشده بود! (8)

و قوم «ثمود» كه صخره‏هاى عظيم را از (كنار) دره مى‏بريدند (و از آن خانه و كاخ مى‏ساختند)! (9)

و فرعونى كه قدرتمند و شكنجه‏گر بود، (10)

همان اقوامى كه در شهرها طغيان كردند، (11)

و فساد فراوان در آنها به بار آوردند; (12)

به همين سبب خداوند تازيانه عذاب را بر آنان فرو ريخت! (13)

به يقين پروردگار تو در كمينگاه (ستمگران) است! (14)

اما انسان هنگامى كه پروردگارش او را براى آزمايش، اكرام مى‏كند و نعمت مى‏بخشد (مغرور مى‏شود و) مى‏گويد: «پروردگارم مرا گرامى داشته است!» (15)

و اما هنگامى كه براى امتحان، روزيش را بر او تنگ مى‏گيرد (مايوس مى‏شود و) مى‏گويد: س‏خ‏للّهپروردگارم مرا خوار كرده است!» (16)

چنان نيست كه شما مى‏پنداريد; شما يتيمان را گرامى نمى‏داريد، (17)

و يكديگر را بر اطعام مستمندان تشويق نمى‏كنيد، (18)

و ميراث را (از راه مشروع و نامشروع) جمع كرده مى‏خوريد، (19)

و مال و ثروت را بسيار دوست داريد (و بخاطر آن گناهان زيادى مرتكب مى‏شويد)! (20)

چنان نيست كه آنها مى‏پندارند! در آن هنگام كه زمين سخت در هم كوبيده شود، (21)

و فرمان پروردگارت فرا رسد و فرشتگان صف در صف حاضر شوند، (22)

و در آن روز جهنم را حاضر مى‏كنند; (آرى) در آن روز انسان متذكر مى‏شود; اما اين تذكر چه سودى براى او دارد؟! (23)

مى‏گويد: «اى كاش براى (اين) زندگيم چيزى از پيش فرستاده بودم!» (24)

در آن روز هيچ كس همانند او ( خدا) عذاب نمى‏كند، (25)

و هيچ كس همچون او كسى را به بند نمى‏كشد! (26)

تو اى روح آرام‏يافته! (27)

به سوى پروردگارت بازگرد در حالى كه هم تو از او خشنودى و هم او از تو خشنود است، (28)

پس در سلك بندگانم درآى، (29)

و در بهشتم وارد شو! (30)


قرآن

سوره الفجر

به نام خداوند بخشنده مهربان

به سپيده دم سوگند، (1)

و به شبهاى دهگانه، (2)

و به زوج و فرد، (3)

و به شب، هنگامى كه (به سوى روشنايى روز) حركت مى‏كند سوگند (كه پروردگارت در كمين ظالمان است)! (4)

آيا در آنچه گفته شد، سوگند مهمى براى صاحبان خرد نيست؟! (5)

آيا نديدى پروردگارت با قوم «عاد» چه كرد؟! (6)

و با آن شهر «ارم‏» باعظمت، (7)

همان شهرى كه مانندش در شهرها آفريده نشده بود! (8)

و قوم «ثمود» كه صخره‏هاى عظيم را از (كنار) دره مى‏بريدند (و از آن خانه و كاخ مى‏ساختند)! (9)

و فرعونى كه قدرتمند و شكنجه‏گر بود، (10)

همان اقوامى كه در شهرها طغيان كردند، (11)

و فساد فراوان در آنها به بار آوردند; (12)

به همين سبب خداوند تازيانه عذاب را بر آنان فرو ريخت! (13)

به يقين پروردگار تو در كمينگاه (ستمگران) است! (14)

اما انسان هنگامى كه پروردگارش او را براى آزمايش، اكرام مى‏كند و نعمت مى‏بخشد (مغرور مى‏شود و) مى‏گويد: «پروردگارم مرا گرامى داشته است!» (15)

و اما هنگامى كه براى امتحان، روزيش را بر او تنگ مى‏گيرد (مايوس مى‏شود و) مى‏گويد: س‏خ‏للّهپروردگارم مرا خوار كرده است!» (16)

چنان نيست كه شما مى‏پنداريد; شما يتيمان را گرامى نمى‏داريد، (17)

و يكديگر را بر اطعام مستمندان تشويق نمى‏كنيد، (18)

و ميراث را (از راه مشروع و نامشروع) جمع كرده مى‏خوريد، (19)

و مال و ثروت را بسيار دوست داريد (و بخاطر آن گناهان زيادى مرتكب مى‏شويد)! (20)

چنان نيست كه آنها مى‏پندارند! در آن هنگام كه زمين سخت در هم كوبيده شود، (21)

و فرمان پروردگارت فرا رسد و فرشتگان صف در صف حاضر شوند، (22)

و در آن روز جهنم را حاضر مى‏كنند; (آرى) در آن روز انسان متذكر مى‏شود; اما اين تذكر چه سودى براى او دارد؟! (23)

مى‏گويد: «اى كاش براى (اين) زندگيم چيزى از پيش فرستاده بودم!» (24)

در آن روز هيچ كس همانند او ( خدا) عذاب نمى‏كند، (25)

و هيچ كس همچون او كسى را به بند نمى‏كشد! (26)

تو اى روح آرام‏يافته! (27)

به سوى پروردگارت بازگرد در حالى كه هم تو از او خشنودى و هم او از تو خشنود است، (28)

پس در سلك بندگانم درآى، (29)

و در بهشتم وارد شو! (30)

http://www.aviny.com/Quran/Farsi/chapters/QP089.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره البلد

به نام خداوند بخشنده بخشايشگر

قسم به اين شهر مقدس ( مكه)، (1)

شهرى كه تو در آن ساكنى، (2)

و قسم به پدر و فرزندش ( ابراهيم خليل و فرزندش اسماعيل ذبيح)، (3)

كه ما انسان را در رنج آفريديم (و زندگى او پر از رنجهاست)! (4)

آيا او گمان مى‏كند كه هيچ كس نمى‏تواند بر او دست يابد؟! (5)

مى‏گويد: «مال زيادى را (در كارهاى خير) نابود كرده‏ام!» (6)

آيا (انسان) گمان مى‏كند هيچ كس او را نديده (كه عمل خيرى انجام نداده) است؟! (7)

آيا براى او دو چشم قرار نداديم، (8)

و يك زبان و دو لب؟! (9)

و او را به راه خير و شر هدايت كرديم! (10)

ولى او از آن گردنه مهم نگذشت! (11)

و تو نمى‏دانى آن گردنه چيست! (12)

آزادكردن برده‏اى، (13)

يا غذا دادن در روز گرسنگى... (14)

يتيمى از خويشاوندان، (15)

يا مستمندى خاك‏نشين را، (16)

سپس از كسانى باشد كه ايمان آورده و يكديگر را به شكيبايى و رحمت توصيه مى‏كنند! (17)

آنها «اصحاب اليمين‏»اند (كه نامه اعمالشان را به دست راستشان مى‏دهند)! (18)

و كسانى كه آيات ما را انكار كرده‏اند افرادى شومند (كه نامه اعمالشان به دست چپشان داده مى‏شود). (19)

بر آنها آتشى است فروبسته (كه راه فرارى از آن نيست)! (20)


قرآن

سوره البلد

به نام خداوند بخشنده بخشايشگر

قسم به اين شهر مقدس ( مكه)، (1)

شهرى كه تو در آن ساكنى، (2)

و قسم به پدر و فرزندش ( ابراهيم خليل و فرزندش اسماعيل ذبيح)، (3)

كه ما انسان را در رنج آفريديم (و زندگى او پر از رنجهاست)! (4)

آيا او گمان مى‏كند كه هيچ كس نمى‏تواند بر او دست يابد؟! (5)

مى‏گويد: «مال زيادى را (در كارهاى خير) نابود كرده‏ام!» (6)

آيا (انسان) گمان مى‏كند هيچ كس او را نديده (كه عمل خيرى انجام نداده) است؟! (7)

آيا براى او دو چشم قرار نداديم، (8)

و يك زبان و دو لب؟! (9)

و او را به راه خير و شر هدايت كرديم! (10)

ولى او از آن گردنه مهم نگذشت! (11)

و تو نمى‏دانى آن گردنه چيست! (12)

آزادكردن برده‏اى، (13)

يا غذا دادن در روز گرسنگى... (14)

يتيمى از خويشاوندان، (15)

يا مستمندى خاك‏نشين را، (16)

سپس از كسانى باشد كه ايمان آورده و يكديگر را به شكيبايى و رحمت توصيه مى‏كنند! (17)

آنها «اصحاب اليمين‏»اند (كه نامه اعمالشان را به دست راستشان مى‏دهند)! (18)

و كسانى كه آيات ما را انكار كرده‏اند افرادى شومند (كه نامه اعمالشان به دست چپشان داده مى‏شود). (19)

بر آنها آتشى است فروبسته (كه راه فرارى از آن نيست)! (20)

http://www.aviny.com/Quran/Farsi/chapters/QP090.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الشمس

به نام خداوند بخشنده بخشايشگر

به خورشيد و گسترش نور آن سوگند، (1)

و به ماه هنگامى كه بعد از آن درآيد، (2)

و به روز هنگامى كه صفحه زمين را روشن سازد، (3)

و به شب آن هنگام كه زمين را بپوشاند، (4)

و قسم به آسمان و كسى كه آسمان را بنا كرده، (5)

و به زمين و كسى كه آن را گسترانيده، (6)

و قسم به جان آدمى و آن كس كه آن را (آفريده و) منظم ساخته، (7)

سپس فجور و تقوا (شر و خيرش) را به او الهام كرده است، (8)

كه هر كس نفس خود را پاك و تزكيه كرده، رستگار شده; (9)

و آن كس كه نفس خويش را با معصيت و گناه آلوده ساخته، نوميد و محروم گشته است! (10)

قوم «ثمود» بر اثر طغيان، (پيامبرشان را) تكذيب كردند، (11)

آنگاه كه شقى‏ترين آنها بپاخاست، (12)

و فرستاده الهى ( صالح) به آنان گفت: «ناقه خدا ( همان شترى كه معجزه الهى بود) را با آبشخورش واگذاريد (و مزاحم آن نشويد)!» (13)

ولى آنها او را تكذيب و ناقه را پى كردند (و به هلاكت رساندند); از اين رو پروردگارشان آنها (و سرزمينشان) را بخاطر گناهانشان در هم كوبيد و با خاك يكسان و صاف كرد! (14)

و او هرگز از فرجام اين كار ( مجازات ستمگران) بيم ندارد! (15)


قرآن

سوره الشمس

به نام خداوند بخشنده بخشايشگر

به خورشيد و گسترش نور آن سوگند، (1)

و به ماه هنگامى كه بعد از آن درآيد، (2)

و به روز هنگامى كه صفحه زمين را روشن سازد، (3)

و به شب آن هنگام كه زمين را بپوشاند، (4)

و قسم به آسمان و كسى كه آسمان را بنا كرده، (5)

و به زمين و كسى كه آن را گسترانيده، (6)

و قسم به جان آدمى و آن كس كه آن را (آفريده و) منظم ساخته، (7)

سپس فجور و تقوا (شر و خيرش) را به او الهام كرده است، (8)

كه هر كس نفس خود را پاك و تزكيه كرده، رستگار شده; (9)

و آن كس كه نفس خويش را با معصيت و گناه آلوده ساخته، نوميد و محروم گشته است! (10)

قوم «ثمود» بر اثر طغيان، (پيامبرشان را) تكذيب كردند، (11)

آنگاه كه شقى‏ترين آنها بپاخاست، (12)

و فرستاده الهى ( صالح) به آنان گفت: «ناقه خدا ( همان شترى كه معجزه الهى بود) را با آبشخورش واگذاريد (و مزاحم آن نشويد)!» (13)

ولى آنها او را تكذيب و ناقه را پى كردند (و به هلاكت رساندند); از اين رو پروردگارشان آنها (و سرزمينشان) را بخاطر گناهانشان در هم كوبيد و با خاك يكسان و صاف كرد! (14)

و او هرگز از فرجام اين كار ( مجازات ستمگران) بيم ندارد! (15)

http://www.aviny.com/Quran/Farsi/chapters/QP091.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الیل

به نام خداوند بخشنده مهربان

قسم به شب در آن هنگام كه (جهان را) بپوشاند، (1)

و قسم به روز هنگامى كه تجلى كند، (2)

و قسم به آن كس كه جنس مذكر و مؤنث را آفريد، (3)

كه سعى و تلاش شما مختلف است: (4)

اما آن كس كه (در راه خدا) انفاق كند و پرهيزگارى پيش گيرد، (5)

و جزاى نيك (الهى) را تصديق كند، (6)

ما او را در مسير آسانى قرار مى‏دهيم! (7)

اما كسى كه بخل ورزد و (از اين راه) بى‏نيازى طلبد، (8)

و پاداش نيك (الهى) را انكار كند، (9)

بزودى او را در مسير دشوارى قرار مى‏دهيم; (10)

و در آن هنگام كه (در جهنم) سقوط مى‏كند، اموالش به حال او سودى نخواهد داشت! (11)

به يقين هدايت كردن بر ماست، (12)

و آخرت و دنيا از آن ماست، (13)

و من شما را از آتشى كه زبانه مى‏كشد بيم مى‏دهم، (14)

كسى جز بدبخت‏ترين مردم وارد آن نمى‏شود; (15)

همان كس كه (آيات خدا را) تكذيب كرد و به آن پشت نمود! (16)

و بزودى با تقواترين مردم از آن دور داشته مى‏شود، (17)

همان كس كه مال خود را (در راه خدا) مى‏بخشد تا پاك شود. (18)

و هيچ كس را نزد او حق نعمتى نيست تا بخواهد (به اين وسيله) او را جزا دهد، (19)

بلكه تنها هدفش جلب رضاى پروردگار بزرگ اوست; (20)

و بزودى راضى و خشنود مى‏شود! (21)


قرآن

سوره الیل

به نام خداوند بخشنده مهربان

قسم به شب در آن هنگام كه (جهان را) بپوشاند، (1)

و قسم به روز هنگامى كه تجلى كند، (2)

و قسم به آن كس كه جنس مذكر و مؤنث را آفريد، (3)

كه سعى و تلاش شما مختلف است: (4)

اما آن كس كه (در راه خدا) انفاق كند و پرهيزگارى پيش گيرد، (5)

و جزاى نيك (الهى) را تصديق كند، (6)

ما او را در مسير آسانى قرار مى‏دهيم! (7)

اما كسى كه بخل ورزد و (از اين راه) بى‏نيازى طلبد، (8)

و پاداش نيك (الهى) را انكار كند، (9)

بزودى او را در مسير دشوارى قرار مى‏دهيم; (10)

و در آن هنگام كه (در جهنم) سقوط مى‏كند، اموالش به حال او سودى نخواهد داشت! (11)

به يقين هدايت كردن بر ماست، (12)

و آخرت و دنيا از آن ماست، (13)

و من شما را از آتشى كه زبانه مى‏كشد بيم مى‏دهم، (14)

كسى جز بدبخت‏ترين مردم وارد آن نمى‏شود; (15)

همان كس كه (آيات خدا را) تكذيب كرد و به آن پشت نمود! (16)

و بزودى با تقواترين مردم از آن دور داشته مى‏شود، (17)

همان كس كه مال خود را (در راه خدا) مى‏بخشد تا پاك شود. (18)

و هيچ كس را نزد او حق نعمتى نيست تا بخواهد (به اين وسيله) او را جزا دهد، (19)

بلكه تنها هدفش جلب رضاى پروردگار بزرگ اوست; (20)

و بزودى راضى و خشنود مى‏شود! (21)

http://www.aviny.com/Quran/Farsi/chapters/QP092.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الضحی

به نام خداوند بخشنده بخشايشگر

قسم به روز در آن هنگام كه آفتاب برآيد (و همه جا را فراگيرد)، (1)

و سوگند به شب در آن هنگام كه آرام گيرد، (2)

كه خداوند هرگز تو را وانگذاشته و مورد خشم قرار نداده است! (3)

و مسلما آخرت براى تو از دنيا بهتر است! (4)

و بزودى پروردگارت آنقدر به تو عطا خواهد كرد كه خشنود شوى! (5)

آيا او تو را يتيم نيافت و پناه داد؟! (6)

و تو را گمشده يافت و هدايت كرد، (7)

و تو را فقير يافت و بى‏نياز نمود، (8)

حال كه چنين است يتيم را تحقير مكن، (9)

و سؤال‏كننده را از خود مران، (10)

و نعمتهاى پروردگارت را بازگو كن! (11)


قرآن

سوره الضحی

به نام خداوند بخشنده بخشايشگر

قسم به روز در آن هنگام كه آفتاب برآيد (و همه جا را فراگيرد)، (1)

و سوگند به شب در آن هنگام كه آرام گيرد، (2)

كه خداوند هرگز تو را وانگذاشته و مورد خشم قرار نداده است! (3)

و مسلما آخرت براى تو از دنيا بهتر است! (4)

و بزودى پروردگارت آنقدر به تو عطا خواهد كرد كه خشنود شوى! (5)

آيا او تو را يتيم نيافت و پناه داد؟! (6)

و تو را گمشده يافت و هدايت كرد، (7)

و تو را فقير يافت و بى‏نياز نمود، (8)

حال كه چنين است يتيم را تحقير مكن، (9)

و سؤال‏كننده را از خود مران، (10)

و نعمتهاى پروردگارت را بازگو كن! (11)

http://www.aviny.com/Quran/Farsi/chapters/QP093.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الشرح

به نام خداوند بخشنده مهربان

آيا ما سينه تو را گشاده نساختيم، (1)

و بار سنگين تو را از تو برنداشتيم؟! (2)

همان بارى كه سخت بر پشت تو سنگينى مى‏كرد! (3)

و آوازه تو را بلند ساختيم! (4)

به يقين با (هر) سختى آسانى است! (5)

(آرى) مسلما با (هر) سختى آسانى است، (6)

پس هنگامى كه از كار مهمى فارغ مى‏شوى به مهم ديگرى پرداز، (7)

و به سوى پروردگارت توجه كن! (8)


قرآن

سوره الشرح

به نام خداوند بخشنده مهربان

آيا ما سينه تو را گشاده نساختيم، (1)

و بار سنگين تو را از تو برنداشتيم؟! (2)

همان بارى كه سخت بر پشت تو سنگينى مى‏كرد! (3)

و آوازه تو را بلند ساختيم! (4)

به يقين با (هر) سختى آسانى است! (5)

(آرى) مسلما با (هر) سختى آسانى است، (6)

پس هنگامى كه از كار مهمى فارغ مى‏شوى به مهم ديگرى پرداز، (7)

و به سوى پروردگارت توجه كن! (8)

http://www.aviny.com/Quran/Farsi/chapters/QP094.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التین

به نام خداوند بخشنده مهربان

قسم به انجير و زيتون (يا: قسم به سرزمين شام و بيت المقدس)، (1)

و سوگند به «طور سينين‏»، (2)

و قسم به اين شهر امن ( مكه)، (3)

كه ما انسان را در بهترين صورت و نظام آفريديم، (4)

سپس او را به پايين‏ترين مرحله بازگردانديم، (5)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند كه براى آنها پاداشى تمام‏نشدنى است! (6)

پس چه چيز سبب مى‏شود كه بعد از اين همه (دلايل روشن) روز جزا را انكار كنى؟! (7)

آيا خداوند بهترين حكم‏كنندگان نيست؟! (8)


قرآن

سوره التین

به نام خداوند بخشنده مهربان

قسم به انجير و زيتون (يا: قسم به سرزمين شام و بيت المقدس)، (1)

و سوگند به «طور سينين‏»، (2)

و قسم به اين شهر امن ( مكه)، (3)

كه ما انسان را در بهترين صورت و نظام آفريديم، (4)

سپس او را به پايين‏ترين مرحله بازگردانديم، (5)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند كه براى آنها پاداشى تمام‏نشدنى است! (6)

پس چه چيز سبب مى‏شود كه بعد از اين همه (دلايل روشن) روز جزا را انكار كنى؟! (7)

آيا خداوند بهترين حكم‏كنندگان نيست؟! (8)

http://www.aviny.com/Quran/Farsi/chapters/QP095.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره العلق

به نام خداوند بخشنده مهربان

بخوان به نام پروردگارت كه (جهان را) آفريد، (1)

همان كس كه انسان را از خون بسته‏اى خلق كرد! (2)

بخوان كه پروردگارت (از همه) بزرگوارتر است، (3)

همان كسى كه بوسيله قلم تعليم نمود، (4)

و به انسان آنچه را نمى‏دانست ياد داد! (5)

چنين نيست (كه شما مى‏پنداريد) به يقين انسان طغيان مى‏كند، (6)

از اينكه خود را بى‏نياز ببيند! (7)

و به يقين بازگشت (همه) به سوى پروردگار تو است! (8)

به من خبر ده آيا كسى كه نهى مى‏كند، (9)

بنده‏اى را به هنگامى كه نماز مى‏خواند (آيا مستحق عذاب الهى نيست)؟! (10)

به من خبر ده اگر اين بنده به راه هدايت باشد، (11)

يا مردم را به تقوا فرمان دهد (آيا نهى كردن او سزاوار است)؟! (12)

به من خبر ده اگر (اين طغيانگر) حق را انكار كند و به آن پشت نمايد (آيا مستحق مجازات الهى نيست)؟! (13)

آيا او ندانست كه خداوند (همه اعمالش را) مى‏بيند؟! (14)

چنان نيست كه او خيال مى‏كند، اگر دست از كار خود برندارد، ناصيه‏اش ( موى پيش سرش) را گرفته (و به سوى عذاب مى‏كشانيم)، (15)

همان ناصيه دروغگوى خطاكار را! (16)

سپس هر كه را مى‏خواهد صدا بزند (تا ياريش كند)! (17)

ما هم بزودى ماموران دوزخ را صدا مى‏زنيم (تا او را به دوزخ افكنند)! (18)

چنان نيست (كه آن طغيانگر مى‏پندارد); هرگز او را اطاعت مكن، و سجده نما و (به خدا) تقرب جوى! (19)


قرآن

سوره العلق

به نام خداوند بخشنده مهربان

بخوان به نام پروردگارت كه (جهان را) آفريد، (1)

همان كس كه انسان را از خون بسته‏اى خلق كرد! (2)

بخوان كه پروردگارت (از همه) بزرگوارتر است، (3)

همان كسى كه بوسيله قلم تعليم نمود، (4)

و به انسان آنچه را نمى‏دانست ياد داد! (5)

چنين نيست (كه شما مى‏پنداريد) به يقين انسان طغيان مى‏كند، (6)

از اينكه خود را بى‏نياز ببيند! (7)

و به يقين بازگشت (همه) به سوى پروردگار تو است! (8)

به من خبر ده آيا كسى كه نهى مى‏كند، (9)

بنده‏اى را به هنگامى كه نماز مى‏خواند (آيا مستحق عذاب الهى نيست)؟! (10)

به من خبر ده اگر اين بنده به راه هدايت باشد، (11)

يا مردم را به تقوا فرمان دهد (آيا نهى كردن او سزاوار است)؟! (12)

به من خبر ده اگر (اين طغيانگر) حق را انكار كند و به آن پشت نمايد (آيا مستحق مجازات الهى نيست)؟! (13)

آيا او ندانست كه خداوند (همه اعمالش را) مى‏بيند؟! (14)

چنان نيست كه او خيال مى‏كند، اگر دست از كار خود برندارد، ناصيه‏اش ( موى پيش سرش) را گرفته (و به سوى عذاب مى‏كشانيم)، (15)

همان ناصيه دروغگوى خطاكار را! (16)

سپس هر كه را مى‏خواهد صدا بزند (تا ياريش كند)! (17)

ما هم بزودى ماموران دوزخ را صدا مى‏زنيم (تا او را به دوزخ افكنند)! (18)

چنان نيست (كه آن طغيانگر مى‏پندارد); هرگز او را اطاعت مكن، و سجده نما و (به خدا) تقرب جوى! (19)

http://www.aviny.com/Quran/Farsi/chapters/QP096.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القدر

به نام خداوند بخشنده مهربان

ما آن ( قرآن) را در شب قدر نازل كرديم! (1)

و تو چه مى‏دانى شب قدر چيست؟! (2)

شب قدر بهتر از هزار ماه است! (3)

فرشتگان و «روح‏» در آن شب به اذن پروردگارشان براى (تقدير) هر كارى نازل مى‏شوند. (4)

شبى است سرشار از سلامت (و بركت و رحمت) تا طلوع سپيده! (5)


قرآن

سوره القدر

به نام خداوند بخشنده مهربان

ما آن ( قرآن) را در شب قدر نازل كرديم! (1)

و تو چه مى‏دانى شب قدر چيست؟! (2)

شب قدر بهتر از هزار ماه است! (3)

فرشتگان و «روح‏» در آن شب به اذن پروردگارشان براى (تقدير) هر كارى نازل مى‏شوند. (4)

شبى است سرشار از سلامت (و بركت و رحمت) تا طلوع سپيده! (5)

http://www.aviny.com/Quran/Farsi/chapters/QP097.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره البینه

به نام خداوند بخشنده مهربان

كافران از اهل كتاب و مشركان (مى‏گفتند:) دست از آيين خود برنمى‏دارند تا دليل روشنى براى آنها بيايد، (1)

پيامبرى از سوى خدا (بيايد) كه صحيفه‏هاى پاكى را (بر آنها) بخواند، (2)

و در آن نوشته‏هاى صحيح و پرارزشى باشد! (ولى هنگامى كه آمد ايمان نياوردند، مانند اهل كتاب). (3)

اهل كتاب (نيز در دين خدا) اختلاف نكردند مگر بعد از آنكه دليل روشن براى آنان آمد! (4)

و به آنها دستورى داده نشده بود جز اينكه خدا را بپرستند در حالى كه دين خود را براى او خالص كنند و از شرك به توحيد بازگردند، نماز را برپا دارند و زكات را بپردازند; و اين است آيين مستقيم و پايدار! (5)

كافران از اهل كتاب و مشركان در آتش دوزخند، جاودانه در آن مى‏مانند; آنها بدترين مخلوقاتند! (6)

(اما) كسانى كه ايمان آوردند و اعمال صالح انجام دادند، بهترين مخلوقات (خدا)يند! (7)

پاداش آنها نزد پروردگارشان باغهاى بهشت جاويدان است كه نهرها از زير درختانش جارى است; هميشه در آن مى‏مانند! (هم) خدا از آنها خشنود است و (هم) آنها از خدا خشنودند; و اين (مقام والا) براى كسى است كه از پروردگارش بترسد! (8)


قرآن

سوره البینه

به نام خداوند بخشنده مهربان

كافران از اهل كتاب و مشركان (مى‏گفتند:) دست از آيين خود برنمى‏دارند تا دليل روشنى براى آنها بيايد، (1)

پيامبرى از سوى خدا (بيايد) كه صحيفه‏هاى پاكى را (بر آنها) بخواند، (2)

و در آن نوشته‏هاى صحيح و پرارزشى باشد! (ولى هنگامى كه آمد ايمان نياوردند، مانند اهل كتاب). (3)

اهل كتاب (نيز در دين خدا) اختلاف نكردند مگر بعد از آنكه دليل روشن براى آنان آمد! (4)

و به آنها دستورى داده نشده بود جز اينكه خدا را بپرستند در حالى كه دين خود را براى او خالص كنند و از شرك به توحيد بازگردند، نماز را برپا دارند و زكات را بپردازند; و اين است آيين مستقيم و پايدار! (5)

كافران از اهل كتاب و مشركان در آتش دوزخند، جاودانه در آن مى‏مانند; آنها بدترين مخلوقاتند! (6)

(اما) كسانى كه ايمان آوردند و اعمال صالح انجام دادند، بهترين مخلوقات (خدا)يند! (7)

پاداش آنها نزد پروردگارشان باغهاى بهشت جاويدان است كه نهرها از زير درختانش جارى است; هميشه در آن مى‏مانند! (هم) خدا از آنها خشنود است و (هم) آنها از خدا خشنودند; و اين (مقام والا) براى كسى است كه از پروردگارش بترسد! (8)

http://www.aviny.com/Quran/Farsi/chapters/QP098.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الزلزله

به نام خداوند بخشنده مهربان

هنگامى كه زمين شديدا به لرزه درآيد، (1)

و زمين بارهاى سنگينش را خارج سازد! (2)

و انسان مى‏گويد: «زمين را چه مى‏شود (كه اين گونه مى‏لرزد)؟!» (3)

در آن روز زمين تمام خبرهايش را بازگو مى‏كند; (4)

چرا كه پروردگارت به او وحى كرده است! (5)

در آن روز مردم بصورت گروه‏هاى پراكنده (از قبرها) خارج مى‏شوند تا اعمالشان به آنها نشان داده شود! (6)

پس هر كس هموزن ذره‏اى كار خير انجام دهد آن را مى‏بيند! (7)

و هر كس هموزن ذره‏اى كار بد كرده آن را مى‏بيند! (8)


قرآن

سوره الزلزله

به نام خداوند بخشنده مهربان

هنگامى كه زمين شديدا به لرزه درآيد، (1)

و زمين بارهاى سنگينش را خارج سازد! (2)

و انسان مى‏گويد: «زمين را چه مى‏شود (كه اين گونه مى‏لرزد)؟!» (3)

در آن روز زمين تمام خبرهايش را بازگو مى‏كند; (4)

چرا كه پروردگارت به او وحى كرده است! (5)

در آن روز مردم بصورت گروه‏هاى پراكنده (از قبرها) خارج مى‏شوند تا اعمالشان به آنها نشان داده شود! (6)

پس هر كس هموزن ذره‏اى كار خير انجام دهد آن را مى‏بيند! (7)

و هر كس هموزن ذره‏اى كار بد كرده آن را مى‏بيند! (8)

http://www.aviny.com/Quran/Farsi/chapters/QP099.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره العادیات

به نام خداوند بخشنده مهربان

سوگند به اسبان دونده (مجاهدان) در حالى كه نفس‏زنان به پيش مى‏رفتند، (1)

و سوگند به افروزندگان جرقه آتش (در برخورد سمهايشان با سنگهاى بيابان)، (2)

و سوگند به هجوم آوران سپيده دم (3)

كه گرد و غبار به هر سو پراكندند، (4)

و (ناگهان) در ميان دشمن ظاهر شدند، (5)

كه انسان در برابر نعمتهاى پروردگارش بسيار ناسپاس و بخيل است; (6)

و او خود (نيز) بر اين معنى گواه است! (7)

و او علاقه شديد به مال دارد! (8)

آيا نمى‏داند در آن روز كه تمام كسانى كه در قبرها هستند برانگيخته مى‏شوند، (9)

و آنچه در درون سينه‏هاست آشكار مى‏گردد، (10)

در آن روز پروردگارشان از آنها كاملا باخبر است! (11)


قرآن

سوره العادیات

به نام خداوند بخشنده مهربان

سوگند به اسبان دونده (مجاهدان) در حالى كه نفس‏زنان به پيش مى‏رفتند، (1)

و سوگند به افروزندگان جرقه آتش (در برخورد سمهايشان با سنگهاى بيابان)، (2)

و سوگند به هجوم آوران سپيده دم (3)

كه گرد و غبار به هر سو پراكندند، (4)

و (ناگهان) در ميان دشمن ظاهر شدند، (5)

كه انسان در برابر نعمتهاى پروردگارش بسيار ناسپاس و بخيل است; (6)

و او خود (نيز) بر اين معنى گواه است! (7)

و او علاقه شديد به مال دارد! (8)

آيا نمى‏داند در آن روز كه تمام كسانى كه در قبرها هستند برانگيخته مى‏شوند، (9)

و آنچه در درون سينه‏هاست آشكار مى‏گردد، (10)

در آن روز پروردگارشان از آنها كاملا باخبر است! (11)

http://www.aviny.com/Quran/Farsi/chapters/QP100.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره القارعه

به نام خداوند بخشنده مهربان

آن حادثه كوبنده، (1)

و چه حادثه كوبنده‏اى! (2)

و تو چه مى‏دانى كه حادثه كوبنده چيست؟! (آن حادثه همان روز قيامت است!) (3)

روزى كه مردم مانند پروانه‏هاى پراكنده خواهند بود، (4)

و كوه‏ها مانند پشم رنگين حلاجى‏شده مى‏گردد! (5)

اما كسى كه (در آن روز) ترازوهاى اعمالش سنگين است، (6)

در يك زندگى خشنودكننده خواهد بود! (7)

و اما كسى كه ترازوهايش سبك است، (8)

پناهگاهش «هاويه‏» ( دوزخ) است! (9)

و تو چه مى‏دانى «هاويه‏» چيست؟! (10)

آتشى است سوزان! (11)


قرآن

سوره القارعه

به نام خداوند بخشنده مهربان

آن حادثه كوبنده، (1)

و چه حادثه كوبنده‏اى! (2)

و تو چه مى‏دانى كه حادثه كوبنده چيست؟! (آن حادثه همان روز قيامت است!) (3)

روزى كه مردم مانند پروانه‏هاى پراكنده خواهند بود، (4)

و كوه‏ها مانند پشم رنگين حلاجى‏شده مى‏گردد! (5)

اما كسى كه (در آن روز) ترازوهاى اعمالش سنگين است، (6)

در يك زندگى خشنودكننده خواهد بود! (7)

و اما كسى كه ترازوهايش سبك است، (8)

پناهگاهش «هاويه‏» ( دوزخ) است! (9)

و تو چه مى‏دانى «هاويه‏» چيست؟! (10)

آتشى است سوزان! (11)

http://www.aviny.com/Quran/Farsi/chapters/QP101.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره التکاثر

به نام خداوند بخشنده مهربان

افزون طلبى (و تفاخر) شما را به خود مشغول داشته (و از خدا غافل نموده) است. (1)

تا آنجا كه به ديدار قبرها رفتيد (و قبور مردگان خود را برشمرديد و به آن افتخار كرديد)! (2)

چنين نيست كه مى‏پنداريد، (آرى) بزودى خواهيد دانست! (3)

باز چنان نيست كه شما مى‏پنداريد; بزودى خواهيد دانست! (4)

چنان نيست كه شما خيال مى‏كنيد; اگر شما علم اليقين (به آخرت) داشتيد (افزون طلبى شما را از خدا غافل نمى‏كرد)! (5)

قطعا شما جهنم را خواهيد ديد! (6)

سپس (با ورود در آن) آن را به عين اليقين خواهيد ديد. (7)

سپس در آن روز (همه شما) از نعمتهايى كه داشته‏ايد بازپرسى خواهيد شد! (8)


قرآن

سوره التکاثر

به نام خداوند بخشنده مهربان

افزون طلبى (و تفاخر) شما را به خود مشغول داشته (و از خدا غافل نموده) است. (1)

تا آنجا كه به ديدار قبرها رفتيد (و قبور مردگان خود را برشمرديد و به آن افتخار كرديد)! (2)

چنين نيست كه مى‏پنداريد، (آرى) بزودى خواهيد دانست! (3)

باز چنان نيست كه شما مى‏پنداريد; بزودى خواهيد دانست! (4)

چنان نيست كه شما خيال مى‏كنيد; اگر شما علم اليقين (به آخرت) داشتيد (افزون طلبى شما را از خدا غافل نمى‏كرد)! (5)

قطعا شما جهنم را خواهيد ديد! (6)

سپس (با ورود در آن) آن را به عين اليقين خواهيد ديد. (7)

سپس در آن روز (همه شما) از نعمتهايى كه داشته‏ايد بازپرسى خواهيد شد! (8)

http://www.aviny.com/Quran/Farsi/chapters/QP102.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره العصر

به نام خداوند بخشنده مهربان

به عصر سوگند، (1)

كه انسانها همه در زيانند; (2)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، و يكديگر را به حق سفارش كرده و يكديگر را به شكيبايى و استقامت توصيه نموده‏اند! (3)


قرآن

سوره العصر

به نام خداوند بخشنده مهربان

به عصر سوگند، (1)

كه انسانها همه در زيانند; (2)

مگر كسانى كه ايمان آورده و اعمال صالح انجام داده‏اند، و يكديگر را به حق سفارش كرده و يكديگر را به شكيبايى و استقامت توصيه نموده‏اند! (3)

http://www.aviny.com/Quran/Farsi/chapters/QP103.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الهمزه

به نام خداوند بخشنده مهربان

واى بر هر عيبجوى مسخره‏كننده‏اى! (1)

همان كس كه مال فراوانى جمع‏آورى و شماره كرده (بى‏آنكه مشروع و نامشروع آن را حساب كند)! (2)

او گمان مى‏كند كه اموالش او را جاودانه مى‏سازد! (3)

چنين نيست كه مى‏پندارد; بزودى در «حطمه‏» ( آتشى خردكننده) پرتاب مى‏شود! (4)

و تو چه مى‏دانى «حطمه‏» چيست؟! (5)

آتش برافروخته الهى است، (6)

آتشى كه از دلها سرمى‏زند! (7)

اين آتش بر آنها فروبسته شده، (8)

در ستونهاى كشيده و طولانى! (9)


قرآن

سوره الهمزه

به نام خداوند بخشنده مهربان

واى بر هر عيبجوى مسخره‏كننده‏اى! (1)

همان كس كه مال فراوانى جمع‏آورى و شماره كرده (بى‏آنكه مشروع و نامشروع آن را حساب كند)! (2)

او گمان مى‏كند كه اموالش او را جاودانه مى‏سازد! (3)

چنين نيست كه مى‏پندارد; بزودى در «حطمه‏» ( آتشى خردكننده) پرتاب مى‏شود! (4)

و تو چه مى‏دانى «حطمه‏» چيست؟! (5)

آتش برافروخته الهى است، (6)

آتشى كه از دلها سرمى‏زند! (7)

اين آتش بر آنها فروبسته شده، (8)

در ستونهاى كشيده و طولانى! (9)

http://www.aviny.com/Quran/Farsi/chapters/QP104.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الفیل

به نام خداوند بخشنده مهربان

آيا نديدى پروردگارت با فيل سواران ( لشكر ابرهه كه براى نابودى كعبه آمده بودند) چه كرد؟! (1)

آيا نقشه آنها را در ضلالت و تباهى قرار نداد؟! (2)

و بر سر آنها پرندگانى را گروه گروه فرستاد، (3)

كه با سنگهاى كوچكى آنان را هدف قرارمى‏دادند; (4)

سرانجام آنها را همچون كاه خورده‏شده (و متلاشى) قرار داد! (5)


قرآن

سوره الفیل

به نام خداوند بخشنده مهربان

آيا نديدى پروردگارت با فيل سواران ( لشكر ابرهه كه براى نابودى كعبه آمده بودند) چه كرد؟! (1)

آيا نقشه آنها را در ضلالت و تباهى قرار نداد؟! (2)

و بر سر آنها پرندگانى را گروه گروه فرستاد، (3)

كه با سنگهاى كوچكى آنان را هدف قرارمى‏دادند; (4)

سرانجام آنها را همچون كاه خورده‏شده (و متلاشى) قرار داد! (5)

http://www.aviny.com/Quran/Farsi/chapters/QP105.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره قریش

به نام خداوند بخشنده مهربان

(كيفر لشكر فيل‏سواران) بخاطر اين بود كه قريش (به اين سرزمين مقدس) الفت گيرند (و زمينه ظهور پيامبر فراهم شود)! (1)

الفت آنها در سفرهاى زمستانه و تابستانه (و بخاطر اين الفت به آن بازگردند)! (2)

پس (بشكرانه اين نعمت بزرگ) بايد پروردگار اين خانه را عبادت كنند، (3)

همان كس كه آنها را از گرسنگى نجات داد و از ترس و ناامنى ايمن ساخت. (4)


قرآن

سوره قریش

به نام خداوند بخشنده مهربان

(كيفر لشكر فيل‏سواران) بخاطر اين بود كه قريش (به اين سرزمين مقدس) الفت گيرند (و زمينه ظهور پيامبر فراهم شود)! (1)

الفت آنها در سفرهاى زمستانه و تابستانه (و بخاطر اين الفت به آن بازگردند)! (2)

پس (بشكرانه اين نعمت بزرگ) بايد پروردگار اين خانه را عبادت كنند، (3)

همان كس كه آنها را از گرسنگى نجات داد و از ترس و ناامنى ايمن ساخت. (4)

http://www.aviny.com/Quran/Farsi/chapters/QP106.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الماعون

به نام خداوند بخشنده مهربان

آيا كسى كه روز جزا را پيوسته انكار مى‏كند ديدى؟ (1)

او همان كسى است كه يتيم را با خشونت مى‏راند، (2)

و (ديگران را) به اطعام مسكين تشويق نمى‏كند! (3)

پس واى بر نمازگزارانى كه... (4)

در نماز خود سهل‏انگارى مى‏كنند، (5)

همان كسانى كه ريا مى‏كنند، (6)

و ديگران را از وسايل ضرورى زندگى منع مى‏نمايند! (7)


قرآن

سوره الماعون

به نام خداوند بخشنده مهربان

آيا كسى كه روز جزا را پيوسته انكار مى‏كند ديدى؟ (1)

او همان كسى است كه يتيم را با خشونت مى‏راند، (2)

و (ديگران را) به اطعام مسكين تشويق نمى‏كند! (3)

پس واى بر نمازگزارانى كه... (4)

در نماز خود سهل‏انگارى مى‏كنند، (5)

همان كسانى كه ريا مى‏كنند، (6)

و ديگران را از وسايل ضرورى زندگى منع مى‏نمايند! (7)

http://www.aviny.com/Quran/Farsi/chapters/QP107.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الکوثر

به نام خداوند بخشنده مهربان

ما به تو كوثر ( خير و بركت فراوان) عطا كرديم! (1)

پس براى پروردگارت نماز بخوان و قربانى كن! (2)

(و بدان) دشمن تو قطعا بريده‏نسل و بى‏عقب است! (3)


قرآن

سوره الکوثر

به نام خداوند بخشنده مهربان

ما به تو كوثر ( خير و بركت فراوان) عطا كرديم! (1)

پس براى پروردگارت نماز بخوان و قربانى كن! (2)

(و بدان) دشمن تو قطعا بريده‏نسل و بى‏عقب است! (3)

http://www.aviny.com/Quran/Farsi/chapters/QP108.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الکافرون

به نام خداوند بخشنده مهربان

بگو: اى كافران! (1)

آنچه را شما مى‏پرستيد من نمى‏پرستم! (2)

و نه شما آنچه را من مى‏پرستم مى‏پرستيد، (3)

و نه من هرگز آنچه را شما پرستش كرده‏ايد مى‏پرستم، (4)

و نه شما آنچه را كه من مى‏پرستم پرستش مى‏كنيد; (5)

(حال كه چنين است) آيين شما براى خودتان، و آيين من براى خودم! (6)


قرآن

سوره الکافرون

به نام خداوند بخشنده مهربان

بگو: اى كافران! (1)

آنچه را شما مى‏پرستيد من نمى‏پرستم! (2)

و نه شما آنچه را من مى‏پرستم مى‏پرستيد، (3)

و نه من هرگز آنچه را شما پرستش كرده‏ايد مى‏پرستم، (4)

و نه شما آنچه را كه من مى‏پرستم پرستش مى‏كنيد; (5)

(حال كه چنين است) آيين شما براى خودتان، و آيين من براى خودم! (6)

http://www.aviny.com/Quran/Farsi/chapters/QP109.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره النصر

به نام خداوند بخشنده بخشايشگر

هنگامى كه يارى خدا و پيروزى فرارسد، (1)

و ببينى مردم گروه گروه وارد دين خدا مى‏شوند، (2)

پروردگارت را تسبيح و حمد كن و از او آمرزش بخواه كه او بسيار توبه‏پذير است! (3)


قرآن

سوره النصر

به نام خداوند بخشنده بخشايشگر

هنگامى كه يارى خدا و پيروزى فرارسد، (1)

و ببينى مردم گروه گروه وارد دين خدا مى‏شوند، (2)

پروردگارت را تسبيح و حمد كن و از او آمرزش بخواه كه او بسيار توبه‏پذير است! (3)

http://www.aviny.com/Quran/Farsi/chapters/QP110.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره المسد

به نام خداوند بخشنده مهربان

بريده باد هر دو دست ابولهب (و مرگ بر او باد)! (1)

هرگز مال و ثروتش و آنچه را به دست آورد به حالش سودى نبخشيد! (2)

و بزودى وارد آتشى شعله‏ور و پرلهيب مى‏شود; (3)

و (نيز) همسرش، در حالى كه هيزم‏كش (دوزخ) است، (4)

و در گردنش طنابى است از ليف خرما! (5)


قرآن

سوره المسد

به نام خداوند بخشنده مهربان

بريده باد هر دو دست ابولهب (و مرگ بر او باد)! (1)

هرگز مال و ثروتش و آنچه را به دست آورد به حالش سودى نبخشيد! (2)

و بزودى وارد آتشى شعله‏ور و پرلهيب مى‏شود; (3)

و (نيز) همسرش، در حالى كه هيزم‏كش (دوزخ) است، (4)

و در گردنش طنابى است از ليف خرما! (5)

http://www.aviny.com/Quran/Farsi/chapters/QP111.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الاخلاص

به نام خداوند بخشنده مهربان

بگو: خداوند، يكتا و يگانه است; (1)

خداوندى است كه همه نيازمندان قصد او مى‏كنند; (2)

(هرگز) نزاد، و زاده نشد، (3)

و براى او هيچگاه شبيه و مانندى نبوده است! (4)


قرآن

سوره الاخلاص

به نام خداوند بخشنده مهربان

بگو: خداوند، يكتا و يگانه است; (1)

خداوندى است كه همه نيازمندان قصد او مى‏كنند; (2)

(هرگز) نزاد، و زاده نشد، (3)

و براى او هيچگاه شبيه و مانندى نبوده است! (4)

http://www.aviny.com/Quran/Farsi/chapters/QP112.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الفلق

به نام خداوند بخشنده مهربان

بگو: پناه مى‏برم به پروردگار سپيده صبح، (1)

از شر تمام آنچه آفريده است; (2)

و از شر هر موجود شرور هنگامى كه شبانه وارد مى‏شود; (3)

و از شر آنها كه با افسون در گره‏ها مى‏دمند (و هر تصميمى را سست مى‏كنند); (4)

و از شر هر حسودى هنگامى كه حسد مى‏ورزد! (5)


قرآن

سوره الفلق

به نام خداوند بخشنده مهربان

بگو: پناه مى‏برم به پروردگار سپيده صبح، (1)

از شر تمام آنچه آفريده است; (2)

و از شر هر موجود شرور هنگامى كه شبانه وارد مى‏شود; (3)

و از شر آنها كه با افسون در گره‏ها مى‏دمند (و هر تصميمى را سست مى‏كنند); (4)

و از شر هر حسودى هنگامى كه حسد مى‏ورزد! (5)

http://www.aviny.com/Quran/Farsi/chapters/QP113.aspx?&mode=print


قرآن

نسخه قابل چاپ

سوره الناس

به نام خداوند بخشنده مهربان

بگو: پناه مى‏برم به پروردگار مردم، (1)

به مالك و حاكم مردم، (2)

به (خدا و) معبود مردم، (3)

از شر وسوسه‏گر پنهانكار، (4)

كه در درون سينه انسانها وسوسه مى‏كند، (5)

خواه از جن باشد يا از انسان! (6)


قرآن

سوره الناس

به نام خداوند بخشنده مهربان

بگو: پناه مى‏برم به پروردگار مردم، (1)

به مالك و حاكم مردم، (2)

به (خدا و) معبود مردم، (3)

از شر وسوسه‏گر پنهانكار، (4)

كه در درون سينه انسانها وسوسه مى‏كند، (5)

خواه از جن باشد يا از انسان! (6)

http://www.aviny.com/Quran/Farsi/chapters/QP114.aspx?&mode=print